Nagasasra dan Sabukinten Episode 1

Nagasasra dan Sabukinten
Jamu Keladi Tikus -pengerat kanker, hubungi iboe Erni di HP 0812 802 5102 atau (021) 5601215

NAGASASRA SABUK INTEN
Oleh SH Mintarja
001

AWAN yang hitam pekat bergulung-gulung di langit seperti lumpur yang diaduk dan kemudian dihanyutkan oleh banjir, sehingga malam gelap itu menjadi semakin hitam. Sehitam suasana Kerajaan Demak pada waktu itu, dimana terjadi perebutan pengaruh antara Wali pendukung kerajaan Demak dengan Syeh Siti Jenar.

Pertentangan itu sedemikian meruncingnya sehingga terpaksa diselesaikan dengan pertumpahan darah.

Syeh Siti Jenar dilenyapkan. Disusul dengan terbunuhnya Ki Kebo Kenanga yang juga disebut Ki Ageng Pengging. Ki Kebo Kenanga ini meninggalkan seorang putra bernama Mas Karebet. Karena dibesarkan oleh Nyai Ageng Tingkir, kemudian Mas Karebet juga disebut Jaka Tingkir.

Jaka Tingkir inilah yang kemudian akan menjadi raja, menggantikan Sultan Trenggana. Jaka Tingkir pula yang memindahkan pusat kerajaan dari Demak ke Pajang.

Pada masa yang demikian, tersebutlah seorang saudara muda seperguruan dari Ki Ageng Pengging yang bernama Mahesa Jenar. Karena keadaan sangat memaksa, Jaka Tingkir pergi meninggalkan kampung halaman, sawah, ladang, serta wajah-wajah yang dicintainya. Ia merantau, untuk menghindarkan diri dari hal-hal yang tak diinginkan.

Telah bertahun-tahun Mahesa Jenar mengabdikan dirinya kepada Negara sebagai seorang prajurit. Tetapi karena masalah perbedaan ajaran tentang kepercayaan, yang telah menimbulkan beberapa korban, ia terpaksa mengundurkan diri, meskipun kesetiannya kepada Demak tidak juga susut.

Hanya dengan bekal kepercayaan kepada diri sendiri serta kepercayaan kepada Tuhan Yang Maha Esa, Mahesa Jenar mencari daerah baru yang tidak ada lagi persoalan mereka yang berbeda pendapat mengenai pelaksanaan ibadah untuk menyembah Tuhan Yang Maha Esa.

Mahesa Jenar adalah bekas seorang prajurit pilihan, pengawal raja. Ia bertubuh tegap kekar, berdada bidang. Sepasang tangannya amat kokoh, begitu mahir mempermainkan segala macam senjata, bahkan benda apapun yang dipegangnya. Sepasang matanya yang dalam memancar dengan tajam sebagai pernyataan keteguhan hatinya, tetapi keseluruhan wajahnya tampak bening dan lembut.

Ia adalah kawan bermain Ki Ageng Sela pada masa kanak-kanaknya. Ki Ageng Sela inilah yang kemudian menjadi salah seorang guru dari Mas Karebet, yang juga disebut Jaka Tingkir, sebelum menduduki tahta kerajaan.

Meskipun mereka bukan berasal dari satu perguruan, tetapi karena persahabatan mereka yang karib, maka seringkali mereka berdua tampak berlatih bersama. Saling memberi dan menerima atas izin guru mereka masing-masing. Gerak Mahesa Jenar sedikit kalah cekatan dibanding dengan Sela yang menurut cerita adalah cucu seorang bidadari yang bernama Nawangwulan. Betapa gesitnya tangan Ki Ageng Sela, sampai orang percaya bahwa ia mampu menangkap petir.

Tetapi Mahesa Jenar lebih tangguh dan kuat. Dengan gerak yang sederhana, apabila dikehendaki ia mampu membelah batu sebesar kepala kerbau dengan tangannya. Apalagi kalau ia sengaja memusatkan tenaganya.

Pada malam yang kelam itu Mahesa Jenar mulai dengan perjalanannya dari rumah almarhum kakak seperguruannya, Ki Kebo Kenanga di Pengging. Ia sengaja menghindarkan diri dari pengamatan orang. Mula-mula Mahesa Jenar berjalan ke arah selatan dengan menanggalkan pakaian keprajuritan, dan kemudian membelok ke arah matahari terbenam.

Setelah beberapa hari berjalan, sampailah Mahesa Jenar di suatu perbukitan yang terkenal sebagai bekas kerajaan seorang raksasa bernama Prabu Baka, sehingga perbukitan itu kemudian dikenal dengan nama Pegunungan Baka. Salah satu puncak dari perbukitan ini, yang bernama Gunung Ijo, adalah daerah yang sering dikunjungi orang untuk menyepi. Di sinilah dahulu Prabu Baka bertapa sampai diketemukan seorang gadis yang tersesat ke puncak Gunung Ijo itu.
Mula-mula gadis itu akan dimakannya, tetapi niat itu diurungkan karena pesona kecantikannya. Bahkan gadis itu kemudian diambilnya menjadi permaisuri, ketika ia kemudian dapat menguasai kerajaan Prambanan. Gadis cantik itulah yang kemudian dikenal dengan nama Roro Jonggrang.

Dan karena kecantikannya pula Roro Jonggrang oleh Bandung Bandawasa, yang juga ingin memperistrinya setelah berhasil membunuh Prabu Baka, disumpah menjadi patung batu. Candi tempat patung itu lah yang kemudian terkenal dengan nama Candi Jonggrang.

Tetapi pada saat Mahesa Jenar menginjakkan kakinya di puncak bukit itu terasalah sesuatu yang tak wajar. Beberapa waktu yang lalu ia pernah mengunjungi daerah ini. Tetapi sekarang alangkah bedanya. Tempat ini tidak lagi sebersih beberapa waktu berselang. Rumput-rumput liar tumbuh di sana-sini.

Dan yang lebih mengejutkannya lagi, adalah ketika dilihatnya kerangka manusia. Melihat kerangka manusia itu hati Mahesa Jenar menjadi tidak enak. Ia menjadi sangat berhati-hati karenanya. Tetapi ia menjadi tertarik untuk mengetahui keadaan di sekitar tempat itu. Ia menjadi semakin tertarik lagi ketika dilihatnya tidak jauh dari tempat itu terdapat beberapa macam benda alat minum dan batu-batu yang diatur sebagai sebuah tempat pemujaan. Dan di atasnya terdapat pula sebuah kerangka manusia.

Mahesa Jenar pernah belajar dalam pelajaran tata berkelahi mengenai beberapa hal tentang tubuh manusia. Itulah sebabnya maka ia dapat menduga bahwa rangka-rangka itu adalah rangka perempuan yang tidak tampak adanya tanda-tanda penganiayaan.

Cepat ia dapat menebak, bahwa beberapa waktu berselang telah terjadi suatu upacara aneh di atas bukit ini. Tetapi ia tidak tahu macam upacara itu.

Untuk mengetahui hal itu, ia mengharap mendapat keterangan dari penduduk sekitarnya. Tetapi Mahesa Jenar menjadi kecewa ketika ia melayangkan pandangannya ke sekitar bukit itu. Tadi ia sama sekali tidak memperhatikan bahwa tanah-tanah pategalan telah berubah menjadi belukar.Agaknya sudah beberapa waktu tanah-tanah itu tidak lagi digarap.

Ketika ia sudah tidak mungkin lagi untuk mendapatkan keterangan lebih banyak lagi tentang kerangka-kerangka tersebut, maka dengan pertanyaan-pertanyaan yang berputar-putar dikepalanya, Mahesa Jenar melanjutkan perjalanannya ke barat, menuruni lembah dan mendaki tebing-tebing perbukitan sehingga sampailah ia di atas puncak pusat kerajaan Prabu Baka.

Dari atas bukit itu Mahesa Jenar melayangkan pandangannya jauh di dataran sekitarnya. Di sebelah utara tampaklah kumpulan candi yang terkenal itu, yaitu Candi Jonggrang. Sempat juga Mahesa Jenar mengagumi karya yang telah menghasilkan candi-candi itu.

Menurut cerita, candi-candi yang berjumlah 1.000 itu adalah hasil kerja Bandung Bandawasa hanya dalam satu malam saja, untuk memenuhi permintaan Roro Jonggrang. Tetapi ketika ternyata Bandung Bandawasa akan dapat memenuhi permintaan itu, Roro Jonggrang berbuat curang. Maka marahlah Bandung Bandawasa. Jonggrang disumpah sehingga menjadi candi yang ke 1.000.

Candi itu dikitari oleh persawahan yang ditumbuhi batang-batang padi yang sedang menghijau. Daun-daunnya mengombak seperti mengalirnya gelombang-gelombang kecil di pantai karena permainan angin.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
002

TIBA-TIBA Mahesa Jenar teringat akan kerangka-kerangka yang ditemukannya di atas Gunung Ijo. Di dekat persawahan yang sedang menghijau itu pasti ada penduduknya. Di sana, mungkin ia akan mendapat beberapa keterangan tentang kerangka-kerangka itu.

Karena pikiran itu maka segera ia menuruni bukit dan cepat-cepat pergi ke arah pedesaan di sebelah Candi Jonggrang di tepi Sungai Opak.

Ketika ia sampai di desa itu, terasa alangkah asingnya penduduk menerima kedatangannya. Anak-anak yang sedang bermain di halaman dengan riangnya, segera berlari-larian masuk ke rumah. Terasa benar bahwa beberapa pasang mata mengintip dari celah-celah dinding rumahnya.

“Apakah yang aneh padaku?” pikirnya.

Ia merasa susah untuk menemukan orang yang dapat diajak berwawancara untuk menjalankan beberapa soal, terutama mengenai peristiwa Gunung Ijo.

Rumah-rumah di kiri kanan jalan desa itu serasa tertutup baginya. Beberapa kali ia berjalan hilir mudik kalau-kalau ia berjumpa dengan seseorang yang dapat ditanyainya atau seseorang yang menyapanya. Tetapi sudah untuk kesekian kalinya tak seorang pun dijumpainya, dan tak seorang pun menyapanya. Akhirnya ia mengambil keputusan untuk mengetuk salah satu dari sekian banyak pintu-pintu yang tertutup.

Tiba-tiba terasa sesuatu yang tidak wajar. Dari balik-balik pagar batu di sekitarnya, didengarnya dengus nafas yang tertahan-tahan. Tidak hanya dari satu-dua orang, tetapi rasa-rasanya banyak orang yang bersembunyi di balik pagar-pagar itu. Mahesa Jenar tidak mengerti maksud mereka mengintip dari balik-balik pagar. Karena itu ia pura-pura tidak mengetahui akan hal itu.

Tetapi ketika ia akan melangkahkan kakinya menginjak ambang regol sebuah halaman, berloncatanlah beberapa orang laki-laki dari balik pagar-pagar batu di sekitarnya. Semuanya membawa senjata. Golok-golok besar, tombak panjang dan pendek, pedang, keris dan sebagainya.

Mahesa Jenar sebentar terkejut juga, tetapi cepat otaknya bekerja. Ia segera mengambil kesimpulan bahwa agaknya memang pernah terjadi sesuatu di daerah ini. Ia juga menduga bahwa orang-orang itu tak bermaksud jahat. Mereka hanya berjaga-jaga dan waspada. Sebagai orang asing di daerah berbahaya sudah sepantasnyalah bahwa ia dicurigai. Itulah sebabnya ia mengambil keputusan untuk tidak berbuat apa-apa, dan hanya akan menurut semua perintah yang akan diterima.

Orang yang menjadi pemimpin rombongan itu berperawakan sedang. Badannya tak begitu besar, tetapi otot-ototnya yang kuat menghias seluruh tubuhnya. Diantara jari-jari tangan kanannya terselip sebuah trisula, yaitu sebuah tombak bermata tiga. Di sampingnya berdiri seorang yang berperawakan tinggi besar, berkumis lebat.

Pandangannya tajam berkilat-kilat. Ia tak bersenjata tajam apapun kecuali sebuah cambuk besar yang ujungnya lebih dari sedepa panjangnya, dan pada juntai cambuk itu diikatkan beberapa potongan besi, batu dan tulang-tulang.

Rupa-rupanya ia merupakan salah seorang tokoh terbesar dari para pengawal desa itu, disamping beberapa pengawal lain yang segera mengepungnya.

“Ikut kami!” Tiba-tiba terdengarlah sebuah perintah yang menggelegar keluar dari mulut orang yang tinggi besar itu.

Terasalah oleh Mahesa Jenar betapa orang yang tinggi besar itu ingin mempengaruhinya dengan suaranya.

Mahesa Jenar yang sudah mengambil keputusan untuk tidak berbuat sesuatu yang dapat menimbulkan keributan, menuruti perintah itu dengan patuh. Orang yang tinggi besar itu berjalan di depan bersama-sama dengan pemimpin rombongan, kemudian berjalanlah di belakangnya Mahesa Jenar diiringi oleh para pengawal.

Rombongan itu berjalan menyusur jalan desa menuju ke sebuah rumah yang agak lebih besar dari rumah-rumah yang lain, berpagar batu agak tinggi dan berhalaman luas. Mereka memasuki halaman itu dengan melewati sebuah gerbang yang dikawal orang di kiri-kanannya, sedangkan di halaman itu pun telah pula menanti beberapa orang laki-laki yang juga bersenjata. Diantara mereka berdirilah seorang laki-laki yang sudah agak lanjut usianya.

Pemimpin rombongan serta orang yang tinggi besar langsung mendatangi orang tua itu. Mahesa Jenar masih saja mengikuti di belakangnya.

“Kakang Demang,” lapor pemimpin rombongan itu, “orang ini terpaksa kami curigai. Selanjutnya terserah kebijaksanaan kakang.”

Orang tua yang ternyata demang dari daerah itu, mengangguk-anggukkan kepalanya. Beberapa garis umur telah tergores di wajahnya, tetapi ia masih nampak segar dan kuat. Wajahnya terang dan bersih. Giginya masih utuh, putih berkilat diantara bibir-bibirnya yang tersenyum ramah.

“Ia sedang menyelidiki daerah kami, Kakang. Mungkin ia menemukan seorang gadis untuk korbannya,” tiba-tiba laki-laki yang tinggi besar itu menyambung dengan suaranya yang bergerat. Sesudah itu ia memandang berkeliling dan tampaklah setiap laki-laki yang kena sambaran matanya mengangguk-angguk kecil tanpa keyakinan apa-apa.

Pikiran yang terang dari Mahesa Jenar segera dapat menghubungkan ucapan ini dengan kerangka-kerangka yang ditemuinya di Gunung Ijo. Mungkin ucapan orang itu bertalian dengan peristiwa yang sedang menjadi tanda tanya di dalam hatinya.

Demang tua itu memandang Mahesa Jenar dari ujung kaki sampai ke ujung rambutnya. Umurnya yang telah lanjut, menolongnya untuk mengenal sedikit tentang watak-watak orang yang baru saja dijumpainya. Dan terhadap Mahesa Jenar, ia tidak menduga adanya maksud-maksud buruk.
“Bolehkah aku bertanya?” kata Demang tua itu dengan nada yang berat tetapi sopan dan rumah. “Siapakah nama Ki Sanak dan dari manakah asal Ki Sanak? Sebab menurut pengamatan kami, Ki Sanak bukanlah orang dari daerah kami.”

Mula-mula Mahesa Jenar ragu. Haruskah ia mengatakan keadaan yang sebenarnya, ataukah lebih baik menyembunyikan keadaan yang sebenarnya ...? Ia masih belum tahu, sampai di mana jauh akibat tindakan-tindakan pemerintah Kerajaan Demak terhadap para pengikut Syeh Siti Jenar. Kalau ia tidak berkata yang sebenarnya, maka ada suatu kemungkinan bahwa kecurigaan orang terhadapnya semakin besar. Mungkin pula ia ditangkap, ditahan atau semacamnya itu. Akhirnya Mahesa Jenar mengambil keputusan untuk mengatakan sebagian saja dari keadaannya.
Oleh keragu-raguannya inilah maka sampai beberapa saat Mahesa Jenar tidak menjawab, sehingga ketika baru saja ia akan berkata, terdengarlah orang yang tinggi besar itu membentak, “Ayo bilang!”

Mahesa Jenar sebenarnya sama sekali tidak senang diperlakukan sedemikian, tetapi ia tidak ingin ribut-ribut. Maka dijawabnya pertanyaan itu dengan sopan pula, “Bapak Demang, kalau Bapak Demang ingin mengetahui, aku berasal dari Pandanaran. Aku adalah pegawai istana Demak, yang karena sesuatu hal ingin menjelajahi daerah-daerah wilayah Kerajaan Demak.”

Beberapa orang tampak terkejut mendengar jawaban ini.

NAGASASRA dan SABUK INTEN
Karya : SH Mintarja
003

SEORANG pegawai istana adalah orang yang pantas sekali mendapat kehormatan. Sedang orang ini? Orang yang mengaku menjadi pegawai istana itu menjadi orang tangkapan. Apakah kalau hal semacam ini sampai terdengar oleh kalangan istana, tidak akan menjadikan mereka murka?

Mahesa Jenar merasakan pengaruh kata-katanya itu atas orang-orang yang mengepungnya. Demikian juga wajah orang tinggi besar itu tampak berubah. Dahinya berkerinyut dan alisnya ditariknya tinggi-tinggi.

Demang tua itu sekali lagi mengangguk-anggukkan kepalanya, tetapi kemudian ia bertanya lagi dengan nada yang masih sesopan tadi. “Menilik sikap Ki Sanak, memang tepatlah kalau ki sanak seorang pegawai istana, atau setidak-tidaknya orang-orang kota seperti yang pernah aku kenal. Tetapi kedatangan Ki Sanak seorang diri kemari, merupakan sebuah pertanyaan bagi kami."

Sekali lagi tampak wajah-wajah di sekitar Mahesa Jenar berubah. Mereka jadi ikut bertanya pula di dalam hati.

“Ya, kenapa seorang pegawai istana pergi sedemikian jauhnya seorang diri?”

Tetapi tak seorangpun yang mengucapkan pertanyaan itu.

“Orang ini ingin memperbodoh kita Kakang,” kembali terdengar suara gemuruh orang yang tinggi besar itu dengan matanya yang berkilat-kilat. Sekali lagi ia memandang berkeliling, kepada orang-orang yang berdiri memagari. Dan sekali lagi orang-orang itu mengangguk-angguk kecil tanpa keyakinan apa-apa.

Sikap orang yang tinggi besar itu semakin tidak menyenangkan hati Mahesa Jenar, tetapi ia masih saja menahan dirinya dan menjawab dengan ramah pula.

“Bapak Demang, sebenarnya memang aku mempunyai banyak keterangan mengenai diriku, tetapi sebaiknyalah kalau keterangan-keterangan itu aku berikan khusus untuk Bapak Demang, tidak di hadapan orang banyak. Sebab ada hal-hal yang tidak perlu diketahui umum.”

Mahesa Jenar sama sekali tidak menduga bahwa perkataannya itu mempunyai akibat yang kurang baik. Orang yang tinggi besar itu, yang sebenarnya bernama Baureksa, dan bertugas sebagai kepala penjaga keamanan Kademangan Prambanan, merasa sangat tersinggung. Ia merasa direndahkan oleh orang asing itu, dengan mengesampingkannya dari pembicaraan. Karena itu ia membentak dengan suaranya yang lantang.

“Apa perlunya Kakang Demang meladeni orang semacam kau? Sekarang saja kau bicara.”

Perlakuan orang itu sebenarnya sudah keterlaluan. Tetapi Mahesa Jenar masih berusaha untuk menahan diri, dan menjawab dengan baik.

“Apa yang perlu kau ketahui telah aku katakan.”

“Belum cukup,” jawab Baureksa semakin marah. “Apa yang akan kau katakan kepada kakang Demang?”

Mahesa Jenar memandang kepada orang tua itu. Wajahnya yang bening menjadi agak suram. Sebenarnya ia dapat menerima permintaan Mahesa Jenar, tetapi ia tidak dapat menyakiti hati bawahannya yang merupakan tulang punggung kademangannya. Memang, Demang tua itu sendiri sering merasa tidak senang akan sikap Baureksa. Tetapi orang ini terlalu berpengaruh karena kehebatannya. Malahan pernah terpikir olehnya untuk suatu waktu memberi pelajaran sedikit kepada Baureksa, sebab meskipun usianya telah lanjut tetapi ia masih merasa mampu untuk melakukannya. Tetapi hal yang demikian akan tidak baik pengaruhnya terhadap rakyat yang justru sekarang memerlukan perlindungan dari bahaya yang setiap saat dapat mengancam.
Dan tiba-tiba saja ia mendapat suatu pikiran baik. Menilik tubuh, sikap dan gerak-gerik Mahesa Jenar, orang tua yang sudah banyak pengalaman itu segera mengenal, bahwa Mahesa Jenar bukan orang yang pantas direndahkan. Ia tersenyum dalam hati karena pikiran itu.

“Lalu bagaimanakah sebaiknya Baureksa?” tanya Demang tua itu.

Sikap Baureksa semakin garang. Ia merasa bahwa demangnya akan menyerahkan segala sesuatu kepadanya.

“Orang itu harus berkata sebenarnya,” katanya.

“Kalau tidak mau?” pancing Demang itu.

“Dipaksa!” jawab Baureksa tegas-tegas. Dan jawaban ini memang diharapkan sekali oleh demang tua itu.

“Bagus... terserah kepadamu. Yang lain sebagai saksi atas apa yang terjadi,” katanya.

Keadaan berubah menjadi tegang. Tak seorangpun mengerti maksud dari kepala daerahnya itu. Sebenarnya orang-orang itu sama sekali tak menghendaki kejadian-kejadian semacam itu, sebab dalam pandangan mereka, Mahesa Jenar adalah orang yang sopan dan baik.

Kalau sekali Baureksa sudah bertindak, biasanya tak dapat dikendalikan lagi. Dan orang yang diperiksanya biasanya kesehatannya tak dapat pulih kembali. Tetapi tak seorang pun yang berani menghalang-halanginya sifat-sifatnya yang mengerikan itu. Apalagi kalau orang itu benar-benar pegawai istana, maka apakah kiranya yang akan terjadi?.

Berbeda sekali dengan pikiran Baureksa.Ia menjadi gembira seperti anak-anak yang mendapat mainan. Meskipun ia juga mempunyai otak, tetapi tidak dapat bekerja dengan baik. Adatnya keras dan lekas marah. Apalagi setelah beberapa waktu yang lalu, pada waktu terjadi huru hara, dan ia tidak mampu untuk mengatasinya. Maka sekarang ia ingin mengembalikan kepercayaan rakyat atas kehebatannya dengan menumpahkan segala dendamnya kepada orang asing itu. Tetapi untuk itu ia tidak akan segera turun tangan sendiri. Ia ingin melihat dahulu sampai dimana kekuatan barang mainannya. Sebab bagaimana tumpulnya otak Baureksa, namun ia masih juga melihat suatu kemungkinan yang ada pada calon korbannya.

Sebaliknya Mahesa Jenar mengeluh dalam hati. Cepat ia dapat menangkap maksud Demang tua yang bijaksana itu dengan menangkap pandangan matanya.

“Permainan berbahaya. Demang tua itu sama sekali belum mengenal aku, sebaliknya aku pun belum mengenal orang macam Baureksa itu,” pikir Mahesa Jenar. Tetapi bagaimana pun, Mahesa Jenar terpaksa melayaninya kalau ia tidak mau menjadi bulan-bulanan celaka.

“Gagak Ijo...!” tiba-tiba terdengar Baureksa berteriak keras-keras.

Dan orang yang dipanggilnya Gagak Ijo itu dengan gerak yang cekatan meloncat ke hadapan Baureksa.

Gagak Ijo yang nama sebenarnya adalah Jagareksa adalah seorang pembantu, bahkan tangan kanan Baureksa. Kedua-duanya mempunyai sifat yang hampir sama. Tubuhnya agak pendek bulat, sedang otot-ototnya menjorok keluar membuat garis-garis yang sama jeleknya dengan garis-garis wajahnya.

“Suruh orang itu bicara,” perintah Baureksa.

“Bicara tentang apa Kakang?” tanya Gagak Ijo.

Mendengar pertanyaan itu, Baureksa memaki keras-keras, “Bodoh kau. Suruh dia bicara, di mana rumahnya, di mana gerombolannya, dan suruh dia katakan kapan gerombolannya akan datang lagi untuk menculik gadis.”-

Gagak Ijo mengangguk-anggukkan kepalanya. Sekarang ia sudah tahu tugasnya. Memeras keterangan dari orang asing itu.

Perlahan-lahan Gagak Ijo memutar tubuhnya, menghadap Mahesa Jenar. Sebentar ia mengatur jalan nafasnya, dan dengan perlahan-lahan pula ia mendekati korbannya. Suasana menjadi bertambah tegang.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
004

PERISTIWA semacam ini telah berulang kali terjadi, biasanya dilakukan terhadap para penjahat atau terhadap mereka yang melanggar adat. Tetapi sekali ini, orang-orang kademangan itu merasakan adanya suatu perbedaan dengan kejadian-kejadian yang pernah terjadi.

“Jawab setiap pertanyaanku dengan betul,” perintah Gagak Ijo dengan garangnya. Matanya menjadi berapi-api dan mulutnya komat-kamit.

“Siapa namamu?”

Pertanyaan yang pertama ini mengejutkan Mahesa Jenar. Ia tidak menduga bahwa dari mulut orang itu akan keluar pertanyaan yang demikian. Maka untuk pertanyaan yang pertama ini Mahesa Jenar menjawab dengan tenangnya.

“Namaku Mahesa Jenar.”

Rupa-rupanya ketenangannya ini sangat mengagumkan orang-orang yang menyaksikan peristiwa itu. Tidak pernah ada seorang pun yang dapat bertindak setenang itu menghadapi Gagak Ijo, apalagi Baureksa.

“Bagus...” dengus Gagak Ijo. “Nama yang bagus. Mengenal namamu adalah perlu sekali bagiku. Kalau terpaksa tanganku membunuhmu. Orang-orang sudah tahu bahwa kau bernama Mahesa Jenar.”

Gagak Ijo lalu mengangguk-angguk dengan sikap yang sombong sekali. Memang, ia mempunyai kebiasaan untuk tidak segera bertindak. Ia senang melihat korbannya ketakutan dan bahkan pernah ada yang sampai terjatuh di tempat. Tetapi kali ini ia merasa aneh, Mahesa Jenar tenang bukan kepalang. Dan ini sangat menjengkelkannya.

“Kau sudah dengar perintah kakang Baureksa? Apa yang harus kau katakan, sekarang katakanlah.”

“Tak ada yang akan aku katakan,” jawab Mahesa Jenar.

Gagak Ijo terkejut mendengar jawaban itu, sehingga membentak keras.

“Bicaralah!" Lalu suaranya ditahan perlahan-lahan. “Bicaralah supaya aku tidak usah memaksamu.”

Mahesa Jenar kemudian menjadi jemu melihat sikap Gagak Ijo yang sombong itu. Maka ia mengambil keputusan untuk cepat-cepat menyelesaikan pertunjukan yang membosankan itu, dengan membuat Gagak Ijo marah.

“Baiklah aku berkata, bahwa rumahku adalah jauh sekali seperti yang sudah aku katakan kepada Bapak Demang tadi. Tetapi kedatanganku kemari sama sekali tidak akan menculik gadis-gadis. Aku datang kemari karena aku ingin menculik kau untuk menakuti gadis-gadis.”

Mereka yang mendengar jawaban itu terkejut bukan main. Alangkah beraninya orang asing itu. Malahan akhirnya beberapa orang menjadi hampir-hampir tertawa, tetapi ditahannya kuat-kuat, kecuali demang tua itu yang tampak tersenyum-senyum.

Sebaliknya Gagak Ijo menjadi marah bukan kepalang. Mukanya menjadi merah menyala dan giginya gemeretak. Selama hidup ia belum pernah dihinakan orang sampai sedemikian, apalagi di hadapan Demang dan Baureksa. Maka ia tidak mau lagi berbicara, tetapi ia ingin menyobek mulut Mahesa Jenar yang sudah menghinanya itu. Dengan gerak yang cepat ia meloncat dan kedua tangannya menerkam wajah Mahesa Jenar.

Orang-orang yang menyaksikan gerak Gagak Ijo itu menjadi tergoncang hatinya. Mereka telah berpuluh kali melihat ketangkasan Gagak Ijo, tetapi kali ini gerakannya adalah diluar dugaan. Hal ini terdorong oleh kemarahannya yang meluap-luap, sehingga semua orang yang menyaksikan menahan nafas sambil berdebar-debar.

Tetapi gerakan ini bagi Mahesa Jenar adalah gerakan yang sangat sederhana. Bahkan mirip dengan gerak yang tanpa memperhitungkan kemungkinan yang ada pada lawannya. Untuk menghindari serangan ini Mahesa Jenar tidak perlu banyak membuang tenaga. Hanya dengan sedikit mengisarkan tubuhnya dengan menarik sebelah kakinya, Mahesa Jenar telah dapat menghindari terkaman Gagak Ijo itu. Dengan demikian, karena dorongan kekuatannya sendiri Gagak Ijo menjadi kehilangan keseimbangan.

Dalam keadaan yang demikian, sebenarnya Mahesa Jenar dengan mudahnya dapat membalas serangan itu dengan suatu pukulan yang dapat mematahkan tengkuk Gagak Ijo. Tetapi Mahesa Jenar tahu, kalau dengan demikian akibatnya akan hebat sekali. Karena itu, ia hanya menyerang Gagak Ijo dengan sentuhan jarinya, untuk mendorong punggung Gagak Ijo dengan arah yang sama. Gagak Ijo yang memang sudah kehilangan keseimbangan, segera jatuh tertelungkup mencium tanah.

Mereka yang berdiri mengitari arena pertarungan itu, mula-mula mengira bahwa akan hancurlah muka orang asing itu diremas oleh Gagak Ijo. Tetapi ketika mereka menyaksikan kenyataan itu, menjadi sangat terkejut dan heran. Gagak Ijo itu sendiri malahan yang mencium tanah. Banyak diantara mereka tidak dapat melihat apa yang sudah terjadi.

Tetapi dengan demikian Mahesa Jenar tambah berhati-hati, sebab ia tahu bahwa apa yang dilakukan Gagak Ijo adalah diluar kesadarannya, karena terdorong oleh kemarahannya yang memuncak. Sehingga dalam tindakan selanjutnya, pastilah Gagak Ijo akan memperbaiki kesalahannya. Gagak Ijo sendiri kemudian merasa bahwa tindakannya kurang diperhitungkan lebih dahulu. Ia baru sadar ketika hidungnya sudah menyentuh tanah, dan sebentar kemudian seluruh mukanya. Peristiwa ini adalah memalukan sekali. Tokoh seperti Gagak Ijo dengan bulat-bulat terbanting di atas tanah tanpa dapat berbuat sesuatu untuk menahannya. Karena itu ia menjadi semakin marah. Hatinya menjadi seperti terbakar dan matanya merah menyala-nyala.

Seluruh tubuhnya menggigil seperti orang kedinginan.

Tetapi setelah mengalami kejadian tersebut, ia tidak berani menyerang dengan membabi buta. Karena itu, ketika ia mulai menyerang lagi, ia berbuat lebih hati-hati. Dengan kecepatan yang tinggi, ia menyerang dengan kakinya ke arah perut Mahesa Jenar. Tetapi dengan cepat pula serangan ini dapat dihindari, dan sebelum Gagak Ijo dapat berdiri tegak kembali, Mahesa Jenar telah membalas menyerang dadanya. Tetapi Gagak Ijo cukup waspada.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
005

GAGAK IJO membuat gerakan setengah lingkaran ke belakang untuk menghindari serangan Mahesa Jenar. Bersamaan dengan itu, kakinya menyambar tangan Mahesa Jenar. Mahesa Jenar cepat-cepat menarik serangannya, dan secepat itu pula tangannya yang lain menyentuh kaki Gagak Ijo itu ke atas. Sekali lagi Gagak Ijo kehilangan keseimbangan, dan kali ini ia jatuh terlentang. Dengan gugup Gagak Ijo berguling dan kemudian berusaha tegak kembali.

Sementara itu Mahesa Jenar telah jemu dengan permainan ini. Ia ingin segera mengakhirinya. Maka ketika Gagak Ijo hampir berhasil menegakkan dirinya, seperti sambaran kilat telapak tangan Mahesa Jenar melekat di dada Gagak Ijo. Meskipun Mahesa Jenar hanya mempergunakan tenaga dorong yang tidak seberapa, tetapi akibatnya hebat sekali. Nafas Gagak Ijo mendadak serasa berhenti, dan pandangannya menjadi kuning berkunang-kunang. Meskipun dengan susah payah, ia mencoba untuk menahan diri, tetapi perlahan-lahan ia terjatuh kembali. Ia terduduk di tanah dengan nafas tersenggal-senggal, sedangkan kedua tangannya berusaha untuk menahan berat badannya.

Orang-orang yang melihat pertandingan itu berdiri tanpa berkedip. Gagak Ijo termasuk orang yang dikagumi di desa itu. Tetapi Mahesa Jenar dengan mudahnya dapat menjatuhkannya. Ilmu macam apakah yang dimilikinya?

Belum lagi mereka sempat berpikir lebih banyak, mereka dikejutkan oleh gertak Baureksa yang gemuruh seperti membelah langit. Ketika ia menyaksikan Gagak Ijo, orang kepercayaannya dipermainkan orang asing itu, hatinya menjadi panas. Meskipun di antara kemarahannya itu terselip pula perasaan was-was. Ternyata orang yang dianggapnya barang mainan itu, adalah barang mainan yang mahal.

Itulah sebabnya maka sebelum mengadu tenaga, Baureksa akan berusaha untuk mengurangi kegesitan lawannya dengan melukainya lebih dahulu. Cambuknya yang besar dan panjang dengan potongan-potongan besi, batu dan tulang-tulang itu diputarnya di atas kepala sampai menimbulkan suara berdesing-desing. Mahesa Jenar kini harus benar-benar waspada.

Suara yang berdesing-desing itu sedikit-banyak dapat menunjukkan kira-kira sampai di mana kekuatan Baureksa. Hanya apakah Baureksa dapat mempergunakan kekuatan serta tenaganya dengan baik, itulah yang masih perlu diuji.

Orang-orang yang menyaksikan menjadi semakin berdebar-debar. Apalagi ketika mereka melihat Baureksa akan mempergunakan senjatanya, maka menurut pikiran mereka, sedikit kemungkinannya Mahesa Jenar dapat menyelamatkan diri.

Cambuk Baureksa yang berputar-putar itu, cepat sekali menyambar leher Mahesa Jenar, tetapi secepat itu pula Mahesa Jenar membungkuk menghindari, sehingga cambuk itu tidak mengenai sasarannya. Baureksa yang merasa serangannya gagal menjadi semakin marah. Dengan cepat ia mengubah arah cambuknya dan dengan mendatar ia menyerang arah dada. Mahesa Jenar sadar bahwa dalam jarak yang agak jauh sulit baginya untuk menghindari serangan-serangan cambuk Baureksa yang cukup cepat dan keras. Karena itu sebelum cambuk Baureksa sempat
mengenainya, Mahesa Jenar dengan gerakan kilat meloncat maju, dekat sekali di samping Baureksa, dan menggempur tangan Baureksa yang memegang senjata itu. Gempuran itu terasa hebat sekali dan tak terduga-duga. Terasa tulang-tulang Baureksa gemertak. Perasaan sakit serta panas menyengat-nyengat, tidak hanya pada bagian yang terkena, tetapi seakan-akan menjalar sampai ke ubun-ubun. Cambuknya segera terlepas dan melontar jauh.

Baureksa sama sekali tidak mengira bahwa hal yang semacam itu bisa terjadi. Karena itu sama sekali ia tak dapat memberikan perlawanan, dan membiarkan cambuknya terlontar.

Mengalami hal semacam itu, meskipun terpaksa menahan sakit, Baureksa menjadi bertambah kalap. Ia mengumpulkan segenap tenaganya dan ingin menebus malunya dengan mematahkan leher lawannya. Dengan sekuat tenaga ia menyembunyikan rasa sakitnya, sehingga Mahesa Jenar tak dapat mengukur akibat gempurannya dengan pasti.

Baureksa cepat-cepat menarik diri untuk segera bersiap-siap menyerang, sedangkan Mahesa Jenar pun telah bersiap pula menghadapi segala kemungkinan. Kembali Baureksa menyerang lawannya ke dua arah sekaligus. Tangan kanannya menyodok perut, sedangkan tangan kirinya menghantam pelipis. Mendapat serangan ini Mahesa Jenar segera merendahkan diri serta memutar tubuh. Tetapi ketika Baureksa melihat bahwa Mahesa Jenar mencoba menghindar, segera Baureksa mengubah arah serangannya. Cepat-cepat ia menarik tangannya dan dengan satu gerakan dahsyat ia meloncat dan menendang kepala lawannya.

Mahesa Jenar tidak menduga bahwa Baureksa dapat meloncat secepat itu. Karena itu ia tidak lagi sempat mengelak.

Sebenarnya Mahesa Jenar masih akan menghindari bentrokan-bentrokan secara langsung, sebab sampai sekian ia masih belum dapat menjajagi sampai di mana kekuatan Baureksa yang sebenarnya. Tetapi kali ini, ia harus melawan serangan kaki Baureksa itu. Maka untuk tidak mengalami hal-hal yang tidak dikehendaki atas dirinya, terpaksa Mahesa Jenar mempergunakan sebagian besar dari tenaganya yang dipusatkan pada siku tangan kanannya.

Ia merendah sedikit sambil memiringkan tubuhnya. Maka, terjadilah suatu benturan yang hebat antara kaki Baureksa dengan siku tangan Mahesa Jenar. Akibatnya hebat pula. Baureksa ternyata telah mengerahkan seluruh tenaganya, dan ketika ia melihat bahwa Mahesa Jenar tidak sempat mengelakkan serangannya, ia sudah memastikan bahwa orang asing itu akan terpelanting dan tidak akan dapat bangun kembali.

Tetapi dugaan itu ternyata meleset sama sekali. Ketika kaki Baureksa yang sudah mengerahkan seluruh tenaganya itu menyentuh siku tangan Mahesa Jenar, Baureksa merasa bahwa kakinya seolah-olah menghantam dinding batu yang keras sekali. Dan kini tulang-tulang kakinyalah yang bergemeretakan, sedangkan ia terpental oleh kekuatannya sendiri dan dengan kerasnya terbanting di tanah, sehingga tidak sadarkan diri.

Orang-orang yang menyaksikan peristiwa itu, serentak hatinya bergetar, sampai beberapa orang menggigil karena tegang. Beberapa orang tidak dapat mengikuti dengan pandangan matanya tentang apa yang terjadi. Yang mereka ketahui hanyalah Baureksa terbanting di tanah hingga pingsan.

Demang Pananggalan, demikian nama Demang tua itu, hatinya menjadi cemas menyaksikan pertempuran itu. Sebab kalau sampai terjadi sesuatu hal, dia lah yang harus bertanggungjawab.

Cepat-cepat ia mendekati Baureksa yang sedang pingsan. Dirabanya seluruh tubuhnya. Ia menjadi terkejut sekali ketika tangannya meraba kaki Baureksa yang membentur siku Mahesa Jenar. Kaki itu terasa dingin sekali dan di beberapa bagian terasa adanya luka dalam yang berbahaya bila tidak lekas-lekas mendapat pertolongan.

Orang-orang yang berkerumun menjadi terdiam seperti patung. Mereka tidak tahu lagi bagaimana harus menilai kehebatan orang asing itu, yang dengan bermain-main saja telah dapat mengalahkan Gagak Ijo dan kemudian sekaligus Baureksa.

Bersambung ke episode selanjutnya

http://gajahsora.com

Downloaded CHM from http://www.mahesajenar.com/


Nagasasra dan Sabukinten Episode 2

Jamu Keladi Tikus -pengerat kanker, hubungi iboe Erni di HP 0812 802 5102 atau (021) 5601215

006

SEMENTARA itu Baureksa dan Gagak Ijo telah diangkat orang ke dalam sambil menunggu Ki Asem Gede. Kini perhatian orang seluruhnya tertumpah kepada Mahesa Jenar yang masih belum bergeser dari tempatnya. Hanya sebentar mereka melirik juga kepada Demang Pananggalan, sambil bertanya-tanya di dalam hati, apakah seterusnya yang akan diperbuat oleh demang tua itu?

Sebenarnya pada saat itu Demang Pananggalan telah mengambil keputusan untuk mempersilahkan Mahesa Jenar masuk ke rumah kademangan dan memberikan keterangan-keterangan. Tetapi segera keadaan menjadi tegang kembali ketika seseorang dengan langkah yang tegap dan tenang memasuki gelanggang.

“Kakang Demang,” kata orang itu dengan nada yang berat berwibawa, “perkenankanlah aku memperkenalkan diri terhadap orang asing ini.”

Alangkah terkejutnya Demang Pananggalan melihat orang itu memasuki gelanggang. Ia menjadi kebingungan, sebab sama sekali ia tidak menduga bahwa persoalannya akan berlarut-larut. Orang itu adalah pemimpin pasukan yang menangkap Mahesa Jenar tadi, dan ia adalah adik kandung demang tua itu. Beberapa kali adik kandungnya yang bernama Mantingan itu menyatakan ketidaksenangannya atas sikap Baureksa yang sering adigang-adigung-adiguna. Dan mendadak ia ingin membelanya.

Melihat kebingungan dan keragu-raguan Demang Pananggalan, Mantingan menyambung, “Aku tidak akan membela seseorang, Kakang. Tetapi aku tidak mau orang lain menyangka betapa lemahnya kademangan ini. Kami tidak tahu siapakah orang asing itu. Syukurlah kalau ia bermaksud baik, tetapi kalau orang itu ingin menjajagi kekuatan kita, alangkah berbahayanya. Sedangkan keterangan yang diberikan bukanlah berarti suatu kebenaran yang harus kita percaya demikian saja.”

“Tetapi maksudku bukan kau, Mantingan,” kata demang itu tergagap. Sebab ia tahu bahwa adiknya adalah orang yang berilmu. Ia adalah orang yang lebih hebat daripada dirinya sendiri. Ia adalah murid kedua Ki Ageng Supit di Wanakerta.

Mantingan adalah seorang dalang yang secara kebetulan sedang mengunjungi kampung halamannya, yang baru saja didatangi oleh gerombolan yang menculik gadis-gadis. Dan Mantingan diminta untuk sementara tetap tinggal, kalau ada kemungkinan gerombolan penculik itu datang kembali.

Tetapi saat itu Mantingan seperti tidak mendengar kata-kata kakaknya. Ia segera menyerahkan trisulanya kepada orang terdekat yang dengan gugup menerima senjata itu tanpa kesadaran.

“Ki Sanak,” kata Mantingan kepada Mahesa Jenar dengan sopan, “aku belum pernah bertemu dengan kau sebelumnya dan juga belum pernah mempunyai suatu persoalan apapun. Tetapi tadi kau telah mempertunjukkan ketangkasan dan ketangguhanmu. Maka perkenankanlah aku sekarang mencoba untuk melayanimu dengan sedikit pengetahuan yang aku miliki.”

Mahesa Jenar sibuk menduga-duga dalam hati. Orang ini sikapnya agak berbeda dengan orang lain yang berada di situ. Menilik sikapnya, sudah seharusnya kalau Mahesa Jenar lebih berhati-hati melawannya.

“Dan sekarang,” sambung Mantingan, “awaslah... aku mulai.”

Dan sesudah itu, benar-benar ia mulai menyerang. Langkahnya tetap ringan. Ia membuka serangannya dengan kaki, sedangkan kedua tangannya bersilang melindungi dada.
Melihat serangan ini, Mahesa Jenar terkejut. Ia kenal gerakan pembukaan ini. Ketika orang itu dipanggil namanya, sama sekali ia tidak menduga bahwa orang itu pulalah yang berdiri di hadapannya. Bahkan sedang mengadu tenaga dengan dirinya. Ia adalah Dalang Mantingan dari Wanakerta, murid Ki Ageng Supit. Ia sering mendengar nama itu. Bahkan pernah tersebar khabar di Demak bahwa Dalang Mantingan seorang diri dapat menangkap tiga saudara perampok dari Jarakah, di kaki Gunung Merapi, yang dikenal dengan satu nama: Samber Nyawa.

Gerak pembukaan ini jelas berasal dari Ki Ageng Supit, yang meskipun belum setaraf dengan gurunya tetapi Ki Ageng Supit juga mempunyai nama yang dikagumi.

Tetapi Mahesa Jenar tidak sempat berpikir banyak. Sebab ia segera sibuk melayani lawannya, yang bergerak menyambar-nyambar dengan gerakan-gerakan yang cukup tangguh. Akhirnya Mahesa Jenar tidak dapat hanya bersikap mengelak dan menghindar saja. Ia tidak bisa hanya bersikap mempertahankan diri saja. Untuk mengurangi kebebasan gerak lawannya, ia harus ganti menyerang.

Serangan Ki Dalang Mantingan semakin lama menjadi semakin hebat pula. Tangannya bergerak-gerak dengan cepat dibarengi gerak kakinya yang ringan cekatan. Sekali tangan Mantingan itu sudah berubah menyambar kening. Tetapi Mahesa Jenar adalah bekas prajurit pengawal raja, dan ia adalah murid Pangeran Handayaningrat yang juga disebut Ki Ageng Pengging Sepuh.

Untuk melawan Mantingan, sengaja Mahesa Jenar mempergunakan tanda-tanda khusus dari perguruannya, sebab jelas bahwa perguruannya mempunyai beberapa persamaan dengan gerak-gerak yang dilakukan oleh Mantingan.

Segera Mantingan pun dapat pula mengenal tata berkelahi Mahesa Jenar yang juga seperti ilmunya sendiri, mempunyai sumber yang sama. Yaitu peninggalan almarhum Bra Tanjung, yang diwarisi oleh Raden Alit yang sedikit bercampur dengan gerak-gerak penyerangan yang mantap dari Lembu Amisani. Tetapi yang ia tidak tahu dari manakah Mahesa Jenar mempelajari tata berkelahi itu, yang memiliki banyak perubahan dan penyempurnaan-penyempurnaan dengan gabungan-gabungan yang tepat dan berbahaya.

Itulah sebabnya Mantingan harus berhati-hati benar dan memeras segala kepandaiannya untuk memenangkan pertandingan ini.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
007

KETIKA Mantingan berhasrat untuk cepat-cepat mengakhiri pertandingan ini, ia memusatkan segala tenaga dan pikiran untuk kemudian sebagai angin ribut melanda lawannya.

“Hebat ...!” pikir Mahesa Jenar ketika ia menerima serangan bertubi-tubi dari Mantingan.

“Memang perguruan Wanakerta memiliki keistimewaan yang tak dapat diabaikan.”

Kemudian terpaksa ia membuat beberapa langkah surut. Tetapi Ki Dalang Mantingan tidak menyia-nyiakan tiap kesempatan. Cepat ia maju dengan melancarkan gempuran-gempuran hebat.

Rupa-rupanya Ki Dalang Mantingan menjadi agak gusar ketika serangan serangannya tidak segera dapat mengenai lawannya, bahkan lawannya itu dapat pula mendesaknya. Karena itu gerakan-gerakan serta serangan-serangannya menjadi bersungguh-sungguh. Ia tidak mau mengorbankan namanya seperti Gagak Ijo dan Baureksa.

Demang Panggalan menjadi semakin cemas dan bingung. Ia tidak menghendaki orang asing yang belum diketahuinya benar-benar asal-usulnya itu mendapat cedera, sebab tidak mungkin ia berdiri sendiri. Apalagi kalau benar-benar ia orang Istana Demak. Tetapi disamping itu, Demang Pananggalan sangat sayang kepada adiknya, dan ia sama sekali tidak rela kalau adiknya mengalami hal-hal yang tidak diharapkan, baik tubuhnya maupun namanya.

Sementara itu pertarungan menjadi semakin sengit. Serangan-serangan Mantingan menjadi semakin dahsyat dan ia sudah hampir kehilangan pengamatan diri sehingga geraknya tak terkekang lagi.

Ketika serangannya yang dilancarkan dengan kedua tangannya sekaligus mengarah ke sasaran yang berbeda dapat dihindari oleh Mahesa Jenar, cepat ia mengubah serangan itu dengan serangan berikutnya, dengan kaki yang mengarah ke perut Mahesa Jenar. Melihat perubahan itu Mahesa Jenar terpaksa meloncat mundur.

Tetapi Mantingan rupa-rupanya sudah bertekad untuk memenangkan pertempuran itu dengan segera. Maka, demikian Mahesa Jenar meloncat mundur, disusulnya pula dengan kaki yang lain setelah ia memutarkan tubuhnya setengah lingkaran atas kaki yang pertama. Rupa-rupanya Mahesa Jenar sama sekali tidak menduga bahwa serangan-serangan Mantingan akan sedemikian bertubi-tubi datangnya, sehingga terasalah tumit Mantingan mengenai pinggangnya.

Gempuran ini demikian hebat sehingga tubuh Mahesa Jenar bergetar dan hampir saja ia kehilangan keseimbangan. Meskipun tubuh Mahesa Jenar sudah cukup terlatih serta mempunyai daya tahan yang kuat, namun terasa juga bahwa tumit yang mengenai pinggangnya itu menimbulkan rasa sakit.

Kena tendangan ini, hati Mahesa Jenar menjadi agak panas juga. Karena itu ia berketetapan hati untuk melayani Ki Demang Mantingan dengan lebih bersungguh-sungguh lagi. Maka segera geraknya berubah menjadi semakin cepat dan keras. Ia membalas setiap serangan dengan serangan pula. Dan ia sama sekali tidak mau tubuhnya disakiti oleh lawannya lagi.

Ki Dalang Mantingan terkejut melihat perubahan tendangan lawannya. Maka segera ia sadar bahwa orang yang dilawannya itu berilmu tinggi. Tetapi segala sesuatunya telah terlanjur. Satu-satunya kemungkinan baginya adalah, lawannya menghendaki pertempuran itu akan berlangsung mati-matian.

Dan memang sebenarnyalah demikian.

Serangan-serangan Mahesa Jenar berikutnya datang bertubi-tubi seperti ombak yang bergulung-gulung menghantam pantai. Bagaimanapun kukuhnya batu-batu karang tebing, namun akhirnya segumpal demi segumpal berguguran jatuh juga ke laut.

Dalang Mantingan mengeluh di dalam hati. Sebagai seorang yang telah banyak mempunyai pengalaman, ia merasa bahwa lawannya memiliki kepandaian yang lebih tinggi.

Dan yang kemudian terjadi adalah, Ki Dalang Mantingan mulai tampak terdesak. Bagaimanapun ia berusaha, kini ia terpaksa untuk bertahan saja. Ia sama sekali tidak berkesempatan untuk menyerang. Bahkan beberapa kali ia telah dapat dikenai oleh lawannya, meskipun tidak di tempat-tempat yang berbahaya. Tubuh Mantingan terasa nyeri sekali. Meskipun demikian ia bukanlah Mantingan kalau sampai ia menyerah.

Demang Pananggalan semakin kebingungan. Ia segera melihat kesulitan adiknya. Bagaimanapun, ia mempunyai perasaan tidak rela melihat hal yang demikian itu berlangsung. Mantingan yang dibangga-banggakan seluruh penduduk Kademangan, sekarang akan dikalahkan oleh orang asing di hadapan penduduknya sendiri. Karena itu hampir di luar sadarnya ia meloncat maju. Meskipun umurnya sudah lanjut dan tidak sekuat Mantingan, namun karena pengalamannya maka Demang tua ini nampaknya berbahaya juga. Langsung ia menyerang Mahesa Jenar dengan gerakan-gerakan yang tak terduga-duga untuk mengurangi tekanannya pada Mantingan.

Maka segera Mahesa Jenar menjadi sibuk berpikir, apakah maksud yang sebenarnya dari Demang tua ini.

Penduduk yang mengitari pertarungan itu dengan asyiknya menyaksikan gerak masing-masing dengan keheran-heranan, sebagai suatu hal yang belum pernah dilihat sebelumnya. Mendadak mereka terkejut sekali melihat Demang terjun langsung ke arena. Mereka serentak merasa bangun dari sebuah mimpi yang dahsyat. Dalam hal yang demikian, bagaimanapun hebatnya lawan, mereka merasa wajib membela pemimpin mereka meskipun harus menyerahkan nyawanya.

Serentak mereka menggenggam senjata masing-masing makin erat. Sedangkan beberapa orang yang berdiri di baris paling depan sudah mulai bergerak.

Mahesa Jenar segera melihat kesulitan yang bakal datang. Karena itu ia semakin waspada. Ia mulai menghimpun kekuatan-kekuatannya untuk membuat gempuran-gempuran terakhir, meskipun hal itu dilakukan dengan berat hati. Ia sama sekali tidak menduga, bahwa ia harus terlibat dalam masalah yang sama sekali tak diketahui sebab-sebabnya. Tetapi bagaimanapun, ia tidak mau dijadikan bulan-bulanan dari peristiwa-peristiwa yang tak diketahui ujung- pangkalnya itu.

Tiba-tiba ketika keadaan sudah sedemikian memuncaknya, halaman itu digetarkan oleh sebuah teriakan nyaring.

“Adi Pananggalan dan Adi Mantingan, apa yang terjadi?”

Teriakan yang dilontarkan sepenuh tenaga itu bergetar memenuhi halaman Kademangan, sehingga semuanya terkejut karenanya. Dan pertarungan itu pun segera terhenti.

Ternyata yang berteriak itu adalah Ki Asem Gede, yang datang untuk mengobati Baureksa dan Gagak Ijo.

“Apa yang terjadi ...?" ulangnya.

Perlahan-lahan matanya memandang berkeliling, ke wajah-wajah yang berdiri di sekitar halaman itu, kemudian dipandanginya wajah Mantingan dan Demang Pananggalan dengan matanya yang bening, sehingga membawa pengaruh yang sejuk. Alangkah damainya hati seorang yang mempunyai wajah dan mata yang begitu lunak. Umurnya sudah lanjut, dan hampir seluruh rambutnya sudah putih.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
008

KI Asem Gede berjalan perlahan mendekati Mahesa Jenar. Lalu membungkuk dengan hormatnya. “Anakmas, apa yang terjadi?” tanyanya, dan kemudian ia menoleh kepada Demang Pananggalan dan Ki Dalang Mantingan

“Apa yang terjadi?” ulangnya kembali.

Demang Pananggalan merasa sulit untuk memberi jawaban. Memang ia sendiri bertanya kepada dirinya, kenapa ini sampai terjadi?

Ketika Pananggalan tidak segera menjawab, Ki Asem Gede kembali memandang kepada Mahesa Jenar. Matanya hampir tiada berkedip, seakan-akan ia masih belum yakin kepada penglihatannya.

Ketika ia memasuki halaman itu, dan melihat pertarungan yang sengit, hatinya tersirap. Ia pernah melihat orang yang bertempur melawan Demang Pananggalan kakak-beradik.

Ia merasa pernah bertemu dengan orang itu di Demak, ketika ia bersama-sama dengan kakaknya, yang juga seorang ahli obat-obatan, memenuhi panggilan Panji Danapati, untuk mengobati anaknya yang sakit.

“Anakmas...” katanya kemudian, “bolehkah aku ini, orang tua yang tak berharga menanyakan sesuatu kepada anakmas?”

Melihat wajah orang tua itu, hati Mahesa Jenar menjadi lunak seketika, bahkan ia agak malu kepada diri sendiri yang masih sedemikian mudahnya terbakar oleh nafsu.

“Silahkan, Bapak...” jawabnya. “Apakah kiranya yang ingin Bapak ketahui?"

“Maafkanlah orang tua ini,” kata orang tua itu selanjutnya sambil menatap Mahesa Jenar dengan penuh perhatian. “Maafkan aku, kalau aku berani mengatakan bahwa aku pernah bertemu dengan Anakmas di Demak.”

Mendengar pertanyaan ini Mahesa Jenar mengerutkan keningnya. Ia mulai mengingat-ingat, apakah ia benar-benar pernah bertemu dengan orang itu.

“Aku pernah datang ke Demak,” sambung Ki Asem Gede, “bersama-sama dengan kakakku, untuk mencoba menyembuhkan sakit putera Panji Danapati, salah seorang perwira dari perajurit pengawal raja.”

Mendengar kata-kata Ki Asem Gede, tiba-tiba Mahesa Jenar jadi teringat pertemuannya dengan orang tua itu. Pada saat itu ia sedang berkunjung ke rumah kawan sepasukan yang pada saat yang bersamaan sedang memanggil dua orang tua untuk mengobati anaknya yang sedang sakit. Dan ia jadi teringat, bahwa salah seorang dari kedua orang itu, adalah yang sekarang berdiri di hadapannya.

“Di sana...” Ki Asem Gede melanjutkan, “aku bertemu pula dengan seorang perwira lain, kawan Panji Danapati itu. Kenalkah Anakmas dengan Panji Danapati?”

Mahesa Jenar agak ragu, tetapi perlahan-lahan ia mengangguk juga.

“Nah...” kata orang tua itu pula, “kalau begitu aku tidak salah lagi, Anakmaslah yang aku jumpai di ndalem Danapaten. Benarkah?”

Mahesa Jenar masih saja ragu-ragu. Sebenarnya ia ingin melupakan saja apa yang pernah terjadi. Meskipun sebenarnya ia masih ingin mengabdikan diri kepada negerinya, tetapi dengan terbunuhnya Ki Kebo Kenanga, saudara seperguruannya, lebih baik ia menyingkirkan diri, dan mencari cara pengabdian yang lain.

Juga penegasan tentang dirinya akan mempermudah setiap usaha untuk menangkapnya, apabila ia dianggap berbahaya seperti Ki Kebo Kenanga. Ia tidak ingin kalau sampai terjadi bentrokan dengan orang-orang yang sedang menjalankan kewajibannya, serta,kawan-kawan seperjuangannya dahulu. Maka lebih baik baginya untuk menjauhkan diri saja dari setiap kemungkinan itu.

Tetapi sekarang ia tidak dapat mengingkari pertanyaan orang tua itu. Karena itu, kembali Mahesa Jenar mengangguk lemah.

Oleh anggukan itu, tiba-tiba Ki Asem Gede membungkuk lebih hormat lagi dan dengan suaranya yang lembut ia berkata, “Kalau begitu Anakmas ini adalah tuanku Rangga Tohjaya.”

Perkataan Ki Asem Gede itu seperti petir datang menyambar telinga Ki Dalang Mantingan serta Demang Pananggalan. Ia pernah mendengar nama itu, bahkan nama itu terlalu besar untuk disebut-sebut sebagai seorang pahlawan yang sudah mengamankan Demak dari gangguan-gangguan kejahatan.

Mahesa Jenar sendiri agak terkejut juga mendengar nama itu disebutkan. Tetapi ia tidak dapat berbuat lain daripada mengiyakan. Sebab Ki Asem Gede itu pasti pernah mendengarnya dari Panji Danapati, bahwa ia sebagai seorang perwira pengawal raja, disamping namanya sendiri mendapat gelar Rangga Tohjaya.

Demang Pananggalan dan Ki Demang Mantingan masih berdiri termangu-mangu. Mereka masih belum yakin benar akan kata-kata Ki Asem Gede, sampai Ki Asem Gede menyapanya.

“Adi Pananggalan dan Adi Mantingan, belumkah adi berdua pernah mendengar nama itu?”

Mereka berdua tersadar oleh sapa itu. Dengan hati-hati Demang Pananggalan mencoba bertanya, “Ki Asem Gede, aku memang pernah mendengar gelar itu serta kebesarannya, tetapi aku belum mengenal wajahnya, karena aku orang yang picik dan sama sekali tak berarti. Tetapi perkenankanlah aku bertanya bahwa beliau tadi berkenan menyebut gelarnya dengan Mahesa Jenar ...?”

Ki Asem Gede tertawa lirih.

“Benar Adi berdua, Mahesa Jenar adalah namanya, sedang gelarnya sebagai seorang prajurit adalah Rangga Tohdjaja.”

Hati Demang Pananggalan dan Dalang Mantingan berdegup keras.

Tetapi pandangan mata mereka masih mengandung seribu macam pertanyaan, sehingga akhirnya Mahesa Jenar sendiri mengambil keputusan untuk mengatakan keadaannya yang sebenarnya sebagai suatu hal yang tak mungkin lagi diingkari.

“Bapak Demang dan Kakang Mantingan, memang sebenarnyalah aku yang bernama Mahesa Jenar, telah menerima anugerah nama sebagai seorang prajurit, Rangga Tohjaya.”

Mendengar penjelasan itu detak jantung Demang Pananggalan dan Dalang Mantingan serasa akan berhenti. Mereka sama sekali tidak mengira bahwa mereka telah berhadap-hadapan dengan seorang yang sakti. Untunglah bahwa segala sesuatunya belum terlanjur. Kalau sampai terjadi Rangga Tohjaya mengeluarkan segala kesaktiannya maka sulitlah bagi mereka semua untuk dapat keluar dari halaman itu dengan masih bernafas.

Seperti digerakkan oleh satu tenaga penggerak, Dalang Mantingan dan Demang Pananggalan cepat-cepat melangkah maju ke hadapan Mahesa Jenar, dan bersama-sama membungkuk hormat. Dengan agak terputus-putus karena berbagai perasaan yang berdesakan di dada,

Demang Pananggalan berkata, “Kami mohon ampun ke hadapan Anakmas Rangga Tohjaya, bahwa kami telah berbuat suatu kesalahan yang besar sekali. Serta mengucapkan beribu-ribu terima kasih atas kemurahan Anakmas yang tidak sekaligus menghabisi jiwa kami. Dan sekarang kami menjerahkan diri untuk menerima segala hukuman yang seharusnya kami jalani.”

16 Feb 1999

NAGASASRA dan SABUK INTEN
Karya: SH Mintarja
009

MAHESA Jenar terharu juga melihat Demang tua itu ketakutan. Sejak semula ia sudah menduga bahwa Demang tua itu sama sekali tak bermaksud jahat kepadanya. Hanya karena perkembangan keadaan saja maka semuanya itu terjadi. Bahkan mungkin di luar dugaan Demang tua itu sendiri.

Maka berkatalah Mahesa Jenar, “Bapak Demang Pananggalan dan Kakang Mantingan, tak ada sesuatu yang harus aku maafkan. Yang sudah terjadi tak perlu disesali. Yang perlu, sekarang silahkan Ki Asem Gede mengobati kedua orang-orangmu yang terluka. Tetapi percayalah, aku sama sekali tidak bermaksud untuk melukainya benar-benar.”

Kembali Demang Pananggalan dan Mantingan mengagguk hormat, lalu mereka mempersilahkan Mahesa Jenar masuk ke Kademangan.

Orang-orang yang berada di halaman menyaksikan semuanya itu dengan keheran heranan. Mereka yang pernah mendengar nama Rangga Tohjaya dan pernah mendengar kesaktiannya, segera bercerita dengan suara yang berderai derai, seakan akan dengan mengenal nama itu mereka sudah terhitung orang yang terkemuka dalam kalangan kepahlawanan.

Sementara itu Ki Asem Gede sudah mulai melakukan kewajibannya. Ternyata luka Gagak Ijo dan Baureksa tidak ringan. Beberapa kali mereka tak sadarkan diri. Untung Ki Asem Gede segera turun tangan. Kalau sampai terlambat satu malam saja, mungkin mereka sudah tak tertolong lagi.

Kecuali itu, ternyata Ki Dalang Mantingan juga mengalami cedera. Beberapa bagian tubuhnya tidak bekerja seperti biasa dan di beberapa bagian yang terkena serangan Mahesa Jenar tampak membengkak dan kemerah-merahan. Untunglah, daya tahan tubuh Mantingan cukup kuat sehingga Ki Asem Gede tidak perlu bekerja terlalu keras untuk menolongnya.

Ketika keadaan sudah agak reda, dan Ki Asem Gede sudah tidak sibuk lagi, duduklah mereka di atas bale-bale besar di pendapa Kademangan, mengelilingi lampu minyak yang nyalanya bergoyang-goyang diayun-ayunkan angin.

Di luar, gelap malam mulai turun sebagai tabir raksasa berwarna hitam kelam. Sedangkan di langit satu demi satu bintang mulai bercahaya menembus hitamnya malam.

Mereka mulai berbicara dan bercerita tentang diri masing-masing. Mahesa Jenar tidak lagi menyembunyikan sesuatu. Diceritakannya seluruh masalah mengenai dirinya, kenapa ia sampai meninggalkan Demak.

“Aku telah menanggalkan pakaian keprajuritan dan telah menyisihkan segala macam senjata, dengan suatu keinginan untuk mendekatkan diri kepada Tuhan. Tetapi rupa-rupanya Tuhan sendiri belum berkenan, sehingga aku masih dikendalikan oleh nafsu,” kata Mahesa Jenar.

Semuanya yang mendengarkan mengangguk-anggukan kepala, dan mereka merasa juga bersalah, sehingga Mahesa Jenar terpaksa menyesali dirinya.

Sementara itu mulailah hidangan mengalir. Demang Pananggalan yang merasa telah menyakiti hati Mahesa Jenar, ingin sedikit mengurangi kesalahannya dengan menghidangkan apa yang mungkin dihidangkan pada saat itu. Sedangkan Ki Asem Gede, kecuali seorang yang bijaksana serta mempunyai ilmu obat-obatan, ternyata juga seorang yang jenaka. Banyak hal yang dapat ia ceritakan tentang dirinya dengan lucu sekali, sehingga suasana menjadi meriah dan akrab.

Diceritakan, bagaimana ia terpaksa sekali mengobati seorang yang sakit, hanya dengan air saja, tanpa ramu-ramuan obat yang lain. Sebab, pada saat itu ia sedang berada dalam perjalanan dan tak membawa obat-obatan yang diperlukan.

“Tetapi... tiga hari kemudian orang itu datang kepadaku, dengan membawa empat ikan gurameh sebesar penampi, sebagai ucapan terima kasih atas obat-obatku yang mujarab,” kata Ki Asem Gede.

"Sebabnya," sambung Ki Asem Gede, kenapa obat-obatku banyak yang dapat berhasil, adalah sebagian besar dari mereka yang aku obati mempunyai kepercayaan kepadaku. Bahwa seseorang yang menderita sakit merasa berbesar hati, adalah merupakan obat yang banyak menolongnya. Lebih daripada itu, semuanya adalah berkat kuasa Tuhan Yang Maha Esa. Tetapi... —suara Ki Asem Gede terputus—.

Mereka yang mendengarkan jadi bertanya-tanya dalam hati, kenapa tiba-tiba saja wajah Ki Asem Gede yang cerah menjadi muram? Beberapa kali ia menelan ludah, seperti ada sesuatu yang menyumbat kerongkongannya.

“Tetapi...” ulang Mahesa Jenar yang ingin mendengar kelanjutan ceritera Ki Asem Gede itu.

“Ah tak apalah,” tukasnya. “Segala sesuatu ada pengecualiannya. Sebagai seorang yang beratus bahkan beribu kali menyembuhkan orang sakit, maka sekali-kali Tuhan tak memperkenankan juga. Itu adalah suatu bukti akan kebesaran-Nya,” lanjut Ki Asem Gede.

Mahesa Jenar maklum bahwa ada sesuatu yang tak mau ia sebutkan. Karena itu ia tidak bertanya lebih lanjut.

“Nah... Anakmas...” sambung Ki Asem Gede kemudian, sambil berusaha untuk mengembalikan suasana, “kenapa tidak saja Anakmas berceritera tentang apa yang Anakmas jumpai di perjalanan. Tidakkah Anakmas menjumpai kejadian kejadian yang lucu, misalnya, seperti yang terjadi di sini? Seorang seperti Adi Pananggalan dan Adi Mantingan berlagak sebagai seorang sakti.”

Mendengar pertanyaan ini Mahesa Jenar tersenyum, demikian juga Demang Pananggalan dan Dalang Mantingan, meskipun kalau teringat akan hal itu, hati mereka masih tergetar.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
010

KARENA pertanyaan itu, Mahesa Jenar teringat akan keperluannya datang ke desa itu. Yaitu, ingin mengetahui jawaban teka-teki tentang adanya kerangka yang dijumpainya di puncak Gunung Ijo.

“Ki Asem Gede, Bapak Demang Pananggalan serta Kakang Mantingan. Memang sebenarnya ada aku jumpai sesuatu dalam perjalananku yang ingin aku tanyakan. Itulah sebabnya maka aku datang kemari.”

Ketika Mahesa Jenar tampaknya bersungguh-sungguh, maka mereka yang mendengarkanpun menjadi bersungguh-sungguh pula.

“Di puncak Gunung Ijo,” sambung Mahesa Jenar, "aku jumpai sesuatu yang mencurigakan. Alat-alat minum yang berserak-serakan. Bekas unggun api. Dan yang paling mengherankan adalah adanya batu-batu yang disusun sebagai suatu tempat untuk sesaji, sedangkan di atasnya terdapat kerangka perempuan. Dan tidak jauh dari tempat itu, aku ketemukan pula kerangka yang lain. Juga seorang perempuan.”

Mendengar pertanyaan itu Demang Pananggalan menundukkan muka dalam-dalam. Ki Asem Gede mengerutkan dahinya yang sudah dipenuhi oleh garis-garis ketuaannya, sedangkan Dalang Mantingan menarik nafas dalam-dalam. Melihat keadaan itu maka makin nyatalah bagi Mahesa Jenar bahwa daerah ini pasti langsung mengalami bencana yang bertalian dengan peristiwa Gunung Ijo.

“Anakmas...” jawab Ki Demang Pananggalan dengan suara yang dalam. “Akulah orangnya, kalau ada orang tua yang sama sekali tak berguna.”

Ia berhenti sebentar menelan ludah, lalu sambungnya, “Apalagi aku sebagai seorang Demang, yang seharusnya dapat memberikan perlindungan kepada rakyatku. Tetapi nyatanya aku sama sekali tak mampu berbuat demikian.”

Kembali Demang tua itu berhenti berbicara. Matanya memandang jauh menusuk gelapnya malam. Di halaman, beberapa orang masih duduk berkelompok-kelompok sambil berceritera tentang kehebatan pertarungan siang tadi.

Demang Pananggalan mengeser duduknya sedikit. Matanya masih menembus gelap, seolah-olah ada yang dicarinya di kegelapan itu. Tetapi rupa-rupanya ia ingin melanjutkan ceriteranya. Ki Demang pun meneruskan ceritanya.

“Ketika itu, di daerah ini lewat serombongan orang-orang berkuda. Didesa ini mereka berhenti dan minta untuk menginap barang semalam. Mereka memasuki desa ini menjelang senja. Karena tak ada tanda-tanda yang aneh pada mereka, serta sikap pimpinannya yang ramah maka kami tak dapat menolak permintaan itu. Rombongan itu dipimpin oleh dua orang suami-isteri yang akan mengadakan ziarah ke Gunung Baka. Tetapi ketika malam pertama telah lewat, mereka minta untuk diperkenankan bermalam semalam lagi sambil melepaskan lelah dan mengadakan persiapan-persiapan untuk sesaji. Permintaan ini pun tak dapat aku tolak.”

Sekali lagi ia berhenti. Rupa-rupanya ia sedang mengingat-ingat apa yang telah terjadi. Kemudian ia kembali menyambung ceritanya.

“Tetapi terkutuklah mereka. Terkutuklah rombongan orang-orang berkuda itu. Pada malam kedua mereka menangkap seorang gadis yang sedang pergi ke sungai. Gadis ini sempat menjerit, dan seorang yang baru pulang dari mengairi sawahnya dapat menyaksikan peristiwa itu. Pengantar gadis itu, seorang pemuda tanggung dipukulinya sampai pingsan."

Maka ketika hal itu disampaikan kepada kami, meledaklah amarah kami. Segera Banjar Kademangan yang kami sediakan sebagai tempat penginapan mereka, kami kepung rapat-rapat. Mereka segera kami ancam untuk menyerah. Tetapi yang terjadi adalah diluar dugaan kami. Mereka sama sekali tidak menghiraukan kehadiran kami, orang-orang hampir seluruh desa ini. Ketika kami mendengar gadis itu menjerit, hati kami tak tahan lagi.

Cepat-cepat kami menyerbu masuk. Tetapi rupa-rupanya mereka telah siap menanti kedatangan kami. Dan segera terjadilah pertempuran. Orang-orang kami lebih banyak dikendalikan oleh kemarahan yang meluap-luap, daripada kesediaan untuk bertempur. Apalagi rombongan berkuda itu ternyata terdiri dari orang-orang yang tangguh. Maka lenyaplah segala kesan keramah-tamahan mereka. Bahkan tampaklah betapa dahsyat cara mereka menjatuhkan lawan. Beberapa saat pertempuran itu berlangsung dengan dahsyatnya, tetapi segera tampak betapa lemahnya kami. Segera orang-orang kami dapat dihantam dan dicerai-beraikan. Aku tidak lagi dapat berpikir lain daripada bertempur mati-matian. Dan aku beserta Baureksa dan Gagak Ijo sebagai orang-orang yang paling dapat dipercaya pada waktu itu, berhasil menerobos masuk ke banjar, sehingga kami bertiga langsung terlibat dalam perkelahian melawan suami-istri pemimpin gerombolan itu. Mungkin terdorong oleh kemarahanku maka terasa seolah-olah tenagaku menjadi berlipat-lipat. Si istri itu pun ternyata mempunyai ilmu yang tinggi, ditambah lagi betapa kasarnya cara mereka bertempur. Si Suami menerkam dan mengaum seperti harimau, sedangkan si isteri menyerang dengan jari-jari yang dikembangkan. Wajah-wajah mereka yang ramah itu sekarang sudah berubah menjadi wajah-wajah iblis yang menakutkan.

Tetapi aku sama sekali tidak peduli. Mungkin saat itu, akupun berkelahi seperti iblis. Tetapi kemudian ternyata bahwa kami bertiga bukanlah lawan mereka. Apalagi tenagaku adalah tenaga orang tua yang sangat terbatas. Ketika nafasku sudah mulai mengganggu, segera aku merasa terdesak, sedangkan serangan mereka semakin lama menjadi semakin kasar.”

Demang tua itu menarik nafas sambil membetulkan duduknya, kemudian ia melanjutkan,

“Saat itu aku sudah berpikir bahwa rupa-rupanya ajalku sudah hampir tiba. Sebab daya tahanku semakin lama menjadi semakin lemah. Apalagi Baureksa dan Gagak Ijo sama sekali tak dapat berbuat sesuatu. Tetapi ternyata Tuhan menghendaki lain. Rupa-rupanya salah seorang telah memberitahukan kesulitan-kesulitan kami ini kepada Ki Asem Gede, yang pada saat yang tepat datang menolong kami.”

Demang itu berhenti berceritera. Pandangan matanya yang suram itu dilemparkan kepada Ki Asem Gede. Lalu katanya, “Selanjutnya Ki Asem Gede-lah yang lebih mengetahuinya."

Mahesa Jenar mendengarkan cerita Demang tua itu dengan penuh perhatian. Terbayang betapa Demang tua itu telah berusaha mati-matian untuk melindungi rakyatnya, sampai ia tidak memikirkan nasibnya sendiri. Tetapi rupa-rupanya lawannya adalah orang yang perkasa.

Ki Asem Gede yang diminta melanjutkan cerita itu, berkisar sedikit. Dipandangnya pelita yang nyalanya bergerak-gerak oleh angin yang berhembus ke pendapa. Ia batuk-batuk sedikit, lalu mulailah ia bercerita.

“Anakmas, sebenarnya bukanlah pertolongan yang aku berikan, tetapi semata-mata hanyalah karena kebetulan saja dan terutama atas kehendak Tuhan. Aku bukanlah orang yang mempunyai kepandaian yang cukup untuk bertanding. Kalau pada masa mudaku, sekali dua kali aku pernah terlibat dalam suatu pertarungan, itu sama sekali bukan karena aku mampu melakukannya, tetapi itu hanyalah karena kebodohan dan kesombonganku yang kosong saja.”

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 3

Jamu Keladi Tikus -pengerat kanker, hubungi iboe Erni di HP 0812 802 5102 atau (021) 5601215

NAGASASRA dan SABUK INTEN
Karya; SH Mintarja
011

DIAM-DIAM Mahesa Jenar mengamati tubuh Ki Asem Gede yang sudah tua itu. Kulitnya sudah melipat-lipat dan hampir seluruh rambutnya, bahkan alisnya pun telah memutih seluruhnya. Namun gerak-geriknya masih tampak tanda-tanda kelincahan. Ini menandakan bahwa pada masa mudanya ia adalah seorang yang kuat. Bahkan mungkin sampai saat ini pun ia masih memiliki kekuatan itu.

“Pada masa mudaku,” sambung Ki Asem Gede, “memang aku pernah berguru kepada seseorang yang dikenal dengan nama Ki Tambak Manyar.”

Mendengar nama itu disebut-sebut, Mahesa Jenar terhenyak, sebab ia pernah mendengar nama itu dari almarhum gurunya bahwa almarhum Ki Tambak Manyar adalah seorang prajurit Majapahit yang tangguh. Karena itu, mau tidak mau ia harus memandang Ki Asem Gede sebagai seorang yang berilmu, baik dalam obat-obatan maupun ilmu tata berkelahi. Bahkan rupa-rupanya ia memiliki kecerdasan otak yang tidak mengecewakan pula.

“Tetapi,” lanjut Ki Asem Gede, “sebagai aku katakan tadi, aku tidak banyak mendapat kemajuan. Barangkali tubuhku terlalu ringkih untuk melakukan hal-hal yang berat dan keras. Karena itu Ki Tambak Manyar melatih aku dalam hal mempergunakan senjata sebaik-baiknya. Baik jarak pendek maupun jarak jauh. Dan ini adalah suatu keuntungan. Sebab ilmu ini dapat aku berikan kepada banyak orang sekaligus meskipun tidak sedalam-dalamnya, kecuali hanya kepada satu-dua orang saja. Terutama dalam hal mempergunakan bandil, panah, supit dan sebagainya.”

Orang tua itu berhenti sebentar dan menarik nafas dalam-dalam. Kemudian ia melanjutkan,

“Kepandaian yang tak berarti itu ternyata berguna juga dalam suatu waktu, dimana Adi Pananggalan hampir menjadi korban keganasan orang-orang berkuda itu. Ketika aku datang, penduduk kademangan ini telah kehilangan semangat dan hampir putus-asa. Sedangkan kalau sampai terjadi penduduk daerah ini melarikan diri, akibatnya akan hebat sekali. Orang-orang berkuda itu pasti akan melakukan tindakan-tindakan yang ganas dan kotor lainnya. Karena itu, segala usaha untuk mengusir mereka itu harus dijalankan. Pada saat itulah, maka aku mengumpulkan orang-orang yang sudah ketakutan itu dan berusaha untuk membangkitkan semangatnya kembali. Aku peringatkan kepada mereka bahwa sebaiknya kita melawan orang-orang berkuda itu dari jarak jauh, sebab dengan mengadu kekuatan sudah jelas bahwa kepandaian dan keperkasaan mereka jauh di atas kita. Dengan jumlah yang banyak dan serangan-serangan jarak jauh, mungkin kita akan berhasil mengacaukan mereka.”

Dengan mempergunakan senjata ini, lanjut Ki Asem Gede, rupa-rupanya semangat mereka bangkit kembali. Dan sebentar kemudian, setelah segala siasat ditentukan, mulailah kami menyerang orang-orang berkuda itu dari jarak jauh dan dari segala jurusan. Orang-orang kami mempergunakan panah, supit dan bandil. Sedang rupa-rupanya orang-orang berkuda itu tidak bersiap untuk melakukan pertempuran jarak jauh, sehingga berhasilah siasat kami untuk mengacaukan perhatian mereka. Apalagi kami mempergunakan panah yang ujungnya kami balut dengan kain berminyak serta kami nyalakan. Akhirnya pemimpin mereka suami isteri itu terpaksa keluar dari Banjar dan akhirnya merekapun dapat kami usir pergi.

“Tetapi yang menyedihkan kami adalah, Adi Demang Pananggalan, Baureksa dan Gagak Ijo, mengalami luka-luka yang cukup berat, serta tidak sadarkan diri. Apalagi gadis yang ditangkapnya itu. Ia mengalami ketakutan yang sangat sehingga akhirnya ia memerlukan waktu yang cukup lama untuk mengembalikan kesadarannya.”

Kembali Ki Asem Gede berhenti. Ia membetulkan duduknya dan seolah-olah menunggu Mahesa Jenar meresapi kata-katanya.

Bagi Mahesa Jenar, persoalannya menjadi semakin jelas. Bahwa pernah terjadi percobaan untuk menculik gadis di daerah ini. Untunglah bahwa usaha itu dapat digagalkan. Tetapi meskipun demikian, rupanya, di daerah ini rombongan itu berhasil mendapatkan gadis-gadis untuk korban upacaranya yang aneh itu.

“Kemudian sesudah itu...” Ki Asem Gede melanjutkan lagi, “di atas salah satu puncak pegunungan Baka, yaitu puncak Gunung Ijo, hampir tiap malam terlihat api yang menyala-nyala. Kami kemudian hampir memastikan bahwa rombongan orang-orang berkuda itu pergi ke sana. Kami merasa bahwa rombongan itu adalah rombongan yang berbahaya, tetapi kami tidak segera dapat memburunya sebab kami mengetahui kekuatannya.

Meskipun demikian kami memutuskan untuk pada suatu saat akan menyusul mereka. Mengusir mereka atau kalau mungkin menghancurkan mereka sama sekali. Akan tetapi beberapa waktu kemudian tidak lagi pernah nampak nyala api di puncak Gunung Ijo. Dan sekarang Anakmas datang dengan membawa penjelasan tentang apa yang kira-kira pernah terjadi di atas puncak Gunung Ijo itu.”

Cerita Ki Asem Gede diakhiri dengan suatu tarikan nafas yang panjang. Suatu tarikan nafas penjelasan.

Mahesa Jenar sekarang sudah pasti, bahwa orang-orang berkuda itu adalah orang orang yang mempunyai kepercayaan sesat.

Memang pernah terdengar adanya suatu aliran kepercayaan yang dalam upacaranya menggunakan gadis-gadis sebagai korban, disamping pemanjaan nafsu-nafsu lahirlah yang lain. Minuman keras, makan dengan suatu cara yang hampir dapat disebut buas, dan sebagainya.

Suasana kemudian menjadi sepi. Sedang malam semakin lama semakin dalam. Mereka dihanyutkan oleh pikiran masing-masing serta gambaran-gambaran yang mengerikan tentang apa yang terjadi atas gadis-gadis yang dijadikan korban kepercayaan sesat semacam itu.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
012

DI bagian belakang rumah Kademangan itu, tampak adanya suasana yang berbeda sama sekali. Beberapa orang perempuan sedang sibuk mempersiapkan makan malam yang kali ini berbeda dengan kebiasaan, karena adanya seorang tamu yang sangat mereka hormati. Mereka telah menyembelih beberapa ekor ayam yang paling besar yang dapat mereka tangkap. Mereka juga telah mengundang juru masak yang paling terkenal di Kademangan itu. Sehingga tiba-tiba saja seolah-olah Demang Pananggalan sedang melangsungkan suatu perhelatan.

Di pendapa Kademangan, Ki Asem Gede-lah yang mula-mula mencoba memecahkan kesepian, dan berusaha untuk mengubah suasana, melenyapkan ketegangan yang mencekam.

“Adi Pananggalan, tidakkah Adi berhasrat menjamu Anakmas Mahesa Jenar? Tentang ceritera orang-orang berkuda itu, baiklah kita simpan lebih dahulu, sampai kesempatan lain. Aku kira Anakmas Mahesa Jenar perlu melepaskan lelah setelah menempuh perjalanan yang jauh serta telah meladeni Adi berdua bermain loncat-loncatan. Nah, Adi Pananggalan, aku ada usul. Adi pasti setuju kalau gamelan Adi Pananggalan itu dibunyikan.” kata Ki Asem Gede kepada Demang Pananggalan.

Demang Pananggalan tersenyum mendengar usul itu. Memang ia mempunyai seperangkat gamelan yang bagus, baik bahannya maupun bunyinya. Tentu saja Demang Pananggalan tidak dapat menolak usul itu. Maka, katanya kepada orang-orang yang berada di halaman,

“Siapa yang di luar?”

“Aku, Bapak Demang,” jawab salah seorang diantaranya.

Sebentar kemudian orang itu berdiri dan melangkah naik ke pendapa.

“Berapa orang seluruhnya?” tanya Demang tua itu lebih lanjut.

“Enam atau tujuh orang, Bapak Demang,” jawab orang itu.

“Nah, aku kira telah cukup. Mari kita bermain-main dengan gamelan. Ki Asem Gede ingin mengenang masa mudanya sebagai seorang penggemar gending,” ajak Demang Pananggalan.

Ki Asem Gede tertawa terkekeh-kekeh.

“Lebih dari itu..., aku adalah seorang penari juga. Tetapi tidak adakah seorang pesinden yang baik di desa ini?” sahut Ki Asem Gede.

Kembali Ki Demang Pananggalan tersenyum, juga Mahesa Jenar dan Mantingan. Rupanya Ki Asem Gede adalah seorang penggemar uyon-uyon.

“Nah, kalau begitu panggil Nyai Jae Manis,” kata Demang Pananggalan kepada orang tadi, yang sudah turun ke halaman.

“Baik Bapak Demang,” jawabnya, sambil melangkah turun. Sebentar kemudian terdengar suara berbisik-bisik dan meledaklah tawa yang tertahan dari orang-orang yang berada di halaman.

“Tetapi yang paling gembira dengan usul ini,” sambung Ki Asem Gede, “adalah Adi Mantingan, yang telah beberapa lama tidak mendengar suara gamelan.”

Kembali terdengar mereka tertawa riuh.

Sebentar kemudian mulailah segala sesuatunya berlangsung dengan meriah. Hidangan yang disiapkan oleh Nyai Demang satu demi satu mengalir keluar. Sementara itu bunyi gamelan yang berpadu dengan suara Nyai Jae Manis benar-benar dapat membelai hati pendengarnya.

Di halaman, satu demi satu orang berdatangan untuk turut serta menikmati suara pesinden kenamaan dari daerah ini.
Tetapi belum lagi mereka puas menikmati semuanya itu, tiba-tiba mereka dikejutkan oleh suara derap kuda yang berlari kencang. Makin lama makin dekat dan makin dekat.
Mendengar derap kuda itu, Demang Pananggalan, Mantingan, Ki Asem Gede dan Mahesa Jenar serentak mengangkat mukanya untuk mengetahui dari mana arah kedatangan mereka. Sedangkan di halaman segera terjadi keributan. Perempuan-perempuan berlari-lari kesana-kemari, anak-anak menangis menjerit-jerit. Mereka masih belum melupakan peristiwa beberapa waktu yang lalu, ketika ada rombongan orang-orang berkuda yang mengganggu ketenteraman desa mereka.

Untunglah bahwa Demang Pananggalan cepat bertindak. Ia segera meloncat ke halaman dan mengatasi keadaan.

“Perempuan dan anak-anak masuk ke rumah,” perintah Demang Pananggalan dengan suara nyaring.

“Sedangkan semua laki-laki di halaman ini, segera memencar dan berusaha untuk mendapatkan senjata apa saja. Kita masih belum tahu siapakah yang datang, tetapi keselamatan desa ini di tangan kalian,” lanjut Demang.

Laki-laki Kademangan ini bukanlah bangsa pengecut. Tetapi meskipun demikian, hati mereka berdebar-debar juga mengenangkan kebuasan orang-orang berkuda yang datang beberapa waktu yang lalu.

Cepat-cepat mereka berpencar dengan senjata seadanya di tangan masing-masing. Karena mereka sama sekali tidak bersiaga, maka kecuali yang sedang bertugas ronda, mereka semuanya tidak bersenjata. Untuk mencukupi kebutuhan, ada yang memegang sabit rumput, kapak pembelah kayu, kayu penumbuk padi, kayu tajam untuk mengupas kelapa, bahkan ada yang bersenjata perunggu wilahan gamelan, di tangan kanan dan kiri.
Beberapa orang yang rumahnya berdekatan dengan pendapa kademangan, berloncatan pulang untuk mengambil tombak, pedang dan apa saja yang ada untuk mempersenjatai kawan-kawan mereka.

Tetapi getaran hati mereka terasa jauh berkurang ketika mereka melihat di atas tangga pendapa kademangan berdiri Ki Asem Gede dan Ki Dalang Mantingan dengan trisulanya di tangan, serta tamu mereka yang gagah perkasa, Mahesa Jenar, yang juga bergelar Rangga Tohjaya, dengan sikap yang tenang dan meyakinkan.

Pada saat itu, suara derap kuda itu sudah demikian dekatnya. Sesaat kemudian mereka melihat empat orang penunggang kuda berturut-turut menyusup regol memasuki halaman Kademangan.

Ketika para penunggang kuda itu melihat kesiap-siagaan orang-orang di halaman itu, mereka tampak terkejut, dan sekuat tenaga mereka menarik kendali kuda masing-masing sehingga kuda-kuda itu berdiri dan meringkik-ringkik. Secepatnya kuda itu menjejak kaki depannya di atas tanah, secepat itu pula para penunggangnya berloncatan turun.
Bersamaan dengan itu, lega pulalah hati setiap orang yang berdiri di halaman, karena mereka menyaksikan bahwa kedua penunggang kuda yang di depan tampak samar-samar oleh cahaya lampu, memakai sabuk putih, serta segulung tali berjuntai di pinggangnya dan di pinggang yang lain tergantung kantong yang berisi batu-batu pilihan. Itulah ciri-ciri murid Ki Asem Gede yang bersenjatakan bandil. Dua orang yang lain pun tidak menunjukkan tanda-tanda yang berbahaya, meskipun di pinggang mereka tergantung kapak yang tajamnya putih berkilat-kilat oleh cahaya lampu.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
013

WAJAH Ki Asem Gede segera berkerut ketika menyaksikan orang-orang berkuda yang datang itu. Dijelaskan bahwa ia sedang berusaha untuk menguasai debar jantungnya.
Begitu kedua murid Ki Asem Gede menjejakkan kakinya, segera mereka dengan cepat menghadap gurunya, sedangkan kedua orang yang lain berdiri sambil memegang kendali keempat ekor kuda itu.

Kedua murid Ki Asem Gede itu segera membungkuk hormat, dan salah seorang diantara mereka berkata, “Ki Asem Gede, kedua kawan ini adalah murid-murid Ki Wirasaba.”

Mendengar laporan itu wajah Ki Asem Gede makin berkerut. Ia memandang kepada kedua orang itu dengan gelisah, lalu dengan langkah cepat ia mendekatinya. Rupanya ia ingin berbicara dengan orang-orang itu tanpa didengar oleh orang lain.

“Bagaimana?” tanya Ki Asem Gede, setelah orang itu mendekat. Meskipun kata-kata itu diucapkan perlahan-lahan, tetapi karena jaraknya tak begitu jauh, maka suara itu terdengar juga oleh orang-orang yang berdiri di atas tangga.

Dua orang itu sebelum menjawab, matanya menyambar beberapa orang yang berdiri di halaman, lalu ke Ki Asem Gede.

“Katakanlah,” desak Ki Asem Gede.

“Mereka telah menculik Nyi Wirasaba,” jawab salah seorang diantaranya.

“He..?” Ki Asem Gede terkejut bukan alang-kepalang, tubuhnya yang sudah kisut itu menggigil.

“Kalian tak berbuat apa-apa?”

Kedua orang itu menundukkan kepala. Mereka tak berani memandang wajah Ki Asem Gede yang sedang menahan gelora hatinya.

“Kami telah mencoba, tetapi kekuatan kami tak berarti. Dua orang kakak seperguruan kami telah mereka lukai dengan berat, dan bagi kami satu-satunya adalah melaporkan ini kepada Ki Asem Gede. Tetapi kebetulan Ki Asem Gede tiada di rumah, sehingga kami tadi diantar kemari.” jawab orang itu. Tampaklah tubuh Ki Asem Gede semakin menggigil.

Diluar dugaan mereka yang berada di halaman itu, tiba-tiba secepat kilat Ki Asem Gede meloncat ke atas salah satu kuda itu. Sekali tarik kendali, kuda itu telah berputar dan meluncur bagai anak panah.

Mereka yang menyaksikannya menjadi terpaku diam, tak tahu apa yang mesti dilakukan. Demikian juga keempat orang yang datang berkuda tadi, berdiri saja tegak seperti patung.

Belum lagi mereka tersadar, mendadak mereka melihat sesosok tubuh melayang pula ke atas punggung kuda yang satu lagi. Dengan kecepatan yang luar biasa pula, kuda ini melompat mengikuti arah larinya kuda yang dinaiki oleh Ki Asem Gede.

Orang itu tidak lain adalah Mahesa Jenar. Ketika ia mendengar percakapan Ki Asem Gede dengan keempat orang berkuda itu, ia sudah mengira kalau terjadi sesuatu. Maka ketika secepat itu Ki Asem Gede melarikan kudanya, ia makin yakin bahwa tentu ada kesulitan dengan menantunya. Dan dialah orang yang pertama-tama dapat menguasai dirinya dari pergolakan perasaannya, sehingga ia mengambil keputusan untuk mengikuti orang tua itu.

Kuda Ki Asem Gede lari dengan kecepatan penuh di malam yang gelap dengan meninggalkan debu putih yang berhambur-hamburan, ke arah utara menyusur kali Opak. Jalannya begitu sempit dan berbahaya. Tapi Ki Asem Gede sama sekali tak menghiraukan. Ia ingin cepat-cepat sampai ke Pucangan, dimana ia yakin kalau anaknya, Nyi Wirasaba, ditahan. Ia tahu betul bahwa segerombolan orang-orang ternama di daerah itu, yang merasa cukup mempunyai kesaktian, menjadi takabur dan berbuat sewenang-wenang.

Kejahatan-kejahatan seringkali mereka lakukan. Pemerasan dan penganiayaan. Dan yang paling jahat adalah pengambilan istri orang. Ini mereka lakukan, karena mereka merasa tak terkalahkan. Bahkan mereka juga mengambil gadis-gadis untuk dijadikan istri mereka yang keempat, kelima atau kesekian. Tak seorangpun yang dapat mencegahnya. Sedang kali ini yang menjadi korban adalah anak Ki Asem Gede.

Mengingat semuanya itu, hati Ki Asem Gede bergolak hebat sekali karena marahnya. Sejak ia mengasingkan diri di Asem Gede, ia sudah tak pernah lagi berangan-angan bahwa pada suatu kali ia masih harus bertempur. Ia merasa sudah masanya menyepi dan mempergunakan sisa hidupnya untuk diabadikan pada perikemanusiaan.

Tetapi menghadapi persoalan seperti sekarang ini? Wajah Ki Asem Gede yang lunak dan damai itu berubah menjadi merah darah. Mulutnya terkatub dan giginya gemeretak. Kudanya yang berlari seperti setan itu rasa-rasanya begitu lambatnya, sehingga berkali-kali Ki Asem Gede terpaksa menggebraknya.

Debu yang dihambur-hamburkan oleh kaki kuda Ki Asem Gede itu, telah menolong Mahesa Jenar untuk dapat mengikutinya dari jarak yang agak jauh. Untunglah bahwa kudanya agak lebih baik sedikit dari kuda Ki Asem Gede, sehingga jarak mereka makin lama makin dekat.

Berapa lama mereka berkuda, tak lagi terasa, karena perasaan mereka masing-masing begitu tegangnya. Ki Asem Gede ingin segera sampai ke tempat tujuannya, sedangkan Mahesa Jenar sibuk menduga-duga apa yang sudah terjadi atas anaknya.
Perjalanan mereka kini menyusup belukar, menjauhi Sungai Opak. Meskipun keadaan di dalam belukar itu gelapnya bukan main, Mahesa Jenar mempunyai penglihatan dan pendengaran yang sangat tajam, sehingga dengan mendengarkan derap kuda Ki Asem Gede, ia dapat menyusup lewat jalan sempit itu ke arah yang benar.

Setelah beberapa lama mereka menelusur jalan belukar, akhirnya mereka sampai ke mulutnya. Begitu mereka muncul dari belukar, terasa hawa sejuk menyapu muka. Mahesa Jenar lebih merasakan segarnya udara, sebab Ki Asem Gede perhatiannya penuh tertumpah kepada putrinya.

Kini jalan yang mereka lalui mulai menanjak dan berliku-liku. Rupanya mereka telah sampai di kaki Gunung Merapi. Lama-lama di sebelah timur telah membayang warna merah.

“Hampir fajar,” dengus Mahesa Jenar seorang diri. Kuda-kuda mereka kini telah mulai menyusur jalan persawahan. Juga di daerah ini padi sedang berbunga. Batang-batangnya yang berwarna hijau segar itu ditaburi oleh warna kemerahan fajar menjadi sedemikian bagusnya, sehingga untuk sementara Mahesa Jenar terpaku perhatiannya.

Tetapi ketika diingatnya orang tua yang di depannya itu semakin melarikan kudanya, ia pun segera mengesampingkan keindahan fajar. Sekali ia sentakkan kakinya, kudanya berlari semakin cepat seperti terbang.

Tiba-tiba kuda Ki Asem Gede membelok ke timur, dan sebentar kemudian menyusup masuk ke sebuah desa.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
014

ITULAH Pucangan. Mahesa Jenar tidak mau kehilangan jejak. Dengan ujung kendali, kudanya dicambuk agar melaju lebih cepat lagi.

Ki Asem Gede tak sedikit pun mengurangi kecepatan kudanya. Ketika sampai di muka sebuah rumah yang berhalaman luas dan beregol besar, ia membelokkan kudanya memasuki halaman. Kuda yang semula lari seperti kuda gila itu, langsung menuju ke pendapa rumah itu. Baru ketika jaraknya tinggal beberapa langkah, Ki Asem Gede menarik kendali dan berhenti di muka pendapa.

Pendapa itu ternyata tertutup dinding di empat sisinya. Pintunya masih tertutup rapat, dan lampu di dalamnya hanya menyala remang-remang. Cepat Ki Asem Gede turun dari kudanya. Sebentar ia tertegun. Tempat itu tampaknya sunyi. Tetapi ia yakin kalau putrinya berada di tempat itu. Itulah rumah pemimpin gerombolan orang-orang yang merasa dirinya tak dapat dirintangi kemauannya, bernama Samparan.

Ki Asem Gede mengetok pintu itu keras-keras. Sekali, dua kali, tak ada yang menyahut. Akhirnya Ki Asem Gede tak sabar lagi. Dengan kedua sisi telapak tangannya ia memukul daun pintu itu sekuat tenaga, hingga berderak-derak. Maka patahlah palang pintu itu, sehingga terbuka lebar-lebar. Cepat-cepat ia meloncat masuk, dan tampaklah olehnya lima orang sedang duduk di atas sebuah balai-balai bambu yang besar menghadapi meja kecil berisi bermacam-macam makanan dan minuman keras.

Kelima orang itu memandang Ki Asem Gede dengan pandangan kosong, dan sikap yang acuh tak acuh, sehingga Ki Asem Gede semakin marah.

”Kalian menculik anakku!” teriaknya. Sikap Ki Asem yang sudah tua itu tampak garang dan sama sekali berobah dari sifat keramah-tamahannya.

”Kami sudah mengira kalau kau akan datang ke pondokku yang jelek ini,” jawab salah satu dari kelima orang itu, yang rupanya adalah pemimpinnya, Samparan.

”Tetapi adalah kurang bijaksana kalau seorang tamu mesti merusak pintu,” sambung orang itu. Lalu terdengarlah suara mereka berlima tertawa berderai-derai.

Direndahkan demikian, Ki Asem Gede semakin marah. Cepat ia membungkuk mengambil palang pintu yang telah dipatahkannya tadi, dan dilemparkan sekuat tenaga ke arah meja kecil di atas bale-bale di antara kelima orang itu. Begitu hebatnya lemparan Ki Asem Gede sehingga meja kecil yang tertimpa palang pintu itu pecah berserak-serakan. Suara tertawa kelima orang itu jadi terputus karena terkejut.

Mereka cepat-cepat meloncat menjauh, dan turun dari balai-balai itu. Mereka sama sekali tidak mengira kalau orang tua itu masih memiliki tenaga yang sedemikian kuatnya.

Sebentar kemudian terdengar Samparan tertawa terbahak-bahak.

”Bagus ..., bagus .... Alangkah hebatnya,” kata Samparan.

Ki Asem Gede sudah tidak mau mendengarkan lagi. Kembali ia berteriak.

”Aku datang untuk mengambil anakku.”

Lagi, Samparan tertawa, tapi kali ini tawanya dingin.

”Kami telah berbuat suatu kebaikan bagi penduduk di sekitar daerah ini, dengan menyimpan anakmu.”

”Apa kau bilang?” potong Ki Asem Gede.

”Anakmu telah melakukan perbuatan-perbuatan terkutuk dengan mengganggu ketentraman rumah tangga orang, meskipun ia sudah bersuami.”

”Omong kosong!” teriak Ki Asem Gede semakin marah. Kembali Samparan tertawa.

”Sudah seharusnya kau tidak percaya, sebab kau ayahnya. Tetapi ketahuilah bahwa di daerah ini telah timbul keributan karena pokal anakmu. Bahkan lebih dari itu, di daerah barat daya telah timbul wabah penyakit. Kau tahu sebabnya? Ketahuilah, bahwa itu disebabkan karena salah istrimu itu pula, sehingga danyang-danyang menjadi marah.” sambung Samparan.

Ki Asem Gede sudah sampai pada puncak kemarahannya sehingga seluruh tubuhnya bergetar. Ia tahu benar betapa liciknya orang-orang itu, dan betapa pandainya mereka memutar balik kenyataan.

”Samparan...” jawab Ki Asem Gede dengan suara menggigil. ”Aku tahu siapakah kau. Jadi kau tak usah banyak bicara di hadapanku. Aku tahu bahwa anakku menolak menuruti kehendakmu dan kawan-kawanmu, gerombolan iblis ini, sehingga kau terpaksa menculiknya dan menyimpannya. Sekarang aku minta anakku itu kau serahkan kepadaku.”

Samparan mendengus lewat hidungnya, lalu berkata lagi, ”Aku tetap pada keteranganku. Dan kami berlima atas persetujuan rakyat di daerah ini, telah mengambil keputusan untuk menjatuhkan hukuman atas anakmu itu. Aku hanya meniru apakah hukuman yang dijatuhkan pada orang demikian pada jaman dahulu, yaitu dilempari batu sampai mati.”

Mendengar jawaban itu, tubuh Ki Asem Gede semakin menggigil dan giginya gemertak menahan marah yang hampir meledak.

”Hanya Sultan di Demak yang berhak menjatuhkan hukuman mati, atau orang yang telah mendapat kuasanya. Orang-orang Pucangan ini pun tak berhak melakukan itu, apalagi iblis-iblis macam kau ini.” teriak Ki Asem Gede.

Samparan mengangguk-angguk, lalu kembali terdengar tawa iblisnya.

”Betul..., betul Ki Asem Gede, tetapi di daerah terpencil sejauh ini, jari-jari kekuasaan Demak tak begitu terasa. Maka sudah sewajarnyalah kalau kami yang merasa sedikit ada kemampuan, membantu berlakunya undang-undang di daerah ini, menghapuskan kekhianatan.”

Hampir Ki Asem Gede tak dapat menahan dirinya. Untunglah bahwa pikirannya masih dapat bekerja. Ia merasa tak akan mampu melawan kelima orang itu.

”Di Demak,” kata Ki Asem Gede kemudian, ”untuk tiap-tiap keputusan ada hak pembelaan. Berlaku jugakah peraturan ini?”

Mendengar pertanyaan ini kelima orang itu tampak berpikir. Tetapi sebentar kemudian terdengar kembali tawa iblis keluar dari mulut Samparan.

”Kau cerdik sekali Ki Asem Gede. Kau ingin menjadikan persoalan ini menjadi persoalan umum.”

”Bukankah telah kau katakan bahwa putusanmu itu atas persetujuan penduduk di daerah ini? Bukankah dengan demikian hal itu sudah menjadi persoalan umum?”

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
015

SAMPARAN kembali merenung. Tampak ia berpikir untuk mengatasi usul Ki Asem Gede itu. Kalau sampai terjadi ada semacam pengadilan bagi persoalan ini, dimana dapat hadir saksi-saksi, maka terang hal ini tidak menguntungkan pihaknya. Tetapi akhirnya ia ketemukan juga suatu cara untuk mengatasinya.

“Ki Asem Gede, kami adalah bangsa yang mengenal keadilan. Kenapa kami keberatan kalau diadakan pembelaan? Tetapi karena kekuasaan tertinggi dalam persoalan ini adalah di tangan kami, maka kamilah yang menentukan cara pembelaan itu.”

“Bagaimana caranya?” Dalam kesulitan ini Ki Asem Gede hanya dapat mengharap suatu perkembangan persoalan yang dapat menguntungkan dirinya.

Samparan menarik alisnya tinggi-tinggi, kemudian menjawab, “Keadilan yang tertinggi terletak di tangan takdir. Karena itu pembelaan dalam persoalan ini pun sudah seharusnya kalau didasarkan atas hal itu. Tegasnya, pembelaan itu hanya dapat dilakukan dengan sebuah pertarungan. Kau boleh memilih seorang pembela, atau barangkali kau sendiri?

Sedang di pihak kami pun akan ada seorang yang harus mempertahankan keputusan kami itu. Nah, kemudian segala sesuatu terserah pada kehendak takdir.”

Kemudian Samparan menarik nafas panjang-panjang. Ia yakin kalau pihaknya pasti akan menang. Sebab bagaimana hebatnya Ki Asem Gede, tetapi karena umurnya yang sudah lanjut itu, tentu tidak akan berbahaya lagi.

“Setan...,” dengus Ki Asem Gede. Tetapi meskipun demikian ia masih berusaha untuk mendapat suatu kesempatan. “Bagus..., aku terima cara itu. Sekarang aku minta ditetapkan waktu. Minggu depan barangkali?”

Samparan jadi tertawa terbahak-bahak. Ia menangkap maksud Ki Asem Gede. “Kau memang licik sekali. Kau mengharap bahwa kau dapat mencari bantuan orang lain. Atau dalam kesempatan itu kau dapat membebaskan anakmu. Nah Ki Asem Gede... supaya persoalan ini tidak berlarut-larut, aku tetapkan hari pertarungan ini adalah hari ini. Bukankah fajar sudah datang?”

Seperti disengat ribuan lebah, Ki Asem Gede mendengar putusan Samparan itu. Bahwa setan itu betul-betul licik, kini telah terbukti. Dan ia sesali ketergesa-gesaannya tadi. Kalau saja ia tadi membicarakan soal ini dengan sahabat-sahabatnya.

Ki Asem Gede sendiri bukan berarti takut menghadapi persoalan itu, meskipun misalnya ia harus menyerahkan nyawanya. Tetapi taruhannya terlalu besar. Kalau ia kalah, berarti kekalahan itu berlipat dua, sedangkan ia sendiri sadar bahwa tenaganya sudah mulai surut.

Apalagi menghadapi iblis-iblis yang segar dan sedang tumbuh.

Kembali Ki Asem Gede menyesali dirinya. Biasanya ia berlaku tenang. Tetapi menghadapi persoalan satu-satunya anak yang diharapkan dapat melanjutkan namanya, ia jadi kehilangan ketenangan itu.

Tetapi pada saat ia sedang kebingungan, tiba-tiba terdengarlah suatu suara yang berat, dan mengandung pengaruh yang luar biasa.

“Ki Asem Gede akan menerima ketetapan hari itu. Dan Ki Asem Gede akan menunjuk aku sebagai pembelanya.”

Mendengar suara itu, semua yang berada di dalam ruangan segera memandang ke arah pintu di mana berdiri seorang dengan sikap yang tenang meyakinkan. Itulah Mahesa Jenar.

Melihat kehadiran Mahesa Jenar tanpa diduga-duga itu, Ki Asem Gede menjadi girang bukan kepalang, sampai hampir-hampir ia berteriak. Cepat-cepat ia melangkah mendekati dan menggoyang-goyangkan tangan sahabatnya yang baru saja dikenalnya itu.

Sementara itu kelima orang penghuni rumah itu memandang dengan heran dan mencoba menebak-nebak. Siapakah gerangan orang yang begitu besar kepala sehingga berani menawarkan diri untuk membela anak Ki Asem Gede itu? Sedang wajah orang itu belum pernah dikenalnya.

“Siapakah dia?” tanya Samparan kemudian.

Hampir saja Ki Asem Gede menyebut gelar Rangga Tohjaya untuk sekaligus menakut-nakuti kelima orang itu. Tetapi melihat gelagat itu, segera Mahesa Jenar mendahului, “Aku adalah Mahesa Jenar, sahabat Ki Asem Gede.”

“Mahesa Jenar?” ulang Samparan. Nama itu pun sama sekali tak terkenal di daerah ini. Orang yang paling mereka takuti adalah Dalang Mantingan, yang beberapa waktu lalu berhasil menangkap tiga serangkai perampok yang bernama tunggal Samber Nyawa. Dan seandainya Dalang Mantingan pada saat itu ada di situ pun belum tentu dapat mengalahkan mereka berlima yang merasa mempunyai kekuatan dua kali lipat dari kekuatan Samber Nyawa itu. Hanya tentu saja kalau Mantingan ada di situ, ia takkan berani membuat tantangan pertarungan yang demikian. Tetapi sekarang yang ada hanya orang yang sama sekali tak ternama.

Melihat keragu-raguan orang-orang itu, serta takut kalau mereka mengubah peraturannya, segera Mahesa Jenar menambahkan, “Aku kira tak ada lagi persoalan. Apapun yang akan terjadi atas diri kami nanti, yang melaksanakan pertandingan itu, bukanlah suatu soal yang perlu direnungkan. Aku adalah laki-laki seperti kalian juga.”

Perkataan Mahesa Jenar ini rupa-rupanya telah berhasil menyentuh harga diri Samparan serta kawan-kawannya, apalagi mereka telah merasa bahwa kehebatan mereka sukar mendapat tandingan.

Dalam pada itu salah seorang kawan Samparan segera melangkah setindak maju, dan dengan suaranya yang nyaring berkata, “Kakang Samparan, apa yang sudah terucapkan sebaiknya dilaksanakan. Aku belum kenal orang ini, dan orang ini pun rupa-rupanya belum kenal kami. Baiklah kini kami saling berkenalan. Aku usulkan sebagai pelaksanaan dari peraturan itu, pertandingan diadakan di halaman rumah ini secara terbuka. Siapa saja boleh menyaksikan. Dan satu soal lagi, pertarungan dilaksanakan sampai selesai. Maksudku, sampai salah satu pihak tak mampu melawan. Jadi tidak boleh menarik diri. Siapa yang menang mempunyai hak untuk berbuat apapun atas yang kalah, dan atas barang taruhan.”

Kata-kata itu diucapkan dengan penuh keyakinan, bahwa Mahesa Jenar merupakan sebuah umpan yang sangat lunak.

Mahesa Jenar menarik nafas panjang. Sedang Ki Asem Gede yang semula sangat girang, kini menjadi agak cemas juga.

“Kalau... seandainya... Mahesa Jenar kalah...? Akh tak mungkin,” pikir Ki Asem Gede.

Sementara itu Samparan tak mengangguk meskipun ia tidak seyakin Watu Gunung, kawannya yang telah melengkapi peraturan tadi. Ia menduga bahwa orang itu pun sedikit-banyak mempunyai pegangan sehingga berani menyatakan dirinya sebagai pembela.

Bersambung ke episode selanjutnya

www.gajahsora.com


Nagasasra dan Sabukinten Episode 4

Jamu Keladi Tikus -pengerat kanker, hubungi iboe Erni di HP 0812 802 5102 atau (021) 5601215

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
016

BELUM lagi ia berkata apa-apa kembali Watu Gunung menyambung, “Nah sekarang siapakah diantara kami yang pantas melayani kawan itu?”

Mendengar nada pertanyaan ini, Samparan tahu bahwa Watu Gunung bernafsu untuk menjadi jago yang harus bertanding dengan Mahesa Jenar. Watu Gunung adalah seorang yang termasuk paling kuat di antara mereka. Kalau Samparan yang terpilih menjadi pemimpin, adalah karena dialah yang tertua dan terbanyak mempunyai pengalaman, baik dalam tata perkelahian maupun dalam lika-liku pembicaraan dan tipu muslihat.

Agar tidak mengalami kegagalan, Samparan pun sependapat dengan Watu Gunung, bahwa sebaiknya orang yang terkuatlah yang harus melayani orang asing ini, sehingga tidak ada kemungkinan mengalami kekalahan.

“Baiklah kawan-kawan ..., aku memilih Adi Watu Gunung untuk melayani tamu kita nanti,” kata Samparan.

Watu Gunung menjadi gembira mendengar putusan ini. Sebaliknya kawan-kawannya yang lain merasa kecewa karena tidak dapat bermain-main dengan seorang yang sama sekali tak bernama tetapi sudah berbesar kepala untuk mencoba-coba menghalang-halangi kemauan mereka. Tetapi bagaimana pun mereka akan turut merasakan hasil kemenangan Watu Gunung nanti.

Memang, sebenarnya Watu Gununglah yang paling berkepentingan pada saat itu. Sebagai seorang pemuda, sebelum meninggalkan kampung halamannya, dahulu ia pernah berangan-angan untuk dapat mengawini anak Ki Asem Gede. Tetapi ia kalah beruntung dengan Wirasaba, sehingga ia terpaksa mengalami patah hati. Sekarang, ia ingin membalas sakit hatinya dengan menculik Nyi Wirasaba.

Watu Gunung berperawakan tinggi gagah, bertubuh kekar, dan sebenarnya ia agak tampan juga. Kalau ia sejak semula menjadi orang baik-baik, mungkin ia juga akan mendapatkan istri yang cantik. Tetapi sekarang, hampir semua perempuan menjadi pingsan kalau mendengar nama Watu Gunung disebut orang.

“Sekarang, sambil menunggu siang, sebaiknya tamu-tamu ini kami persilahkan beristirahat di gandok sebelah timur. Adi Wisuda, tolong antarkanlah tamu kita ke sana,” kata Samparan.

Orang yang dipanggil Wisuda, salah seorang dari lima orang itu, segera mempersilahkan Ki Asem Gede dan Mahesa Jenar untuk mengikutinya ke gandok sebelah timur. Di sana, mereka berdua ditinggalkan untuk beristirahat.

Ki Asem Gede terpaksa menggeleng-gelengkan kepala, ketika dilihatnya Mahesa Jenar segera merebahkan dirinya di amben.

“Ki Asem Gede, semalaman aku tidak tidur, dan pagi-pagi benar aku sudah harus berpacu kuda dengan Ki Asem Gede, maka sebaiknya aku tidur sebentar agar aku nanti dapat melayani Watu Gunung itu dengan sedikit ada kegembiraan,” kata Mahesa Jenar. Sesudah berdiam diri sebentar, terdengarlah segera nafas Mahesa Jenar mengalir secara teratur. Ia sudah tertidur.

Ki Asem Gede heran bukan main. Sebentar lagi ia harus mengadu tenaga antara hidup dan mati melawan seorang yang termasuk mempunyai kehebatan dalam tata pertarungan. Tetapi sekarang, dengan enaknya ia tidur mendekur.

Ketika hal itu direnungkan dalam-dalam, ternyata Mahesa Jenar sama sekali tak memandang remeh calon lawannya. Dengan beristirahat, meskipun hanya sebentar, ia akan dapat memulihkan tenaganya, sehingga dengan demikian ia akan dapat bertanding dengan baik. Mendapat pikiran yang demikian ia pun merasa bahwa dirinya juga perlu mengaso, siapa tahu tenaganya nanti diperlukan.

Ternyata hatinya tidak setenang Mahesa Jenar. Ia tetap kuatir akan nasib anak satu-satunya itu, dan ia juga khawatir kalau Samparan dan kawan-kawannya berbuat curang. Karena itu ia hanya berbaring. Matanya sama sekali tak dapat dipejamkan.

Pada saat itu sinar mahatari pagi telah mulai masuk menyusup lubang-lubang dinding meskipun masih condong sekali. Sekali dua kali telah terdengar suara gerobag lewat di jalan di depan rumah itu. Dan di halaman telah sibuk beberapa orang mengatur arena untuk bertanding siang nanti. Beberapa orang yang lewat, ketika melihat beberapa tonggak ditancapkan dan tali-tali direntangkan, mereka tahu bahwa akan ada pertandingan lagi di halaman rumah Samparan yang juga dikenal sebagai rumah setan.

Sebenarnya tak seorang pun yang ingin dekat dengan rumah serta penghuninya itu, sebab mereka takut kalau entah harta kekayaannya, entah ternaknya, dan yang ditakuti adalah kalau istri atau gadisnya dikehendaki oleh iblis-iblis itu. Tetapi di samping itu mereka juga ingin melihat tiap-tiap pertarungan yang memang sering diadakan di halaman itu, dengan mengharap-harap sekali waktu ada orang yang dapat mengalahkan, syukur mengubur kelima iblis penghuni rumah itu.

Tetapi sampai sekarang, kalau ada orang yang menuntut istri atau anaknya, dan terpaksa melewati pertandingan di arena itu, tentu dibinasakan dengan kejamnya. Sedang istri atau anak mereka, malahan menjadi barang taruhan yang makin tak berharga.

Demang Pucangan sendiri tak dapat mengatasinya. Dan tak seorangpun berani melaporkan kepada atasan yang berwenang. Sebab dengan perbuatannya itu nyawanya jadi terancam. Kembali kali ini akan ada sebuah pertandingan. Orang sudah menduga bahwa hal ini tentu berhubungan dengan hilangnya Nyi Wirasaba. Tetapi siapakah yang akan memasuki arena?. Ayahnya, Ki Asem Gedekah? Atau salah seorang muridnya? Atau siapa?

Sementara itu Mahesa Jenar masih enak-enak tidur. Berbareng matahari semakin tinggi, Ki Asem Gede semakin gelisah.

Adalah di luar dugaannya kalau pada saat itu salah seorang pelayan Samparan masuk ke gandok itu dengan membawa hidangan minuman dan makanan. Rupanya mereka akan menunjukkan bahwa mereka adalah orang yang baik hati, serta perbuatannya itu betul-betul untuk kepentingan penduduk setempat.

Dengan ketajaman hidung seorang ahli obat-obatan, Ki Asem Gede mencium minuman dan makanan itu, kalau-kalau ada semacam racun atau obat bius di dalamnya, tetapi ketika menurut pendapatnya tak terdapat apa-apa maka sedikit demi sedikit ia mencoba mencicipinya sebelum Mahesa Jenar bangun, yang tentu akan minum dan makan juga. Rupanya minuman dan makanan itu benar-benar bersih.

“Rupanya Watu Gunung begitu yakin akan memenangkan pertandingan ini seperti yang sudah-sudah,” pikir Ki Asem Gede.

Sementara itu Mahesa Jenar telah menggeliat bangun. Dengan tangannya ia menggosok-gosok matanya yang nampak merah kurang tidur. Ketika ia melihat adanya beberapa macam hidangan, ia memandang Ki Asem Gede dengan penuh tanda tanya.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
017

KI Asem Gede tahu bahwa Mahesa Jenar ragu-ragu, sehingga ia segera menjelaskan, “Anakmas, kita telah mendapat kehormatan untuk menikmati masakan dari Pucangan. Sebagai orang yang mendalami masalah obat-obatan, aku telah meyakinkan bahwa makanan ini bersih dari racun maupun obat bius.”

Mendengar keterangan itu Mahesa Jenar menjadi tak ragu-ragu lagi. Cepat tangannya menyambar mangkuk minuman dan segera minum beberapa teguk teh hangat, disusul beberapa potong makanan. Segera setelah itu, tenaganya terasa telah pulih kembali, setelah semalam tidak tidur dan berkuda sekian jauhnya.

Berita akan adanya pertarungan di halaman rumah Samparan itu segera meluas. Beberapa orang yang pergi ke pasar bergegas untuk segera pulang, supaya dapat menyaksikan pertandingan itu. Beberapa orang yang merasa mempunyai sedikit kekuatan, mencibirkan bibir. Mereka menganggap bahwa orang yang berani mencoba melawan rombongan Samparan adalah orang yang telah jemu hidup. Padahal orang-orang itu tidak mampu melawan gerombolan Samparan.

Sementara itu, Mahesa Jenar yang diributkan, sama sekali tak menghiraukan kesibukan orang-orang di halaman rumah Samparan. Pada saat-saat semacam itu, ia merasa perlu menenangkan pikiran dan memusatkan tenaga. Seperti biasa, Mahesa Jenar sama sekali tak pernah meremehkan lawannya. Sebab sikap yang demikian akan menghilangkan kehati-hatiannya.

Ketika matahari sudah agak tinggi, selesailah segala persiapan. Para penonton telah banyak, mengelilingi arena. Sebentar kemudian terdengar kentongan dipukul orang lima kali - lima kali berturut-turut. Suaranya memencar menghantam dinding-dinding jurang dan tebing pegunungan, yang kemudian dilemparkan kembali. Menggema seperti aum harimau kelaparan mencari makan.

Demikianlah suara kentongan itu, seolah seperti suara malaikat pencabut nyawa yang memanggil-manggil korbannya.

Kemudian keluarlah dari pendapa rumah itu, Samparan beserta empat orang kawannya. Masing-masing dengan pakaian yang hampir sama. Celana hitam sampai lutut, kain lurik merah soga, sabuk kulit ular bertimang emas, dan berikat kepala merah soga pula, tanpa baju.

Kelima orang itu langsung menuju ke arena. Orang-orang yang berkerumun bersibak memberi jalan.

Sementara itu Mahesa Jenar juga sudah dipanggil. Seperti orang yang segan-segan, ia berjalan bersama Ki Asem Gede menuju ke arena. Pakaiannya adalah pakaian kusut, dan habis dipakai tidur.

Meskipun ia bernama Mahesa Jenar, anehnya ia suka warna-warna hijau. Kainnya lurik berwarna hijau gadung. Ikat kepala dan bajunya juga.

Mahesa Jenar dengan acuh tak acuh menjawab, “Selamat pagi Watu Gunung, aku sengaja tidak mandi, sebab aku takut kalau airmu memperlemah semangatku, sehingga aku tak dapat melayani permainanmu dengan baik.”

Melihat Mahesa Jenar, beberapa orang mulai menilai-nilai. Memang agak aneh bagi mereka. Begitu tenang dan sama sekali tidak gugup. Dipandang dari segi ketegapan tubuhnya, ternyata Watu Gunung lebih tinggi sedikit dari lawannya, serta otot-ototnya tampak lebih kuat. Umurnya pun tampaknya tak terpaut banyak.

Orang-orang yang sedang sibuk menilai itu menjadi bingung. Mereka sama sekali tak menemukan satu hal pun dari Mahesa Jenar yang dapat melebihi lawannya. Tingginya, besarnya, otot-ototnya dan segalanya. Tetapi ketika mereka memandang matanya seakan-akan mereka menjadi yakin kalau Mahesa Jenar akan memenangkan pertarungan ini. Mereka sama sekali tak sampai pada pikiran bahwa mata yang terang-cemerlang itu memancarkan suatu kebesaran pribadi yang tak ada bandingnya.

Hal ini rupanya dirasakan juga oleh Samparan dan kawan-kawannya, sehingga ketika Watu Gunung bertemu pandang dengan Mahesa Jenar, hatinya berdegup.

Untuk menutupi kerisauan hatinya, Watu Gunung berteriak, “Kakang Samparan, senjata apa yang pantas aku pakai?”

Samparan yang tak mengira akan mendapat pertanyaan itu dengan sekenanya saja menjawab, “Apa yang kau pilih!”

Kembali Watu Gunung jadi kebingungan, dan untuk mengatasinya, ia ingin mencari jawab pada lawannya dan sekaligus untuk lebih merapati kegelisahannya.

“Mahesa Jenar, senjata apakah yang kau ingin pakai?”

Mahesa Jenar merenung sebentar, kemudian jawabannya makin menjadikan Watu Gunung kebingungan. “Watu Gunung... senjata adalah barang yang berbahaya. Sedang permainan ini hanya sekadar untuk menentukan pihak manakah yang dibenarkan Tuhan. Karena itu aku menganggap bahwa aku tak ingin mempergunakan senjata.”

Watu Gunung menjadi semakin keripuhan, apalagi ketika Mahesa Jenar menyambung,

“Tetapi meskipun demikian, kalau kau ingin mempergunakan senjata, kalau itu sudah menjadi kebiasaanmu, aku sama sekali tak keberatan, sedangkan bagiku sendiri senjata itu hanya akan merepotkan saja.”

Muka Watu Gunung menjadi merah seperti darah. Malu dan marah bercampur aduk. Belum pernah ia direndahkan sedemikian. Dan sekarang orang yang tak bernama itu berani berbuat demikian. Maka dengan suara lantang penuh kesombongan dan kemarahan, ia menjawab,

“Aku bukanlah bangsa pengecut yang hanya berani bermain dengan senjata. Kalau aku bertanya tentang senjata itu maksudku sudah tegas, berkelahi sampai salah satu diantara kita mati. Tetapi kalau kau takut melihat tajamnya senjata, baiklah aku juga tidak akan bersenjata, sebab dengan tanganku ini aku akan dapat mematahkan lehermu.”

Orang yang mendengar ucapan ini bulunya berdiri. Watu Gunung sudah terkenal kehebatannya dan kekejamannya. Apalagi ia sekarang dikendalikan oleh kemarahan yang besar. Tetapi hal itu bagi Mahesa Jenar adalah suatu keuntungan. Sebab dengan kemarahan itu Watu Gunung akan kehilangan sebagian dari pengamatan dirinya.

Sementara itu Watu Gunung sudah berteriak, “Mahesa Jenar marilah kita mulai.”

Mahesa Jenar segera mempersiapkan diri. Ia tidak mau dikenai oleh serangan yang pertama kali dan digerakkan oleh hawa kemarahan, yang tentu akan menambah kekuatan lawannya.

Dan apa yang diduga oleh Mahesa Jenar adalah benar. Belum lagi mulutnya terkatub rapat, Watu Gunung sudah meloncat maju dan langsung menyerang ulu hati Mahesa Jenar. Serangan itu begitu garang nampaknya seperti harimau menerkam mangsanya.

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
018

ORANG-ORANG yang menyaksikan pertarungan itu, darahnya sudah tersirat sampai ke kepala. Tetapi Mahesa Jenar yang sudah bersiaga, cepat menarik kaki kirinya ke belakang dan memutar sedikit tubuhnya, sehingga pukulan itu tak mengenai sasarannya. Gagal dari serangan pertama ini Watu Gunung menyerang pula dengan kakinya ke arah perut Mahesa Jenar, tetapi juga seperti serangannya yang pertama. Serangan ini pun dengan mudahnya dapat dihindarkan.

Melihat kedua serangannya itu menyentuh pakaian lawan pun tidak, Watu Gunung menjadi semakin marah. Kembali ia membuka serangan dengan tangannya ke arah dada, dan sekaligus mempersiapkan tangan yang lain untuk menutup jalan menghindar. Rupa-rupanya serangan ini hampir berhasil mengenai lawannya. Tetapi pada saat terakhir ketika tangannya sudah berjarak setebal jari dari dada, Mahesa Jenar segera menarik tubuhnya ke belakang dengan satu loncatan yang cepat, ia menghindar ke arah sebelah dari tangan yang lain. Watu Gunung menjadi semakin uring-uringan.

Dan meluncurlah kemudian serangan-serangan yang cukup dahsyat. Tetapi beberapa orang telah menjadi cemas. Sebab dalam pandangan mereka, Mahesa Jenar selalu terdesak. Pada saat terakhir, Mahesa Jenar merasa betul-betul terdesak. Memang lawannya pada saat itu tidaklah dapat dianggap ringan, meskipun belum sekuat Mantingan, tetapi Watu Gunung mempunyai keistimewaan juga. Ia begitu percaya kepada kekuatan jarinya, sehingga berkali-kali ia menyerang dengan menyodok perut, kening dan mata.

Maka timbullah keinginan Mahesa Jenar untuk menguji kekuatan daya tahan lawannya. Ketika pada suatu saat pertahanan dada Watu Gunung terbuka, cepat-cepat Mahesa Jenar mempergunakan kesempatan ini. Seperti seekor burung menyambar belalang, ia pergunakan sisi telapak tangannya untuk menghantam dada lawannya. Serangan itu begitu mendadak dan cepat sehingga lawannya tak sempat menghindarinya.

Merasa kena hantaman di dadanya, cepat-cepat Watu Gunung mundur selangkah. Mulutnya meringis sebentar menahan sakit. Tetapi oleh daya tahan badannya, segera rasa sakit itu hilang.

Mengalami hal ini, Watu Gunung malahan sekali lagi meloncat mundur, dan aneh sekali, ia tidak bersiap-siap untuk menyerang atau bertahan, malahan ia berdiri di atas kedua kakinya yang direnggangkan dan kedua tangannya bertolak pinggang.

Melihat sikap yang demikian, Mahesa Jenar pun menjadi tertegun heran. Tetapi menghadapi sikap ini ia tidak berani gegabah, sebab siapa tahu bahwa sikap ini adalah suatu sikap untuk mengelabuinya dan memancingnya dalam suatu keadaan yang tak menguntungkan.

Mahesa Jenar semakin heran ketika tiba-tiba Watu Gunung tertawa keras dengan suaranya yang nyaring. Begitu kerasnya ia tertawa sampai menimbulkan getaran-getaran di dada orang yang mendengarnya.

Sebaliknya para penonton yang melihat Watu Gunung bersikap demikian, seketika tubuhnya menjadi gemetar. Sebab dengan demikian Watu Gunung sudah menemukan suatu kepastian bahwa dalam waktu singkat ia pasti akan dapat menghancurkan lawannya. Dan, biasanya dipegangnya kedua kaki lawannya itu, diputar di udara, dan dengan sekali tetak dihantamkan pada pohon sawo di tepi arena itu sehingga kepalanya menjadi pecah berserakan.

Melihat hal itu, Ki Asem Gede ikut menjadi cemas. Ia melihat nyata-nyata bahwa pukulan Mahesa Jenar tepat mengenai dada, tetapi pukulan itu tak mengakibatkan apa-apa.

Tetapi melihat ketenangan Mahesa Jenar, Ki Asem Gedepun menjadi agak tenang pula. Satu kesalahan dari Watu Gunung dan para penonton pertarungan itu adalah bahwa mereka tidak menyadari kalau pukulan Mahesa Jenar itu hanya mempergunakan sebagian kecil dari seluruh kekuatannya. Dengan melihat akibat dari pukulan percobaan itu, Mahesa Jenar dapat mengukur bahwa kalau ia mempergunakan tigaperempat saja dari kekuatannya, dada Watu Gunung itu sudah pasti akan rontok.

Ketika suara tertawa dari Watu Gunung makin menurun, para penonton pun menjadi semakin gelisah. Sebab, demikian suara itu berhenti, demikian Watu Gunung akan menyerang dengan dahsyatnya tanpa menghiraukan hantaman lawan. Dan biasanya pada waktu yang singkat ia telah berhasil meringkus kaki lawan itu dan membenturkan kepalanya di pohon sawo.

Berbeda dengan semua pikiran-pikiran itu, tiba-tiba Mahesa Jenar mendapat kesan yang aneh dari suara tertawa itu. Ia jadi terkenang pada suatu peristiwa yang sangat memalukan dan hampir-hampir menjatuhkan namanya. Peristiwa itu terjadi beberapa waktu yang lalu ketika ia masih menjabat sebagai perwira pasukan pengawal raja.

Pada saat Demak sedang membentuk dirinya dan memperkokoh kedudukannya, di mana dibutuhkan kekuatan yang sebesar-besarnya, maka di daerah pantai selatan berdirilah suatu himpunan dari beberapa tokoh-tokoh sakti dari golongan hitam yang ingin mempergunakan kesempatan untuk kepentingan diri sendiri serta golongannya. Gerombolan ini diketuai oleh seorang yang sakti dan berkekuatan luar biasa, yang menamakan dirinya Lawa Ijo. Sehingga gerombolan itu pun kemudian lazim disebut gerombolan Lawa Ijo.

Pada masa jayanya, Lawa Ijo mempunyai daerah pengaruh yang luas di daerah selatan sepanjang pantai sampai ke daerah Bagelen dan Banyumas. Menurut kabar, gerombolan ini bersarang di hutan Mentaok.

Demikian merasa dirinya begitu kuat, sampai Lawa Ijo sendiri beserta beberapa orang kepercayaannya berani melakukan pengacauan di ibukota kerajaan Demak. Meskipun pasukan keamanan sudah dikerahkan namun Lawa Ijo tak pernah bisa dijumpai, kecuali hanya bekas-bekas perbuatannya yang kadang-kadang tak mengenal perikemanusiaan, dan tanda-tanda pengenal yang sengaja ditinggalkan, yaitu secarik kain yang bergambar seekor kelelawar berwarna hijau dan berkepala serigala diikatkan pada sebilah pisau, yang agak panjang.

Bahkan kekurangajarannya memuncak lagi dengan usahanya memasuki kamar perbendaharaan istana, dimana disimpan harta kekayaan istana beserta benda-benda untuk upacara yang terbuat dari emas, berlian dan permata-permata lainnya. Adalah suatu aib yang tercoret di muka para pengawal istana, kalau pada saat itu tak seorang pun yang mengetahui bahwa lima orang gerombolan Lawa Ijo yang dipimpin oleh Lawa Ijo sendiri sampai dapat memasuki halaman istana bagian dalam.

Untunglah bahwa pada saat-saat dimana gerombolan Lawa Ijo sedang mengganas, pasukan pengawal istana telah mengambil langkah-langkah seperlunya untuk menghadapi segala kemungkinan. Sehingga tiap malam tidak hanya para prajurit yang bertugas ronda keliling, tetapi juga para perwira.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
019

MALAM itu adalah malam dimana Mahesa Jenar sedang mendapat giliran bertanggungjawab pada keselamatan raja serta istana seisinya. Dan justru pada malam itu pulalah gerombolan Lawa Ijo bertindak.

Pada malam itu kira-kira hampir tengah malam, Mahesa Jenar di ruang penjagaannya merasakan angin aneh bertiup perlahan-lahan. Begitu nyamannya sampai para perajurit merasa kantuk dengan tiba-tiba dan bahkan menjadi tak kuat lagi menahan matanya. Mahesa Jenar sendiri merasa bahwa ia pun tak luput dari serangan itu. Tetapi ia adalah seorang perajurit yang berpengalaman. Begitu ia merasakan suatu ketidakwajaran, hatinya menjadi curiga. Meskipun demikian ia tidak segera bertindak.

Mula-mula ia pusatkan kekuatan batinnya untuk melawan akibat angin yang aneh itu, sehingga lambat laun ia berhasil mengatasinya. Kemudian ia sendiri pun berpura-pura merebahkan diri di samping seorang perwira bawahannya yang sudah hampir tak kuat lagi menahan kantuknya. Tetapi begitu Mahesa Jenar berbaring, lalu berbisiklah ia perlahan-lahan sekali kepada perwira bawahannya itu.

“Adi Gadjah Alit, rupa-rupanya dirimu telah terkena sirep. Sadarlah dan cobalah melawan.”
Mendengar bisikan Mahesa Jenar ini, Gadjah Alit menjadi seperti tersadar dari kantuknya. Cepat-cepat ia pun memusatkan seluruh kekuatan batinnya dan dengan sekuat tenaga ia melawannya. Akhirnya ia pun sedikit demi sedikit berhasil menguasai dirinya kembali.

Ketika Mahesa Jenar melihat bahwa Gadjah Alit telah dapat menguasai dirinya, kembali ia berkata, “Adi Gadjah Alit, rupa-rupanya ada sesuatu yang tidak wajar di dalam istana ini. Aku kira sebagian besar penjaga sudah terlibat dalam cengkeraman sirep itu. Tetapi baiklah kita tidak usah ribut. Marilah kita berdua berusaha untuk menguasai keadaan.”

“Lalu apa yang harus aku lakukan kakang Rangga Tohjaya?” tanya Gadjah Alit.

“Dengan berpura-pura tidur, mereka tentu tidak mengira kalau kita tengah mengadakan penyelidikan. Marilah kita berpencar. Lewat pintu belakang dari ruangan ini. Kau pergi ke utara dan aku ke selatan. Kalau salah satu diantara kita melihat hal yang mencurigakan dan kiranya kita masing-masing seorang diri tak mampu mengatasi, sebaiknya kita memberi tanda dengan sebuah suitan.”

“Baiklah kakang Rangga,” jawab Gadjah Alit.

Dan setelah beberapa saat tak terjadi apa-apa, perlahan-lahan dan berhati-hati sekali mereka berdua menyelinap pintu belakang ruang jaga dengan tidak membangunkan seorang pun, agar orang yang bermaksud jahat itu sama sekali tak menduga bahwa diantara sekian banyak penjaga itu ada yang terluput dari sirepnya.

Dengan berlindung pada bayang-bayang dan batang-batang tanaman mereka berdua menyelidiki keadaan taman itu dengan seksama. Gadjah Alit ke utara, sedangkan Mahesa Jenar atau Rangga Tohjaya ke selatan. Beberapa lama mereka tak menemukan tanda apa-apa. Malahan halaman dalam istana itu rasanya jauh lebih sepi dari biasanya. Tapi Mahesa Jenar dan Gadjah Alit adalah orang-orang yang penuh dengan pengalaman dan mempunyai ketajaman batin yang luar biasa.

Mahesa Jenar yang meskipun pada waktu itu belum melihat adanya sesuatu yang mencurigakan, tetapi ia sudah mendapat firasat bahwa ia telah berdekatan dengan apa yang dicarinya. Itulah sebabnya ia segera diam menenangkan diri di belakang sebuah tanaman yang agak rimbun. Dipusatkannya segala perhatiannya ke suasana di sekelilingnya. Angin aneh yang ternyata adalah mengalirnya kekuatan sirep dari seseorang yang cukup kuat ilmu kebatinannya, masih saja bertiup. Bahkan daya sirep itu demikian kuatnya sehingga baik Mahesa Jenar maupun Gadjah Alit harus tetap menyediakan sebagian perhatianya untuk tetap melawan pengaruhnya.

Dengan mengukur kekuatan angin aneh itu, Mahesa Jenar sedikit banyak dapat menjajaki sampai dimana kehebatan orang yang memasangnya. Dengan demikian Mahesa Jenar harus betul-betul waspada, sebab ia tahu betul bahwa orang yang memasang sirep itu tentulah seorang yang mempunyai kesaktian tinggi. Dari tempat persembunyiannya Mahesa Jenar dapat melihat bahwa tiga orang yang bertugas jaga di sudut dinding halaman itu telah tertidur semuanya.

Tombaknya disandarkan pada dinding halaman, dan mereka bertiga begitu saja menggeletak tidur di atas rumput.

Maka setelah agak lama Mahesa Jenar menanti, datanglah saat yang menyebabkan denyut jantung Mahesa Jenar bertambah cepat. Karena pendengarannya yang sangat tajam itulah maka ia mendengar suara berdesir di atas atap balai perbendaharaan istana. Ketika dengan matanya yang setajam telinganya itu pula ia mengamat-amati arah suara itu, darahnya jadi tersirap. Dilihatnya samar-samar bayangan yang berkerudung hampir seluruh tubuhnya berjalan mengendap-ngendap.

Tiba-tiba bayangan itu berhenti hanya beberapa depa saja di atasnya. Mahesa Jenar segera mengatur jalan nafasnya supaya tidak didengar oleh bayangan itu. Dan memang rupa-rupanya bayangan itu sama sekali tidak mengerti kalau di bawahnya bersembunyi seseorang.

Bayangan itu kemudian berdiri dan terdengarlah suatu suitan nyaring. Setelah itu ia berdiri tegak sambil memandang ke arah sudut pagar halaman. Tiba-tiba muncullah berturut-turut, hampir seperti seekor berati yang terbang dan hinggap di atas dinding pagar yang tingginya satu setengah kali tinggi orang. Dan kemudian terdengarlah tawa itu.

Bayangan di atas balai perbendaharaan itu memperdengarkan suara tertawa yang walaupun tidak keras tetapi memancarkan suatu pengaruh yang luar biasa, sehingga seseorang yang mendengarnya hatinya menjadi begitu pedih seperti mendengar rintihan hantu kubur. Bukan itu saja.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
020

KEEMPAT bayangan yang muncul kemudian itu memperdengarkan suara tertawa yang sama, sehingga terpaksa Mahesa Jenar harus segera dengan kekuatan batinnya menutupi lubang-lubang pendengaran hatinya untuk tidak menerima pengaruh jahat dari suara itu. Kemudian keempat orang itu meloncat dengan gaya seperti seekor burung, turun ke halaman. Seperti terapung di udara, mereka berlari ke arah bayangan di atas atap itu.

Sementara itu dari arah lain Mahesa Jenar melihat bayangan seorang yang pendek bulat berlari seperti batu berguling-guling masuk jurang begitu cepatnya ke arah empat bayangan itu. Belum lagi Mahesa Jenar berbuat sesuatu, bayangan itu sudah langsung menyerang. Hati Mahesa Jenar berdebar bertambah cepat.

Bayangan yang gemuk pendek dan menggelinding cepat sekali tadi sudah pasti adalah Gajah Alit. Rupanya ketika Gajah Alit mendengar suitan bayangan di atas atap itu, ia mengira kalau Mahesa Jenarlah yang memberi tanda kepadanya untuk membantunya. Maka ketika ia dengan hati-hati sekali pergi ke arah suara itu, ia mendengar suara tertawa bersahut-sahutan. Dan ia melihat keempat bayangan itu seperti terbang mengarah ke balai perbendaharaan. Maka dengan tidak banyak pertimbangan lagi ia langsung menyerang keempat bayangan itu.

Keempat bayangan itu rupa-rupanya sama sekali tidak menduga kalau ia akan mendapat serangan demikian hebatnya. Sehingga dalam beberapa saat rupa-rupanya Gajah Alit telah berhasil melukai satu di antaranya. Tetapi ketiga yang lain menjadi sangat marah dan segeralah terjadi pertempuran yang hebat sekali.

Sementara itu Mahesa Jenar belum memperlihatkan diri. Kecuali keadaan masih belum memerlukan, rupanya Gajah Alit tidak begitu banyak mengalami kesulitan. Meskipun ia harus bekerja mati-matian melawan tiga orang yang mempunyai tenaga tempur yang cukup, ia sendiri memandang perlu untuk tetap mengawasi gerak-gerik bayangan di atas atap balai perbendaharaan itu. Dan apa yang diduganya ternyata benar. Bayangan di atas atap itu ternyata adalah pemimpinnya, yaitu Lawa Ijo sendiri.

Melihat keempat orangnya itu tak segera dapat mengatasi lawannya, Lawa Ijo tampaknya tidak sabar lagi. Tiba-tiba ia mengeluarkan suatu suitan nyaring dan seperti seekor elang menyambar ia terjun dari atap. Kedua tangannya dikembangkan dan tampaklah jari-jari tangannya yang kokoh kuat itu siap menerkam Gajah Alit. Mahesa Jenar yang memang sudah siap, tidak membiarkan Gajah Alit dilukai, segera ia pun meloncat dari persembunyiannya. Geraknya tampak kuat, tangkas dan teguh seperti seekor banteng yang terluka menyerang lawannya.

Mendengar suitan dari atas atap itu, Gajah Alit segera sadar bahwa suitan itu seperti yang didengarnya tadi, ternyata bukanlah suara Mahesa Jenar. Maka segera ia melontarkan diri jauh ke belakang sampai empat lima depa, dan segera bersiap menghadapi kemungkinan dari musuhnya yang baru itu. Melihat gerak yang demikian cepatnya ketiga musuhnya jadi terkejut, demikian juga Lawa Ijo yang terpaksa membuat satu gerakan di udara untuk mengubah arah terjunnya.

Tetapi kembali di luar dugaannya bahwa dari arah lain datanglah dengan garangnya suatu serangan yang dahsyat. Kembali Lawa Ijo mengubah gaya tubuhnya. Meskipun demikian ia tak mempunyai kekuatan lagi untuk menyerang ke arah yang berlawanan, sehingga segera ia melipat tangan kanannya untuk melindungi dada, sedangkan tangan kirinya disiapkan untuk menyerang.

Pada saat kaki Lawa Ijo baru saja menyentuh tanah, datanglah serangan Mahesa Jenar dengan dahsyatnya, sehingga terjadilah suatu benturan yang sangat hebat dari dua tenaga raksasa. Tetapi rupanya Mahesa Jenar menang perhitungan, sehingga Lawa Ijo terdorong ke belakang dan kehilangan keseimbangan. Ia berguling dua kali ke belakang dan barulah ia dapat tegak kembali.

Lawa Ijo merasakan dadanya sangat nyeri, nafasnya agak sesak. Pukulan Mahesa Jenar yang dilontarkan sepenuh tenaga itu rupanya telah melukai bagian dalam tubuh Lawa Ijo. Meskipun demikian, pada saat benturan itu terjadi, tangan kiri Lawa Ijo ternyata telah dapat mengenai pundak Mahesa Jenar, sehingga tangan kanan Mahesa Jenar pun menjadi sakit dan geraknya menjadi terbatas.

Gajah Alit yang melihat munculnya Mahesa Jenar dengan tiba-tiba itu menjadi girang, dan geraknya bertambah mantap. Sambil menyerang kembali ia sempat berkata, “Ee.., kakang Rangga, rupa-rupanya kau mau mengajak main sembunyi-sembunyian.”

Tetapi Mahesa Jenar diam saja, sebab ia sedang berhadapan dengan lawan yang sangat tangguh.

Segera terjadi dua kancah pertarungan yang dahsyat. Mahesa Jenar melawan Lawa Ijo, dan Gajah Alit melawan tiga orang pengikut Lawa Ijo. Mungkin karena Lawa Ijo telah berhasil dilukainya lebih dahulu, maka pertempuran antara Mahesa Jenar dan Lawa ijo yang namanya terkenal ke segala pelosok dan ditakuti oleh siapapun, berhadapan dengan Mahesa Jenar tak dapat berbuat banyak. Sekali dua kali memang ia bisa mengenai tubuh Mahesa Jenar, tetapi sebaliknya Mahesa Jenar telah mengenainya dua kali lipat.

Karena tangan kanannya terluka, Mahesa Jenar memusatkan serangannya pada kecepatan gerak kakinya. Dan ternyata ini berbahaya sekali bagi Lawa Ijo. Pada suatu kali Lawa Ijo dengan dahsyatnya menyerang arah tenggorokan Mahesa Jenar dengan dua buah jarinya yang dirapatkan. Cepat-cepat Mahesa Jenar menghindar dengan menarik tubuhnya sedikit ke samping. Tetapi secepat kilat Lawa Ijo mengubah serangannya dengan suatu tendangan ke arah ulu hati Mahesa Jenar.

Serangan itu datangnya cepat sekali, sehingga hanya dengan gerakan yang kecepatannya tak dapat dilihat, Mahesa Jenar berhasil menangkis serangan itu dan dengan tangannya mendorong kaki itu ke dalam. Dorongan itu begitu kuatnya sehingga Lawa Ijo terputar setengah lingkaran. Maka kembali Mahesa Jenar mempergunakan kesempatan ini. Belum lagi kaki Lawa Ijo itu menjejak tanah, Mahesa Jenar telah memberikan suatu tendangan dan dengan tumitnya ia mengenai lambung lawannya. Kembali Lawa Ijo terlompat beberapa langkah.

Karena dada Lawa Ijo memang sudah terluka, maka pukulan ini rasanya jauh lebih hebat dari serangan yang pertama, sehingga Lawa Ijo terlompat ke belakang. Mahesa Jenar yang akan memburunya, terpaksa segera menghentikan geraknya.

Seleret sinar putih terbang menyambar dadanya. Secepat kilat ia miringkan tubuhnya, dan sinar putih itu lari hanya berjarak setebal daun dari dadanya, mengenai dinding balai perbendaharaan dan langsung menancap di sana hampir sampai ke tangkainya.

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 5

Jamu Keladi Tikus -pengerat kanker, hubungi iboe Erni di HP 0812 802 5102 atau (021) 5601215

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
021

TERNYATA benda itu adalah sebilah pisau yang pada tangkainyadiikatkan secarik kain yang bergambar seekor kelelawar hijau dengan kepala serigala. Melihat pisau itu tertancap begitu dalam, hati Mahesa Jenar tersirap juga. Kalau saja pisau itu menancap di dadanya, entahlah apa jadinya.

Sementara itu terjadilah suatu hal di luar dugaan. Setelah melemparkan pisaunya, segera Lawa Ijo meloncat ke belakang dan secepat kilat ia melarikan diri. Mahesa Jenar tentu saja tak membiarkan Lawa Ijo lari, sehingga ia segera mengejarnya. Tetapi di luar dugaannya pula, kedua orang yang turut mengeroyok Gajah Alit segera meninggalkannya dan menghadangnya.

Mereka sekarang sudah memegang senjata di tangan masing-masing. Sebuah belati panjang. Mahesa Jenar menjadi jengkel sekali. Sedianya ia sama sekali tak ingin melayani orang itu, supaya tidak kehilangan Lawa Ijo. Tetapi kedua orang itu nekad menyerang Mahesa Jenar. Terpaksa Mahesa Jenar berhenti untuk melayani kedua orang itu. Baik Mahesa Jenar maupun Gajah Alit mengerti akan maksud kedua pembantu Lawa Ijo itu, yaitu untuk memberi kesempatan kepada pemimpinnya supaya dapat meloloskan diri.

Karena itu Gajah Alit pun berusaha untuk menghindari pertarungan dengan lawannya yang tinggal seorang itu untuk dapat mengejar Lawa Ijo. Tetapi lawannya itu pun sudah seperti orang kemasukan setan. Maka akhirnya Mahesa Jenar dan Gajah Alit mengambil keputusan untuk menyelesaikan lawan masing-masing, baru berusaha menangkap Lawa Ijo.

Tetapi belum lagi mereka berhasil menyelesaikan pertempuran itu, Lawa Ijo telah meloncat ke atas dinding halaman. Kemudian kembali terdengar suara tertawa itu, suara tertawa yang menusuk-nusuk hati begitu pedihnya seperti suara rintihan hantu kubur. Dengan cepat tertawanya itu makin lama makin terdengar jauh dan lemah.

Menyaksikan hilangnya Lawa Ijo di depan matanya, Mahesa jenar dan Gajah Alit menjadi gusar bukan kepalang. Dan sekarang kegusarannya itu hanya dapat ditumpahkan kepada lawannya yang ketika itu juga sudah berusaha untuk melarikan diri. Maka dengan kekuatan penuh, Mahesa Jenar segera menghantam lawannya. Pisau yang dipegang oleh kedua orang itu sama sekali tak berarti.
Pukulan Mahesa Jenar melayang mengenai kepala salah seorang di antaranya, sehingga terdengar suatu jerit ngeri. Disusul teriakan keras dari yang seorang lagi karena tulang-tulang rusuknya rontok disambar kaki Mahesa Jenar. Maka seperti batang pisang keduanya roboh di tanah dan tak bergerak-gerak lagi.

Belum lagi gema teriakan itu berhenti, terdengarlah suara keluhan yang tertahan. Rupanya Gajah Alit pun berhasil menyelesaikan pertempurannya. Hanya saja ia mempunyai cara sendiri untuk menumpahkan kemarahannya. Dengan tangannya yang pendek kukuh itu ia menyambar leher lawannya. Lalu dengan ibu jarinya yang kokoh ia menekan leher itu sampai nafas lawannya putus.

Namun meskipun pada pagi harinya terjadi kegemparan dalam istana, serta hampir tiap-tiap mulut menyatakan pujian terhadap Mahesa Jenar dan Gajah Alit, yang telah berhasil menggagalkan usaha Lawa Ijo, bahkan dapat pula membinasakan empat orang anggotanya, tetapi Mahesa Jenar tetap merasa kagum akan kekuatan tenaga batin lawannya. Meskipun terjadi perkelahian begitu hebatnya, serta beberapa kali terdengar teriakan dan suitan, namun tak seorang pun dari mereka yang tertidur karena pengaruh sirep itu terbangun.

Apalagi suara tertawa itu. Alangkah tajamnya, sehingga mempunyai pengaruh yang luar biasa. Orang yang tidak mempunyai daya tahan yang kuat tentu akan terpengaruh karenanya, akhirnya menggigil ngeri dan kehilangan tenaga.

Sekarang, pada saat ia bertanding melawan Watu Gunung untuk kepentingan Ki Asem Gede, kembali ia mendengar tertawa yang demikian. Mirip sekali dengan suara tertawa Lawa Ijo. Orang-orang yang tak berkepentingan serta tak terlibat dalam perkelahian itu pun menjadi menggigil karenanya. Bahkan beberapa orang telah terduduk lemah tanpa kekuatan lagi untuk dapat berdiri.

Mengingat pengalaman berhadapan dengan Lawa Ijo, kegusaran hati Mahesa Jenar seperti tergugah. Dalam sejarah hidupnya belum pernah ada seseorang penjahat yang sudah berada di bawah hidungnya terluput dari tangannya. Meskipun ia sekarang bukan lagi seorang prajurit Demak, ia tetap memiliki jiwa pengabdian untuk kedamaian hati rakyat. Karena itu sekali lagi ia ingin bertemu dengan Lawa Ijo, yang sejak peristiwa itu namanya tak pernah terdengar lagi.

Mahesa Jenar yakin, bahwa apabila tak terbinasakan, pada suatu saat pasti Lawa Ijo akan muncul kembali. Watu Gunung yang memiliki ciri-ciri khas sama dengan Lawa Ijo, tentu mempunyai hubungan erat. Mungkin Watu Gunung adalah bekas gerombolan Lawa Ijo, atau mungkin juga muridnya. Maka timbullah keinginan Mahesa Jenar untuk mempermainkan orang ini sebagai undangan buat kehadiran Lawa Ijo.

Kenangan dan pikiran-pikiran itu hanya sebentar saja melintas di otak Mahesa Jenar. Sementara itu suara tertawa Watu Gunung sudah kian lemah, kian lemah. Para penonton pun menjadi kian ngeri dan ketakutan. Beberapa orang diantaranya terjatuh lemas seperti dicopoti tulang-tulangnya. Saat yang mengerikan tentu segera tiba. Para penonton yang mengharap segera berakhir riwayat kelima iblis itu, meratap dalam hati.

Tepat pada saat mulut Watu Ganung terkatup, matanya segera berubah jadi merah dan liar. Wajahnya tampak bertambah bengis. Ia memandang Mahesa Jenar dengan tajam. Tangannya direntangkan ke samping, sedangkan jari-jarinya yang kuat itu dikembangkan, siap untuk menerkam dan merobek lawannya. Setapak demi setapak ia maju mendekati umpannya.

Sementara Mahesa Jenar pun telah siap, dan telah mendapat keputusan untuk mempermainkan lawannya. Tetapi ia tetap waspada dan hati-hati, sebab ia tahu betapa kuatnya Lawa Ijo. Kalau saja orang ini dapat mewarisi segala kehebatan Lawa Ijo, pertarungan tentu akan menjadi sangat sengit.

Ketika jarak mereka tinggal kira-kira dua depa, Watu Gunung menggeram hebat. Lalu dengan gerak yang cepat sekali ia melompat menerkam Mahesa Jenar. Serangan yang dilontarkan dengan sepenuh tenaga, serta dari jarak yang begitu dekat dengan kecepatan yang tinggi, menjadikan darah para penonton berdesir. Apalagi ketika mereka melihat Mahesa Jenar tidak sempat menghindari serangan itu. Ia hanya dapat melindungi dirinya dengan tangannya, yang disilangkan di muka dadanya untuk menahan terkaman jari-jari Watu Gunung.

Memang saat itu Mahesa Jenar sama sekali tidak berusaha menghindar. Ia hanya mempergunakan tangannya untuk melindungi dadanya.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
022

KETIKA serangan itu datang, terdengarlah beberapa jeritan tertahan, justru dari para penonton. Sedangkan Ki Asem Gede pun tak sempat mengedipkan matanya. Mereka mengira bahwa akan terjadi suatu benturan yang dahsyat dan tangan Mahesa Jenar akan dipatahkan.

Tetapi apa yang terjadi adalah jauh dari itu. Sama sekali tak terjadi benturan yang keras. Sebab waktu tangan Watu Gunung menyentuh tangannya, Mahesa Jenar surut ke belakang selangkah untuk memusnahkan tenaga lawan. Sesudah itu ia gunakan enam bagian tenaganya untuk mendorong lawannya.

Watu Gunung sama sekali tidak mengira bahwa ia akan mengalami pelayanan yang demikian. Karena itu seperti bola besi yang dilemparkan ke udara oleh tenaga seekor banteng, ia melayang sebentar dan terjatuh beberapa depa ke belakang. Hanya karena kelincahan dan keuletannya saja maka ia tidak terpelanting dan jatuh bergulingan.

Meskipun tubuhnya bergetar, Watu Gunung berhasil tegak di atas kedua kakinya, bahkan ia telah siap pula dengan sebuah pertahanan.

“Bagus. Ulet juga orang ini,” desis Mahesa Jenar.

Tetapi Mahesa Jenar tidak mau memberi kesempatan lagi. Watu Gunung geragapan, cepat-cepat ia rendahkan tubuhnya dan melindungi lambungnya dengan siku. Tapi rupanya Mahesa Jenar tidak betul-betul menyerang lambung itu, sebab sebentar kemudian tangan kanannya sudah berputar mengenai tengkuk Watu Gunung. Kembali Watu Gunung terhuyung-huyung ke samping. Dikerahkannya semua tenaganya untuk menahan tubuhnya supaya tidak jatuh, dan dengan susah payah ia berhasil juga.

Perubahan yang terjadi demikian cepatnya itu, menyebabkan para penonton terkejut bukan kepalang. Malahan kemudian ada yang tidak percaya pada apa yang terjadi. Setan mana yang telah membantu Mahesa Jenar mendapat kekuatan itu.

Samparan beserta ketiga kawannya sampai berdiri. Sebagai orang yang penuh pengalaman, Samparan segera melihat kekuatan Mahesa Jenar yang luar biasa itu.

Kalau mula-mula Mahesa Jenar tampak lemah dan tak bertenaga, itu karena ia sedang menjajagi sampai di mana kekuatan lawannya. Kalau mula-mula ia merasa yakin bahwa Watu Gunung akan berhasil, sekarang adalah sebaliknya, ia menjadi yakin kalau Watu Gunung akan binasa, atau setidak-tidaknya namanyalah yang binasa. Rupanya ketiga kawannya pun berpikir demikian.

Apalagi Mahesa Jenar telah mendesak demikian hebatnya. Anehnya, serangan serangan Mahesa Jenar tidak tampak membahayakan. Pada suatu kali, ketika Mahesa Jenar meloncat dengan dahsyatnya ke udara, kakinya bergerak menyambar kepala Watu Gunung, sehingga Watu Gunung terpaksa merendahkan diri untuk menghindar. Tetapi segera kaki itu ditarik, dan sekali menggeliat Mahesa Jenar telah berdiri di belakang Watu Gunung. Tangannya bergerak cepat sekali ke arah kepala Watu Gunung. Serentak hati para penonton tergetar. Hampir saja mereka bersorak, karena pasti kepala Watu Gunung akan terhantam.

Tetapi rupanya Mahesa Jenar berbuat lain. Ia hanya menyambar saja ikat kepala Watu Gunung yang berwarna merah soga itu.

Mendapat perlakuan ini, wajah Watu Gunung menjadi merah, semerah ikat kepalanya yang disambar Mahesa Jenar itu. Giginya gemeretak menahan marah, dan tubuhnya bergetar secepat getaran darahnya. Bagi orang seperti Watu Gunung, lebih baik kepalanya diremukkan daripada dihina sedemikian.

Ki Asem Gede, yang sejak melihat perubahan sikap Mahesa Jenar sudah mendapat kepastian akan akhir dari pertarungan itu, melihat Mahesa Jenar berbuat demikian tak dapat lagi menahan geli hatinya. Tertawanya melontar tak terkendalikan sampai tubuhnya berguncang-guncang.

Mendengar suara Ki Asem Gede tertawa terkekeh-kekeh, hati Watu Gunung semakin terbakar. Maka secepat halilintar menyambar, tangannya tergerak, dan seleret sinar menyambar dada Mahesa Jenar.

Melihat sinar itu, sesaat Mahesa Jenar bimbang. Kalau ia menghindar, tentu pisau itu akan mengenai salah seorang penonton yang berdiri diluar arena itu. Tetapi ia tidak mempunyai waktu banyak untuk berbimbang-bimbang. Pada saat yang tepat ia miringkan tubuhnya seperti apa yang ia lakukan sewaktu ia menghadapi keadaan yang sama, ketika ia bertempur dengan Lawa Ijo. Tetapi sekarang ia tidak menghendaki pisau itu menelan korban orang yang tak berdosa.

Dengan suatu gerakan yang sukar dilihat dengan mata, tangan Mahesa Jenar menyambar tangkai pisau itu. Tahu-tahu pisau itu sudah di tangannya.

Melihat adegan itu, penonton menjadi gempar. Mereka menjadi lupa bahwa diantara mereka masih ada empat orang iblis yang menyaksikan pertunjukan itu dengan penuh kemarahan. Kecenderungan mereka untuk memihak Mahesa Jenar akan menambah dendam keempat orang itu.

Ki Asem Gede yang paling tak dapat menguasai dirinya. Seperti orang anak kecil ia berteriak-teriak memuji. “Bagus ..., bagus ..., bagus ....”

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
023

TIBA-TIBA teriakannya dan kegemparan penonton pun mendadak terhenti. Mereka melihat seorang dengan lincah meloncat ke dalam arena sambil memegang sebuah pedang pendek.

Itulah Gagak Bangah. Anggota termuda dari kawanan iblis itu. Rupa-rupanya ia tidak dapat lagi mengendalikan dirinya melihat Watu Gunung dihinakan sedemikian. Meskipun ia merasa bahwa ia sendiri tidak akan mampu melawan Mahesa Jenar, tetapi berdua dengan Watu Gunung adalah lain soalnya.

Gagak Bangah sendiri tidak sekuat Watu Gunung, tetapi ia mempunyai kelebihan dalam hal kecepatan bergerak. Dan kecepatannya itu apabila digabungkan dengan kekuatan tenaga Watu Gunung mungkin akan dapat merobohkan lawan yang bagaimanapun tangguhnya. Melihat seorang kawannya memasuki arena, hati Watu Gunung yang sudah tipis sekali itu menjadi tergugah kembali. Ia sudah tidak peduli lagi kepada peraturan yang ditentukan dalam pertarungan itu.

Melihat seorang lagi masuk dalam arena, Mahesa Jenar terkejut. Ia surut beberapa langkah ke belakang, dan pandangannya mengandung pertanyaan. Tetapi dengan tak banyak cakap, Gagak Bangah sudah memutar pedang pendeknya dan dengan kecepatan yang luar biasa ia menyerang Mahesa Jenar.

“Tunggu... apakah kau ingin menggantikan Watu Gunung?”

Terpaksa Mahesa Jenar ingin mendapat penjelasan sambil meloncat menghindari serangan itu. Tetapi, ia tidak mendapat jawaban, bahkan kini Gagak Bangah dan Watu Gunung menyerang bersama-sama.

“Kalian melanggar peraturan,” sambung Mahesa Jenar sambil meloncat menghindari sambaran pedang pendek dan kemudian cepat sekali ia meloncat dua depa ke belakang sebelum kaki Watu Gunung mengenai tungkaknya.

“Tidak ada suatu peraturanpun yang dapat mengikat kami,” teriak Gagak Bangah dengan garangnya. “Kami berdiri di atas segala peraturan. Kalau kami berhak menentukan peraturan, kami pun berhak mengubah atau menghapus peraturan itu.”

Mahesa Jenar jadi sadar bahwa ia berhadapan dengan orang-orang yang licik dan tidak bersikap jantan. Ia paling benci pada sifat-sifat yang demikian. Ia lebih menghargai seseorang yang mengakui kekalahannya daripada orang yang licik dan curang. Itulah sebabnya kemarahan Mahesa Jenar tergugah.

Tetapi ia sekarang berhadapan dengan dua orang yang mempunyai keistimewaan masing-masing dan tergolong dalam tingkatan yang cukup tinggi. Karena itu ia harus mengerahkan sebagian besar kepandaiannya.

Ki Asem Gede yang menyaksikan kecurangan itu pun menjadi gusar. Untuk melawan dua orang, belum tentu Mahesa Jenar dapat menang. Karena itu ia sudah membulatkan tekad untuk melibatkan diri dalam pertempuran itu. Tetapi baru saja ia akan meloncat, tiba-tiba terdengarlah sebuah bisikan.

“Jangan berbuat sesuatu Ki Asem Gede.”

Ki Asem Gede terkejut bukan kepalang. Dan terasa di kedua belah lambungnya melekat ujung senjata tajam. Ketika ia menoleh, dilihatnya Wisuda dan Palian, yakni anggota ke-3 dan ke-4 dari kawanan iblis itu berdiri di belakangnya dan mengancamnya dengan keris. Maka terpaksa Ki Asem Gede mengurungkan niatnya, meskipun hatinya bergelora hebat, sambil menanti suatu kesempatan.

Sementara itu, pertempuran di arena bertambah hebat. Gagak Bangah dengan gesitnya menyambar-nyambar sambil mempermainkan pedang pendeknya, seperti seekor Sikatan menyambar belalang. Sedangkan Watu Gunung pun dengan mengandalkan kekuatannya menyerang dengan garangnya. Apalagi kini ia telah memegang pula sebuah belati panjang yang dicabutnya dari bawah kainnya, seperti yang dilemparkan tadi.

Mahesa Jenar ternyata tidak mengecewakan. Diam-diam ia merasa bersyukur bahwa dengan tidak sengaja Watu Gunung telah memberinya sebilah pisau belati panjang. Dan dengan senjata itu ia melayani kedua lawannya. Ia pernah mendengar bahwa belati kawanan Lawa Ijo terkenal keampuhannya serta terbuat dari baja pilihan. Apalagi kini senjata itu ada di tangan Mahesa Jenar yang mempunyai kepandaian dalam mempergunakan segala macam senjata. Maka dalam waktu yang singkat ujung belati itu dengan dahsyatnya menyerang lawannya dan seolah-olah berubah menjadi beribu-ribu mata pisau yang mematuk-matuk dengan garangnya.

Keadaan yang seimbang dari pertempuran itu tidak berlangsung lama. Sebab segera Mahesa Jenar berhasil mendesak lawannya ke dalam keadaan yang sulit. Sebenarnya Mahesa Jenar tidak biasa membinasakan lawannya, apalagi tidak ada sebab-sebab yang memaksa. Ia lebih suka mengampuni seseorang apabila orang itu sudah tidak dapat berbuat apa-apa.

Tetapi tidak demikian halnya terhadap orang-orang yang licik dan curang. Sebab orang-orang yang demikian sudah tidak menghargai lagi sifat-sifat kejantanan dan kekesatriaan. Orang-orang semacam itulah yang selalu akan menimbulkan bencana. Karena itu terhadap orang-orang yang demikian, juga kepada lawannya itu, Mahesa Jenar telah mengambil keputusan untuk membinasakannya.

Maka segera ia merangsang lawannya lebih hebat lagi. Pisau panjang yang berada di tangannya itu bergerak semakin cepat sehingga hampir merupakan gumpalan gumpalan sinar yang bergulung-gulung mengerikan sekali.

Watu Gunung dan Gagak Bangah sama sekali tidak menduga bahwa Mahesa Jenar memiliki kepandaian yang demikian tinggi. Maka diam-diam mereka berdua mengeluh dalam hati. Karena mereka tadi memberi kesempatan kepada orang ini untuk bertanding membela anak Ki Asem Gede. Keringat dingin sudah membasahi seluruh tubuh mereka berdua.

Sesaat kemudian terdengarlah bunyi berdentang dari senjata yang beradu. Ternyata pisau panjang Mahesa Jenar telah menyambar pedang pendek Gagak Bangah. Sambaran itu begitu kuatnya sehingga tangan Gagak Bangah merasa nyeri sekali. Belum lagi ia dapat memperbaiki keadaannya, kembali pedangnya disambar oleh pisau Mahesa Jenar. Dan benar-benar kali ini ia tidak mampu lagi berbuat apa-apa sehingga pedangnya terpental jatuh.

Melihat keadaan itu, Watu Gunung segera berusaha menolong kawannya. Dengan lompatan yang cepat ia mendesak maju, dan membabat tangan Mahesa Jenar. Tetapi Mahesa Jenar telah menarik tangannya kembali dan dengan sisi telapak tangan kirinya ia menghantam pergelangan tangan Watu Gunung. Hantaman itu sedemikian kerasnya terlepas dari tangannya. Maka kini sampailah saatnya untuk mengakhiri pertempuran.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
024

MAHESA JENAR tidak mau membunuh lawannya dengan senjata. Segera dilemparkannya belati itu, dan secepat kilat sebelum Watu Gunung dan Gagak Bangah sempat menjatuhkan dirinya, kedua tangan Mahesa Jenar masing-masing meraih kepala kedua orang itu. Dengan tenaga yang didasari kegusaran hati, dibenturkannya kedua kepala itu sekuat tenaga. Maka terdengarlah suara hampir seperti sebuah ledakan diikuti oleh jerit ngeri melengking. Sekejap kemudian suara itu terputus dan kedua orang itu rebah di tanah dengan kepala pecah.

Berbareng dengan itu. Ki Asem Gede yang melihat bahwa pertempuran itu hampir selesai, segera memutar otaknya. Bagaimana ia dapat membebaskan diri dari ancaman Wisuda dan Palian. Sebab tidak mustahil apabila kedua orang itu melihat kedua kawannya dibinasakan, maka mereka pun akan dibinasakan pula. Maka untuk sementara Ki Asem Gede berbuat seperti orang yang ketakutan dan tak berdaya.

Ketika Wisuda dan Palian baru memperhatikan saat-saat terakhir dari kedua kawannya, Ki Asem Gede segera bertindak. Dengan kecepatan yang luar biasa ia merendahkan dirinya dan kedua tangannya menangkap pergelangan Wisuda dan Palian yang memegang senjata. Dengan sekuat tenaga kedua orang itu ditarik ke depan lewat atas pundaknya.

Pada saat kedua orang itu terpelanting dengan kedua kakinya di atas, Ki Asem Gede mengubah gerakannya dengan menyentakkan kedua tangan korbannya itu kembali ke belakang. Dengan demikian kedua orang yang sebelumnya sama sekali tidak curiga itu terangkat dan dengan dahsyatnya terbanting ke depan. Kepala dua orang itu membentur tanah. Maka tanpa ampun lagi kedua orang itu lehernya terpuntir dan nafasnya putus seketika.

Orang-orang yang melingkari arena, melihat dua kejadian yang mengerikan dan terjadi pada saat yang hampir bersamaan itu, terdiam seperti patung. Bahkan tubuh mereka hanya dapat sebentar memandang Mahesa Jenar dan sebentar memandang Ki Asem Gede, yang sesudah mengeluarkan seluruh tenaganya itu kemudian menjadi lemas dan terduduk di atas tanah.

Mahesa Jenar tidak tahu apa yang sudah dilakukan oleh Ki Asem Gede. Maka ketika ia melihat keadaannya, ia menjadi cemas. Cepat-cepat ia melangkah menghampirinya. Dan pada saat yang demikian para penonton menjadi tersadar tentang apa yang baru saja terjadi. Segera terjadilah kegemparan. Beberapa orang berdesak-desakan ingin menyaksikan mayat-mayat di tengah arena itu, tetapi sebagian ingin melihat apa yang terjadi dengan Ki Asem Gede.

Kegemparan itu segera berubah menjadi jeritan yang hampir bersamaan keluar dari beberapa mulut para penonton. Sebab pada saat Mahesa Jenar sudah hampir sampai pada tempat Ki Asem Gede terduduk, ada tombak meluncur yang datangnya sangat cepat. Apalagi Mahesa Jenar sama sekali tak mengetahui, karena perhatianya tertuju pada Ki Asem Gede.

Mendengar jeritan-jeritan itu Mahesa Jenar terhenti. Dan segera perasaannya yang tajam menangkap bahwa ada sesuatu terjadi di belakangnya. Cepat-cepat ia membalikkan diri. Semuanya itu terjadi hanya dalam waktu yang singkat, maka tak ada kemungkinan bagi Mahesa Jenar untuk menghindarkan diri. Maka yang dapat dilakukannya hanyalah, dengan tangannya melindungi dada.

Tetapi ketika tombak itu hampir menancap di tubuh Mahesa Jenar, terjadilah suatu benturan yang dahsyat diiringi dengan suara gemericing senjata beradu, sehingga timbullah bunga api yang memancar. Kembali para penonton terkejut bukan main. Kecuali Mahesa Jenar dan Ki Asem Gede, tak seorangpun yang melihat bahwa dari arah lain menyambar pula sebuah senjata sehingga membentur tombak yang hampir saja menembus tubuh Mahesa Jenar.

Apalagi ketika dua senjata yang beradu itu jatuh di tanah, maka darah orang-orang yang berkeliling arena itu berhenti dibuatnya. Ternyata tombak yang dilempar kearah Mahesa Jenar itu patah ujungnya, sedangkan di sampingnya menancap sebuah trisula,

“Mantingan...!” Teriak salah seorang diantara mereka.

“Ya, Dalang Mantingan,” sahut yang lain.

Sebentar kemudian arena itu telah dipenuhi oleh teriakan orang menyebut nama Mantingan. Memang, Mantingan telah terkenal di daerah itu sejak beberapa waktu yang lampau. Tetapi kemudian lama ia tidak muncul, dan sekarang mereka melihat lagi sebuah trisula, yang bertangkai kayu berian, dan pada pangkalnya berukiran kuncup bunga kamboja. Hampir semua orang mengenal benda itu. Di mana benda itu berada, di sana Mantingan pasti ada, dan sebaliknya.

Tetapi meskipun mereka sudah mengetahui hal itu, ketika mereka mengikuti arah pandangan mata Mahesa Jenar, darah mereka tersirap juga melihat seseorang duduk dengan tenangnya di atas seekor kuda yang berwarna abu-abu. Sungguh mengagumkan. Tetapi kekaguman mereka segera berubah menjadi keheran-heranan ketika mereka melihat Ki Dalang Mantingan, yang mempunyai nama demikian agungnya itu menunduk hormat.

“Malaikat manakah orang ini, sehingga orang seperti Mantingan masih juga menunduk hormat?” pikir mereka.

Tetapi mereka tidak sempat berpikir banyak, sebab mereka segera melihat Mantingan meloncat turun dan memburu ke arah dari mana tombak pendek tadi dilemparkan.

“Kau Samparan?” desis Mantingan.

Dan tampaklah diantara penonton, Samparan yang pucat dan gemetar. Ia kenal betul kepada Mantingan. Kalau pada saat yang lalu ia masih berani membusungkan dada, itu karena membanggakan kekuatan mereka berlima. Tetapi kini empat kawannya telah mengalami nasib yang mengerikan, sehingga hatinya pun berubah menjadi kerdil.

“Masih inginkah kau mengadakan sayembara tanding?” tanya Mantingan melanjutkan.

“Ampun Ki Dalang. Aku hanya sekadar menuruti permintaan Watu Gunung,” jawab Samparan gemetar.

Mantingan tersenyum mendengarkan jawaban ini, dan ia heran pula melihat kelakuan Samparan yang begitu pengecut.

Sementara itu Mahesa Jenar dan Ki Asem Gede yang sudah agak pulih kekuatannya telah pula berdiri di samping Mantingan.

Melihat tokoh-tokoh itu, hati Samparan semakin kecil dan wajahnya semakin putih. Untunglah bahwa ia berhadapan dengan orang-orang yang berhati lapang, selapang lautan yang sanggup menampung aliran sungai.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
025

“AKU ampuni kau kalau anakku pada saat ini masih seperti pada saat kau ambil dari suaminya,” kata Ki Asem Gede kemudian.

“Demi Tuhan, putrimu disentuh pun tidak,” jawab Samparan cepat-cepat.

“Antarkan aku padanya,” perintah Ki Asem Gede.

Segera Samparan mempersilahkan Ki Asem Gede, Mahesa Jenar dan Mantingan untuk mengikutinya. Lewat Gandok sebelah barat, mereka masuk ke belakang menyusup masuk ke dapur, dan di sana mereka masuk ke kamar mandi yang kosong tak berair. Ternyata dasar kolam kamar mandi itu adalah sebuah pintu rahasia untuk memasuki ruang di bawah tanah.

Ki Asem Gede dan kawan-kawannya menjadi ragu-ragu. Apakah tempat itu bukan suatu alat perangkap saja.

“Kau mau main gila Samparan?” tanya Ki Asem Gede dengan suara geram.

“Mana aku berani berbuat sesuatu terhadap kalian,” sahut Samparan bersungguh-sungguh. Meskipun demikian mereka harus berhati-hati juga. Ki Asem Gede kemudian berjalan dahulu, baru Samparan di belakangnya kemudian Mahesa Jenar dan Mantingan dengan trisulanya di belakangnya lagi sambil mengawasi kalau-kalau Samparan akan mengkhianati mereka.

Ruang di bawah tanah itu terdiri dua bagian. Bagian pertama adalah sebuah ruangan yang terbuka dan kosong, diterangi beberapa obor yang ditancapkan pada dinding ruangan. Di bagian atas ruangan tampak beberapa lubang udara yang dengan jalur-jalur bumbung dari tanah liat dihubungkan dengan udara terbuka. Sedang bagian kedua adalah sebuah ruang yang dipisahkan oleh sebuah dinding papan dengan ruang yang pertama. Dinding itu mempunyai sebuah pintu yang kuat dan dikancing dengan sebuah palang kayu yang cukup besar.

“Di situlah Nyai Wirasaba disimpan oleh Watu Gunung,” kata Samparan sambil menunjuk pada palang pintu yang besar itu.

Ki Asem Gede jadi tertegun. Ia ragu-ragu untuk membuka pintu itu. Jangan-jangan ada sesuatu yang berbahaya. Rupanya Samparan mengerti isi hati Ki Asem Gede, maka sambungnya, “Bolehkah aku membukanya?”

Ki Asem Gede masih ragu-ragu sebentar, tetapi kemudian katanya, “Bukalah, tetapi jangan main gila.”

Samparan maju perlahan-lahan mendekati pintu itu. Matanya memandang dengan tajam, seakan-akan ingin melihat langsung ke dalam ruangan yang tertutup itu. Baru setelah ia merenung sejenak, tangannya bergerak membukanya.

Baru saja pintu itu terbuka, serentak mereka terkejut melihat seorang yang meloncat keluar dan langsung menyerang Samparan dengan sebuah patrem. Untunglah bahwa Samparan sempat menghindar. Tetapi serangan itu tidak hanya terhenti di situ, bahkan bertambah sengit. Hanya sayang bahwa penyerangnnya tidak mempunyai pengetahuan tata berkelahi yang cukup sehingga dengan mudahnya Samparan mengelakkan diri.

Ketika orang itu melihat beberapa orang lain berada di tempat itu, apalagi setelah melihat Ki Asem Gede, ia jadi tertegun dan sebentar kemudian berubah menjadi keheran-heranan.

Tetapi sesaat kemudian ia berlari menjauhkan diri dan memeluk kaki Ki Asem Gede. Ia Nyai Wirasaba, putri Ki Asem Gede.

“Ayah!” serunya. Tetapi kemudian suaranya di kerongkongan. Ki Asem Gede pun memandang putrinya dengan terharu. Dengan susah payah ia berhasil membendung air matanya sehingga tidak mengalir. Baru beberapa lama ia tidak mengujungi putrinya itu. Dan sekarang ia menyaksikan putrinya dalam keadaan yang menyedihkan.

Orang-orang yang menyaksikan perisitiwa itu, mau tidak mau juga merasa terharu. Bahkan Samparan, seorang iblis yang selama ini tidak mempunyai rasa perikemanusiaan sedikitpun, menyaksikan hal itu dengan suatu perasaan yang aneh. Perasaan yang belum pernah dimilikinya.

Setelah suasana agak reda, segera mereka keluar dari ruangan di bawah tanah itu, dan untuk menenangkan perasaan Nyai Wirasaba, mereka sementara waktu beristirahat di gandok sebelah barat.

“Setan-setan itu tidak berbuat jahat kepadamu?” tanya Ki Asem Gede kepada putrinya.
Nyi Wirasaba tidak segera menjawab. Tetapi ia memandang Samparan dengan pandangan yang jijik, benci dan penuh kemarahan.

“Manakah kawan-kawan iblis itu?” tanya Nyi Wirasaba kepada Ki Asem Gede.
Beberapa kali Nyi Wirasaba memandang Mahesa Jenar dan Mantingan dengan penuh pertanyaan. Lamat-lamat ia ingat, bahwa dengan Mantingan ia pernah berkenalan. Tetepi di mana, dan kapan? Sedangkan yang satu lagi sama sekali ia belum pernah melihat.

Ki Asem Gede mengerti perasaan putrinya, maka segera diceritakan apakah yang sudah terjadi. Dan tiba-tiba saja Nyi Wirasaba berdiri lalu membungkuk hormat kepada Mahesa Jenar dan Mantingan. Dengan suara yang terputus-putus ia menyatakan betapa besar terima kasihnya atas pertolongan mereka. Sekaligus ia teringat bahwa Mantingan telah dikenalnya pada waktu mereka masih sama-sama kecil. Tetapi yang kemudian tak lagi pernah bertemu sejak Mantingan mengikuti gurunya ke Wanakerta.

Lawa ijo yang namanya terkenal ke segala pelosok dan ditakuti oleh siapapun, berhadapan dengan Mahesa Jenar tak dapat berbuat banyak. Sekali dua kali memang ia bisa mengenai tubuh Mahesa Jenar, tetapi sebaliknya Mahesa Jenar telah mengenainya dua kali lipat.

Karena tangan kanannya terluka, Mahesa Jenar memusatkan serangannya pada kecepatan gerak kakinya. Dan ternyata ini berbahaya sekali bagi Lawa Ijo. Pada suatu kali Lawa Ijo dengan dahsyatnya menyerang arah tenggorokan Mahesa Jenar dengan dua buah jarinya yang dirapatkan. Cepat-cepat Mahesa Jenar menghindar dengan menarik tubuhnya sedikit ke samping. Tetapi secepat kilat Lawa Ijo mengubah serangannya dengan suatu tendangan ke arah ulu hati Mahesa Jenar.

Serangan itu datangnya cepat sekali, sehingga hanya dengan gerakan yang kecepatannya tak dapat dilihat, Mahesa Jenar berhasil menangkis serangan itu dan dengan tangannya mendorong kaki itu ke dalam. Dorongan itu begitu kuatnya sehingga Lawa Ijo terputar setengah lingkaran. Maka kembali Mahesa Jenar mempergunakan kesempatan ini. Belum lagi kaki Lawa Ijo itu menjejak tanah, Mahesa Jenar telah memberikan suatu tendangan dan dengan tumitnya ia mengenai lambung lawannya. Kembali Lawa Ijo terlompat beberapa langkah.

Karena dada Lawa Ijo memang sudah terluka, maka pukulan ini rasanya jauh lebih hebat dari serangan yang pertama, sehingga Lawa Ijo terlompat ke belakang. Mahesa Jenar yang akan memburunya, terpaksa segera menghentikan geraknya.

Seleret sinar putih terbang menyambar dadanya. Secepat kilat ia miringkan tubuhnya, dan sinar putih itu lari hanya berjarak setebal daun dari dadanya, mengenai dinding balai perbendaharaan dan langsung menancap di sana hampir sampai ke tangkainya.

Bersambung ke episode selanjutnya

www.gajahsora.com


Nagasasra dan Sabukinten Episode 6

Jamu Keladi Tikus -pengerat kanker, hubungi iboe Erni di HP 0812 802 5102 atau (021) 5601215
pengerat kanker , hubungi iboe Erni di HP 0812 802 5102 atau (021) 5601215
hubungi iboe Ernie di HP 0812 802 5102 atau (021) 5601215
HP 0812 802 5102 atau (021) 5601215
(021) 5601215
(021) 5671778

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
026

MAHESA JENAR dan Mantingan tak habis-habisnya memandangi wajah Nyi Wirasaba. Wajarlah kiranya kalau Watu Gunung tergila-gila kepadanya. Betapa bahagianya orang itu, yang telah menerima anugerah Tuhan berupa kecantikan wajah yang sempurna, dan keserasian tubuh yang tanpa cela.

Mantingan yang pada masa kanak-kanaknya sering bermain dan bertengkar bersama, tidak pernah membayangkan bahwa pada usia dewasanya perempuan ini akan memiliki kelebihan dari kawan-kawannya sepermainan.

Tak seorang pun yang mengetahui bahwa Nyai Wirasaba sendiri selalu meratap di dalam hati, menyesali nasibnya yang jelek. Karena memiliki wajah yang cantik dan tubuh yang bulat, yang telah beberapa kali menjeratnya ke dalam kesulitan-kesulitan yang hampir tak dapat diatasi. Bahkan pada saat yang terakhir ini, ia telah mengambil keputusan bahwa apabila tak ada pertolongan yang datang, ia lebih baik mengakhiri hidupnya dengan sebilah patrem yang berhasil dibawanya di dalam sabuknya, daripada hidup di dalam lingkungan iblis-iblis itu.

Setelah perasaan Nyi Wirasabaa agak tenang, maka segera Ki Asem Gede mengajaknya meninggalkan rumah itu. Di luar masih banyak orang yang sejak tadi belum mau meninggalkan halaman itu. Meskipun mereka setiap hari melihat wajah Nyi Wirasaba, kalau Nyi Wirasaba kebetulan pergi ke pasar atau ke sawah, tetapi kali ini mereka ingin juga melihat wajah itu. Wajah yang menjadi sebab berakhirnya kelaliman Samparan dan kawan-kawannya.

Ketika Nyi Wirasaba tampak melangkah ke luar pintu rumah Samparan, orang-orang berdesak-desakan mengerumuninya. Nyi Wirasaba menunduk malu. Di belakangnya menyusul Ki Asem Gede, Mantingan, Mahesa Jenar dan kemudian Samparan.
Suasana segera berubah menjadi tegang kembali ketika tiba-tiba Mahesa Jenar membalikkan diri, dan secepat kilat menangkap tangan Samparan dan diputarnya ke belakang. Samparan terkejut bukan kepalang, sambil menyeringai kesakitan. Tangan Mahesa Jenar yang menangkapnya itu begitu erat seperti tanggem besi yang menjepit tangannya. Bahkan tidak hanya Samparan yang terkejut, tetapi juga orang-orang yang menyaksikan, termasuk Ki Asem Gede dan Mantingan.

“Adakah aku berbuat salah?" rintih Samparan.

“Kau tidak berbuat salah, tetapi aku ingin mendapat keterangan dari kau,” jawab Mahesa Jenar.

Samparan dan orang-orang yang menyaksikan sibuk menduga-duga, keterangan apakah gerangan yang dikehendaki oleh Mahesa Jenar.

“Samparan, kau dan Watu Gunung adalah termasuk dalam satu gerombolan yang mempunyai persamaan kesenangan. Yaitu berbuat kejahatan. Dalam dunia kejahatan, sahabat jauh lebih berharga dari saudara, bahkan orang tua. Rahasia rahasia yang tak pernah didengar oleh keluarga sendiri, kadang-kadang didengar oleh sahabat-sahabatnya. Nah, katakanlah, aku yakin kau mengetahuinya, apakah hubungan Watu Gunung dengan Lawa Ijo?” lanjut Mahesa Jenar.

Mendengar pertanyaan ini Samparan terkejut seperti disambar petir meleset. Tidak pula kalah terkejutnya Ki Asem Gede, Mantingan dan mereka yang ikut mendengarnya. Nama Lawa Ijo adalah nama yang tabu diucapkan. Sebab dengan menyebut namanya saja, sudah cukup alasan bagi Lawa Ijo untuk membunuh. Meskipun pada saat-saat terakhir Lawa Ijo tidak pernah lagi muncul, tetapi apabila nama itu disebutkan, orang yang mendengarnya telah cukup menggigil ketakutan.

Samparan tidak segera menjawab pertanyaan itu. Ia berdiri pada suatu titik yang berbahaya sekali. Ia semakin takut kepada Mahesa Jenar, yang sama sekali tak diduganya akan mengajukan pertanyaan semacam itu. Dari manakah gerangan ia mencium kabar tentang Watu Gunung dan hubungannya dengan Lawa Ijo? Teranglah bahwa ia bukan orang sejajarnya, bahkan tidak sejajar dengan Mantingan. Kalau tidak, ia tidak akan seenaknya saja menyebut nama Lawa Ijo.

Ki Asem Gede dan Mantingan pun tergetar juga hatinya. Mereka berdua pun maklum akan kehebatan Lawa Ijo.

“Jawablah!”- desak Mahesa Jenar. Sementara itu, pegangannya pun makin dikuatkan. Samparan berdesis menahan sakit.

“Aku tak tahu,” jawab Samparan mencoba berbohong. Tetapi belum lagi ia selesai mengucapkan jawabannya, tangannya yang terpuntir itu terasa semakin sakit, dan terangkat ke atas.

“Kau tak mau menjawab?” geram Mahesa Jenar. Keringat dingin memenuhi tubuh Samparan. Ia merasa serba salah, dan seakan-akan ia telah dihadapkan pada suatu keharusan memilih, mati di tangan Lawa Ijo atau Mahesa Jenar.

“Aku tak mengetahui seluruhnya. Aku hanya pernah mendengar nama itu disebut-sebut oleh Watu Gunung,” jawab Watu Gunung.

“Apa katanya?” desak Mahesa Jenar pula. Kembali Samparan ragu-ragu.

“Kau takut kepada Lawa Ijo?” bentak Mahesa Jenar yang sudah mulai jengkel.

“Bagus. Kau takut dibunuhnya. Tetapi bagaimana kalau yang melaksanakan pembunuhan itu aku?” lanjut Mahesa Jenar.

Tubuh Samparan mulai menggigil. Ia sudah melihat kedua kawannya dipecahkan kepalanya oleh orang itu. Kalau ia tidak menuruti perintahnya, jangan-jangan kepalanya akan dipecahkan pula. Akhirnya ia mengambil keputusan untuk berkata, dengan harapan Lawa Ijo sudah tidak akan muncul kembali.

“Yang aku ketahui, Watu Gunung adalah tidak saja anggota gerombolan itu, tetapi ia adalah saudara muda seperguruan Lawa Ijo.”

Mendengar jawaban Samparan ini, orang-orang jadi gemetar dan ketakutan. Saudara muda Lawa Ijo binasa di desa mereka.

“Katakan yang lain, aku jadi tanggungan kalau Lawa Ijo marah,” sahut Mahesa Jenar.

Samparan merasa bahwa ia tidak dapat berbuat lain daripada menuruti perintah itu.

“Watu Gunung pasti pernah berkata, di mana Lawa Ijo sekarang.”

Samparan dengan sangat terpaksa akan menjawab pertanyaan itu. Tetapi sebelum mulutnya bergerak, tiba-tiba ia merasa Mahesa Jenar mendorongnya sehingga ia terpelanting jatuh.

Dan sementara itu sebuah pisau belati melayang tepat lewat tempatnya berdiri tadi, langsung mengenai dinding dan tembus masuk ke dalam rumah. Dalam pada itu, berkelebatlah sesosok tubuh di antara penonton meloncat lari meninggalkan halaman.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
027

MANTINGAN tidak mau melepaskan orang itu begitu saja. Secepat kilat ia memburunya, yang kemudian disusul oleh Mahesa Jenar. Tetapi Mantingan belum berpengalaman menghadapi orang-orang gerombolan Lawa Ijo.

Maka ia tidak menyangka sama sekali bahwa orang yang dikejarnya itu tiba-tiba berhenti membalikkan diri, dan sebuah sinar putih menyambar dadanya. Mantingan terkejut bukan main. Secepat kilat ia memukul sinar putih itu dengan trisulanya. Terdengarlah suara berdentang hebat.

Tangan Mantingan yang memegang trisula itu bergetar hebat, sedangkan pisau yang dilemparkan ke dadanya itu berubah arah. Tetapi meskipun demikian, lengannya tergores juga sedikit. Ia tertegun mengalami peristiwa itu. Dan Mahesa Jenar yang melihat darah di lengan Mantingan jadi terhenti pula.

Sementara itu orang yang telah melemparkan pisau itu sempat menyelinap di antara pepohonan dan menghilang. Dari kejauhan terdengarlah gema suara orang tertawa. Suara itu mengiris ulu hati seperti suara ringkikan hantu kubur.

“Lawa Ijo telah datang,” desis Mahesa Jenar.

“Diakah Lawa Ijo?” tanya Mantingan.

“Mungkin, tetapi setidak-tidaknya salah seorang dari gerombolan itu,” jawab Mahesa Jenar.

“Aku ingin suatu kali dapat bertemu dengan Lawa Ijo. Nah lupakan dia Kakang Mantingan untuk sementara. Marilah kita kembali. Mungkin Samparan dapat menunjukkan tempatnya,” lanjut Mahesa Jenar.

Maka segera mereka kembali ke rumah Samparan. Tampaklah orang-orang yang masih berdiri di halaman itu berwajah pucat-pucat ketakutan. Beberapa diantaranya menggigil, terduduk tak berdaya. Apalagi waktu terdengar suara tertawa di kejauhan.

Ketika Ki Asem Gede melihat tangan Matingan berdarah, cepat ia berlari menyongsongnya.

“Kau terluka?" tanya Ki Asem Gede.

Mantingan mengangguk mengiakan.

Cepat-cepat Ki Asem Gede memeriksa luka itu. Dan sebentar kemudian tampak ia mengangguk-angguk. “Tidak beracun,” gumannya.

“Karena itu marilah kita lekas meninggalkan tempat ini dan menyerahkan kembali anakku kepada suaminya. Sementara itu aku dapat mengobati luka Adi Mantingan, yang untung tak berbahaya,” kata Ki Asem Gede.

Sementara itu Ki Asem Gede melihat Samparan seperti orang yang tidak sadar terduduk, di tanah. Tingkah Samparan tampaknya menggelikan. Sifat-sifat garangnya sama sekali tak berbekas. Apalagi setelah ia hampir saja disambar pisau. Yang ia tahu pasti, bahwa itulah pisau gerombolan Lawa Ijo.

“Samparan, kau kenapa?” tegur Mahesa Jenar.

Samparan memandang kepada Mahesa Jenar dengan mata yang layu dan mengandung suatu permohonan untuk mendapat perlindungan. Mahesa Jenar menangkap maksud itu.

“Samparan, kau jangan berbuat demikian. Tidakkah kau malu pada dirimu sendiri?
Bagaimanapun kau adalah laki-laki yang mengenal cara untuk membela diri. Meskipun demikian, kalau kau memang merasa tak mampu berdiri sendiri, kau dapat mengikuti Kakang Mantingan nanti ke Prambanan. Aku memang masih memerlukan engkau. Tetapi pada saat ini kau barangkali tidak lagi dapat mengucapkan sepatah kata pun. Kakang Mantingan nanti kalau kembali ke Prambanan, akan mampir kemari menjemputmu. Dan percayalah bahwa pada waktu ini Lawa Ijo tidak akan berani menginjak rumah ini. Sebaliknya kau pun jangan meninggalkan rumah ini. Sebab ada dua kemungkinan, ditangkap oleh Lawa Ijo atau akulah yang akan memburumu,” kata Mahesa Jenar.

Mendengar kata-kata Mahesa Jenar yang meyakinkan itu, Samparan menjadi agak
tenang sedikit. Perlahan-lahan ia berdiri dan membungkuk hormat kepada Mahesa Jenar. Ia mempunyai suatu kesan yang aneh. Kehebatannya, kegarangannya, tetapi juga keluhuran budinya. Sehingga tidak langsung, ia telah memandang ke dirinya sendiri, yang beberapa saat lalu masih merasa sebagai seorang yang tak terkalahkan.

Samparan termenung. Alangkah luasnya dunia ini. Entah berapa saja orang-orang yang sakti tinggal di dalamnya. Baik dari golongan hitam maupun dari golongan putih. Yang satu memenangkan yang lain, dan yang lain lagi dapat mengatasinya pula. Dalam waktu yang sesingkat itu, Samparan telah menyaksikan orang-orang seperti Watu Gunung, Ki Asem Gede, Mantingan, Lawa Ijo, dan Mahesa Jenar. Belum lagi nama-nama yang pernah didengarnya dan yang belum dikenalnya.

Segera setelah itu, Ki Asem Gede beserta kawan-kawannya meninggalkan tempat itu untuk menghantar Nyi Wirasaba kepada suaminya yang rumahnya tak begitu jauh, hanya berantara dua bulak yang tak begitu lebar.

Di perjalanan itu, timbullah suatu pertanyaan di hati Mahesa Jenar maupun Mantingan.

Sebenarnya pertanyaan itu telah timbul sejak mereka mengetahui persoalan Nyi Wirasaba.

Dalam persoalan ini, kenapa Ki Wirasaba sendiri tidak berbuat sesuatu untuk membebaskan istrinya? Bahkan yang didengar oleh Mahesa Jenar dari murid Wirasaba yang menghadap Ki Asem Gede, sudah ada dua orang murid Wirasaba terluka.

Mengingat bahwa Ki Wirasaba sedikitnya memiliki empat orang murid, menunjukkan bahwa ia pun memiliki pengetahuan tentang tata berkelahi, tetapi ia tak berbuat apa-apa. Itulah suatu hal yang aneh. Mungkinkah Ki Wirasaba tidak mencintai istrinya, atau barangkali terikat sesuatu perjanjian dengan Samparan dan kawan-kawannya?

Mahesa Jenar dan Mantingan, seperti orang yang sepakat untuk tidak menanyakan hal itu. Mereka takut kalau-kalau ada suatu rahasia yang dapat menyinggung kehormatan Ki Asem Gede.

Setelah mereka berjalan beberapa lama, segera mereka memasuki desa tempat Ki Wirasaba tinggal.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
028

RUMAH Ki Wirasaba adalah rumah yang cukup besar, berdiri di tepi jalan induk di desanya. Berhalaman luas dan mempunyai ciri-ciri yang agak berbeda dengan halaman di sekelilingnya. Halaman Ki Wirasaba disegarkan oleh tanaman-tanaman berbunga yang berdaun hijau sejuk. Di sudut halaman terdapat sebuah jambangan berisi air yang bersih bening. Dan di sana-sini bergantung sangkar-sangkar burung. Berkeliaran pula binatang-binatang piaraan ayam, itik, angsa dan sebagainya.

Halaman itu berdinding batu merah yang disusun teratur, yang seakan-akan menjadi batas dari dua daerah yang tampak sangat berlainan. Halaman-halaman lain di desa itu masih ditumbuhi bermacam-macam pohon serba tak teratur. Bahkan di sana-sini masih ada pohon-pohon liar yang tumbuh, rumpun-rumpun bambu yang hebat, pohon beringin tua, dan randu alas, yang masih merupakan tempat-tempat yang dianggap keramat oleh penduduk di sekitarnya.

Waktu Mahesa Jenar dan Mantingan melangkahkan kaki memasuki halaman rumah Ki Wirasaba, telah dijalari suatu perasaan aneh. Mereka berdua adalah orang-orang yang telah banyak melihat daerah-daerah lain, bahkan kota-kota besar, tetapi jarang mereka merasakan kesejukan seperti yang dirasakan pada saat itu. Alangkah mesranya tangan yang telah menggarapnya, sehingga halaman itu menjadi begitu indahnya.

Tetapi mereka tidak sempat merasakan kesejukan itu lebih lama lagi. Tiba-tiba mereka tersentak melihat Nyi Wirasaba yang tiba-tiba saja berlari mendahuluinya. Pintu rumah itu, yang ternyata tidak terkunci, didorongnya kuat-kuat sehingga hampir saja ia jatuh tertelungkup. Ia segera menghilang di balik pintu rumahnya. Segera setelah itu terdengarlah suara Nyi Wirasaba bercampur isak yang tertahan.

”Kakang ..., Kakang Wirasaba ..., aku kembali Kakang. Kembali kepadamu....” Sesudah itu, yang terdengar hanyalah tangis Nyi Wirasaba yang tak tertahan lagi.

Ki Asem Gede, Mantingan dan Mahesa Jenar tertegun sejenak. Suatu peristiwa yang mengharukan. Pertemuan antara seorang istri dengan suaminya yang dicintai, setelah mereka dipisahkan beberapa saat tanpa adanya suatu harapan untuk dapat bertemu kembali.

Ki Asem Gede bertiga berdiri saja di muka pintu seperti patung. Sebentar kemudian terdengarlah suara yang berat dan dalam.

”Nyai, masihkah aku berhak menerima kau kembali? Atau masih berhakkah kau kembali kepadaku ...?”

Mendengar jawaban itu, mendadak tangis Nyi Wirasaba terputus karena terkejut. Ia tidak begitu mengerti maksud jawaban suaminya, dan karena itu ia bertanya kepada Ki Wirasaba.

”Apakah maksudmu, Kakang?”

”Nyai, kalau kau dibebaskan oleh Samparan dan kawan-kawannya setelah kau menyerahkan dirimu, maka kau tidak berhak lagi kembali kepadaku. Tetapi kalau ada orang lain yang membebaskan engkau, Nyai, maka akulah yang tidak berhak menerima kau kembali.”

Mendengar penjelasan itu, Nyai Wirasaba terkejut bukan kepalang, maka kembali meledaklah tangisnya.

”Kakang, aku masih bersih seperti kemarin, Kakang. Bukankah dengan demikian aku masih berhak kembali kepadamu? Kalau aku tidak lagi merasa berhak kembali kepadamu, kau hanya akan tinggal dapat mengenang namaku, sebab aku telah bertekad untuk bunuh diri. Tetapi kalau orang lain yang membebaskan aku, kenapa kau merasa tidak berhak lagi menerima aku?” kata Nyi Wirasaba diantara sedu-sedannya.

”Nyai, laki-laki yang tahu diri, hanya dapat memetik buah dari pohon yang ditanamnya sendiri,” jawab Wirasaba.

Mendengar jawaban itu, Ki Asem Gede tidak kalah terkejutnya. Maka segera ia melompati pintu dan cepat-cepat menemui menantunya. Mahesa Jenar dan Mantingan yang merasa berkepentingan pula, segera mengikuti Ki Asem Gede. Barangkali mereka dapat menolong memberikan beberapa keterangan yang diperlukan.

Mendengar kata-kata Wirasaba, Mahesa Jenar dan Mantingan dapat menduga, kalau orang itu mempunyai harga diri yang cukup tinggi. Tetapi yang masih merupakan pertanyaan, mengapa Wirasaba sendiri tak berbuat sesuatu untuk membebaskan istrinya?

Melihat kedatangan Ki Asem Gede dan dua orang yang tak dikenalnya, Wirasaba menjadi agak terkejut. Tetapi segera ia membungkuk hormat dengan tetap masih duduk bersila di atas pembaringannya.

”Selamat datang Bapak Asem Gede.”

Ki Asem Gede membalas hormat.

”Selamat Wirasaba, aku datang mengantarkan istrimu. Mudah-mudahan kau mau menerimanya dengan baik. Kau tidak usah mempersoalkan siapakah yang membebaskannya. Yang penting, ia pulang dengan selamat, dan masih tetap seperti saat ia diambil darimu.”

Wirasaba diam sejenak. Ia tundukkan kepalanya sambil berpikir. Sebenarnya ia adalah seorang jantan yang memang agak tinggi hati. Ia tidak mau menerima pertolongan orang lain berdasarkan belas kasihan. Apalagi dalam persoalan ini, persoalan seorang istri.

”Siapakah yang telah membebaskan istriku?” tanya Wirasaba.

Ki Asem Gede tertegun sejenak. Ingin ia mengaku telah membebaskan anaknya untuk menjaga perasaan menantunya, tetapi ia takut kalau dengan demikian ia dikira orang yang tak mengenal budi. Sebaliknya Mahesa Jenar pun sebenarnya ingin mengatakan bahwa Ki Asem Gede telah membebaskan anaknya, tetapi ia pun takut kalau-kalau hal ini dianggap merendahkan orang tua itu.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
029

MELIHAT gelagat yang demikian, Ki Wirasaba dapat menebak bahwa seseorang telah membebaskan istrinya. Bahkan tidak mustahil kalau orang itu adalah salah seorang yang sekarang berada di hadapannya, atau kedua-duanya. Maka segera muncullah sifat tinggi hatinya.

“Bapak Asem Gede, aku mempunyai dugaan bahwa orang itu telah membebaskan istriku. Aku juga mempunyai dugaan bahwa orang itu telah berhasil membebaskan istriku dengan kekerasan. Sebab mustahil Samparan dan Watu Gunung akan melepaskan korbannya begitu saja sebelum nyawanya dapat dicabut. Adakah orang yang menyabung nyawa tanpa pamrih?”

Mendengar sindiran itu, hati Mahesa Jenar tergoncang hebat. Tidak kalah pula terperanjatnya Mantingan dan Ki Asem Gede, sehingga wajah mereka menjadi semburat merah. Nyi Wirasaba melihat gelagat yang kurang baik itu. Dan kembali sebuah goresan tajam melukai hatinya yang sudah hampir sembuh. Cepat ia menjatuhkan diri di samping pembaringan suaminya, berlutut sambil menangis.

“Kakang, aku telah kembali kepadamu. Jangan lepaskan aku lagi.”

Mendengar ratap istrinya, sebenarnya hati Wirasaba terobek-robek karenanya. Ia pun sebenarnya sangat mencintai istrinya, sebagaimana istrinya mencintainya. Tetapi perasaan harga diri yang berlebih-lebihan telah melibat hati Wirasaba, sehingga sedikit pun ia tidak menunjukkan getaran perasaannya.

Mata Wirasaba yang sayu memandang keluar lewat jendela di samping pembaringannya. Memandang daun-daun yang bergoyang-goyang digerakkan angin, serta kilatan-kilatan matahari yang jatuh bertebaran di atas tanah pegunungan yang kemerah-merahan.

Suasana kemudian dikuasai oleh kesepian yang tegang. Mahesa Jenar mengeluh dalam hati. Kutuk apakah yang ditimpakan Tuhan atas dirinya, sehingga ia mengalami suatu kejadian yang demikian rumitnya? Haruskah pada suatu saat ia berhadapan dengan Wirasaba sebagai lawan? Kalau demikian, maka menang atau kalah ia akan tetap sama saja. Sama-sama mengalami penderitaan batin.

Kalau Mahesa Jenar kalah, maka kekalahan itu tak akan dapat dilupakannya seumur hidupnya. Sebaliknya kalau ia menang, bagaimanakah nasib Nyai Wirasaba? Sebab dengan demikian Ki Wirasaba pasti tidak akan mau menerimanya kembali. Bahkan mungkin ia akan membunuh dirinya.

Belum lagi Mahesa Jenar menemukan jalan keluar, tiba-tiba didengarnya Wirasaba berkata,

“Nyai, aku akan menerima kau kembali sebagaimana kau terlepas dari tangan Samparan.”

Suara Wirasaba itu terdengar sebagai gemuruhnya seribu guntur yang menggelegar bersama-sama. Suasana menjadi bertambah tegang. Peluh dingin telah mengalir di seluruh tubuh Mahesa Jenar. Apa yang diduganya ternyata benar-benar terjadi.

Sampai saat itu pun ia masih belum dapat menemukan suatu pilihan. Bagaimanapun, sebagai seorang laki-laki ia tidak bisa menelan tantangan itu begitu saja. Sehingga dengan demikian tubuhnya menjadi gemetar menahan perasaannya yang melonjak lonjak. Hampir saja ia melangkah maju dan menerima tantangan itu. Tetapi ketika dilihatnya Nyai Wirasaba masih menangis, bahkan makin menjadi-jadi, ia kembali ragu-ragu.

Akhirnya setelah perasaannya berjuang beberapa lama, Mahesa Jenar mengambil suatu keputusan yang sangat berat. Sebagai seorang laki-laki, apalagi sebagai seorang yang berjiwa prajurit, ia belum pernah menghindari suatu tantangan. Tetapi kali ini bertekad, berkorban buat kedua kalinya, untuk ketentraman hidup putri Ki Asem Gede. Karena itu ia berdiam diri, tanpa mengucapkan sepatah kata pun.

Ki Asem Gede menjadi kebingungan, dan tidak tahu apa yang seharusnya dilakukan. Ia pun mempunyai pikiran yang sama dengan Mahesa Jenar. Kalau saja Mahesa Jenar menerima tantangan itu, Mahesa Jenar bukanlah tandingan Wirasaba. Bagaimanapun hebatnya menantunya, tetapi setinggi-tingginya yang dapat dicapainya adalah tingkat Dalang Mantingan. Apalagi dalam keadaan seperti sekarang ini.

Belum lagi suasana yang tegang itu terpecahkan, mendadak mereka dikejutkan oleh suatu bayangan yang melayang, meloncat masuk lewat jendela yang terbuka di samping pembaringan Wirasaba. Geraknya cepat dan lincah sekali. Mereka menjadi semakin terperanjat ketika mereka melihat siapakah orang itu. Ternyata orang yang telah berdiri tegak diantara mereka adalah Samparan.

“Pengecut tua, kau curi anakmu dengan laku seorang perempuan. Aku telah merampasnya dengan kejantanan. Aku telah melukai dua orang murid Wirasaba yang menghalangi maksudku. Seharusnya kau ambil perempuan itu dengan laku seorang jantan pula. Nah, sekarang aku datang untuk mengambilnya kembali,” teriak Samparan sambil menuding wajah Ki Asem Gede.

Melihat tingkah laku, sikap dan kata-kata Samparan, Ki Asem Gede terkejut bukan kepalang. Apalagi yang mau diperbuat oleh setan kecil ini?

Sedangkan Mantingan mempunyai tanggapan lain. Mungkin kawanan Lawa Ijo telah datang untuk menuntut balas atas kematian Watu Gunung dengan mempergunakan Samparan sebagai umpan.

Lain pula dengan Ki Wirasaba. Melihat kedatangan Samparan dan mendengar kata-katanya, matanya menjadi berkilat-kilat. Seakan-akan suatu cahaya terang memancar di dalam jiwanya.

“Samparan, kau pun tidak berlaku jantan. Kau tidak mengambil istriku dari tanganku. Kau hanya berani melayani anak-anak yang baru dapat meloncat-loncat tak berarti. Kalau benar katamu, Bapak Ki Asem Gede mengambil istriku, Bapak Asem Gede ingin mengembalikan keadaan seperti semula. Nah, sekarang, kalau kau inginkan istriku, ambillah ia dari tanganku dengan laku seorang jantan,” sahut Wirasaba.

Samparan tertawa dingin.

“Kau bermaksud demikian?”

Ki Wirasaba tertawa nyaring. Wajahnya kini menjadi cerah seperti cerahnya matahari.

Mahesa Jenar yang berotak cerdas segera menangkap arah persoalannya. Diam-diam ia memuji kelincahan otak Samparan. Tetapi lebih dari itu, ia kagum maksud baik Samparan, meskipun dengan tindakannya itu ia menghadapi kemungkinan yang berat sekali.

“Kau telah mengundang orang-orang ini untuk melindungi istrimu?” tanya Samparan dengan nada menghina.

Wirasaba yang tinggi hati, segera merasa tersinggung. Dengan marahnya ia menjawab.
“Samparan, mulutmu terlalu lancang. Aku belum kenal mereka keduanya. Mereka datang bersama-sama Bapak Asem Gede. Urusan ini adalah urusanku dengan kau. Jadi kau dan akulah yang harus menyelesaikan.”

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
030

KEMBALI Samparan tertawa dingin.“Wirasaba, jangan kau mimpi akan masa lampau. Memang beberapa tahun yang lalu kau merupakan seorang tokoh yang mempunyai nama cemerlang. Sebutanmu cukup menggetarkan. Tetapi dengan kakimu yang lumpuh sekarang ini, kau menjadi sebatang seruling gading yang telah retak,” kata Samparan.

Mahesa Jenar dan Mantingan terperanjat dua kali lipat. Ternyata Wirasaba adalah orang yang terkenal dengan sebutan Seruling Gading. Seorang tokoh penggembala yang tak ada tandingannya diantara mereka. Kekuatan tubuhnya dan kepandaiannya meniup seruling merupakan suatu paduan yang sudah ditemukan. Tetapi Seruling Gading itu kini sudah lumpuh.

Kata-kata Samparan itu juga merupakan jawaban atas teka-teki yang selama ini selalu membelit pikiran Mahesa Jenar dan Mantingan. Karena kelumpuhannya itu pulalah agaknya, maka Wirasaba tak berbuat sesuatu untuk membebaskan istrinya.

Mendengar ejekan Samparan itu, hati Wirasaba menjadi terbakar. Ia sudah hampir tak dapat menguasai kemarahannya. Cepat tangannya meraih senjatanya dari bawah bantalnya. Sebuah kapak bertangkai yang panjangnya kira-kira hampir sedepa.

“Kalau kau tidak membawa senjata, Samparan ..., kau boleh meminjam senjata-senjata ku. Manakah yang kau sukai?” kata Wirasaba sambil menunjuk ke sudut ruang. Pada dinding yang ditunjuk itu bergayutan bermacam-macam senjata. Kapak, tombak, pedang, keris dan sebagainya.

Perlahan-lahan Samparan berjalan ke sudut ruang tempat senjata itu tergantung. Dengan tenangnya ia mulai menimang-nimang senjata itu satu demi satu.

“Wirasaba, alangkah banyaknya jenis senjatamu sebagai pertanda kebesaran namamu."

"Hanya saja tak satu pun sebenarnya yang cukup berharga kau pergunakan. Tetapi baiklah aku mencoba tombak pendekmu ini untuk melayani kapakmu yang terkenal itu.”

Wirasaba menjadi bertambah marah mendengar celaan itu, sehingga kemudian ia tidak sabar lagi. Ia telah bersiap dan menggeser tubuhnya ke tepi pembaringan. Samparan yang telah mendapatkan pilihan senjata diantara sekian banyak macam senjata yang tergantung di sudut ruang itu pun segera mempersiapkan diri.

Ki Asem Gede dan Mantingan segera mengetahui pula maksud Samparan. Itulah sebabnya mereka berdiri termangu-mangu penuh kekhawatiran akan keselamatan Samparan. Tetapi Samparan berdiri tenang-tenang saja, meskipun ia tahu pasti tingkat ketinggian ilmu Wirasaba.

“Samparan, mulailah!” Wirasaba menggeram tidak sabar lagi.

Samparan memperdengarkan suara tertawa yang hambar dan dingin. Sebentar ia memandang wajah Mahesa Jenar yang dikagumi. Sorot matanya memancar aneh, sebagai sorot mata anak-anak yang dilepas dari pelukan bapaknya yang akan pergi berperang.

Tetapi sekejap kemudian Samparan segera meloncat dengan lincahnya, sambil memutar tombaknya menyerang Wirasaba.

Mahesa Jenar melihat segala gerak Samparan dengan terharu. Ia memandang Samparan sebagai seorang anak yang telah hilang, dan kini sedang berusaha untuk kembali ke pangkuan kebenaran. Samparan sedang berjuang untuk menebus segala dosa yang pernah dilakukan.

Samparan mulai dengan sebuah tusukan ke arah dada Wirasaba. Sebenarnya gerak Samparan cukup lincah dan mantap. Hanya sayang bahwa ia tidak dapat menyelaraskan gerakan-gerakan kaki dengan tangannya. Sedangkan Wirasaba ternyata memang seorang yang berilmu cukup tinggi. Meskipun ia tidak dapat mempergunakan kakinya, tetapi dengan gerak tangannya yang tampaknya tidak banyak membuang tenaga, ia dapat menangkis serangan-serangan Samparan, sehingga tusukannya meleset ke samping. Bahkan sekaligus ia siap menghantam lengan Samparan dengan tangkai kapaknya.

Cepat Samparan menarik serangannya, dan selangkah meloncat ke kiri. Kembali mata tombak Samparan akan mematuk lambung lawannya. Namun Wirasaba cukup cekatan. Dengan tenaganya, ia memutar kapaknya untuk menangkis serangan tombak Samparan.

Demikianlah, pertarungan itu semakin lama semakin bertambah sengit. Samparan telah mengeluarkan hampir segenap ilmunya untuk menundukkan lawannya. Sedangkan Wirasaba, bagaimanapun hebatnya, namun karena ia hanya mampu menangkis serangan lawannya dan hanya mampu menyerang dalam jarak yang sangat terbatas, maka tampaklah ia mulai terdesak. Untunglah bahwa ia memiliki sepasang tangan yang kuat dan cekatan, sehingga pada saat-saat yang sangat berbahaya ia masih berhasil membebaskan dirinya dari ujung tombak Samparan.

Mahesa Jenar, Mantingan dan Ki Asem Gede, yang menyaksikan pertarungan itu, mengikuti dengan perasaan yang tegang. Berbagai macam gambaran membayang di kepala masing-masing. Kali ini pun mereka diliputi oleh kecemasan-kecemasan yang sangat tak menyenangkan.

Apalagi Nyai Wirasaba yang tak dapat mengerti persoalan yang dihadapi saat itu. Hatinya menjadi bergolak sedemikian hebatnya, sehingga ia tidak berani lagi menyaksikan pertempuran itu.

Maka, semakin lama semakin jelaslah bahwa Samparan akan berhasil menguasai keadaan. Ia mempergunakan suatu cara yang sangat menguntungkan. Sesaat ia meloncat maju sambil menyerang, tetapi sesaat apabila serangannya gagal, ia segera meloncat surut menjauhi Wirasaba untuk menghindari serangan-serangannya yang sangat berbahaya.

Melihat cara Samparan bertempur, Wirasaba menjadi semakin kalap, disamping rasa penyesalan yang meluap-luap atas cacat kaki yang dideritanya. Karena itulah maka cara bertempurnya pun semakin lama menjadi semakin kabur. Sehingga pada suatu saat, dengan gerak tipu yang cepat sekali, tombak Samparan mengarah ke leher Wirasaba. Wirasaba segera mengangkat tombaknya untuk menangkis serangan itu. Tetapi selagi kapak Wirasaba bergerak, Samparan mengubah serangannya. Dengan satu putaran yang cepat tombaknya mengarah ke perut Wirasaba.

Melihat perubahan yang cepat sekali itu Wirasaba terkejut, secepat kilat ia mengayunkan kapaknya memukul tombak Samparan. Pada saat yang demikian, kedudukan Wirasaba menjadi lemah sekali. Kalau Samparan menghindari bentrokan itu, kemudian dengan perubahan sedikit ia memukul kapak Wirasaba dengan arah yang sama, maka mungkin sekali kapak itu akan terlempar jatuh. Tetapi pada saat ia akan melakukannya, tiba-tiba terlintaslah di dalam benaknya, suatu ingatan, bahwa ia tidak benar-benar berhasrat untuk mengalahkan Wirasaba.

Bersambung ke episode selanjutnya

www.gajahsora.com


Nagasasra dan Sabukinten Episode 7

Jamu Keladi Tikus
Anti Kanker
Hubungi Iboe Ernie
HP 08128025102
(021) 560 12 15 dan
(021) 5671778

Samparan dan Seruling Gading bertarung demi suatu kehormatan

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
031

SAMPARAN datang sekadar untuk membebaskan Mahesa Jenar dari syak wasangka.

Kalau ia betul-betul memenangkan pertarungan itu, maka maksudnya untuk menebus kesalahannya, tidak akan berhasil. Ia tidak akan dapat mengembalikan suasana ketenteraman rumah tangga Wirasaba yang telah dirusaknya. Malahan mungkin ia akan menyaksikan Wirasaba yang akan merasa sangat tersinggung kehormatannya itu, bunuh diri, bahkan akan disusul pula oleh istrinya. Karena pikiran yang demikian, maka sesaat Samparan kehilangan pemusatan pikiran.

Sementara itu, waktu yang sesaat itu dapat dipergunakan oleh Wirasaba sebaik-baiknya. Segera ia dapat memperbaiki keadaan. Dengan suatu gerakan yang dahsyat, kapaknya mengayun ke arah kepala Samparan. Samparan tersadar tepat pada saatnya. Tetapi ia tidak lagi dapat menghindar. Segera disilangkannya tombak pendeknya untuk menangkis kapak Wirasaba. Maka terjadilah suatu benturan yang hebat.

Ternyata tenaga Wirasaba luar biasa kuatnya. Juga tombak Wirasaba yang dipergunakan Samparan adalah tombak pilihan yang tak terpatahkan oleh kekuatan Wirasaba sendiri. Tetapi tenaga Samparan lah yang tak dapat menandingi kekuatan-kekuatan itu, sehingga tangan yang memegang tombak itu tergetar hebat, dan tombak itu meleset lepas dari pegangannya.

Mereka yang menyaksikan kejadian itu darahnya serasa terhenti. Sebab kelanjutannya tentu akan mengerikan sekali. Mahesa Jenar yang sudah dapat meramalkan apa yang akan terjadi, hampir saja meloncat maju untuk mencegahnya. Untunglah segera ia sadar, bahwa kalau ia berbuat demikian, akibatnya akan sangat tidak menyenangkan bagi dirinya maupun bagi ketenteraman hati Wirasaba. Maka yang dapat dilakukannya hanyalah mengharap suatu keajaiban sehingga apa yang ditakutkan itu tidak terjadi. Tetapi rupanya tidak demikianlah yang terjadi.

Tombak Samparan yang disilangkan itu berhasil menyelamatkan kepalanya, tetapi kapak Wirasaba yang terayun demikian derasnya dan digerakkan oleh kekuatan yang luar biasa itu, tidak seberapa mengalami perubahan arah. Maka terjadilah suatu goresan panjang merobek dada Samparan.

Terdengarlah suatu keluhan yang tertahan. Samparan terhuyung-huyung surut beberapa langkah. Dari lukanya menyembur darah yang merah segar. Mahesa Jenar, Mantingan dan Ki Asem Gede tergoncang hatinya melihat peristiwa itu. Telah berapa puluh kali mereka melihat darah yang mengucur dari luka, tetapi jarang mereka mengalami kejadian seperti ini.

Wirasaba yang tidak mengetahui latar belakang dari peristiwa itu, memandang Samparan dengan tak berkedip. Dari wajahnya memancar perasaan puas dan dendam sedalam lautan. Ia merasa bahwa dengan demikian telah terbalaslah sebagian rasa sakit hatinya, dan ia merasa bahwa tak ada hutang budi kepada siapapun.

Samparan, yang dadanya terbelah, masih berusaha sekuat sisa tenaganya untuk keluar dari ruangan itu. Kedua tangannya ditekankan pada dadanya yang terluka itu.
Mahesa Jenar memandangnya dengan penuh haru. Cepat ia menyusul, diikuti oleh Mantingan dan Ki Asem Gede. Tepat sampai di luar pintu, rupanya Samparan sudah tidak dapat lagi menguasai keseimbangan badannya. Untunglah bahwa Mahesa Jenar cepat menangkapnya, ketika ia hampir saja terjatuh. Dan dengan perlahan-lahan Samparan diletakkan di atas tanah.

Meskipun lukanya sangat membahayakan, tetapi wajah Samparan sama sekali tak menunjukkan rasa sakit. Bahkan dengan tenangnya ia memandang Mahesa Jenar, Matingan dan Ki Asem Gede berganti-ganti. Kemudian dengan tersenyum ia berkata, “Ki Asem Gede. Ki Dalang Mantingan dan Ki Sanak Mahesa Jenar, aku sudah berusaha untuk mengurangi kesalahanku.”

“Puaskanlah hatimu. Nah sekarang biarlah aku mencoba menyembuhkan luka-lukamu,” jawab Ki Asem Gede sambil mengangguk-angguk.

“Tak ada gunanya, Ki Asem Gede,” jawab Samparan sambil menggelengkan kepalanya, dengan suara sangat pelan.

“Biarlah aku coba,” desak Ki Asem Gede, meskipun ia sendiri sudah melihat, bahwa hampir tak ada kemungkinan untuk mengobati luka Samparan itu.

Kembali Samparan memaksa dirinya tersenyum dan menggeleng perlahan-lahan.

“Ki Sanak Mahesa Jenar ..., sebelum aku mati, baiklah aku katakan kepadamu suatu rahasia yang ingin kau ketahui. Bukankah sekarang aku tidak perlu takut kepada Lawa Ijo dan kepada siapapun? Kau mau mendengar?” desah Samparan kemudian.

Mahesa Jenar segera merapatkan dirinya. Lalu jawabnya, “Aku ingin mendengar, Samparan. Tetapi sekarang bukan waktunya. Kau terlalu banyak mengeluarkan darah, karena itu kau harus beristirahat.”

Samparan menarik nafas dalam-dalam. “Waktuku tinggal sedikit. Dengarlah. Menurut Watu Gunung, Lawa Ijo sekarang berada di Pasiraman. Sebuah telaga kecil di seberang hutan Mentaok. Desa tempat tinggalnya itu pun bernama Desa Pasiraman pula.
Desa itu terletak tepat di tepi hutan. Agak ke barat sedikit terdapatlah hutan yang hampir dipenuhi oleh pohon pucang, sehingga hutan itu disebut Alas Pucang Kerep,” kata Samparan. Samparan berhenti sebentar. Terdengar arus nafasnya semakih cepat.

“Beristirahatlah Samparan. Keterangan itu sudah cukup bagiku,” jawab Mahesa Jenar

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
032

SAMPARAN berusaha untuk menggeleng.“Belum cukup. Di sana Lawa Ijo sedang menggembleng diri. Ia sedang berusaha untuk memulihkan luka-lukanya yang dideritanya ketika ia sedang berusaha mencuri pusaka-pusaka di Kraton Demak,” lanjut Samparan sangat lemah.

Mahesa Jenar agak terkejut mendengar keterangan itu.

“Kalau demikian, Lawa Ijo inilah yang pernah dilukainya dahulu,” pikir Mahesa Jenar.

“Usaha Lawa Ijo untuk memulihkan diri, ternyata sekarang sudah berhasil. Ia selalu berada dalam pengawasan gurunya. Aku belum pernah bertemu dengan gurunya itu, tetapi seperti apa yang digambarkan oleh Watu Gunung, aku dapat membayangkan bahwa gurunya itu adalah seorang iblis yang jarang ada duanya,” sambung Samparan hampir berbisik-bisik.

Mahesa Jenar menjadi tertarik pada cerita Samparan, sehingga ia lupa bahwa ia berhadapan dengan seorang yang luka berat. Maka desaknya tidak sabar, “Siapakah nama gurunya itu?”

“Ia adalah seorang yang mempunyai kesaktian luar biasa. Namanya Pasingsingan.”

“Pasingsingan?” ulang Mahesa Jenar. Terkejutnya bukan alang kepalang.

Mahesa Jenar pernah mendengar nama itu dari gurunya, baik Syeh Siti Djenar maupun Ki Ageng Pengging Sepuh. Tetapi tokoh ini sama sekali tak digambarkan sebagai seorang tokoh yang aneh dan sakti. Tetapi yang didengarnya, Pasingsingan adalah seorang yang luhur budi. Seorang penolong yang tak pernah memperkenalkan wajah aslinya, karena ia selalu memakai topeng. Hanya karena topeng itu dibuat sedemikian kasar dan jelek, maka Pasingsingan digambarkan sebagai seorang yang berwajah menakutkan.

Adakah sesuatu peristiwa yang terjadi sehingga tokoh itu berbalik diri dari lingkungan putih ke lingkungan hitam? Tetapi sementara itu Samparan telah mulai berbisik lagi. “Beberapa waktu yang lalu ..., Lawa Ijo pernah dilukai oleh seorang senapati Demak, waktu ia sedang berusaha untuk mendapatkan pusaka.”

Mendengar cerita ini Mahesa Jenar semakin tertarik.

“Ki Sanak, dalam lingkungan golongan hitam terdapat suatu kepercayaan, bahwa barang siapa memiliki sepasang pusaka yang mereka perebutkan, adalah suatu pertanda bahwa orang itu akan dapat merajai seluruh golongan hitam. Dengan demikian akan cukup kekuatan dan dukungan bila pada suatu saat mendirikan suatu pemerintahan tandingan yang kekuasaannya akan dapat menyaingi kekuasaan Demak.” Suara Samparan menjadi semakin perlahan-lahan, tetapi masih cukup jelas.

“Sedangkan Lawa Ijo, atas petunjuk Pasingsingan, akan mencuri langsung pusaka asli, yang menurunkan sepasang pusaka yang diperebutkan itu,” lanjut Samparan.

“Apakah ujud dan nama pusaka-pusaka itu?” Tiba-tiba Ki Asem Gede menyela.

Samparan menarik nafas untuk mengatasi denyut jantungnya yang semakin memburu.

“Pusaka-pusaka itu berupa keris. Seekor naga bersisik seribu dan sebuah keris lain berlekuk sebelas dengan pamor yang memancarkan cahaya kebiru biruan.”

“Naga Sasra dan Sabuk Inten,” potong Dalang Mantingan mengejutkan.

“Ya, demikian mereka menyebut namanya. Nagasasra dan Sabuk Inten. Tetapi yang sepasang, yang mereka perebutkan itu masih meragukan. Pasingsingan mengira bahwa keris itu hanyalah keturunannya saja, sedang yang asli masih berada di keraton. Untunglah bahwa pada saat Lawa Ijo akan mencuri pusaka-pusaka itu, ada dua orang prajurit terlepas dari pengaruh sirepnya yang terkenal. Empat orang anak buah Lawa Ijo terbunuh, sedangkan Lawa Ijo sendiri terluka di bagian dalam dadanya,” jelas Samparan.

Sekarang Mahesa Jenar semakin bertambah jelas bahwa Lawa Ijo yang berusaha memasuki gedung perbendaharaan itulah yang dimaksud oleh Samparan.

“Untunglah bahwa ada orang-orang seperti kedua prajurit itu. Alangkah gagahnya. Kemudian Lawa Ijo dapat mendengar bahwa kedua prajurit itu bernama Rangga Tohjaya dan Gajah Alit,” tambah Samparan.

Sekarang Ki Asem Gede dan Mantingan yang terperanjat. Rangga Tohjaja adalah Mahesa Jenar. Jadi kalau demikian Mahesa Jenar pernah bertempur, bahkan melukai Lawa Ijo. Dengan tak mereka sadari terloncatlah sebuah pertanyaan dari mulut Ki Asem Gede, “Jadi Anakmas pernah melukai Lawa Ijo?”

Mendengar pertanyaan ini Mahesa Jenar menjadi bimbang sebentar. Samparan, yang meskipun dalam keadaan parah, tampak wajahnya berubah hebat mendengar pertanyaan Ki Asem Gede itu. Ia menyebutkan bahwa yang melukai Lawa Ijo adalah Rangga Tohjaja dan Gajah Alit, tetapi kenapa Ki Asem Gede bertanya kepada Mahesa Jenar?

Mahesa Jenar menangkap perubahan wajah Samparan. Pikirannya mengatakan, tak baik orang yang pada saat-saat terakhir masih menyimpan teka-teki. Karena itu ia menjawab pertanyaan Ki Asem Gede. Tetapi jawaban ini ditujukan kepada Samparan.

“Samparan, barangkali kau heran, bahkan mungkin tak percaya. Tetapi biarlah aku beritahukan kepadamu supaya kau percaya. Supaya kau menjadi jelas. Akulah Rangga Tohjaja yang kau maksudkan tadi. Memang aku pernah bertempur dan melukai Lawa Ijo di halaman dalam Istana Demak. Karena itulah aku akan selalu mencarinya.”

Belum lagi Mahesa Jenar selesai berkata, tiba-tiba dilihatnya mata Samparan yang tenang itu, membasah. Lalu kata-katanya terputus-putus.

“Jadi ... inikah pahlawan itu? Berbahagialah aku dapat bertemu dengan Tuan. Nah, Tuan Rangga Tohdjaja, mudah-mudahan usahaku yang kecil ini dapat mengurangi dosaku. Akhirnya hendaklah tuanku ketahui, bahwa Pasingsingan berpendirian, apabila keturunan dari kedua pusaka itu saja mempunyai kasiat yang demikian, apalagi pusaka-pusaka aslinya.”

Sejenak kemudian wajah Samparan menjadi semakin tegang. Beberapa kali ia berusaha menguasai jalan pernafasannya. Tetapi bagaimanapun, keadaannya bertambah parah. Darah masih mengalir dari lukanya.

Tiba-tiba sebagai seorang tabib, tersadarlah Ki Asem Gede bahwa ia harus bertindak secepatnya untuk menyelamatkan jiwa Samparan, sampai kemungkinan yang terakhir.

“Adi Mantingan, marilah kita angkat Samparan ini ke Gandok Wetan. Barangkali ada suatu cara untuk mengobatinya,” kata Ki Asem Gede kepada Mantingan.

Mendengar kata-kata itu, segera Mantingan bangkit dan siap bersama-sama Ki Asem Gede mengangkat Samparan.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
033

DENGAN senyuman yang sayu, Samparan berbisik perlahan. “Terimakasih Ki Asem Gede. Tetapi masih ada suatu rahasia lagi yang perlu Tuan ketahui, Rangga Tohjaja. Besok pada bulan terakhir tahun ini, akan ada suatu pertemuan para sakti dari aliran hitam untuk menilai ilmu masing-masing, dan sekaligus mencari seorang tokoh sebagai pemimpin mereka. Kecuali kalau sebelum itu seseorang diantara mereka dapat membuktikan bahwa ia telah memiliki pusaka-pusaka Nagasasra dan Sabuk Inten. Dalam hal ini maka mereka hanya akan menentukan urutan hak saudara tua dari setiap gerombolan.”

Kemudian denyut jantung Samparan turun dengan cepatnya. Wajahnyapun menjadi semakin pucat. Meskipun demikian ia masih berusaha untuk melanjutkan ceritanya.
“Bulan terakhir tahun ini, tepat pada saat purnama naik, di lembah Tanah Rawa-rawa, akan hadir dalam pertemuan itu antara lain Lawa Ijo dari Mentaok. Sepasang Uling dari Rawa Pening sebagai tuan rumah, yaitu Uling Kuning dan Uling Putih. Suami-istri Sima Rodra dari Gunung Tidar, Djaka Soka, Bajak Laut yang berwajah tampan dari Nusakambangan, yang mendapat julukan Ular Laut.”

Sebenarnya Samparan masih akan berkata menyebut beberapa nama lagi, tetapi ia sudah terlalu lemah.

“Sudahlah Samparan. Jangan pikirkan semua itu. Tenangkanlah dan beristirahatlah,” potong Ki Asem Gede.

Samparan tersenyum buat terakhir kalinya. Ia menarik nafas panjang, dan sesudah itu terhentilah denyut jantungnya. Mereka yang menyaksikannya, untuk sesaat menundukkan kepala masing-masing dengan rasa haru.

Perlahan-lahan tubuh itu kemudian diangkat dan diletakkan di atas bale-bale di Gandok Wetan. Tetapi wajahnya sekarang tidak lagi membayangkan kejahatan seperti yang pernah dilakukan semasa hidupnya. Wajah itu kini bagaikan kotak kaca yang sudah dibersihkan isinya dari kotoran-kotoran yang semula memenuhinya.

Kemudian Ki Asem Gede segera memanggil beberapa orang pelayan dan murid-murid Wirasaba. Mereka diminta merawat mayat Samparan. Mayat seorang yang pernah menggemparkan Pucangan dengan kejahatan-kejahatan. Selain itu, kepada murid-murid Wirasaba bahkan kepada Nyi Wirasaba, Ki Asem Gede minta supaya tidak mengatakan suatu apapun tentang peristiwa Samparan dan kawan-kawannya kepada Ki Wirasaba.

Maka, Samparan adalah satu-satunya diantara kelima orang gerombolannya yang mendapat penghormatan terakhir pada saat penguburannya. Pengorbanan Samparan sebagai penebus dosa tidaklah sia-sia. Untuk beberapa lama Ki Wirasaba dapat menikmati ketenteraman hidupnya kembali di samping istrinya yang setia.

Pada malam setelah semua peristiwa itu terjadi, Mantingan dan Mahesa Jenar diminta untuk tinggal di rumah Ki Wirasaba bersama-sama Ki Asem Gede. Tetapi untuk menghindari hal-hal yang dapat menimbulkan salah faham, maka sengaja Mantingan dan Mahesa Jenar tidak banyak bercakap-cakap dengan Ki Wirasaba. Hanya dalam kesempatan itu, ketika mereka duduk-duduk bertiga, Mahesa Jenar, Ki Dalang Mantingan dan Ki Asem Gede, berceriteralah orang itu, tentang sebab-sebabnya Ki Wirasaba menjadi lumpuh.

“Wirasaba adalah seorang pilihan dalam kalangannya. Yaitu para penggembala. Ia mendapat gelar Seruling Gading karena kepandaiannya meniup seruling. Pada usia yang masih sangat muda, ia mulai dengan perantauannya dari satu daerah ke daerah yang lain untuk menuruti keinginannya yang melonjak-lonjak di dalam dadanya. Ia sebenarnya berasal dari Karang Pandan, di kaki Gunung Lawu. Sehingga pada suatu saat sampailah ia ke Prambanan. Kedatangannya bagiku sangat menguntungkan. Sebab pada saat itu aku sedang dibingungkan oleh sebuah lamaran yang mengerikan. Anakku, istri Wirasaba itu, pada saat itu sedang menerima lamaran dari seorang yang sangat ditakuti di daerah kami.

Tetapi orang itu bukanlah orang baik-baik. Adatnya sangat kasar dan angkuh. Sehingga anakku bersumpah di hadapanku, kalau terpaksa ia harus menjalani perkawinan itu, berarti bahwa hidupnya harus diakhiri,” cerita Ki Asem Gede.

“Kehadiran Wirasaba merupakan angin baru bagi anakku. Perkenalan mereka semakin lama menjadi semakin erat. Sebagai orang tua aku segera mengetahui bahwa hati mereka terjalin. Pradangsa, orang yang ingin mengawini anakku itu, melihat hubungan yang semakin erat itu. Ia menjadi marah bukan kepalang. Sebagai seorang yang merasa dirinya tak terkalahkan, ia berusaha menyelesaikan persoalan itu dengan caranya. Ditantangnya Wirasaba untuk berkelahi. Aku yang belum mengetahui tingkat ilmu yang dimiliki oleh Wirasaba, menjadi cemas. Tetapi Wirasaba sendiri menerima tantangan itu dengan senang hati,” lanjut Ki Asem Gede.

Pada suatu hari yang telah ditentukan, dilangsungkanlah pertemuan itu di atas sebuah gundukan pasir di pinggir sungai Opak. Aku yang selalu kecemasan, memerlukan dengan diam-diam berusaha untuk dapat mengikuti pertemuan yang tidak menyenangkan itu.

Yang mula-mula datang ke tempat itu adalah Wirasaba, tepat pada saat warna merah di langit yang terakhir terbenam ke dalam warna kelam. Rupanya sengaja ia datang lebih awal untuk mengetahui keadaan tempat itu.

Setelah beberapa saat ia mengamati tempat itu sejengkal demi sejengkal, maka duduklah Wirasaba di atas sebuah batu di tepi sungai yang mengalirkan airnya yang jernih. Dari dalam bajunya dikeluarkannya sebuah seruling yang terbuat dari pring gadhing. Sambil menunggu kedatangan lawannya, ia mulai berlagu dengan serulingnya itu. “Baru sekali itu aku mendengar Wirasaba meniup serulingnya. Dan memang sudah sewajarnyalah kalau ia mendapat sebutan Seruling Gading,” kata Ki Asem Gede.

Mula-mula serulingnya itu membawakan lagu yang sejuk menyongsong datangnya bulan. Nadanya seperti silirnya angin senja. Kemudian lagu itu menurun makin dalam, tetapi sesaat kemudian melonjak riang, seriang wajah gadis yang menyongsong datangnya kekasih. Sesaat kemudian berubahlah lagu Wirasaba mendendangkan kisah cinta. Sambil menatap wajah bulan, ia berlagu dengan lembutnya.

Tetapi sebentar kemudian ia meloncat berdiri. Sedang serulingnya masih saja berlagu. Dipandangnya tenang-tenang Candi Jonggrang sebagai lambang keagungan cinta yang tiada taranya. Kesanggupan Yang Maha Besar, yang dilahirkan karena cinta. Candi Jonggrang yang mengagumkan itu dapat diciptakan hanya dalam waktu satu malam, sebagai suatu usaha raksasa untuk memenuhi tuntutan cinta.

Maka beralunlah seruling Wirasaba dengan lembut dan mesra. Seakan-akan ia mengungkapkan suatu ceritera rakyat tentang cinta abadi antara Bapa Angkasa dan Ibu Pertiwi. Dan karena itulah maka lahir segala isi bumi ini.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
034

WIRASABA sebagai lazimnya penggembala, tiada dapat terpisah dari serulingnya. Sahabat pada saat-saat sepi, pada saat-saat binatang gembalanya asyik bermain di padang rumput. Karena itulah maka setiap lagu yang dipancarkan dari serulingnya, selalu melukiskan kisah yang terjalin di hatinya.

Sebagai seorang yang hidup bebas di padang-padang terbuka, dalam berlagu pun Wirasaba ternyata tidak mau terikat pada gending-gending yang sudah ada. Lagunya menjangkau jauh melampaui batas gending-gending yang dirasanya terlalu miskin untuk mengungkapkan seluruh perasaannya. Karena itu lagunya bebas terlontar tanpa ikatan. Namun demikian dapat melukiskan segenap warna dalam jiwanya.

Tetapi, ketika ia sedang asyik tenggelam dalam lagunya, tiba-tiba terdengarlah suara tertawa yang merobek-robek kekhusukan lagu yang hampir sampai ke puncak keindahannya.

“Aku segera mengenal suara itu. Suara Pradangsa. Kali ini rupanya ia ingin memperlihatkan kesaktiannya dengan menyalurkannya lewat suara tertawanya yang mengerikan. Cepat-cepat aku berusaha untuk tidak hanyut ke dalam pengaruhnya. Tetapi disamping itu aku pun menjadi cemas kembali. Wirasaba memang seorang ahli meniup seruling. Tetapi Pradangsa bukanlah seorang penggemar lagu. Ia adalah seorang yang kasar dan hanya dapat menghargai kekuatan tenaga. Bukan kemesraan dan kelembutan.”

Ki Asem Gede melanjutkan ceritanya.

"Apalagi ternyata suara tertawa itu tidak segera berhenti. Tetapi gelombang demi gelombang terdengar seperti susul-menyusul. Seperti datangnya ombak lautan segulung demi segulung menghantam tebing."

“Dalam kecemasanku itu, tiba-tiba aku dikejutkan lagi oleh suara seruling Wirasaba. Tetapi setelah itu aku menjadi bersyukur. Bahkan aku menjadi berbangga hati. Suara seruling yang mesra lembut itu segera berubah melengking tajam. Kemudian Wirasaba berteriak penuh kemarahan karena cintanya terganggu. Yang sama sekali tak aku duga, adalah bahwa kemarahan Wirasaba yang dilontarkan lewat nada-nada serulingnya itu pun ternyata mengandung pengaruh yang luar biasa pula. Maka kemudian seakan-akan terjadilah benturan dahsyat antara suara tertawa Pradangsa dengan nada-nada seruling. Wirasaba yang sebentar melonjak, naik tajam, dan kemudian turun menukik kembali, lalu menggelegar seperti guruh yang dengan penuh kemarahan menghantam gunung,” cerita Ki asem Gede.

Karena benturan itulah maka seolah-olah tercapailah suatu keseimbangan, sehingga kedua suara itu semakin lama semakin lirih ... semakin lirih. Bahkan akhirnya keduanya berhenti dengan sendirinya.

Tepat pada saat suara itu berhenti, meloncatlah sebuah bayangan dari seberang, dengan tangkasnya dari batu ke batu menyeberangi sungai Opak. Dari geraknya yang cepat dan tangkas, sudah dapat dikira sampai dimana kekuatan tenaganya.

Belum lagi Pradangsa menjejakkan kakinya di tepian, mulutnya sudah mendahului berteriak dengan suara gunturnya.

“Hai anak cengeng. Rupanya kau hanya mampu menjadi seorang penipu seruling. Itu saja kau hanya bisa membawakan lagu-lagu cengeng seperti apa yang baru saja kau lagukan.”

Wirasaba adalah seorang yang tinggi hati. Mendengar dirinya disebut anak cengeng, segera bangkitlah kesombongannya.

“Memang, aku hanya mampu melagukan lagu-lagu cengeng. Lagu-lagu cinta dan kasih. Tetapi aku adalah orang yang tahu diri. Sekali dua kali aku pernah bercermin, meskipun hanya di permukaan air. Maka sadarlah aku bahwa wajahku jauh lebih tampan daripada wajahmu yang kasar itu. Karena itulah aku berhak melagukan lagu cinta dan kasih. Tidak saja lagu maut seperti yang kau miliki satu-satunya.”

Pradangsa adalah seorang yang kasar dan sombong. Ia tidak pernah menerima hinaan yang sampai sedemikian. Karena itu segera darahnya naik ke kepala.

“Setan! Aku tidak pernah menyesal bahwa wajahku kasar dan jelek. Tetapi dengan tenaga yang aku miliki, aku mampu berbuat apapun. Aku mampu memperistri setiap perempuan yang aku kehendaki. Nah, kau sekarang mencoba mengganggu kebiasaanku itu. Karena itu bersediakah untuk mati?” jawab Pradangsa.

Wirasaba tidak mau banyak bicara lagi. Diselipkannya seruling pring gadingnya ke dalam bajunya.

“Kau hanya mau berbicara saja?” potongnya.

Pradangsa bergumam di dalam mulutnya, dan kemudian kembali ia tertawa nyaring. Tetapi suara tertawanya terputus ketika Wirasaba membentak.

“Aku tidak banyak waktu, bersiaplah.”

Pradangsapun rupanya juga menganggap bahwa waktunya telah tiba. Karena itu ia pun segera bersiap. Dengan tidak banyak lagi persoalan, segera mereka terlibat dalam sebuah perkelahian. Dalam bagian permulaan nampak bahwa Wirasaba dapat melayani Pradangsa dengan baik, seperti suara serulingnya yang mengimbangi suara tertawa lawannya. Geraknya cukup cekatan. Tetapi yang masih meragukan, apakah ia dapat mengimbangi perkelahian ini?

Pradangsa hampir tidak pernah menghindarkan diri dari setiap serangan. Setiap serangan itu selalu dibenturnya dengan serangan pula, sebab ia sangat percaya pada kekuatannya.
Demikian pula agaknya pada saat itu.

Pradangsa sama sekali tidak menghindarkan diri ketika Wirasaba menyerangnya dengan dahsyat. Rupanya Pradangsa mengira bahwa Wirasaba hanya mampu meniup serulingnya saja. Memang bentuk tubuh Wirasaba tidaklah sebesar Pradangsa. Tetapi apa yang telah terjadi?

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
035

SAAT itu, ketika Pradangsa membalas serangan Wirasaba yang dahsyat, ternyata dalam tubuh Wirasaba yang tidak sebesar lawannya itu tersimpan suatu tenaga yang hebat sekali, yang sama sekali tak diduga oleh Pradangsa. Sedangkan Pradangsa sendiri adalah seorang yang memiliki tenaga raksasa pula.

Tetapi ternyata, Wirasaba yang telah sekian kali merantau, menjelajahi beberapa daerah, memiliki pengalaman yang lebih banyak. Sedangkan Pradangsa hanyalah seorang tokoh lokal yang telah mencapai puncak kekuatannya. Ia sudah merasa tak terkalahkan. Memang Pradangsa adalah seorang kuat atas pemberian alam.

Maka ketika terjadi benturan itu, tampaklah betapa picik pengetahuan Pradangsa. Ia hanya memusatkan tenaga serta perhatiannya pada kedua belah tangannya. Dengan sepenuh tenaga yang ada padanya menghantam tangan Wirasaba yang menyerang dadanya. Ia sama sekali tidak menduga bahwa pada sekejap sebelum benturan itu terjadi, Wirasaba mengubah serangannya dengan menarik tangan kirinya. Ketika tangan kanannya membentur tangan Pradangsa, ibu jari tangan kirinya sempat mengetuk leher Pradangsa.

Akibat benturan itu pun sangat hebat sekali. Bagaimanapun uletnya Wirasaba, ia tergetar surut. Demikian juga Pradangsa, terdorong mundur. Karena ketukan jari pada lehernya, Pradangsa merasa bahwa nafasnya menjadi sesak. Inilah sumber kekalahan Pradangsa. Sebab dalam perkelahian seterusnya, Pradangsa selalu diganggu oleh peredaran nafasnya yang semakin lama terasa semakin sesak dan sakit.

Meskipun demikian, pertempuran itu masih juga berlangsung lama. Mereka tampaknya seperti dua ekor ular yang saling berlilitan dan timbul-tenggelam diantara lawannya.

Tetapi sampai sekian, kepastian dari akhir pertempuran itu sudah jelas. Sebab Wirasaba jauh berpengalaman. Apalagi ia bertempur tidak saja dengan tenaganya, tetapi juga dengan otaknya. Sedangkan Pradangsa hanyalah mirip seekor babi yang terlalu percaya pada kekuatannya. Meskipun ia memiliki kelincahan, namun dalam beberapa saat kemudian ia sudah benar-benar dikuasai oleh serangan-serangan Wirasaba yang menjadi semakin keras. Akhirnya Pradangsa menjadi semakin terdesak. Dan tampaklah bahwa pertempuran itu sudah hampir selesai.

Tetapi tiba-tiba terjadilah suatu hal yang sangat mengejutkan. Ketika Pradangsa merasa bahwa ia tidak mampu mengalahkan lawannya, dilakukannya suatu kelicikan. Tangannya tiba-tiba menggenggam potongan-potongan besi lembut dari kantongnya, yang kemudian dilemparkan ke arah Wirasaba. Tampaklah betapa terkejutnya Wirasaba.

Potongan-potongan besi itu bertebaran mengarah hampir ke segenap bagian tubuhnya.

Untunglah bahwa Wirasaba berpikir cepat. Dengan tangkasnya ia meloncat tinggi-tinggi. Namun tindakannya itu tidak dapat menyelamatkan seluruh tubuhnya. Beberapa potong besi itu masih juga mengenai kakinya. Akibatnya hebat sekali. Waktu ia terjun kembali, ternyata ia sudah tidak dapat tegak lagi di atas kedua kakinya yang luka-luka. Mengalami peristiwa itu, Wirasaba menjadi marah sekali. Ia menjerit nyaring.

Tiba-tiba saja tangannya sudah menggenggam sebuah kapak kecil, suatu jenis senjata yang digemari. Dengan penuh kemarahan kapak kecil itu dilemparkannya ke arah lawannya. Demikian kerasnya lemparan itu, sehingga yang tampak hanyalah seleretan sinar yang menyambar dada Pradangsa, yang kemudian disusul sebuah jerit ngeri dan suara tubuh Pradangsa yang terbanting jatuh, untuk tidak bangun kembali.

Ki Asem Gede berhenti. Beberapa kali ia menelan ludah. Agaknya ia menjadi haus setelah berceritera demikian panjangnya. Meskipun demikian ia masih meneruskan ceritanya.

”Pada saat itulah aku berlari-lari kepada Wirasaba yang masih terduduk di tanah. Wirasaba terkejut melihat kedatanganku. Ia mengangguk hormat meskipun sambil menyeringai kesakitan. Tetapi aku tidak sempat membalasnya. Perhatianku hanya terpusat pada kakinya. Aku mempunyai dugaan bahwa potongan-potongan besi itu berbisa. Sebab seorang seperti Pradangsa itu tidak mustahil berbuat demikian. Dan dugaanku itu benar. Ketika luka-luka itu aku teliti, ternyata tak mengeluarkan darah setetes pun. Maka cepat-cepat aku suruh Wirasaba menelan ramuan-ramuan obat pelawan bisa. Tetapi hasilnya tidak seperti yang aku harapkan.”

"Biasanya," lanjut Ki Asem Gede, setiap luka yang mengandung bisa, setelah menelan ramuan obatku itu segera mengeluarkan darah yang berwarna kebiru-biruan. Ramuan itu juga menghanyutkan segala racun yang telah menyusup ke dalam darah daging. Tetapi tidak demikianlah kaki Wirasaba itu. Luka-luka di kakinya tetap tidak mengalirkan darah.

Bahkan di sekitar luka itu tumbuhlah bengkak-bengkak. Maka dapatlah aku mengambil kesimpulan bahwa bisa yang dipergunakan oleh Pradangsa adalah bisa yang keras sekali.

”Karena itu aku tidak berani memperpanjang waktu. Ramuan obat yang aku berikan hanya sekadar menahan bisa itu saja. Tetapi karena kaki Wirasaba kedua-duanya hampir tak dapat lagi dipergunakan, terpaksa aku memapahnya,” ujar Ki Asem Gede.

”Baru ketika sampai di rumah, di bawah cahaya lampu, aku dapat mengetahui dengan pasti bahwa potongan-potongan besi itu direndam dalam ramuan warangan yang kuat sekali. Aku mempunyai dugaan bahwa warangan itu dicampur dengan bisa sejenis laba-laba hijau yang terdapat di hutan Tambak Baya,” tambahnya.

Meskipun Ki Asem Gede sudah berusaha keras sebagai seorang tabib, tetapi sama sekali tak berhasil melawan bisa itu. Yang dapat dilakukan hanyalah membatasi menjalarnya racun itu ke bagian tubuh yang lain.

”Itulah Anakmas Mahesa Jenar dan Adi Mantingan, sebab-sebab yang menimbulkan cacat pada Wirasaba. Tetapi hal yang membesarkan hatiku adalah, bahwa anakku tetap setia pada janjinya, meskipun laki-laki yang dikaguminya itu telah cacat. Sehingga perkawinan mereka pun dapat dilangsungkan,” jelas Ki Asem Gede.

Ki Asem Gede mengakhiri ceriteranya dengan suatu tarikan nafas yang dalam.

Seolah-olah sesuatu yang menyumbat hatinya kini telah terlontar keluar. Meskipun demikian nampak juga suatu perasaan kecewa yang tersirat di wajahnya.

Sebagai seorang tabib kenamaan, Ki Asem Gede merasa mendapat suatu peringatan langsung dari Tuhan Yang Maha Kuasa, bahwa bagaimanapun usaha anak manusia, namun keputusan terakhir berada di tangan-Nya. Sudah beratus-ratus bahkan beribu-ribu orang yang ditolongnya, diobati dan disembuhkan. Namun terhadap sakit menantunya sendiri, yang bergaul hampir setiap hari, ia tak mampu berbuat apa-apa.

”Tak adakah obat yang dapat menyembuhkannya?” tanya Mahesa Jenar.

”Tidak ada,” jawab Ki Asem Gede. Mata Ki Asem Gede jadi suram dan gelisah. ”Bahkan obat yang aku berikan itu pun tak dapat menanggulangi sepenuh-penuhnya. Mungkin bisa itu tak menjalar ke bagian tubuh yang lain, tetapi pada bagian yang terluka bisa itu seperti api yang tersimpan di dalam sekam. Sedikit demi sedikit membunuh setiap bagian tubuh di sekitar luka itu,” lanjutnya.

Ki Asem Gede terdiam sebentar. Seperti orang yang terbangun dari tidur, dan tiba-tiba ia berkata, ”Ada Anakmas ..., ada.”

”Ada?” ulang Mahesa Jenar dan Mantingan berbareng.

Namun kemudian tampaknya Ki Asem Gede menjadi kendor kembali.

Apa obat yang disebut-sebut oleh Tabib Ki Asem Gede sebagai obat sakti mandraguna???

Bersambung ke episode selanjutnya

www.gajahsora.com


Nagasasra dan Sabukinten Episode 8

Jamu Keladi Tikus
Anti Kanker
Hub Iboe Ernie
HP 08128025102
(021) 560 1215
(021) 5671778

Bisa Ular Gundala Wereng

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
036

KI Asem Gede terdiam sebentar. Seperti orang yang terbangun dari tidur, dan tiba-tiba ia berkata, “Ada Anakmas ..., ada.”

“Ada?” ulang Mahesa Jenar dan Mantingan berbareng.

Namun kemudian tampaknya Ki Asem Gede menjadi kendor kembali.

“Ada Anakmas, tetapi aku kira obat itu tidak dapat diketemukan.”

“Sudahkah Bapak berusaha?” tanya Mahesa Jenar lebih lanjut.

Ki Asem Gede menggelengkan kepalanya. “Mustahil ..., mustahil,” desisnya.

“Katakanlah Ki Asem Gede, mungkin di antara kami ada yang pernah mendengar atau melihatnya,” desak Mahesa Jenar.

Ki Asem Gede tampak ragu-ragu sebentar, tetapi akhirnya ia berkata.

“Anakmas, memang ada obat untuk melawan bisa yang bagaimanapun kerasnya. Tetapi obat itu hampir hanyalah merupakan dongeng belaka.”

Mahesa Jenar dan Mantingan mengerutkan keningnya bersama-sama seperti berjanji. Kemudian terdengarlah Mahesa Jenar bertanya.

“Kenapa Ki Asem Gede? Apakah obat itu terlalu sulit untuk didapatkan?”

“Anakmas benar. Sebab obat yang dapat melawan segala bisa itu, sepengetahuanku adalah bisa Ular Gundala,” sahut Ki Asem Gede sambil mengangguk.

“Ular Gundala?” ulang Mahesa Jenar.

“Aku pernah mendengar nama ular itu,” sela Mantingan.

“Ya, ular Gundala,” tegas Ki Asem Gede. “Ada dua macam ular Gundala. Yaitu ular Gundala Seta dan Ular Gundala Wereng. Kedua-duanya mempunyai jenis bisa yang tak terlawan. Tetapi kedua-duanya mempunyai sifat yang berlawanan. Bisa ular Gundala Wereng, bekerja seperti pada umumnya bisa, meskipun ketajamannya berlipat-lipat. Tetapi bisa ular Gundala Putih bekerja sebaliknya. Kalau kedua jenis ular bisa itu berbenturan maka akhirnya akan menjadi tawar. Karena itulah maka bisa ular Gundala Putih-lah yang dapat menjadi obat yang sangat mujarab untuk menawarkan segala macam bisa, meskipun kalau bisa itu berdiri sendiri akan mempunyai akibat yang berbeda.”

“Itu adalah pengertian secara umum saja. Sebab disamping itu masih ada sebab-sebab lain, kenapa bisa ular Gundala itu sedemikian ampuhnya. Menurut ceritera, ular Gundala adalah semacam senjata dari para Dewa. Ular Gundala Wereng adalah senjata dari Sang Batara Kala, sedangkan ular Gundala Seta adalah senjata Batara Wisnu.

Kalau senjata-senjata itu sedang dipergunakan, maka memancarlah bunga-bunga api di udara. Kalau sinarnya putih kebiru-biruan, itulah pancaran dari ular Gundala Seta, senjata Wisnu. Sedangkan ular Gundala Wereng memancarkan cahaya merah membara agak kehitam-hitaman,” jelas Ki Asem Gede.

Wajah Ki Asem Gede masih membayangkan kekecewaan. Bahkan mendekati putus asa. Tetapi ketika Mahesa Jenar mendengar ceritera ini, ia menjadi teringat kepada sahabat karibnya semasa mereka masih muda. Pada saat mereka baru menginjak ambang pintu kedewasaan. Yaitu seorang yang kemudian terkenal bergelar Ki Ageng Sela, yang pada masa anak-anaknya bernama Anis atau beberapa orang memanggilnya Nis dari Sela.

Sela adalah seorang yang luar biasa. Geraknya cepat melampaui kilat. Bahkan sampai beberapa orang mengatakan bahwa ia mewarisi kecepatan bergerak ayahnya yang juga bergelar Ki Ageng Sela, yang menurut ceritera dapat menangkap petir.

Pada suatu kali, ketika Ki Ageng Sela sedang menyepi di tepi sendang Jalatunda, tiba-tiba ia disambar oleh semacam sinar putih kebiru-biruan. Untunglah bahwa ia dapat bergerak cepat luar biasa, sehingga ia dapat menghindari sambaran sinar itu. Bahkan ia masih juga sempat menangkapnya.

Tetapi demikian tangannya menyentuh benda itu, terkejutlah ia bukan kepalang. Sebab pada saat itu tangannya terasa telah menangkap seekor binatang yang bulat panjang.
Untunglah bahwa sebelumnya ia pernah mendengar ceritera tentang seekor ular yang pandai terbang dan bercahaya. Ular yang diceriterakan menjadi penggembala hujan. Maka secepat kilat benda yang ditangkapnya itu sebelum sempat menggigitnya, dibantingnya ke tanah.
Adalah suatu keuntungan bahwa binatang itu tidak dihantamkan pada sebatang pohon atau batu. Sebab kalau demikian, binatang itu pasti akan remuk. Saat itu, ia dapatkan binatang itu masih utuh, meskipun terbenam lebih dari sejengkal ke dalam tanah.

Kemudian bangkai ular itu diambilnya. Ternyata ular itu adalah seekor ular yang aneh.

Panjangnya dibanding dengan besarnya dapat dikatakan terlalu pendek. Sisiknya berwarna putih mengkilap agak kebiru-biruan. Pada bagian kepalanya tergoreslah semacam lukisan jamang, sedangkan pada ujung ekornya melingkarlah warna kuning keemasan.

Ketika ular aneh itu dibawa pulang, terlihatlah binatang itu oleh Ki Ageng Warana. Melihat bangkai ular itu, Ki Ageng Warana terperanjat, apalagi ketika ia mendapat keterangan dari Sela. Maka segera orang tua itu minta izin kepada Sela untuk mengambil bisanya.
Sela yang menganggap binatang itu hanya sebagai barang yang aneh, sama sekali tidak keberatan. Ia tidak mengira kalau karena itu ia mendapat semacam obat yang tak ada bandingnya. Obat penawar segala macam bisa yang bagaimanapun tajamnya. Racun dari bisa binatang maupun tumbuh-tumbuhan.

Oleh Ki Ageng Warana, binatang itu diperas bisanya. Dengan mempergunakan keahliannya, ia dapat menampung bisa itu. Kemudian dengan berbagai ramuan, bisa itu berhasil dipadatkan. Tetapi hanya tinggal kecil sekali, hanya kira-kira sebesar biji kacang tanah. Biji sari bisa ular ajaib itu dihadiahkan kepada Ki Ageng Sela. Meskipun Ki Ageng Warana minta sebagian kecil, Ki Ageng Sela pun sama sekali tidak keberatan.

Dengan biji bisa itu, Ki Ageng Warana telah membebaskan dirinya sendiri dari berbagai macam bisa. Juga Ki Ageng Sela dan bahkan Mahesa Jenar sebagai seorang sahabat karib Nis dari Sela, mendapat kesempatan untuk menikmati kasiatnya pula.

Oleh Ki Ageng Warana, biji bisa ular itu direndamnya dalam air, yang kemudian dengan mempergunakan duri yang telah direndam di dalam air itu, untuk menusuk simpul-simpul jalan darah. Dengan demikian, mereka tawar dari segala macam bisa.

Mahesa Jenar sebagai sahabat paling dekat Ki Ageng Sela, tidak hanya mendapat kesempatan membebaskan diri dari segala pengaruh bisa dan racun, tetapi ia juga mendapat hadiah dari sahabatnya, sebagian dari biji bisa itu.

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
037

DENGAN biji bisa itu Ki Ageng Warana telah membebaskan dirinya sendiri dari berbagai macam bisa. Juga Ki Ageng Sela dan bahkan Mahesa Jenar sebagai seorang sahabat karib Nis dari Sela, mendapat kesempatan untuk menikmati kasiatnya pula.

Oleh Ki Ageng Warana, biji bisa ular itu direndam dalam air, yang kemudian dengan mempergunakan duri yang telah direndam didalam air itu, untuk menusuk simpul-simpul jalan darah. Dengan demikian, mereka tawar dari segala macam bisa.

Mahesa Jenar, sebagai sahabat paling dekat Ki Ageng Sela, tidak saja mendapat kesempatan membebaskan diri dari segala pengaruh bisa dan racun, tetapi ia mendapat hadiah dari sahabatnya sebagian dari biji bisa itu.

Maka, diceriterakannya semua itu kepada Ki Asem Gede. Tentang ular yang bersinar putih kebiru-biruan serta tentang biji bisa Ular itu. Barangkali biji bisa itu dapat dipergunakan untuk mengobati kaki Wirasaba sebagaimana bisa ular Gundala Seta.

Ki Asem Gede dan Mantingan mendengar ceritera itu dengan penuh perhatian. Wajah Ki Asem Gede sebentar tampak berkerut, sebentar terkejut, kemudian sebentar menjadi cerah, untuk seterusnya muram kembali. Tetapi kemudian tiba-tiba jadi bersinar terang.

"Anakmas," kata Ki Asem Gede kemudian setelah Mahesa Jenar selesai berceritera, " Ki Ageng Warana adalah raja dari segala tabib. Sayang aku sampai sekarang belum pernah berkesempatan bertemu dengan beliau. Sebab beliau adalah seorang yang aneh. Sebentar nampak, sebentar menghilang. Berbahagialah anakmas Nis dari Sela dapat bertemu dengan orang tua yang aneh itu. Dan berbahagia pulalah Anakmas Mahesa Jenar bersahabat dengan Anakmas Sela. Sebab menurut ciri-ciri yang Anakmas ceriterakan itu, ular yang menyambar demikianlah yang bernama ular Gundala."

“Tetapi Ki Ageng Warana tidak menamakan ular itu ular Gundala, tetapi disebutnya ular Gundala seta.” Mahesa Jenar menjelaskan.

Tiba-tiba cahaya mata Ki Asem Gede menjadi cerah secerah matahari pagi yang memercik diatas rumput-rumput hijau.

“Ya itulah Anakmas.... Memang terdapat beberapa dongeng mengenai ular ajaib itu.Sebagai senjata dewa-dewa, ia disebut Ular Gundala. Tetapi sebagai penggembala air dilangit ia disebut ular Candrasa Seta,” katanya hampir berteriak.

Kemudian Mahesa Jenar mengambil sebuah tabung bambu kecil yang diikatkan di bagian dalam pakaiannya. Tetapi meskipun obat itu tak pernah terpisah dari tubuhnya, bahkan ia pernah mendapat tusukan di simpul jalan darahnya oleh Ki Ageng Warana, namun ia masih belum pernah melihat bukti kasiatnya.

Ki Asem Gede menerima benda itu dengan dada berdebar. Diamat-amatinya benda itu dengan saksama.

“Anakmas Mahesa Jenar, marilah kita lihat kasiat benda ini,” katanya. Kemudian Ki Asem Gedepun segera mengambil sebuah cawan tembikar dan bumbung berisi bisa. Segera biji bisa ular itu direndamnya di dalam air, lalu diteteskannya bisa dari dalam bumbungnya ke dalam air rendaman itu, setelah biji bisanya disisihkan kedalam tempat yang lain.

Apa yang terjadi sangatlah mengejutkan. Air di dalam cawan itu menjadi seakan-akan menggelegak dan mendidih. Maka setelah timbul beberapa gumpal asap, air di dalam cawan itu menjadi surut. Akhirnya sesaat kemudian air itu menjadi tenang kembali.
Semuanya memandang peristiwa itu tanpa berkedip. Kemudian berkatalah Ki Asem Gede,

“Ini adalah suatu benturan langsung antara dua jenis bisa tanpa perantara. Maksudnya adalah, bahwa kedua jenis bisa itu tidak bekerja atas sesuatu zat, misalnya yang satu membekukan sedang yang lain mencairkan darah. Dan anakmas dapat menyaksikan sendiri betapa hebatnya bisa Ular Gundala atau Candrasa itu.”

Mahesa jenar termenung sejenak. Lalu katanya, “Kalau begitu, dapatkah Ki Asem Gede mengobati kaki kakang Wirasaba?”

“Akan aku coba, tetapi harus perlahan-lahan. Sebab bisa di dalam tubuh Wirasaba telah bekerja terlalu lama. Kalau tubuhnya itu tidak mempunyai daya tahan yang luar biasa, ia telah lama binasa. Karena itu aku tidak berani mengobatinya sekaligus. Benturan yang berlebihan di dalam tubuhnya antara dua jenis bisa itu akan dapat membunuhnya. Dan untuk itu akan memerlukan waktu,” jawab Ki Asem Gede.

Akhirnya Ki Asem Gede minta kepada Mahesa Jenar untuk diizinkan meminjam biji bisa itu. Ia akan mencoba sedikit demi sedikit mengobati kaki Wirasaba yang bertahun-tahun tak dapat dipergunakan.

Sementara itu malam menjadi semakin dalam. Bunyi jangkrik terdengar saling bersahutan dengan kemersik daun yang digerakkan oleh angin malam sejuk. Sementara itu, Ki Asem Gede atas nama anak menantunya mempersilahkan kedua tamunya itu untuk beristirahat.

Tetapi malam itu Mahesa Jenar sama sekali tidak berhasrat untuk tidur. Ketika ia sudah membaringkan dirinya, teringatlah kembali semua peristiwa yang dialaminya pada hari-hari terakhir. Maka barulah terasa penat-penat di bagian-bagian anggota badannya.

Selain itu terngianglah kembali semua ceritera Samparan pada saat terakhir sebelum menghembuskan nafasnya yang penghabisan. Tentang Lawa Ijo, tentang pertemuan yang akan diadakan oleh golongan hitam, tentang pusaka-pusaka Kiai Nagasasra dan Sabuk Inten, dan tentang seorang yang disebut oleh Samparan bernama Pasingsingan. Semuanya itu masing-masing bagi Mahesa Jenar memerlukan perhatian-perhatian khusus.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
038

SEBENARNYA kalau Lawa Ijo atas petunjuk Pasingsingan ingin mendapat pusaka Kiai Nagasasra dan Sabuk Inten dengan memasuki Gedung Perbendaharaan Istana, ia pasti akan kecewa. Sebab kedua pusaka itu sedang jengkar meninggalkan tempat penyimpanannya. Tak seorang pun yang mengetahui, kemana perginya dan siapa yang membawanya.

Sedangkan kepada Pasingsingan sendiri, Mahesa Jenar tak habis-habis heran. Bahkan hampir tak masuk akal, kalau sampai Pasingsingan mempunyai seorang murid semacam Lawa Ijo. Mengenai pertemuan golongan hitam itu pun akan merupakan suatu peristiwa yang cukup menarik.

Kecuali itu, bila Lawa Ijo telah menyatakan diri untuk mengambil bagian dalam pertemuan itu, pastilah bahwa pagi-pagi ia telah mempersiapkan diri. Ini berarti bahwa Lawa Ijo selalu berusaha untuk memperdalam segala ilmunya sampai sedalam-dalamnya. Apalagi di bawah asuhan seorang sakti yang bernama Pasingsingan.

Lalu bagaimanakah dengan dirinya? Dengan terbunuhnya salah seorang anggota gerombolan Lawa Ijo, bahkan saudara muda seperguruannya, berarti Mahesa Jenar sudah berhadapan langsung dengan golongan itu. Golongan Lawa Ijo yang bersarang di hutan Mentaok.

Karena itulah maka Mahesa Jenar mulai menilai dirinya kembali. Sebenarnya ia tidak ingin lagi mempergunakan tenaganya dan ilmu tata berkelahi yang pernah dipelajarinya untuk memecahkan soal. Tetapi berhadapan dengan gerombolan Lawa Ijo, soalnya menjadi lain. Terhadap gerombolan itu, dan gerombolan hitam umumnya, ia tak dapat berbuat lain, kecuali harus mempersiapkan diri dalam keadaan siaga tempur.

Maka, dengan tak sesadarnya Mahesa Jenar mengamat-amati tangannya dengan jari-jarinya yang kokoh kuat. Telah berapa jiwa melayang karenanya, selama ia berusaha menegakkan keadilan dan kemanusiaan. Dan sekarang, tangan ini harus siap membunuh pula, juga untuk menegakkan keadilan dan kemanusiaan. Bahkan alangkah menariknya untuk mengetahui pula kejadian-kejadian dalam pertemuan yang akan diselenggarakan oleh golongan hitam itu, pada saat purnama naik, bulan terakhir tahun ini.

Maka dengan tidak sengaja pula, Mahesa Jenar bangkit dan berjalan mondar-mandir di dalam ruangan itu. Malam sudah begitu dalam dan sepi. Kecuali suara-suara binatang malam yang sekali-kali memecah sunyi.

Pada saat yang demikian tiba-tiba saja timbullah keinginan Mahesa Jenar untuk mencoba kembali kekuatan tenaganya. Mungkin akan berguna nanti. Kalau ada kesempatan, bukankah suatu hal yang baik sekali untuk membinasakan segala tokoh-tokoh hitam pada saat mereka berkumpul? Tetapi mereka pun bukanlah kumpulan anak-anak kecil yang dapat ditakut-takuti oleh seekor anjing yang sedang menggonggong.

Belum lagi Mahesa Jenar mendapat sasaran untuk memulai, tiba-tiba didengarnya sayup-sayup suara yang bergetar panjang, mendirikan bulu roma. Suara itu menggetarkan udara seperti getaran gelombang pantai. Bagi penduduk Pucangan, suara itu memang sering terdengar. Bahkan hampir setiap malam, apabila kademangan itu telah terbenam dalam sunyi malam. Setiap penduduk kademangan yang mendengar suara mengerikan itu tubuhnya tentu akan menggigil karenanya.

Tetapi sebaliknya adalah Mahesa Jenar. Mendengar suara itu tiba-tiba timbullah kegembiraannya. Dengan lincahnya ia segera meloncat turun ke halaman. Untuk beberapa saat ia berdiri mendengarkan dari mana arah suara yang menggeletar itu. Mahesa Jenar merasa bahwa ia akan mendapat kawan berlatih yang baik. Maka kemudian dengan tidak berpikir panjang lagi. Segera ia meloncat dan seperti kilat berlari ke arah suara yang menarik hati itu, agak jauh di luar pedesaan.

Ketika sekali lagi suara itu terdengar semakin panjang, Mahesa Jenar menjadi bertambah gembira, sehingga ia semakin mempercepat langkahnya. Tampaklah ia kemudian seperti bayangan yang terbang dalam kegelapan. Setelah beberapa lama berlari, Mahesa Jenar menghentikan langkahnya. Dari sinilah arah suara tadi terdengar. Dengan hati-hati dan penuh kewaspadaan, ia mengamat-amati keadaan di sekitarnya, yang penuh semak-semak dan rumput-rumput ilalang yang tumbuh liar.

Tiba-tiba telinga Mahesa Jenar yang tajam menangkap suara berdesir dari dalam semak-semak itu. Cepat ia membalikkan diri ke arah suara itu, dan bersiaga. Apa yang dicari, kini telah muncul dari balik batang-batang ilalang.

Mahesa Jenar tersenyum, ketika dilihatnya seekor harimau loreng sangat besar, hampir sebesar kerbau, memandangnya dengan keheran-heranan. Matanya yang kehijaua-hijauan memancar seperti lentera yang menyorot kepadanya. Untuk beberapa saat harimau itu berdiri mematung. Agaknya harimau itu heran, manusia manakah yang telah mengantarkan dirinya sendiri untuk menjadi santapan malamnya.

Ketika harimau itu perlahan-lahan maju ke depan, darah Mahesa Jenar berdesir juga. Alangkah besar dan garangnya. Dan dengan tidak sesadarnya, kembali Mahesa Jenar mengawasi tangannya serta jari-jarinya yang kokoh kuat.

Pada telapak tangan Mahesa Jenar, seolah-olah terbayang apa yang pernah terjadi pada saat terakhir, sebelum gurunya melenyapkan diri dan kemudian ternyata wafat. Pada saat ia mendapat warisan ilmu yang sebenarnya sangat hebat. Suatu ilmu yang dapat dikatakan tersimpan di tangan Mahesa Jenar. Sebab kalau ia ingin menerapkan ilmu itu, haruslah dipergunakan sisi telapak tangannya.

Meskipun pada dasarnya ilmu itu mempergunakan kekuatan jasmaniah, tetapi tidaklah demikian seluruhnya. Bertahun-tahun Mahesa Jenar melatih diri meyakinkan ilmu itu, yang mempergunakan unsur-unsur gerak pendahuluan 10 macam. Sebelum itu ia masih harus membiasakan keadaan jasmaniahnya. Setiap pagi dan sore menghantamkan sisi telapak tangannya pada bermacam-macam benda. Dari pasir, kayu, sampai ke batu. Sepuluh unsur gerak pendahuluan itu hanyalah sekadar patokan untuk menekan lawannya sampai sedemikian rupa sehingga pada saat yang terakhir dimana keadaan sudah memungkinkan, dilontarkanlah pukulan dengan sisi telapak tangan.

Tetapi pukulan itu tidak akan memenuhi harapan, bila saat itu tidak dibarengi dengan suatu kekuatan batin yang luar biasa besarnya, serta pemusatan tenaga. Inilah sebenarnya yang sulit dilaksanakan. Untuk dapat melakukan ini semua, Mahesa Jenar harus bekerja keras beberapa tahun lamanya.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
039

LATIHAN-LATIHAN itulah yang sangat terasa berat. Pada taraf permulaan Mahesa Jenar harus melatih mengatur pernafasan, kemudian pemusatan pikiran dan terakhir menggabungkan segenap kekuatan lahir batin. Semua itu untuk disalurkan lewat sisi telapak tangannya.

Dalam pelaksanaannya tidaklah mesti 10 unsur gerak itu dilakukan berurutan. Tetapi unsur yang hanya sekadar merupakan patokan yang dapat dibolak-balik, diambil beberapa bagiannya saja menurut kebutuhan. Bahkan dapat dimasuki dan digabungkan dengan unsur-unsur gerak yang lain.

Setelah Mahesa Jenar menjalani semua latihan-latihan itu, hasilnya sangat hebat. Tangan Mahesa Jenar, bila dikehendaki seolah-olah dapat berubah menjadi palu besi yang sangat berat.

Tetapi meskipun demikian, sampai saat itu Mahesa Jenar belum pernah mempergunakan ilmunya itu untuk melawan sesama manusia. Ia baru mencoba menghantam-hancurkan kayu dan bahkan batu. Tetapi terhadap sesama manusia, Mahesa Jenar masih belum sampai hati mempergunakannya. Sebab, akibatnya dapat dibayangkan.

Namun sekarang Mahesa Jenar merasa berhadapan dengan lawan yang tak dapat diabaikan. Apalagi Lawa Ijo adalah murid Pasingsingan. Lebih-lebih kalau Pasingsingan sendiri ikut campur dalam urusan ini.

Karena itu, Mahesa Jenar memutuskan, bahwa ia harus mempersiapkan ilmunya itu. Ilmu yang pernah dipelajarinya dengan sungguh-sungguh dan bersusah payah.

Sekarang, ia mendapat sasaran yang tepat. Seekor harimau loreng yang sangat besar sekali, yang pasti sangat mengganggu penduduk di sekitar daerah ini. Sebab seekor harimau yang hampir sebesar kerbau ini tentu akan senang menangkap ternak para petani.

Meskipun kekuatan jasmaniah harimau sebesar itu, jauh berlipat dari kekuatan jasmaniah manusia biasa, Mahesa Jenar yakin bahwa ia akan dapat mengatasinya, dengan ilmunya yang oleh gurunya disebut Sasra Birawa.

Sementara itu, Mahesa Jenar segera tersadar oleh suara gemersik kaki harimau yang berdiri tidak jauh di hadapannya. Harimau itu telah merunduk sangat rendah, dan siap menerkam.
Sambil mengaum keras, harimau itu dengan garangnya meloncat akan menerkam Mahesa Jenar. Kedua kaki depannya menjulur hampir lurus dengan tubuhnya. Kuku-kukunya yang tajam siap merobek-robek mangsanya. Sedang taring-taringnya yang tajam-runcing, menyeringai. Mengerikan sekali.

Tetapi Mahesa Jenar adalah seorang yang telah terlatih baik untuk menghadapi setiap kemungkinan dan segala macam bahaya. Maka ketika dilihatnya harimau itu meluncur menerkamnya, dengan cekatan Mahesa Jenar merendahkan diri dan meloncat ke samping.
Harimau itu kembali mengaum dengan hebatnya. Rupanya ia sangat marah ketika mangsanya terlepas dari terkamannya. Tetapi selama harimau itu masih mengapung di udara, ia sama sekali tak dapat mengubah geraknya.

Ketika harimau itu mendarat di tanah, ia menjadi terkejut sekali. Tidak saja karena sasarannya telah menghindarkan diri, tetapi juga karena tiba-tiba saja terasakan sesuatu yang menghantam punggungnya, dan bahkan seperti melekat dengan eratnya.
Setelah Mahesa Jenar berhasil menghindarkan diri, maka tepat pada saat harimau itu menjejakkan kakinya di atas tanah, dengan kecepatan luar biasa Mahesa Jenar meloncat ke atas punggung harimau itu, dan menghantamnya sekali. Seterusnya kedua tangannya dengan eratnya berpegangan pada leher harimau itu.

Tetapi harimau adalah binatang yang mempunyai kekuatan yang luar biasa. Pantaslah kalau disebut raja hutan. Apalagi seekor harimau yang sedang marah, seperti yang sedang dihadapi oleh Mahesa Jenar.

Harimau itu menggeliat dengan sepenuh tenaga untuk melepaskan pegangan Mahesa Jenar. Tetapi Mahesa Jenar dengan eratnya mencengkeram leher harimau itu, sehingga tangan itu tidak terlepas.

Akhirnya harimau yang sudah mencapai puncak kemarahannya itu meloncat tinggi. Setelah terjun kembali, segera menjatuhkan diri dan bergulingan di tanah. Bagaimanapun eratnya pegangan Mahesa Jenar, tetapi mengalami hal yang demikian tak urung tangannya terlepas juga. Bahkan ia terlempar ke samping, sampai beberapa langkah dan jatuh berguling-guling. Untunglah bahwa Mahesa Jenar memiliki keuletan yang luar biasa.

Demikian Mahesa Jenar jatuh terguling beberapa kali, segera ia meloncat dan tegak kembali tepat pada saatnya. Sebab pada saat itu, harimau yang marah itu telah siap kembali menerkam. Tetapi setelah mengalami kegagalan, rupanya harimau itu mendapat suatu pengalaman, bahwa dengan suatu terkaman dari jarak yang jauh, ia tak berhasil menguasai mangsanya. Maka kali ini harimau itu tidak lagi merunduk lalu meloncat. Perlahan-lahan tetapi pasti, harimau itu mendekati lawannya.

Mahesa Jenar bertambah berhati-hati melihat perubahan sikap harimau itu. Untuk melawan langsung seekor harimau sangatlah berbahaya. Kuku-kukunya serta gigi-gigi yang tajam itu dapat merobek kulitnya. Maka diputuskannya untuk segera mengakhiri perkelahian.
Mahesa Jenar segera bersikap. Tanpa mempergunakan unsur-unsur pendahuluan untuk menekan lawannya. Ia berdiri di atas satu kakinya, menghadap langsung pada harimau itu. Satu kaki lainnya diangkat dan ditekuk ke depan. Sebelah tangannya menyilang dada, sedangkan tangan kanannya diangkat tinggi-tinggi.

Mahesa Jenar secepatnya mengatur peredaran nafasnya, memusatkan pikiran dan menyalurkan segala kekuatan lahir dan batin ke sisi telapak tangannya. Maka ketika harimau itu mengaum dahsyat, serta dengan garangnya menerkamnya, Mahesa Jenar pun telah siap dan terdengar ia berteriak nyaring.

Ia memutar kaki yang diangkatnya itu setengah lingkaran dan membuat satu loncatan kecil kesamping. Berbareng dengan itu, tangan kanannya terayun deras sekali menghantam tengkuk harimau itu. Akibatnya adalah dahsyat sekali. Harimau itu mengaum lebih keras lagi dibarengi dengan gemeretak tulang patah.

Sekejap kemudian harimau itu melenting tinggi, dan sesaat lagi terdengarlah gemuruh tubuhnya jatuh ke tanah, tidak bergerak lagi selama-lamanya. Harimau itu mati karena patah tulang lehernya oleh kekuatan tangan Mahesa Jenar yang telah mempergunakan ilmu Sasra Birawa.

Sesaat kemudian malam menjadi sunyi kembali. Yang terdengar, kecuali tarikan nafas Mahesa Jenar, adalah suara-suara binatang malam dan belalang bersahutan.

Di langit, bintang-bintang gemerlapan, seperti permata yang ditaburkan di atas selembar permadani biru kelam.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
040

DENGAN tajamnya Mahesa Jenar mengawasi lawannya yang sudah tidak bernyawa lagi itu. Ia dapat sedikit berbangga hati, bahwa sampai sekarang ia mendapat kebahagiaan untuk memiliki ilmu gurunya yang dahsyat itu. Seandainya yang dikenai itu manusia biasa, maka dapatlah dibayangkan, bahwa manusia itu akan hancur lebur tanpa sisa.

Belum lagi Mahesa Jenar puas menikmati kemenangannya, tiba-tiba terdengarlah suara gemersik ilalang di belakangnya. Cepat-cepat ia memutar tubuhnya dan segera bersiaga.
Tetapi ketika ia melihat siapakah yang berdiri di belakangnya, ia menjadi terkejut bukan kepalang. Kalau misalnya Lawa Ijo yang berada di situ, ia tidak akan seterkejut pada saat itu. Ternyata yang berdiri di belakangnya, dengan wajah cerah, secerah bintang yang gemerlapan di langit, adalah Nyai Wirasaba.

Dalam beberapa saat Mahesa Jenar tidak dapat mengucapkan sepatah katapun, sedang Nyai Wirasaba tertunduk malu. Tetapi kemudian, Mahesa Jenar berhasil menguasai perasaannya, dan dengan sedikit tergagap ia bertanya. “Nyai Wirasaba, kedatangan Nyai sangat mengejutkan aku.”

Nyai Wirasaba masih diam tertunduk. Sampai Mahesa Jenar meneruskan, “Apakah yang Nyai maksudkan, sehingga Nyai memerlukan datang kemari?”

Akhirnya Nyai Wirasaba menjadi seperti tersadar dari sebuah mimpi. Memang kedatangannya pun adalah seperti peristiwa dalam mimpi.

Nyai Wirasaba, pada saat sebelum perkawinannya, sangat mengagumi suaminya karena ketangguhan, kejantanan serta keberaniannya. Tetapi kemudian suaminya menjadi lumpuh, sehingga tak ada lagi yang dapat dikaguminya. Meskipun demikian ia tetap mencintainya.

Tiba-tiba muncullah seorang yang menurut anggapannya sangat mengagumkan pula, berani dan bersifat jantan. Ketika Mahesa Jenar keluar dari ruang tidurnya dan berdiri di halaman, sebenarnya Nyai Wirasaba sudah berada di halaman pula, untuk membeningkan pikirannya yang kusut. Mendadak pada saat itu terdengarlah aum harimau di kejauhan.

Ketika dilihatnya Mahesa Jenar, menjadi gembira dan berlari ke arah suara itu, tanpa sadar ia segera mengikutinya untuk sekadar dapat menyaksikan sikap jantan Mahesa Jenar.

Meskipun ia tidak berlari secepat Mahesa Jenar, arah suara harimau yang mengaum berkali-kali itu telah menuntunnya sampai ke tempat pertarungan itu. Apalagi ketika ia menyaksikan bagaimana Mahesa Jenar membunuh lawannya. Hatinya menjadi melonjak dan tak dapat dikuasainya lagi.

Karena itulah, ketika ia mendengar pertanyaan Mahesa Jenar, ia menjadi agak bingung. Tetapi kemudian dijawabnya juga dengan penuh kejujuran. “Aku tidak tahu, kenapa aku kemari.”

“Tidak tahu?” sahut Mahesa Jenar heran.

“Ya, aku tidak tahu. Mungkin hanyalah terdorong oleh keinginanku menyaksikan suatu peristiwa yang dapat mengungkat kembali suatu kenang kenangan yang indah pada masa muda.”

“Apa yang Nyai Wirasaba lakukan adalah sangat berbahaya. Bagaimana kalau aku tidak dapat memenangkan pertandingan ini? Barangkali Nyai Wirasaba pun akan menjadi santapan macan loreng itu,” kata Mahesa Jenar kemudian.

“Tidak mungkin. Aku yakin kalau harimau itu akan terbunuh,” jawab Nyai Wirasaba.

“Nyai Wirasaba yakin?” tanya Mahesa Jenar. Matanya memancarkan berbagai pertanyaan.

Kembali Nyai Wirasaba tertunduk diam. Dia sendiri tidak tahu kenapa ia mempunyai perasaan demikian.

“Nah, sebaiknya Nyai Wirasaba sekarang pulang. Adalah berbahaya sekali bagi Nyai untuk tetap berada disini.” Mahesa Jenar menasehati seperti anak kecil yang kemalaman bermain.

Tetapi Nyai Wirasaba tetap tak bergerak. Bahkan tiba-tiba saja perasaannya terbang ke alam angan-angan yang pahit. Tiba-tiba saja ia rindukan kembali masa gadisnya beberapa tahun lampau. Saat-saat pertemuan dan perkenalannya dengan Ki Wirasaba, serta cita-citanya untuk dapat menimang seorang anak laki-laki yang segagah, seberani dan sejantan ayahnya. Tetapi sekarang, selama Wirasaba lumpuh, hampir seluruh bagian bawah tubuhnya, selama itu pula ia tak dapat mengharap menimang seorang anak laki-laki seperti yang dirindukannya.

Kembali perasaan Nyai Wirasaba melonjak dan tak dapat dikendalikan, sehingga tiba-tiba ia tersedan.

Mahesa Jenar adalah seorang laki-laki yang mempunyai perbendaharaan pengalaman yang luas sekali. Tetapi meskipun ia pernah berkenalan dengan banyak sekali wanita, ia sendiri belum pernah bergaul terlalu rapat.

Sehingga wanita baginya adalah makhluk yang asing, yang mempunyai perasaan di luar kemampuannya untuk menjajaginya. Apalagi ia sendiri belum beristri. Maka ketika dilihatnya Nyai Wirasaba menangis, hatinya menjadi bingung kalang kabut.

Mahesa Jenar menjadi semakin tidak mengerti apa yang harus dilakukannya. Ia sendiri tidak merasakan adanya suatu kesalahan yang dapat menusuk perasaan. Karena itu untuk beberapa saat ia hanya dapat berdiri diam seperti patung, sedangkan perasaannya bergolak menebak-nebak, apakah sebabnya Nyai Wirasaba menangis. Akhirnya ia sampai pada suatu kesimpulan yang sangat ditakutinya.

Bersambung ke episode selanjutnya

www.gajahsora.com


Nagasasra dan Sabukinten Episode 9

Contact us
About us
Mission and vision
Home
Faq
Testimonial

Ah.. terjadi salah paham antara Nyi Wirasaba dengan Mahesa Jenar

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
041

KARENA pengetahuan Mahesa jenar tentang perasaan seorang wanita sangat sempit, maka ia telah mempunyai tanggapan yang salah terhadap Nyai Wirasaba.

Karena itulah ia bertambah cemas.

“Nyai, aku telah mengorbankan harga diriku dengan tidak menerima tantangan Ki Wirasaba, sekedar untuk mengembalikan suasana ketenteraman rumah tangga kalian. Dan sekarang, ketenteraman yang sudah hampir pulih kembali itu akan terganggu pula, apabila kita berdua pada malam begini berada di tempat ini. Karena itu pulanglah dan lupakanlah segala angan angan itu,” kata Mahesa Jenar dengan suara gemetar.

Nyai Wirasaba adalah seorang wanita yang berperasaan halus, sehalus rambut dibelah tujuh. Ditambah pula sudah beberapa tahun ia meladeni suaminya yang cacat kaki, sehingga ia menjadi semakin perasa.

Maka ketika ia mendengar perkataan Mahesa Jenar, ia terperanjat. Meskipun Mahesa Jenar sama sekali tak bermaksud jahat, dan perkataannya itu diucapkan dengan jujur menurut perasaannya, tetapi akibatnya seperti sembilu yang lansung membelah ulu hati Nyai Wirasaba. Sebagai seorang wanita yang dididik oleh seorang saleh seperti Ki Asem Gede, maka sudah tentu ia mementingkan sifat-sifat keutamaan seorang wanita. Diantaranya sifat setia dan bakti kepada suaminya.

Dengan demikian, maka perkataan Mahesa Jenar telah menggelorakan darahnya. Ia merasa tersinggung dengan anggapan itu. Meskipun ia sangat mengagumi keperwiraan seseorang, namun ia menjadi gusar juga karena tuduhan itu. Maka dijawabnya kata-kata Mahesa Jenar itu dengan suara yang bergetar.

“Tuan, aku telah mengagumi keperwiraan Tuan, keberanian dan kejantanan Tuan. Dan dengan tidak sadar pula aku telah mengikuti Tuan sampai ke tempat ini untuk menyaksikan keperwiraan Tuan. Hal ini mungkin disebabkan aku terlalu mengagumi kejantanan suamiku pada masa muda kami berdua. Dengan menyaksikan kejantanan Tuan, aku mendapat suatu jembatan yang dapat menghubungkan kembali kepada kenangan masa silam. Suatu masa yang penuh dengan harapan dan cita-cita. Tetapi Tuan telah menuduh aku dengan tuduhan yang menyakitkan hatiku.” Suara Nyai Wirasaba tersekat di kerongkongan oleh air matanya yang mendesak.

Mendengar jawaban itu Mahesa Jenar tidak kurang terperanjatnya. Tetapi ia tetap tidak dapat mengerti, Kalau demikian halnya, mengapa seorang wanita seperti Nyai Wirasaba sampai bersusah payah mengikutinya. Karena Mahesa Jenar adalah seorang yang berdada terbuka serta tidak suka menyembunyikan perasaannya, maka berkatalah ia, “Tetapi sampai demikian perlukah Nyai Wirasaba pergi ke tempat ini pada malam begini?”

Sekali lagi dada Nyai Wirasaba yang penuh itu terguncang. Ia menjadi bertambah gusar mendengar kata-kata Mahesar Jenar itu. Tetapi seperti halnya Mahesa Jenar yang tak dapat menjajagi perasaannya, Nyi Wirasaba pun tidak tahu sama sekali akan ketulusan hati Mahesa Jenar. Bahkan ia menyangka bahwa dalam kesempatan itu Mahesa Jenar ingin memancing-mancing untuk meraba-raba perasaannya. Karena itu dengan marahnya ia berkata, “Tuan, aku tidak menyangka bahwa hati Tuan ternyata palsu. Maka baru sekarang aku mengerti kenapa suamiku berkata, bahwa tak mungkin seseorang menyabung nyawanya tanpa pamrih. Tetapi Tuan jangan mimpikan air mengalir ke udik.”

Sekarang Mahesa Jenar yang merasa dadanya terguncang. Ia tidak dapat membayangkan bahwa wanita cantik seperti Nyai Wirasaba itu dapat sedemikian marahnya sehingga mengeluarkan kata-kata yang menusuk perasaan demikian pedihnya. Karena itu, seluruh tubuh Mahesa Jenar menggigil karena ia berusaha menahan diri. Disamping itu ia mulai merasa bahwa mungkin perkataan-perkataannya telah menyinggung perasaan Nyai Wirasaba. Maka dalam kebingungan itu, ia hanya dapat berdiri terpaku seperti patung.
Tak ada sepatah katapun yang diucapkan. Sampai Nyai Wirasaba menyambung pula,

“Tuan, barangkali Tuan menyangka bahwa suamiku hanya dapat bermain main dengan suatu permainan yang jelek dengan Samparan. Tetapi ketahuilah Tuan, bahwa aku mengharap ia lekas sembuh. Dan sesudah itu aku tidak tahu apakah aku masih dapat mengagumi ketangkasan Tuan di hadapan suamiku.”

Sekali lagi dada Mahesa Jenar terguncang. Ia adalah seorang laki laki yang mengutamakan keperwiraan seorang ksatria. Ia sudah menahan dirinya sekian lama sejak ia menerima sindiran-sindiran Wirasaba di hadapan Mantingan dan Ki Asem Gede. Seandainya Nyai Wirasaba tidak langsung menyinggung harga dirinya sebagai seorang laki-laki, mungkin ia masih dapat menahan dirinya, meskipun dadanya akan menjadi sesak.

Tetapi sekarang, Nyai Wirasaba yang karena marahnya, telah langsung merendahkan harga dirinya sebagai seorang laki-laki dengan memperbandingkannya dengan Wirasaba. Karena itulah maka Mahesa Jenar tidak dapat lagi membendung aliran perasaannya yang semakin deras mendesak dan telah cukup lama tertahan. Meskipun demikian ia masih berusaha untuk menyambut tantangan itu dengan sebaik mungkin, meskipun nafasnya menjadi berdesakan. “Mudah-mudahan Ki Wirasaba lekas sembuh. Dan aku akan mencoba melayaninya, meskipun barangkali aku tidak akan dapat memberi kepuasan... dan ....”

Sebenarnya masih banyak yang akan diucapkan Mahesa Jenar, tetapi ia tidak tahu bagaimana melakukannya. Sedangkan yang keluar dari mulutnya adalah, “Nyai, kalau ada kesalahanku maafkanlah, tak ada gunanya aku lebih lama tinggal di sini. Perkenankanlah aku pergi. Tolong pamitkan kepada mereka berdua, dan lain kali aku mengharap dapat bertemu kembali. Juga kepada Ki Wirasaba, sampaikan salamku, sampai bertemu apabila ia telah sembuh kembali.”

Belum lagi Mahesa Jenar mengucapkan seluruh kata-katanya, terdengar suara Nyai Wirasaba hampir berteriak, “Salahkulah kalau aku sampai datang kemari, apapun sebabnya, karena aku seorang wanita.”

Kemudian diluar dugaan Mahesa Jenar, Nyai Wirasaba segera berlari meninggalkan tempat itu.

Mahesa Jenar terpaku di tempatnya. “Alangkah tumpulnya perasaanku. Sungguh aku tidak mengerti, apa yang baru saja terjadi,” gumamnya.

Belum lagi Mahesa Jenar menemukan jawaban, didengarnya dari arah samping suara gemersik rumput kering. Cepat ia memutar tubuhnya menghadap ke arah suara itu.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
042

TERNYATA apa yang dijumpainya mengejutkannya pula. Orang yang datang itu adalah Ki Dalang Mantingan. Sesaat darah Mahesa Jenar jadi berdegupan. Kalau ada orang ketiga yang menyaksikan hadirnya Nyai Wirasaba di tempat itu, dapatlah menimbulkan bermacam-macam kemungkinan. Tetapi karena ia percaya bahwa sahabatnya itu tidak akan menjelekkan namanya, maka segera ia pun dapat menguasai dirinya kembali.

Sementara itu terdengar Mantingan berkata, “Adimas, maafkanlah kalau kedatanganku sangat mengejutkan Adimas.”

“Tidak. Tidak seberapa Kakang Mantingan. Tetapi sudah lamakah kakang berada di sini?” jawab Mahesa Jenar sambil menggeleng lemah.

“Sudah... Sudah lama. Aku menyaksikan semua yang terjadi. Sejak Adimas membunuh harimau itu dengan tangan, sampai perselisihan paham yang terjadi antara Adimas dan Nyai Wirasaba,” sahut Mantingan.

Mahesa Jenar menundukkan kepalanya sambil kembali menggeleng lemah. Kemudian katanya, “Aku tidak mengerti kenapa hal-hal serupa itu bisa terjadi. Kau dengar seluruh pembicaraan kami Kakang?”

“Seluruhnya. Aku datang ke tempat ini bersamaan waktunya dengan Nyai Wirasaba,” jawab Mantingan.

“Kau tahu bahwa aku di sini?” tanya Mahesa Jenar lebih lanjut.

“Ya, sebab ketika aku mendengar aum harimau dan terbangun dari tidurku, aku tidak melihat Adimas di pembaringan. Segera aku pergi mencarinya. Ketika aku turun ke halaman, aku melihat Nyai Wirasaba sedang berlari dengan kencangnya ke arah suara harimau itu. Tentu saja aku tidak dapat membiarkan hal semacam itu. Segera aku pun pergi menyusulnya. Dan seterusnya seperti apa yang terjadi di sini.”

Mendengar keterangan Mantingan, Mahesa Jenar menarik nafas dalam-dalam. Kemudian untuk beberapa saat mereka berdiam diri, tenggelam dalam pikiran masing-masing. Sampai kembali Mantingan berkata, “Adimas, sebenarnya apa yang terjadi hanyalah karena kesalah-pahaman belaka.”

“Apa pendapat Kakang tentang hal itu?” sela Mahesa Jenar.

“Maafkanlah kalau aku katakan, bahwa tidak banyak yang Adimas ketahui tentang perasaan seorang wanita. Sebaliknya Nyai Wirasaba menerima keterbukaan dada Adimas itu dengan kemasgulan dan kegusaran. Sebenarnya tak ada persoalan apa-apa antara Adimas dan Nyai Wirasaba. Karena itu tak ada alasan bagi Adimas untuk tergesa-gesa pergi.”

Mahesa Jenar diam sejenak. Ia mencoba mencerna keterangan Ki Dalang Mantingan.

Tetapi akhirnya kembali ia menggeleng lemah. Katanya, “Kakang Mantingan, aku kira lebih baik aku pergi. Banyak hal yang tidak menguntungkan apabila aku tetap tinggal di sini. Kakang tahu bahwa aku bukanlah seorang yang sabar dan pradah untuk menerima perangsang perangsang yang dapat membakar perasaanku. Aku juga masih belum tahu apakah Wirasaba sudah puas dengan kematian Samparan.”

Kembali mereka berdiam diri. Udara malam yang lembab di daerah pegunungan mengalir dibawa arus angin perlahan-lahan. Dan dalam keheningan itu kembali suara-suara malam bertambah jelas.

Sebenarnya sangatlah berat perasaan Mantingan untuk melepas Mahesa Jenar pergi. Meskipun baru beberapa hari ia mengenalnya, namun seolah-olah hatinya telah tergenggam erat dalam tali persahabatan. Karena itu ia berusaha keras untuk menahan Mahesa Jenar.

“Adimas,” katanya sejenak kemudian mengusik sepi malam, “kalau Adimas berkeras untuk meninggalkan tempat ini, bukankah lebih baik Adimas pergi ke Prambanan? Kakang Demang Penanggalan akan merasa berbahagia kalau Adimas sudi tinggal beberapa hari di rumahnya.”

Mahesa Jenar tidak segera menjawab ajakan itu. Memang pernyataan yang demikian itu mungkin sekali. Tetapi mengingat kemungkinan-kemungkinan lain, dimana Ki Asem Gede turut berkepentingan, adalah kurang pada tempatnya. Sedangkan ia sama sekali tidak mengerti persoalannya. Tidaklah enak perasaan Mahesa Jenar untuk meninggalkan keluarga Ki Asem Gede dan kemudian tinggal pada keluarga Mantingan.

Dengan demikian suasana menjadi kaku, seperti garis-garis karang di tebing-tebing pegunungan yang merupakan lukisan-lukisan hitam di atas dasar kebiruan langit yang ditaburi bintang-bintang.

Akhirnya Mahesa Jenar mengambil suatu ketetapan. Ia harus pergi meninggalkan daerah itu. “Kakang Mantingan, terpaksa aku tidak dapat mengubah keputusanku. Banyak hal yang dapat aku lakukan kalau aku melanjutkan perjalananku. Mungkin aku dapat menemukan sarang Lawa Ijo di hutan Mentaok atau gerombolan orang-orang berkuda yang membuat upacara-upacara aneh dengan mengorbankan gadis-gadis itu.”

Sampai sekian Mantingan sudah menduga bahwa sulitlah baginya untuk tetap menahan Mahesa Jenar. Sementara itu Mahesa Jenar meneruskan, “Kakang Mantingan, meskipun aku bukan lagi seorang prajurit, namun aku masih tetap ingin mengabdikan diriku. Sebab pengabdian yang sebenarnya tidak harus melulu ditujukan kepada raja, tetapi sebenarnyalah bahwa pengabdian harus ditujukan kepada rakyat. Karena itu aku akan merasa berbahagia sekali kalau aku dapat berbuat sesuatu untuk ketenteraman hati rakyat. Nah kakang Mantingan, sampai sekian saja pertemuan ini.”

Tak sepatah katapun yang dapat diucapkan Mantingan. Betapa kagumnya ia terhadap Mahesa Jenar yang telah menemukan garis tujuan bagi hidupnya. Meskipun ia sendiri juga selalu berusaha untuk melakukan hal-hal yang serupa, yaitu membasmi kejahatan, tetapi apa yang dilakukannya itu adalah diluar kesadaran bagi sesuatu tujuan yang besar. Karena itu apa yang dilakukannya adalah suatu perbuatan sepotong-sepotong tanpa suatu garis penghubung dari yang satu dengan yang lain.

Kemudian terdengar kembali Mahesa Jenar berkata, “Kakang Mantingan, sampai di sini kita berpisah. Mudah-mudahan kita dapat bertemu lagi. Kalau Kakang Mantingan tidak berkeberatan, di akhir tahun ini, dua hari sebelum purnama penuh, kita bertemu di sekitar Banyu Biru dan Rawa Pening. Bukankah pada saat itu akan terjadi sesuatu yang penting?”

Seperti diperingatkan akan kelalaiannya, Mantingan menjawab, “Baiklah Adimas. Baiklah kita menyaksikan pertemuan para tokoh-tokoh sakti dari aliran hitam itu. Sementara itu masih ada waktu bagiku untuk sedikit menambah pengetahuanku yang sangat picik ini. Sesudah itu aku juga akan segera kembali ke Wanakerta. Mudah-mudahan aku diizinkan oleh guruku, Ki Ageng Supit.”

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
043

“AKU kira Ki Ageng Supit tidak akan keberatan, selama apa yang kita lakukan tidak bertentangan dengan garis kebijaksanaan negara. Nah, Kakang Mantingan, selamat tinggal. Salamku buat Ki Asem Gede dan Demang Penanggalan.”

Dengan perasaan yang sangat berat Mantingan melepas Mahesa Jenar pergi. Sebenarnya Mahesa Jenar pun merasa betapa beratnya meninggalkan daerah ini, meskipun ia mengalami banyak hal yang tak menyenangkan. Tetapi justru karena itu ia akan tetap terkenang pada sahabat-sahabatnya, dimana ia sendiri sedang mengalami kesulitan.

Kini kembali Mahesa Jenar dengan pengembaraannya. Mula-mula ia berjalan menyusur jalan yang dilaluinya ketika ia mengikuti Ki Asem Gede. Tetapi ia tidak mau terus sampai ke Prambanan. Karena itu, ketika jalan ini akan memasuki belukar, ia mengambil jurusan lain. Ia memilih jalan yang membelok ke barat, menyeberangi Sungai Opak. Meskipun ia sama sekali belum mengenal daerah yang dilaluinya, tetapi sedikit banyak ia mengenal ilmu perbintangan yang diharapkan dapat menuntunnya ke arah yang dikehendaki.

Demikianlah Mahesa Jenar sebagai seorang perantau berjalan dari desa ke desa, dari kademangan yang satu ke kademangan yang lain. Dilewatinya desa-desa Semboyan, Kalimati, Temu Agal, terus ke selatan, lewat daerah Si Lempu dan Cupu Watu. Terus kembali membelok ke barat tanpa berhenti.

Maka pada saat fajar menyingsing sampailah Mahesa Jenar ke depan mulut hutan yang lebat, yang terkenal dengan nama Alas Tambak Baya.

Sampai daerah ini Mahesa Jenar berhenti sejenak. Dipandanginya hutan lebat yang terbentang di hadapannya. Meskipun hutan itu tidak begitu besar, tetapi sangat berbahaya. Di dalamnya bersarang banyak jenis binatang berbisa. Karena itu jarang orang yang lewat. Sebab kecuali binatang-binatang berbisa yang dengan sekali sengat dapat membunuh seseorang, juga di dalam hutan itu banyak bersarang penyamun-penyamun dan perampok-perampok.

Hanya rombongan yang agak besar dengan kawalan yang kuat sajalah yang berani menyeberangi hutan ini. Kebanyakan mereka adalah pedagang-pedagang dari pesisir utara yang membawa barang-barang untuk dipertukarkan dengan hasil-hasil hutan. Tetapi meskipun rombongan-rombongan itu telah menyewa beberapa orang pengawal yang dianggapnya kuat, namun tidak jarang diantara mereka yang tak berhasil keluar lagi dari hutan ini.

Pada saat nama Lawa Ijo sedang cemerlang beberapa saat yang lalu, daerah ini pun merupakan daerah pengaruhnya. Tetapi tiba-tiba ia seakan-akan menarik diri dan melepaskan semua hak-haknya atas beberapa daerah. Ternyata apa yang dilakukan oleh Lawa Ijo adalah memusatkan perhatian dan waktunya untuk memperebutkan dan menemukan pusaka-pusaka Kiai Nagasasra dan Kiai Sabuk Inten, di samping persiapan-persiapan untuk menghadapi pertemuan puncak dari tokoh-tokoh sakti aliran hitam.

Karena itu timbullah kesan seakan-akan kekosongan pemerintahan di wilayah pengaruh Lawa Ijo. Penjahat-penjahat kecil yang semula harus tunduk pada setiap peraturan yang dibuat oleh Lawa Ijo, sekarang merasa bebas dan dapat berbuat sekehendak hati mereka. Tidak jarang terjadi bentrokan-bentrokan dan pertempuran-pertempuran antara satu golongan dengan golongan yang lain, untuk memperebutkan rezeki.

Demikianlah kira-kira isi hutan lebat yang bernama Tambak Baya, yang sebenarnya hanya merupakan anak dari induk hutan yang lebih besar dan dahsyat, yaitu Alas Mentaok.

Tetapi, meskipun seakan-akan Lawa Ijo telah menghentikan sebagian besar dari kegiatannya, namun tak segolongan pun dari para penjahat kecil yang berani melakukan pekerjaannya di hutan induk yang lebat ketat itu. Sebab bagaimanapun, mereka masih menghormati pusat kebesaran kerajaan Lawa Ijo.

Sementara itu Mahesa Jenar masih tegak memandang kehijauan hutan di hadapannya, yang berkilat-kilat terkena cahaya matahari, karena pantulan embun pagi yang sedang mulai menguap. Dalam keheningan udara pagi, hutan itu tampaknya seakan-akan tubuh raksasa yang sedang terbujur lelap. Mengerikan.

Untuk menyeberangi hutan itu Mahesa Jenar memerlukan waktu beberapa hari, sampai dijumpainya pedesaan kecil di daerah Pliridan. Sesudah itu ia akan sampai ke bagian hutan yang bernama Beringan dan di bagian selatan yang penuh dengan rawa-rawa, bernama Pecetokan. Untuk melampaui kedua daerah ini pun diperlukannya waktu beberapa hari pula. Kalau ia ingin menemui padukuhan, ia harus menyusup ke selatan, ke daerah Nglipura dan Mangir.

Mengingat itu semua, Mahesa Jenar merasa perlu untuk mendapat bekal makanan secukupnya. Maka sebelum memasuki hutan itu diperlukannya untuk singgah di pedukuhan yang terdekat untuk membeli bahan makanan sekadarnya. Disamping itu ia mengharap pula bahwa di dalam hutan itu pun akan tersedia bahan makanan, terutama daging.

Di sebuah gardu di tepi sebuah desa, dilihatnya banyak orang sedang berjualan. Rupanya gardu itu merupakan tempat berkumpul bagi mereka yang akan menyeberangi hutan. Mereka menunggu sampai jumlah yang cukup, kemudian bersama-sama mengupah beberapa orang yang kuat untuk mengawal mereka sampai ke Nglipura, Mangir atau daerah Begelen di seberang hutan Mentaok setelah melintasi pegunungan Manoreh.

Lalu lintas ini mulai ramai kembali sejak Lawa Ijo melepaskan beberapa daerah pengaruhnya. Sedangkan terhadap perampokan-perampokan kecil, para pengawal bersama-sama para pedagang dalam jumlah yang cukup besar, merasa mampu untuk menandingi perampok-perampok itu.

Diantara mereka yang berkumpul di situ terdapat beberapa orang saudagar, beberapa orang yang barangkali akan mengunjungi sanak saudara di tempat yang jauh. Mereka semua menyandang senjata. Ada yang membawa tombak, kapak, pedang yang berjuntai di pinggang, keris, dan sebagainya.

Yang menarik perhatian Mahesa Jenar, diantara mereka ada seorang gadis yang cantik. Menilik pakaiannya, ia pasti termasuk salah seorang dari keluarga yang cukup. Tetapi melihat wajahnya, tampaklah betapa suram dan sayu. Mungkin ada sesuatu masalah yang memaksanya untuk melawat demikian jauhnya sehingga terpaksa harus menyeberangi hutan Tambak Baya.

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
044

SELAIN gadis itu, Mahesa Jenar juga tertarik kepada seorang muda yang berwajah tampan dan bersih. Umurnya tak banyak terpaut dengan umurnya sendiri. Pemuda itu berpakaian rapi seperti seorang pedagang kaya. Kainnya lurik berwarna cerah, sedangkan bajunya agak gelap berkotak-kotak. Dari celah-celah bajunya tampaklah timang emasnya berteretes intan. Serasi benar dengan kulitnya yang kuning bersih. Namun agaknya ia terlalu berani dengan menonjolkan kekayaannya melewati daerah yang berbahaya itu.

Kedatangan Mahesa Jenar diantara mereka sama sekali tidak menarik perhatian. Baik bagi mereka yang akan mengadakan perjalanan maupun para pengawal yang tampaknya telah siap. Sebab, keadaan Mahesa Jenar dengan pakaiannya yang kusut serta janggut dan kumisnya yang serba tak teratur itu, tampak seperti seorang perantau yang biasanya memang mencari kesempatan untuk dapat berbareng dengan rombongan-rombongan yang demikian.

Para pengawal sudah sering melihat hal yang serupa. Dan dari para perantau semacam ini sama sekali tak dapat diharap untuk menambah upah mereka. Tetapi karena biasanya para perantau itu tidak pernah mengganggu, maka para pengawal pun tak pernah merasa keberatan, malahan hampir tak peduli. Bahkan dari para perantau ini dapat pula diambil keuntungannya, dengan menambah jumlah orang dalam rombongan itu, yang juga berarti menambah satu tenaga apabila sesuatu terjadi.

Mula-mula Mahesa Jenar sama sekali tak menaruh perhatian atas rombongan itu, sebab ia tidak mempunyai kepentingan apa-apa. Tetapi karena diantara orang-orang itu agaknya ada yang menarik perhatiannya, maka ia pun mencoba untuk mendekati mereka dengan berpura-pura membeli beberapa macam makanan.

Semakin dekat semakin jelaslah kedukaan yang menggores di wajah gadis cantik itu. Menurut dugaan Mahesa Jenar, gadis itu umurnya berkisar diantara 20 tahun. Menilik sikap, kata-kata dan beberapa gerak-geriknya, gadis itu adalah gadis yang manja. Tetapi karena itu pulalah maka Mahesa Jenar menjadi bertambah heran. Mengapa gadis manja ini menempuh perjalanan yang berbahaya?

Pada saat itu Mahesa Jenar masih belum tahu, apakah gadis itu mempunyai kawan seperjalanan diantara rombongan itu. Sedangkan pemuda tampan itu pun semakin menarik perhatiannya pula.

Meskipun pemuda itu berwajah tampan dan bersih serta bersikap sopan, tetapi ketika Mahesa Jenar sempat memandang matanya, ia menjadi curiga. Mata yang redup dan selalu bergerak-gerak bukanlah mata orang baik-baik. Bibirnya yang tipis dan selalu menyungging senyum yang aneh itu pun telah menyatakan bahwa ia mempunyai sifat yang tidak berterus terang dan meremehkan orang lain.

Karena itulah maka Mahesa Jenar kemudian membatalkan niatnya untuk mendahului rombongan itu. Ia merasa tertarik untuk mengikuti iring-iringan itu. Ketajaman perasaannya mengatakan bahwa ada hal yang tidak wajar pada pemuda tampan itu.

Ternyata Mahesa Jenar tidak perlu menunggu lama, sebab sebentar kemudian terdengarlah aba-aba dari pimpinan pengawal yang sudah setengah umur untuk menyiapkan kawan-kawannya yang terdiri dari kira-kira 10 orang, untuk segera berangkat, mumpung hari masih pagi.

Semakin curigalah Mahesa Jenar terhadap pemuda itu, karena kemudian tampak sikapnya yang semakin sopan berlebih-lebihan. Dengan sangat cekatan ia membantu kawan-kawan dalam rombongan itu, terutama gadis cantik yang juga menarik perhatian Mahesa Jenar itu.

Sebentar kemudian siaplah semuanya. Beberapa orang pengawal membawa beban masing-masing, disamping senjata mereka. Dan hampir setiap orang dalam rombongan itu membawa bungkusan besar dan kecil. Tetapi tidak demikianlah pemuda itu. Kecuali pakaian yang melekat di tubuhnya, tak sehelai benang pun dibawanya. Namun di tangannya tergenggam sebatang tongkat yang agak panjang, berwarna hitam mengkilap.

Kembali terdengar pemimpin rombongan itu memberikan aba-aba. Sesaat kemudian mulailah iring-iringan itu bergerak. Jumlah orang yang ikut serta dalam rombongan itu, kecuali para pengawal, kira-kira berjulmah 25 orang. Diantaranya hanya terdapat tiga orang wanita. Dua diantaranya berjalan dengan suami masing-masing. Sedangkan gadis cantik yang menarik perhatian Mahesa Jenar, ternyata hanya seorang diri.

Mahesa Jenar segera mengikuti rombongan itu. Dan dengan tidak diduganya sama sekali, seorang wanita yang berjalan dengan suaminya, memanggilnya. Mahesa Jenar ragu-ragu sebentar. Tetapi agar tidak mencurigakan, ia mendatangi wanita itu.

“Bapak, sukakah Bapak membawa beberapa bebanku ini? Nanti aku akan memberi sekadar upah,” kata wanita itu kepada Mahesa Jenar.

Mahesa Jenar bimbang sebentar. Hatinya menjadi geli.

“Barangkali kau mau menentukan berapa besarnya upah yang kau minta?” sambung suaminya.

Cepat-cepat Mahesa Jenar membungkuk hormat. Lalu jawabnya, “Akh .., terserahlah kepada Tuan. Berapapun besarnya upah yang akan Tuan berikan, pasti akan sangat menyenangkan. Dengan demikian aku akan dapat membeli sekadar oleh-oleh buat anak-anakku.”

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
045

SUAMI-ISTRI itu mengangguk-angguk. Lalu diserahkannya beberapa bebannya kepada Mahesa Jenar.

Hal ini sebenarnya menguntungkan Mahesa Jenar, sebab dengan demikian ia dapat mendekati rombongan itu tanpa suatu kecurigaan. Tetapi ia terpaksa mendongkol juga. Sebenarnya ia lebih senang jalan berlenggang daripada membawa beban yang cukup berat itu. Meskipun sebenarnya Mahesa Jenar bertubuh kuat, namun ia pun harus ber-pura-pura merasa berat.

Setelah beberapa saat mereka mengikuti jalan setapak di tengah-tengah rimba liar itu, mulailah perjalanan mereka agak sulit. Beberapa kali pemimpin rombongan itu memperingatkan supaya mereka berhati-hati terhadap segala jenis serangga, lebih-lebih ular.

Rupanya pemimpin rombongan itu sudah amat berpengalaman menempuh perjalanan demikian. Karena itu tampaklah betapa bijaksana ia membawa orang-orang yang di bawah tanggung jawabnya itu. Apabila jalan amat sulit, tidak segan-segan ia menolong, bahkan menggendong para wanita dalam rombongan itu. Meskipun pemimpin rombongan itu rambutnya telah berwarna dua, tapi ia masih tampak sehat, tangkas dan kuat.
Demikianlah rombongan itu berjalan sangat pelan, sehingga kemajuan yang dicapainya amat lambat pula.

Pada hari itu, perjalanan tak menemui gangguan apapun. Ketika matahari hampir terbenam, segera pemimpin rombongan memerintahkan tiga orang pengawal berpencar untuk mendapatkan tempat berkemah yang aman. Sebentar kemudian tempat itu pun telah diketemukan, dan mulailah rombongan itu mengatur tempat peristirahatan buat malam harinya. Dengan senjata masing-masing mereka membersihkan rumput-rumput liar dan akar-akar pohon-pohon besar untuk kemudian dibentangkan tikar.

Sebenarnya Mahesa Jenar sangat merasa tidak sabar berjalan bersama dengan rombongan ini. Kalau ia berjalan sendiri, mungkin jarak yang ditempuhnya adalah 2 atau 3 kali lipat. Tetapi sekarang, setelah ia terikat dengan rombongan itu, maka ia tidak dapat berbuat lain daripada mengikuti dengan menahan diri.

Ketika malam telah gelap, para pengawal segera menyalakan api. Sebentar kemudian lidah api itu pun telah menjilat-jilat ke udara. Panas yang dipancarkan terasa nyaman sekali pada malam yang dingin itu. Dan sebentar kemudian, karena kelelahan, beberapa orang telah jatuh tertidur.

Tetapi Mahesa Jenar sama sekali tak tertarik untuk tidur. Meskipun ia juga merasakan lelah. Oleh pemilik barang yang dibawanya, Mahesa Jenar mendapat pinjaman sehelai tikar. Dan di atas tikar itu ia merebahkan dirinya.

Malam semakin lama menjadi semakin dalam. Binatang-binatang hutan mulai keluar dari sarangnya. Suaranya terdengar bersahut-sahutan. Ada yang aneh kedengarannya, tetapi ada pula yang mengerikan, seperti teriakan bayi yang kehausan air susu ibunya.
Dalam keremangan cahaya api, mata Mahesa Jenar yang tajam melihat betapa gadis cantik itu menjadi ketakutan. Sebentar-sebentar ia duduk, sebentar berbaring. Tetapi sebentar kemudian ia membenamkan kepalanya diantara bungkusan-bungkusan kecil yang dibawanya. Sebab tidak ada seorang pun di dalam rombongan itu yang dapat dimintai perlindungan seperti kedua wanita yang lain, kecuali bulat-bulat ia menggantungkan dirinya kepada para pengawal.

Tetapi yang terlebih menarik perhatian adalah si pemuda tampan. Tampak sekali betapa gelisahnya. Ia sama sekali tak membawa apapun, kecuali tongkatnya. Karena itu ia sama sekali tak berbaring.

Sebentar ia duduk, sebentar kemudian berdiri dan berjalan mondar-mandir. Baru setelah lewat tengah malam, tampaknya ia agak tenang. Ia duduk di atas sebuah batu dan bersandar pada sebatang kayu. Tidak lama kemudian tampaklah pernafasannya berjalan perlahan dan teratur. Rupanya ia tertidur.

Melihat pemuda yang aneh itu tertidur, Mahesa Jenar pun menjadi agak tenang. Dan tidak atas kehendaknya sendiri, Mahesa Jenar pun tertidur pulas.

Malam kemudian menjadi bertambah kelam. Setitik demi setitik embun mulai menggantung di dedaunan. Suara binatang hutan sudah mulai berkurang. Hanya kadang-kadang saja masih terdengar aum harimau yang kemudian disusul jerit ngeri beberapa ekor anjing hutan.
Tetapi dalam keadaan bagaimanapun, para pengawal itu tetap pada tugasnya. Mereka bergiliran tidur. Tiap-tiap kali tiga orang yang tetap bangun dan dengan penuh tanggung jawab melakukan tugasnya. Selain itu pemimpin rombongan itu pun kadang-kadang bangun menemani mereka yang kebetulan sedang mendapat giliran. Sedangkan mereka yang telah merasa mengupah orang untuk menjaga dirinya, merasa bahwa keadaan mereka telah aman. Karena itu mereka tidak lagi merasa perlu untuk tetap bangun semalam suntuk.

Ketika malam sudah menjadi semakin jauh, telinga Mahesa Jenar yang tajam sekali itu, mendengar suatu suara yang aneh. Meskipun pada saat itu ia sedang tertidur, tetapi suara itu dapat didengarnya, bahkan telah menyadarkannya.

Perlahan-lahan ia membuka matanya sedikit. Dan apa yang dilihatnya dari celah-celah kelopak matanya adalah sangat mengejutkan sekali. Tetapi meskipun demikian ia tidak segera bertindak.

Dilihatnya pada waktu itu, tiga orang yang bergiliran jaga dan duduk di dekat perapian, telah menggeletak tak bergerak. Sedangkan disampingnya berjongkok si pemuda tampan.

“Alangkah hebatnya pemuda ini,” pikir Mahesa Jenar. Ia dapat merobohkan ketiga-tiganya tanpa banyak ribut-ribut. Untunglah bahwa telinganya telah terlatih baik untuk menghadapi segala kemungkinan.

Melihat hal yang demikian, Mahesa Jenar menjadi semakin waspada. Apalagi ketika pemuda tampan itu kemudian berdiri dan memandang berkeliling. Dan apa yang diduganya adalah benar.

Perlahan-lahan pemuda itu berjalan berjingkat ke arah gadis cantik yang sedang tidur dengan nyenyaknya. Maka tahulah Mahesa Jenar bahwa pemuda tampan itu akan melarikan gadis yang sedang lelap itu.

Melihat hal yang sedemikian, ia tidak dapat tinggal diam. Meskipun ia sendiri tidak akan bertindak langsung, tetapi seharusnyalah bahwa ia berusaha untuk mencegahnya.

Bersambung ke episode selanjutnya

www.gajahsora.com


Nagasasra dan Sabukinten Episode 10

Jamu Keladi Tikus
or Rodent Tuber
Hub Iboe Ernie
HP 08128025102
(021) 560 12 15
(021) 5671778

Siapa pemuda tampan pesolek yang ikut rombongan ini???

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
046

PERLAHAN-LAHAN dan hati-hati sekali tangannya meraba-raba mencari sebuah kerikil kecil. Ketika sudah didapatnya, maka dengan hati-hati pula kerikil itu dijentikkan ke arah kaki pemimpin pengawal yang sedang tidur pula.

Rupanya pengawal itu mempunyai perasaan yang tajam pula. Ketika ia merasa tubuhnya tersentuh kerikil yang dilemparkan Mahesa Jenar, ia pun segera terbangun. Maka apa yang pertama-tama dilihatnya adalah ketiga orangnya yang sedang bertugas telah menggeletak. Sesudah itu lalu dilihatnya si pemuda tampan berjalan hati-hati ke arah gadis yang sedang tidur lelap.

Melihat hal itu, kepala pengawal itu segera dapat menghubungkan persoalannya. Maka marahlah ia bukan kepalang. Mukanya menjadi merah seperti darah. Dengan cekatan sekali ia bangun dan meloncat dengan garangnya. Tanpa bertanya lagi tangannya segera terayun ke arah tengkuk si pemuda tampan.

Tetapi adalah di luar dugaan sama sekali, meskipun gerak pemimpin pengawal itu cukup cepat dan tanpa diduga-duga, namun dengan suatu gerakan miring yang sederhana, pemuda itu dapat menghindarinya.

“Hebat...” pikir Mahesa Jenar. Pemuda ini cekatan luar biasa. Siapakah ia sebenarnya?

Ketika pemimpin pengawal itu merasa bahwa pukulannya dapat dielakkan dengan mudah, ia menjadi semakin marah. Dengan geramnya ia melompat maju sekaligus tangannya menyambar leher. Tetapi kembali serangannya itu gagal. Dengan mencondongkan tubuhnya, pemuda tampan itu dapat menghindarkan diri, bahkan sekaligus kakinya mengait kaki lawannya. Untunglah bahwa orang tua itu masih lincah juga, sehingga dengan satu loncatan ia dapat melepaskan diri.

Melihat cara orang itu menghindari serangannya, si pemuda tampan menjadi tertawa kecil.

“Bagus... Pak, kau masih juga pandai bermain bajing loncat,” kata pemuda itu.

Sementara itu, para pengawal yang lain, serta orang-orang yang sedang tidur nyenyak itu pun terbangun mendengar keributan-keributan itu. Beberapa orang menjadi gugup dan bertanya-tanya. Tetapi para pengawal yang lain, yang melihat pemimpinnya bertempur, segera ikut serta melibatkan diri tanpa banyak berpikir.

Sejenak kemudian terjadilah suatu pertempuran yang sengit. Pemuda itu seorang diri harus bertempur melawan tujuh orang. Tetapi ternyata pemuda itu benar-benar tangguh luar biasa.

Melawan tujuh orang yang telah berani menyatakan dirinya menjadi pengawal perjalanan di daerah yang berbahaya, sama sekali ia tidak tampak mengalami kesulitan. Dengan tangkasnya ia berloncatan ke sana kemari diantara pepohonan hutan. Tongkat hitamnya berputar-putar melindungi tubuhnya. Meskipun para pengawal itu mempergunakan bermacam-macam senjata, ada yang memakai pedang, ada yang mempergunakan tombak, gada besi dan sebagainya, tetapi semuanya itu tampaknya tidak banyak berguna.

Beberapa orang lain pun kemudian dapat menerka apa yang akan dilakukan oleh pemuda itu. Karena dalam keadaan demikian, mereka merasa senasib, maka merekapun menjadi marah. Beberapa orang kemudian segera bangkit dan menyatakan kesetiakawanan mereka, untuk menangkap pemuda tampan itu.

Tetapi adalah aneh sekali. Pemuda itu tampaknya licin seperti belut. Geraknya cepat dan lincah sekali, bahkan mirip dengan gerak seekor ular yang melilit-lilit diantara pepohonan, tetapi sejenak kemudian menjulur melakukan serangan yang berbahaya. Malahan setelah mereka bertempur beberapa lama, tampaklah bahwa pemuda itu tetap menguasai keadaan. Bahkan beberapa saat kemudian ia masih sempat tertawa-tawa dan berteriak nyaring.

“Jangan kalian turut campur. Aku inginkan gadis itu.”

“Jahanam,” bentak kepala pengawal, “aku telah menyanggupkan diri melindungi semua yang menjadi tanggung jawabku. Bagaimanapun hebatnya kau, aku akan tetap melawan sampai kemungkinan terakhir.”

Kembali pemuda itu tertawa, katanya, “Aku akan menghitung sampai bilangan 10. Siapa yang tidak mau minggir, bukan salahku kalau ia binasa.”

Mendengar ancaman itu beberapa orang merasa ngeri juga sehingga bulu roma mereka berdiri.

“Satu ... dua ... tiga .....” Pemuda itu mulai menghitung bilangan.

Sampai bilangan ini, telah banyak diantara mereka yang meloncat keluar dari gelanggang. Bagaimanapun perasaan kesetiakawanan mereka namun karena mereka tidak langsung berkepentingan, maka mereka merasa lebih baik minggir daripada turut menjadi korban. Karena itu, setelah bertempur beberapa lama, terasalah bahwa pemuda itu adalah pemuda yang perkasa.

Sampai bilangan ketujuh, tak ada lagi seorang pun yang berani membantu ketujuh pengawal yang sedang bertempur mati-matian itu. Sehingga pertempuran itu semakin nampak berat sebelah. Tetapi dalam pada itu Mahesa Jenar merasa kagum dan hormat kepada ketujuh pengawal itu, yang tidak lagi menghiraukan keselamatan diri mereka dalam melakukan kewajiban.

Sejenak kemudian Mahesa Jenar merasa tak sampai hati melihat keadaan yang demikian, maka segera ia melompat dan masuk ke dalam arena pertempuran. Tetapi sampai sedemikian jauh ia sama sekali tidak merasa perlu memperlihatkan kepandaiannya. Ia berkelahi dengan cara yang nampaknya sama sekali tak teratur dan sekaligus untuk mengetahui sampai dimana keperkasaan lawannya.

Pemuda tampan itu, ketika melihat Mahesa Jenar masuk ke dalam kancah perkelahian, terpaksa menghentikan hitungannya dan berkata kepada Mahesa Jenar, “Hai orang tolol, kau jangan bermain-main di situ. Menyingkirlah.”

Mahesa Jenar pura-pura tak mendengar seruan itu. Dengan gerak yang bodoh ia menyerang terus bersama-sama ketujuh orang pengawal itu. Beberapa saat kemudian, kembali pemuda itu mengulangi seruannya, tetapi juga kali ini Mahesa Jenar tidak mempedulikannya. Ia berkelahi dengan gerak sekenanya saja. Bahkan ia menyerang pemuda itu dengan segenggam tanah yang dilemparkan ke mukanya, karena ia memang tidak bersenjata.

Akhirnya pemuda itu menjadi gusar. “Bagus, kalau kau tak mau berhenti, aku akan melanjutkan hitunganku, lalu sesudah itu kalian akan mampus semua. Dan gadis itu akan aku bawa pulang tanpa seorang pun dapat menghalangi,” kata pemuda itu.

Mendengar teriakan pemuda tampan itu, gadis cantik yang menjadi sasarannya menjerit ngeri, tetapi suaranya hilang ditelan oleh kelebatan rimba.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
047

AKHIRNYA si pemuda sampai juga pada hitungan yang ke 10. Sesudah itu ternyata ia benar-benar akan melakukan apa yang dikatakan. Secepat kilat ia maju menggempur lawannya. Tongkatnya berputaran cepat bukan main, seolah-olah berubah menjadi segulung awan hitam yang menakutkan.

Mahesa Jenar melihat gelagat ini, tetapi ia masih saja bertempur tanpa aturan.

Pertempuran itu segera berubah menjadi semakin cepat dan dahsyat. Tongkat hitam itu melayang menyambar-nyambar tak henti-hentinya. Tetapi sampai sekian lama tak seorangpun yang dapat dikenainya. Si pemuda sendiri kemudian menjadi heran, kenapa tongkatnya tak menyelesaikan pertempuran sebelum fajar. Menilik kepandaian ketujuh orang yang mengeroyoknya, ia sudah dapat memastikan bahwa sedikitnya empat diantaranya harus sudah binasa, apalagi si perantau tolol itu.

Tetapi karena sampai sedemikian jauh ia masih belum mampu menjatuhkan seorang pun, Mahesa Jenar, yang dalam mata si pemuda merupakan orang tolol yang berani, sangat mengganggu perkelahian itu. Sekali waktu ketika tongkatnya melayang ke arah tengkuk salah seorang lawannya, tiba-tiba perantau tolol itu melemparkan pasir ke arah mukanya, sehingga ia terpaksa memejamkan matanya. Dengan demikian maka calon korbannya itu sempat menghindarkan diri.

Pada saat lain, ketika hampir saja tongkatnya berhasil menyodok leher, si pemuda tolol itu kakinya terantuk batu, sehingga jatuh tertelungkup menimpa lawan yang hampir binasa itu. Dengan demikian mereka jatuh bergulingan. Dan juga kali ini tongkatnya tak menemukan sasaran.

Si pemuda akhirnya marah kepada Mahesa Jenar. “Hai orang tolol. Jangan berbuat gila di sini. Kalau kau tak mau lekas minggir, kaupun akan kubinasakan. Bahkan kaulah yang pertama-tama akan mengalami nasib jelek,” teriaknya geram.

Mendengar seruan itu, sadarlah Mahesa Jenar bahwa pemuda itu sudah benar-benar marah. Maka tidak sepantasnya lagi kalau ia bermain-main saja. Maka segera ia pun mempersiapkan diri untuk menyambut setiap serangan yang benar-benar akan dilancarkan kepadanya.

Sementara itu, terjadilah suatu hal yang sangat mengejutkan mereka semua. Tidak saja para pengawal dan mereka yang melakukan perjalanan, tetapi juga pemuda itu dan Mahesa Jenar. Tiba-tiba dalam suasana keributan pertempuran, diantara kesepian rimba itu, menggetarlah suara tertawa nyaring yang semakin lama terdengar semakin mengerikan.

Segera, semua yang mendengar suara itu mengenal, bahwa itulah suara maharaja yang kekuasaannya terbentang meliputi seluruh hutan Mentaok dan bagian-bagiannya. Ia adalah yang sangat ditakuti dengan namanya yang seram, Lawa Ijo.

Bahkan kali ini suara tertawa itu sedemikian mengerikan, seperti memenuhi seluruh rimba dan mengepung mereka dari segala penjuru. Demikian hebatnya pengaruh suara tertawa itu, seperti mengguncang-guncang dada. Sehingga arahnya pun tak dapat diketahui dari manakah sumber suara itu. Beberapa orang menjadi bingung dan ketakutan, bahkan ada yang menjadi lemas dan hampir pingsan. Tidak ketinggalan para pengawal pun segera nampak sangat cemas. Sebab munculnya Lawa Ijo setelah beberapa lama lenyap itu, adalah sangat tiba-tiba dan tak disangka-sangka.

Mahesa Jenar yang mempunyai telinga sangat tajam, dengan saksama memperhatikan suara itu. Meskipun perlahan-lahan, akhirnya dapat diketahui dari manakah asalnya.

Tetapi rupanya pemuda tampan itu pun bukan orang biasa. Pendengarannya ternyata sangat tajam. Untuk mengetahui arah suara itu, diangkatnya wajah. Meskipun tidak secepat Mahesa Jenar, ia pun akhirnya dapat mengetahui sumber suara itu. Maka segera ia pun bersiaga menghadap ke arah suara itu, sambil berteriak.

“Hai Lawa Ijo, kau jangan main gila di hadapanku. Ayo keluarlah dari sarangmu. Apakah yang sebenarnya kau kehendaki dengan memperdengarkan suara tertawamu yang memuakkan itu?”

Mendengar seruan pemuda itu, semua orang, termasuk Mahesa Jenar, menjadi bertanya-tanya dalam hati. “Siapakah dia, yang telah berani menantang Lawa Ijo ini?”

Sementara itu suara tertawa Lawa Ijo pun semakin lama semakin surut, dan akhirnya mereka dikejutkan oleh sebuah bayangan yang melayang turun dari dahan yang cukup tinggi. Tetapi yang sama sekali tak diduga-duga, kecuali oleh Mahesa Jenar dan pemuda tampan itu, ternyata Lawa Ijo bertengger di atas dahan yang hanya berjarak tidak lebih dari 20 depa dengan mereka.

Samar-samar oleh cahaya api yang masih menyala, tampaklah bahwa Lawa Ijo pun sebenarnya masih muda. Usianya tidak juga terpaut banyak dengan pemuda tampan itu maupun dengan Mahesa Jenar. Tubuhnya kekar kuat, matanya hitam mengkilat memancarkan sinar kekejaman dan kebengisan. Sedangkan di bawah hidungnya melekatlah kumis yang lebat hitam melintang menyeramkan.

Meskipun pada saat itu Lawa Ijo tersenyum, tetapi senyumnya sama sekali tidak menambah manis wajahnya, bahkan beberapa orang yang melihatnya menjadi gemetar ketakutan, seakan-akan melihat senyuman malaikat pencabut nyawa yang berhasil melakukan tugasnya dengan baik.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
048

PERLAHAN-LAHAN, setapak demi setapak, Lawa Ijo berjalan mendekati pemuda tampan itu. Di pinggangnya membelit kain berwarna putih dengan lukisan hijau di atasnya. Pastilah itu gambar yang menyeramkan. Kelelawar dengan kepala serigala. Sedangkan di tangan kanannya tergenggam sebilah pisau belati panjang.

Ternyata pemuda tampan itu sama sekali tidak gentar. Meskipun demikian ia tidak mau merendahkan Lawa Ijo. Tangannya segera memutar tongkat hitamnya, dan tiba-tiba dari dalamnya ia mencabut sebilah pedang kecil yang lentur.

Melihat hal itu Lawa Ijo tertawa, tetapi kali ini tertawanya pendek. Lalu ia berkata, “Ular Laut gila, kau jangan main gagah-gagahan di daerah ini.”

Mendengar kata-kata Lawa Ijo, sekali lagi Mahesa Jenar terkejut. “Inilah agaknya yang disebut Samparan dengan panggilan Ular Laut yang memiliki wajah tampan dan bernama Jaka Soka. Karena itulah maka dengan enaknya ia dapat melawan tujuh orang, bahkan lebih dari itu. Dan dengan beraninya pula ia menantang Lawa Ijo,” pikir Mahesa Jenar.

Mendengar ucapan Lawa Ijo, Jaka Soka sama sekali tidak menjadi takut. Malahan kembali bibirnya yang tipis itu menyungging senyum aneh.

“Daerah inikah yang kau maksud?” jawab Jaka Soka.

“Jaka Soka, kau jangan mencari perkara. Kau tahu bahwa seluruh hutan Mentaok dan bagian-bagiannya serta segala isinya adalah daerah wewenangku,” sambung Lawa Ijo.

“Hem... telah berapa bulan atau berapa tahun kau merendam diri di sarangmu? Dan tahu-tahu sekarang masih mengatakan daerah ini daerah wewenangmu. Lawa Ijo, menurut pikiranku daerah ini sekarang merupakan daerah tak bertuan,” gumam Jaka Soka.

“Kau jangan mengigau Soka. Aku belum pernah melepaskan hak yang pernah aku miliki. Kalau beberapa waktu terakhir aku tidak pernah berbuat sesuatu, itu bukannya aku tak lagi berwenang di daerah ini. Hanya saja, dalam waktu-waktu itu aku tak merasa perlu untuk berbuat apa-apa. Anggapanmu bahwa daerah ini daerah tak bertuan itu sama sekali salah, selama aku masih bernafas. Nah sekarang tinggalkan daerah ini,” perintah Lawa Ijo.

Jaka Soka sama sekali tak terpengaruh oleh kata-kata Lawa Ijo itu. Bahkan kemudian ia tertawa kecil.

“Lawa Ijo, kau jangan berlagak seperti seorang yang paling berkuasa. Apa dasarmu kau berani memerintah aku untuk meninggalkan daerah ini? Kau masih belum menunjukkan bahwa kau memiliki sepasang pusaka Kiai Nagasasra dan Kiai Sabuk Inten. Juga belum pasti bahwa kau akan berhasil memenangkan semua pertandingan yang akan kami selenggarakan akhir tahun ini. Jadi pada saat ini kau dan aku masih belum mempunyai sangkut paut apapun,” jawab Jaka Soka.

Lawa Ijo menarik alisnya yang tebal itu tinggi-tinggi sambil mengangguk-angguk. Kemudian katanya, “Lalu bagaimana seharusnya?”

“Seharusnya kau tak usah mengganggu aku. Tetapi kalau kau tetap tak menghendaki aku melakukan perbuatan-perbuatan di daerah ini, seharusnya kau paksa aku pergi,” jawab Jaka Soka.

Kembali Lawa Ijo tertawa pendek.

“Kau masih seperti masa-masa lampau. Setelah kau capai tingkatmu yang hampir sempurna sekarang ini, seharusnya kau tak lagi banyak bernafsu untuk berkelahi. Dan apakah artinya pertempuran diantara kita. Beberapa waktu yang lampau kita pernah berkelahi sampai beberapa hari. Dan tidak seorangpun dari kita yang kalah. Kalau pada saat ini kami kembali bertempur, menurut pendapatku hasilnya akan sama saja. Karena itu baiklah kita hormati persetujuan yang pernah kita buat mengenai daerah kerja kita masing-masing,” kata Lawa Ijo.

Jaka Soka menjadi bimbang. Dahinya berkerut dan otaknya berputar cepat. Melihat Jaka Soka ragu, Lawa Ijo menambahkan, “Atau kalau kau merasa tidak perlu lagi dengan persetujuan itu, baiklah dihapus saja sama sekali. Aku tak keberatan kau melakukan kegiatan di wilayah ini, tetapi kau jangan menyalahkan aku kalau aku akan melakukan kegiatan di Nusa Kambangan dan di lautan. Sebab aku pun pernah menjadi bajak laut pada usia 14 tahun.”

Dahi Jaka Soka semakin berkerut. Dan akhirnya pecahlah tertawanya. “Memang, kau penjahat tak tanggung-tanggung Lawa Ijo. Baiklah kalau demikian aku mengalah,” katanya.
“Tetapi....” Jaka Soka berhenti berbicara, tetapi matanya merayap kepada gadis cantik yang duduk gemetar dan ketakutan.

Lawa Ijo pun mengerti maksud Jaka Soka. Sahutnya sambil tersenyum, “Soka, kemana kau pergi, selalu kau bawa pulang gadis-gadis. Apakah sarangmu masih belum penuh?”
Jaka Soka tertawa lirih, jawabnya, “Alangkah bodohnya kau. Nusa Kambangan cukup luas untuk menampung semua gadis dari pulau Jawa ini. Dan atas gadis ini kau tidak keberatan?”

Mendengar percakapan mereka, gadis itu menjadi semakin ketakutan. Tubuhnya menggigil dan keringat dingin telah membasahi tubuhnya. Sekarang di hadapan kedua penjahat terkenal itu, rombongan yang berjumlah 10 orang dengan mereka yang telah tersadar dari pingsannya pun tidak mungkin dapat menghalangi maksud Ular Laut yang gila itu. Meskipun orang-orang lain juga merasa ketakutan dan ngeri, tetapi sebesar-besarnya mereka hanya harus menyerahkan barang-barang mereka. Tetapi gadis itu harus menyerahkan dirinya.

Satu-satunya harapan baginya adalah kalau Lawa Ijo tetap pada pendiriannya, melarang Jaka Soka berbuat sesuatu di daerah ini. Sebab Lawa Ijo sendiri, menurut berita yang tersiar, tak pernah menculik atau menghendaki seorang gadis.

Tetapi alangkah kecewanya gadis itu, bahkan hampir saja ia jatuh pingsan ketika didengarnya Lawa Ijo berkata sambil tertawa pendek, “Jaka Soka, sebenarnya aku sama sekali tak mengubah pendirianku. Tetapi sebagai seorang sahabat, baiklah aku hadiahkan gadis itu kepadamu. Aku sama sekali tak berkepentingan dengannya, sebab aku mempunyai kepentingan lain.”

Mendengar jawaban Lawa Ijo, Jaka Soka menjadi gembira sekali. “Lawa Ijo, memang hanya itulah yang sebenarnya aku kehendaki dari rombongan ini. Hanya barangkali kau anggap aku bersalah, bahwa aku tidak minta izinmu dahulu. Nah, sekarang kau telah mengizinkan,” katanya.

Sekali lagi Lawa Ijo tertawa. “Terserahlah kepadamu, Soka,” katanya.

Mendengar keputusan Lawa Ijo, gadis itu semakin putus asa. Tak ada lagi harapan baginya untuk melepaskan diri dari tangan penjahat itu.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
049

MAHESA JENAR selalu memperhatikan perkembangan keadaan dengan cermat. Ia dihadapkan pada satu persoalan yang juga cukup rumit. Di sini, tanpa diduga-duga ia telah bertemu dengan Lawa Ijo yang sengaja akan dicarinya. Tetapi di sini juga, ada seorang yang dapat mengganggu pertemuan itu. Yaitu Jaka Soka yang ternyata mempunyai kekuatan seimbang dengan Lawa Ijo.

Kalau pada saat itu Mahesa Jenar membuat perhitungan dengan Lawa Ijo, ia sendiri belum tahu pasti siapakah yang akan menang. Apalagi kalau kemudian Jaka Soka ikut campur, maka masalahnya akan merugikan. Menurut perhitungan Mahesa Jenar, melawan dua orang adalah pekerjaan yang berat sekali, bahkan mungkin diluar kuasanya.

Tetapi diluar itu ia menghadapi soal baru. Jaka Soka menghendaki untuk membawa gadis itu pulang ke Nusa Kambangan. Apakah hal yang demikian dan berlangsung di bawah hidungnya akan dibiarkan saja? Andaikan ia bertindak, dalam hal ini pun ada kemungkinan ia terlibat dalam pertempuran melawan kedua orang itu. Sebagai seorang prajurit pilihan, Mahesa Jenar sama sekali tidak mengenal takut. Kalau ia sampai berpikir demikian, masalahnya adalah atas dasar perhitungan cara dan bagaimana untuk mencapai maksudnya.

Selagi Mahesa Jenar sibuk berpikir, Jaka Soka dengan matanya yang redup dan senyum aneh yang menghiasi bibirnya yang tipis, telah mulai bergerak dan berjalan perlahan-lahan ke arah gadis cantik itu. Sementara itu Lawa Ijo berteriak bergurau, “Jaka Soka, sebenarnya aku iri hati melihat ketampanan wajahmu. Tetapi kau rupanya adalah seorang tampan yang sial. Sebab gadis-gadis yang kau kehendaki menjadi pingsan kegirangan, karena akan mendapat pasangan yang setampan kau ini.”

Jaka Soka sama sekali tak mendengar perkataan Lawa Ijo itu. Ia sedang kegirangan akan mendapat gadis yang demikian cantiknya, melebihi semua gadis yang pernah dilihatnya.

Tetapi terjadilah suatu hal diluar perhitungannya. Dalam keputus-asaan, gadis itu memutuskan untuk lebih baik membunuh dirinya. Ia sama sekali tidak mau dinodai kehormatannya oleh iblis-iblis yang demikian itu. Maka secepat kilat ia mengambil keris dari dalam bungkusan yang dibawanya, dan segera ia menarik keris itu dari warangkanya.

Jaka Soka sama sekali tidak mengira bahwa hal yang demikian akan terjadi. Karena itu ia terkejut, sehingga langkahnya terhenti. Ia masih belum tahu, maksud yang sebenarnya gadis itu menarik keris. Karena itu ia harus berhati-hati. Tetapi tiba-tiba saja ia melihat keris itu melayang menuju kearah dada gadis itu sendiri.

Jaka Soka tersadar. Karena itu harus dicegahnya. Tetapi sayang jaraknya masih terlalu jauh. Sehingga terloncatlah teriakan dari mulutnya yang berbibir tipis itu dengan noda yang cemas. Cemas akan kehilangan gadis itu. “Jangan .... Jangan lakukan itu.”

Tetapi teriakannya itu menggetar tanpa sesuatu pengaruh apapun atas gadis yang sudah bertekad untuk mati daripada jatuh di tangan bajak laut yang berwajah tampan itu.

Tiba-tiba tampaklah sebuah bayangan melontar dengan cepatnya menyambar pergelangan tangan gadis itu, sehingga keris yang digenggamnya tidak sampai menembus dadanya. Gadis itu terkejut bukan kepalang. Demikian juga semua yang menyaksikan. Bahkan Jaka Soka dan Lawa Ijopun menjadi terkejut dan heran melihat orang dapat bergerak demikian cepatnya.

Itulah Mahesa Jenar yang telah mencoba untuk menyelamatkan jiwa gadis cantik itu. Dan sekaligus keris itupun telah berpindah ketangannya pula. Tetapi belum lagi debar jantung mereka berhenti, kembali mereka terkejut, terutama Mahesa Jenar sendiri, Jaka Soka dan Lawa Ijo, ketika mereka melihat keris yang sekarang sudah berada di tangannya.

“Kiai Sigar Penjalin,” desis mereka hampir bersamaan.

Itulah nama keris yang dipegang oleh Mahesa Jenar. Keris yang berbentuk lurus. Satu sisinya melengkung hampir setengah lingkaran, sedangkan sisi yang lain datar seperti kebiasaan keris. Mirip seperti batang penjalin yang dibelah dua dan diruncingkan ujungnya. Yang mengejutkan mereka adalah, keris itu terkenal sebagai pusaka seorang sakti yang mempunyai nama sejajar dengan Pasingsingan. Yaitu Ki Ageng Pandan Alas dari Klurak Wanasaba. Demikian terkejutnya Mahesa Jenar sampai tangannya yang memegang keris itu gemetar.

Maka setelah agak reda sedikit dan nafasnya mulai teratur, Mahesa Jenar berdiri dengan teguhnya memandang tajam kepada Jaka Soka. “Apakah yang kau kehendaki dari gadis ini?” tanya Mahesa Jenar.

Getar hati Jaka Soka sementara itu telah turun. Tetapi sekarang otaknya dihinggapi oleh suatu pertanyaan. Perantau tolol itu, kenapa tiba-tiba saja dapat berbuat sedemikian cepatnya, sehingga jiwa gadis cantik itu tertolong. Selain itu, gadis itu ternyata memiliki keris Kiai Sigar Penjalin. Apakah hubungannya dengan Ki Ageng Pandan Alas?

Jaka Soka berpaling kepada Lawa Ijo untuk mendapat pertimbangan. Ternyata Lawa Ijo pun pada saat itu sedang berpikir keras. Ia memandang keris Sigar Penjalin yang berada di tangan Mahesa Jenar itu tanpa berkedip. Baru setelah beberapa saat kemudian ia berkata,

“Jaka Soka, menurut pendapatku sebaiknya kita tidak membuka suatu persoalan dengan Ki Ageng Pandan Alas. Sebab dengan membawa keris Sigar Penjalin, gadis itu mempunyai hubungan dengan Ki Ageng Pandan Alas.”

Jaka Soka dalam hati kecilnya membenarkan juga keterangan Lawa Ijo itu. Sebab ia pun tahu bahwa Ki Ageng Pandan Alas termasuk orang yang aneh. Ia selalu berada di mana saja merantau dari satu tempat ketempat lain.

Namun demikian, ia sayang juga melepaskan gadis cantik yang sudah sekian lama diikutinya. Sebab dalam pengamatannya, belum pernah ia menemukan gadis secantik itu. Kalau kali ini ia tak berhasil membawanya pulang, maka seumur hidupnya belum tentu ia akan menjumpainya lagi.

Sebaliknya, gadis cantik itu sama sekali tidak menduga bahwa keris yang dibawanya mempunyai pengaruh yang sedemikian hebatnya. Ia sendiri belum pernah mendengar nama Ki Ageng Pandan Alas dari Klurak. Keris yang dibawanya adalah keris peninggalan ibunya pada saat ibunya menghembuskan nafas terakhir.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
050

MENURUT ibunya, keris itu adalah keris kakeknya, seorang petani miskin yang pada saat itu sedang merantau mencari daerah baru yang lebih subur, yang barangkali dapat dipakai sebagai tempat tinggal yang baru. Dan menurut ibunya, kakeknya sekarang berada di desa Pliridan. Daerah antara hutan Tambak Baya dan Beringan, bagian dari hutan Mentaok. Suatu daerah yang baru dibuka oleh beberapa orang, yang nampaknya subur untuk daerah pertanian.

“Lawa Ijo,” kata Jaka Soka kemudian setelah berpikir sejenak. “Memang aku sebenarnya segan terhadap orang tua itu. Tetapi menurut pikiranmu apakah ia mengetahui bahwa gadis itu aku bawa pulang ke Nusa Kambangan?”

“Soka,” jawab Lawa Ijo, “Pandan Alas itu tidak ubahnya seperti hantu yang berada di mana saja, pada saat apa saja. Ia seolah-olah memiliki seribu mata dan seribu telinga yang bertebaran di seluruh tanah ini.”

“Tetapi ternyata sekarang ia tak ada di tempat ini,” potong Jaka Soka

“Kau jangan berkeras membawa gadis itu, Soka. Meskipun seandainya Pandan Alas pada saat ini tidak melihat dan mengetahui, tetapi perbuatan itu kau lakukan di hadapan saksi-saksi yang pada suatu ketika pasti akan terdengar pula oleh hantu yang bertelinga seribu itu. Kalau sudah demikian halnya, kau tidak akan dapat lagi hidup tenteram dan berlindung di mana pun di dunia ini.”

Jaka Soka terdiam. Tampak alisnya berkerut-kerut. Tiba-tiba terdengarlah ia menjawab dengan jawaban yang sama sekali tidak terduga-duga. Semua yang mendengar menjadi terkejut, seperti tanah tempat mereka berpijak itu runtuh.

“Lawa Ijo, kau benar. Memang aku seharusnya tidak berbuat itu di hadapan saksi-saksi. Karena itu maka akan aku bunuh semua orang yang menyaksikan peristiwa ini, kecuali kau,” kata Jaka Soka dengan suara mantap.

Baru mendengar kata-kata itu, dan belum lagi Jaka Soka berbuat sesuatu, orang-orang yang mendengarnya seolah-olah telah terbang nyawanya. Lawa Ijo yang matanya memancarkan sinar kebuasan dan kebengisan itu pun terkejut mendengar keputusan Jaka Soka untuk membunuh sekian banyak orang itu.

“Jaka Soka, sebaiknya kau pikir masak-masak apa yang akan kau lakukan itu. Apalagi hal itu terjadi di daerah kuasaku,” kata Lawa Ijo memperingatkan.

“Lawa Ijo, kau tidak akan tersangkut dalam perkara ini. Dan percayalah, bahwa apabila tak seorang pun yang hidup diantara orang-orang ini, maka bagaimanapun tajamnya telinga Pandan Alas, ia tak mungkin dapat mendengarnya,” jawab Jaka Soka.

Dahi Lawa Ijo tampak berkerut. Rupanya ia berpikir keras. Tetapi bagaimanapun, ia tetap tidak dapat mengerti jalan pikiran Jaka Soka. Mengorbankan sekian banyak orang hanya untuk mendapatkan seorang gadis. Seandainya taruhan itu untuk memperebutkan sebuah pusaka atau harta benda yang tak ternilai, agaknya Lawa Ijo masih dapat mengerti.

Mereka yang mendengarkan percakapan itu, hatinya diliputi oleh suasana ketegangan yang hebat. Mereka mengharap Lawa Ijo tetap pada pendiriannya, tak mengizinkan Jaka Soka berbuat demikian kejamnya hanya untuk memanjakan nafsunya. Mereka rela andaikata kemudian Lawa Ijo merampas segala harta benda mereka, asal nyawa mereka diselamatkan. Bahkan ada diantaranya yang mulai menyesali gadis cantik itu. Karena gadis itulah maka nyawa mereka terancam.

Sampai beberapa saat Lawa Ijo tidak berkata-kata. Ia menjadi bimbang. Sebenarnya lebih baik baginya untuk tidak menambah lawan. Apalagi seorang sakti seperti Ki Ageng Pandan Alas.

Tetapi untuk menolak permintaan Jaka Soka pun akan mempunyai akibat yang tak menyenangkan. Sebab ia tahu betul tabiat kawannya ini. Semua kehendaknya harus dapat terlaksana. Apalagi kalau ia sedang tergila-gila kepada seorang gadis. Bagaimanapun kejamnya Lawa Ijo, namun tak akan terlintas dalam pikirannya untuk berbuat demikian, hanya untuk seorang gadis. Sebab ia sama sekali memang tidak pernah tertarik kepada gadis seperti itu. Baginya, gadis-gadis demikian hanyalah akan mempersulit diri saja.

“Lawa Ijo, seharusnya kau tak usah takut kepada Pandan Alas. Sebab Paman Pasingsingan tentu tidak akan tinggal diam andaikata Pandan Alas salah duga terhadapmu mengenai masalah ini,” sambung Jaka Soka ketika Lawa Ijo lama tak menjawab.

Mendengar desakan terakhir ini, Lawa Ijo tampak mengangguk-anggukkan kepalanya. Tetapi bagi mereka yang menyaksikan, anggukan kepala Lawa Ijo itu bagaikan melihat jatuhnya palu keputusan hukuman mati bagi mereka semua.

Maka terjadilah kegemparan diantara mereka. Beberapa orang telah menangis merintih-rintih minta diampuni dan diselamatkan jiwanya. Mereka bersumpah untuk tidak membuka mulut tentang peristiwa ini kepada siapa pun. Beberapa orang lagi jatuh pingsan, dan yang lain menggigil ketakutan.

Dalam keadaan yang demikian, terasalah kesetiakawanan mereka hancur lumat demi keselamatan masing-masing. Bahkan ada diantara mereka yang sampai hati terang-terangan mengumpati gadis yang sama sekali tak bersalah itu.

tidak benar-benar berhasrat untuk mengalahkan Wirasaba.

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 11

Mission and vision
Home
Faq
Testimonial

Jaka Soka geram terhadap Lawa Ijo dan Mahesa Jenar yang berani mengganggu niatnya

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
051

DALAM keributan itu, tiba-tiba gadis cantik itu berdiri tegak. Kepalanya terangkat dan dadanya menengadah. Lenyaplah kesan-kesan ketakutan dan kecemasan yang membayang di wajahnya. Dari mulutnya yang mungil itu terdengarlah suaranya yang gemetar.

“Saudara-saudara seperjalanan... aku minta maaf kalau kehadiranku diantara saudara-saudara menyebabkan saudara-saudara menemui kesulitan. Tetapi ketahuilah bahwa orang ini tidak akan berguna membunuh saudara-saudara sekalian, sebab aku telah memutuskan untuk bunuh diri.”

Kemudian gadis itu berpaling kepada Mahesa Jenar. Lalu katanya, “Ki Sanak, aku berterima kasih kepadamu, atas usahamu menyelamatkan jiwaku. Tetapi adalah lebih berharga jiwa dari sekian banyak orang termasuk ki sanak sendiri, daripada aku seorang. Karena itu berikanlah keris itu kembali kepadaku.”

Sudah tentu Mahesa Jenar tidak dapat berpangku tangan menyaksikan semua itu terjadi. Ia telah berjanji kepada dirinya sendiri, mengabdikan diri bagi kedamaian hati rakyat dan kemanusiaan. Sebab dengan demikian ia telah mengabdikan dirinya pula kepada tanah tumpah darah dan kepada Tuhan Yang Maha Esa.

Mahesa Jenar sangat terharu mendengar ucapan gadis yang menyediakan diri sebagai tumbal keselamatan sekian banyak orang. Tetapi belum lagi ia sempat menjawab, terdengar suara Jaka Soka.

“Perantau tolol. Jangan kau serahkan kepadanya, supaya aku selamatkan jiwamu. Berikan saja keris itu kepadaku.”

Tetapi Mahesa Jenar sudah mendapat suatu ketetapan. Apalagi ketika ia mendengar bahwa Jaka Soka akan membunuh semua orang yang ada, hanya untuk merampas seorang gadis. Sedangkan gadis itu sendiri sama sekali tidak menghendakinya.

Karena itu, dengan sikap seekor banteng, Mahesa Jenar melangkah, lalu berdiri diantara gadis yang pucat itu. Wajahnya memancarkan kebulatan tekadnya, apapun yang akan dihadapi. Meskipun ia harus melawan Jaka Soka dan Lawa Ijo sekaligus. Dengan tenangnya pula ia menjawab kata-kata Jaka Soka.

“Jaka Soka yang dikenal sebagai seorang Bajak Laut yang menakutkan. Buat apa aku mengharap kau membebaskan jiwaku. Kalau aku terpaksa berkubur di tengah-tengah hutan Tambak Baya ini. Karena aku membela kebenaran, aku sama sekali tidak akan menyesal. Karena itu selagi aku masih bernafas, kau tak akan dapat menyentuh gadis yang belum aku kenal sebelumnya ini.”

Jawaban Mahesa Jenar ini hebat akibatnya. Muka Jaka Soka segera berubah menjadi merah membara, dibakar oleh kemarahannya. Kalau tadi ia melihat orang itu dapat bergerak begitu cepat, baginya bukanlah ukuran bahwa orang itu cukup berharga untuk dilawannya. Apalagi sebelum itu, perantau tolol itu telah melawannya bersama-sama dengan ketujuh orang pengawal, dan sama sekali tak menunjukkan keistimewaan apa-apa. Meskipun demikian, dalam hati Jaka Soka mengakui, bahwa orang itu benar-benar orang tolol yang berani.

Selain itu, kata-kata Mahesa Jenar ternyata mempunyai akibat yang mengejutkan pula terhadap para pengawal. Dengan tak terduga sama sekali, pemimpin pengawal yang telah agak lanjut usia itu tiba-tiba meloncat ke samping Mahesa Jenar. Dengan penuh tanggung jawab ia berkata, “Jaka Soka, akupun pernah mendengar kebesaran namamu. Dan sekarang aku sempat menyaksikan pula. Bahkan sekaligus aku dapat mengetahui betapa biadabnya Bajak Laut dari Nusa Kambangan ini. Karena itu, bagaimana aku berani berlagak di hadapanmu. Tetapi karena kali ini aku sedang dibebani oleh suatu tanggung jawab, maka bersama-sama perantau yang belum aku kenal ini, aku bersedia menjadi banten. Apa artinya sisa umurku yang tinggal beberapa tahun lagi, kalau dilumuri oleh suatu pengkhianatan akan tugas yang dibebankan di pundakku.”

“Cukup!” potong Jaka Soka. Tetapi suaranya terputus sampai sekian, karena getaran kemarahannya. Wajahnya menjadi semakin merah. Giginya gemeretak, sedangkan matanya seolah-olah memancarkan api, seperti perapian yang masih menyala-nyala. Apalagi ketika dilihatnya kesembilan pengawal yang lain pun tiba-tiba serentak berdiri dengan teguhnya menggenggam senjata masing-masing demikian eratnya. Seakan-akan teguhnya ingin mengatakan, bahwa gugurlah mereka dalam tugasnya dengan senjata di tangan.

Tetapi kembali terjadi hal yang sama sekali tak diduga-duga. Orang yang dianggapnya sebagai perantau tolol yang menumpang berjalan, bahkan ada diantara mereka yang memberikan beban dengan menyanggupinya untuk memberi upah sekedarnya itu, berkata dengan lantangnya kepada pemimpin pengawal itu.

“Bapak ..., Bapak telah lanjut usia. Apalagi orang yang dilawan bukan sembarang orang. Karena itu minggirlah. Biarlah aku yang berumur sebaya melawannya, untuk mewakili mereka yang berhati kecil, sekecil hati kelinci, sehingga kehilangan rasa kesetiakawanan mereka. Bahkan ada yang sampai hati menyalahkan gadis ini pula. Tetapi karena aku tidak sepantasnya mempergunakan keris Sigar Penjalin milik seorang sakti ini, baiklah keris ini aku titipkan kepadamu. Janganlah gadis ini diberi kesempatan untuk bunuh diri sebelum kita semua binasa.”

Karena pengaruh perbawa kata-kata Mahesa Jenar itu, maka orang tua itu seolah-olah diluar sadarnya menerima keris Sigar Penjalin. Sementara itu Lawa Ijo rupanya benar-benar tak mau terlibat dalam persoalan ini. Karena itu ia bersikap sebagai seorang penonton saja, yang kemudian malahan perlahan-lahan duduk pada sebuah akar pohon.
Sedang Jaka Soka kini telah sampai pada puncak kemarahannya. Meskipun demikian ia masih ingat pada harga dirinya. Segera pedang kecilnya disarungkan ke dalam tongkat hitam manis, dan melemparkan tongkat itu kepada Lawa Ijo.

“Lawa Ijo, tolong bawakan tongkatku ini,” kata Jaka Soka dengan nada geram. Lalu katanya kepada Mahesa Jenar, “Setan. Kau berani meremehkan aku. Aku harap kau maju bersama-sama, supaya cepat selesai pekerjaanku. Membunuh kalian. Semua. Tak seorang pun akan aku sisakan.”

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
052

SEGERA sesudah itu Jaka Soka bersiap untuk menghancur-lumatkan orang yang telah berani menghinanya. Sementara itu Mahesa Jenar pun telah bersiap pula. Sebab ia tahu benar bahwa lawannya itu adalah orang yang mendapat sebutan Ular Laut yang Ganas dari Nusa Kambangan.

Mereka yang menyaksikan adegan itu, hatinya berdegub, dipenuhi oleh bermacam-macam persoalan. Meskipun ada juga yang merasa tersentuh oleh sindiran Mahesa Jenar, bahwa tak seorang pun diantara mereka yang berani membela gadis yang sedang dalam kesulitan itu. Bahkan ada pula yang mengumpatinya, kecuali para pengawal yang merasa memikul tanggung jawab.

Tetapi tak seorang pun dari mereka yang menaruh setitik harapan kepada perantau yang tolol meskipun berani itu. Bahkan ada yang menganggap kelakuan Mahesa Jenar itu hanya akan menambah kemarahan Jaka Soka, sehingga akan mempercepat kematian mereka tanpa pertimbangan lagi.

Gadis cantik itu sendiri memandang Mahesa Jenar sebagai orang yang aneh. Setelah menyaksikan Mahesa Jenar bersama-sama dengan para pengawal tak dapat memenangkan perkelahian melawan pemuda tampan yang ternyata bernama Jaka Soka itu, tiba-tiba sekarang ia, si perantau itu, ingin melawannya seorang diri.

Disamping perasaan itu, timbul pula suatu perasaan lain yang asing dalam diri gadis itu. Suatu perasaan dimana ia ingin mendapatkan perlindungan dari orang yang aneh itu lebih daripada yang lain-lain, juga lebih daripada para pengawal itu sendiri, meskipun ia tidak tahu apakah orang itu akan dapat melakukannya. Sesaat kemudian, kembali terdengar Jaka Soka menggeram hebat.

“Sebenarnya sayanglah tanganku ini dikotori oleh darah kelinci seperti tampangmu itu. Tetapi karena kau adalah kelinci yang paling tak tahu diri, maka terpaksa aku ingin menguliti tubuhmu.”

Kata-kata itu benar-benar menyeramkan. Tetapi lebih-lebih lagi ketika orang-orang itu melihat tangan Ular Laut itu menjulur dengan dahsyatnya ke arah tulang-tulang iga Mahesa Jenar. Rupanya Jaka Soka yang seakan sedang gila dibakar oleh kemarahannya itu, ingin membunuh lawannya dengan pukulan yang pertama.

Mereka yang menyaksikan gerak Jaka Soka itu tersirat darahnya. Beberapa orang memejamkan matanya, sebab menurut dugaan mereka tulang-tulang iga perantau tolol itu segera akan rontok seluruhnya. Bahkan beberapa orang segera memegangi dada masing-masing, se-olah-olah tulang iga merekalah yang akan lepas berderai-derai.
Untunglah bahwa pada saat itu Mahesa Jenar telah benar-benar siap dan waspada. Sebab ia tahu bahwa lawannya bukanlah lawan biasa, tetapi ia adalah seorang pemuda yang mempunyai nama di kalangan aliran hitam.

Meskipun demikian ia kagum juga melihat kegesitan Ular Laut itu. Melihat serangan yang datang dengan dahsyatnya, segera Mahesa Jenar dengan cepatnya pula mengelak ke samping. Seterusnya ia tidak mau membuang-buang waktu lagi. Karena itu, ketika ia berhasil membebaskan diri dari serangan pertama Jaka Soka, segera ia membuka serangan pula. Sebuah serangan dengan kakinya menyambar perut lawannya.

Tetapi Jaka Soka bukan anak kemarin sore. Ketika ia merasa bahwa serangannya yang pertama gagal, segera ia mengubah sikapnya dan dengan satu gerakan melingkar ia berhasil mengelakkan serangan Mahesa Jenar.

Sebaliknya Mahesa Jenar adalah seorang prajurit yang berpengalaman. Melihat lawannya menghindar, cepat-cepat ia memotong arah dan tahu-tahu ia sudah berada di muka Jaka Soka kembali, sekaligus menyerang dengan tangkasnya ke arah leher lawannya. Jaka Soka menjadi terperanjat bukan buatan. Apalagi sebelumnya ia memandang orang itu sebagai seorang yang tak berarti meskipun mempunyai cukup keberanian. Dengan demikian kewaspadaannya jadi berkurang.

Karena itu, ketika dengan tak diduganya sama sekali lawannya itu dapat bergerak dengan lincahnya, ia tidak sempat mengelakkan diri. Mau tidak mau ia harus melawan serangan itu dengan sebuah pertahanan yang rapat, kalau ia tidak mau binasa.

Karena itu terjadilah suatu benturan yang dahsyat. Mahesa Jenar telah mempergunakan sebagian besar tenaganya, sedangkan Jaka Soka pun telah mengerahkan kekuatannya pula. Akibatnya adalah hebat sekali. Tubuh Mahesa Jenar bergetar hebat dan ia terdorong surut kebelakang. Jaka Soka pun terlempar beberapa depa, dan kemudian meski sudah berusaha, ia tak berhasil menguasai keseimbangan tubuhnya. Sehingga ia jatuh beberapa kali berguling, barulah ia berhasil meloncat tegak kembali.

Mengalami hal ini, dada Jaka Soka serasa akan pecah. Darahnya mendidih dan menggelagak sampai kepala. Ia sama sekali tidak mengira, bahwa lawannya, yang dalam pandangannya semula tidaklah lebih dari seekor kelinci yang tidak tahu diri itu, ternyata memiliki tenaga yang demikian dahsyatnya. Karena itu, matanya menjadi semakin menyala.

Tahulah Jaka Soka sekarang, kenapa tadi ia sama sekali tidak berhasil membunuh seorang pun dari para pengawal yang mengeroyoknya. Rupanya orang ini tidak saja kebetulan menubruk kawan-kawannya, melemparnya dengan pasir pada saat tepat tongkatnya hampir menyambar korban, kemudian jatuh bergulingan menimpa beberapa orang yang dadanya hampir rontok oleh tongkatnya. Hal itu pastilah disengaja untuk menyelamatkan para pengawal itu. Sebab ternyata bahwa orang itu mempunyai kepandaian yang luar biasa.

Mahesa Jenar sendiri terkejut pula mengalami benturan itu. Ternyata tenaga Jaka Soka pun dahsyat, sehingga ia tergetar surut. Dalam hal ini Mahesa Jenar sadar, bahwa Jaka Soka terlalu menganggapnya tak berarti, sehingga apabila Jaka Soka sungguh-sungguh menggempurnya dengan segenap kekuatan dan ilmunya, maka keadaannya pasti akan lain. Bahkan mungkin keadaannya akan berimbang.

Sesaat kemudian, baik Jaka Soka maupun Mahesa Jenar telah mempersiapkan diri kembali untuk memulai perkelahian. Mereka berdua sadar, bahwa kekuatan mereka tidak terpaut banyak. Maka kunci kemenangan dari pertempuran ini terletak dalam kepandaian serta keprigelan mereka membawakan diri dalam keadaan-keadaan yang genting.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
053

SEBENTAR kemudian perkelahian itu segera mulai kembali dengan sengitnya. Cara berkelahi Jaka Soka itu benar-benar seperti ular. Melingkar, melilit lawannya dan mematuk dengan jari-jarinya demikian dahsyatnya. Geraknya cepat dan licin tak terduga-duga.

Sedangkan Mahesa Jenar bersikap lebih tenang. Ia bertempur seperti seekor banteng yang teguh, kokoh dan tangguh. Ia tidak begitu banyak bergerak, tetapi demikian tubuhnya berkisar, menyambarlah udara maut ber-putar-putar.

Perkelahian itu berlangsung demikian dahsyatnya. Mereka bergerak sambar menyambar diantara pepohonan hutan, sehingga terdengarlah suara berderak batang-batang patah kena sambaran tangan mereka yang keras bagaikan besi.

Mereka yang menyaksikan pertempuran itu telah berlari-lari berpencaran. Sedang dalam otak mereka berkecamuk seribu satu pertanyaan mengenai diri perantau aneh itu. Setelah mereka menyaksikan betapa hebat tenaganya, serta betapa dahsyat caranya bertempur, mereka menjadi kebingungan.

Adanya Jaka Soka diantara mereka, serta munculnya Lawa Ijo dengan tiba-tiba itu saja, telah cukup memeningkan kepala mereka. Apalagi keputusan Jaka Soka untuk membunuh mereka semua, karena mereka menyaksikan perbuatannya, menculik seorang gadis. Dan sekarang, tiba-tiba di hadapan mereka muncul seorang lagi, yang semula mereka anggap sama sekali tak berarti, tetapi ternyata dapat mengimbangi ketangkasan Jaka Soka. Karena itu, pastilah akan muncul pula sebuah nama diantara mereka yang akan mengejutkan pula.

Nama orang yang mereka sangka perantau tolol itu.

Di saat yang sedemikian tegangnya, dimana berputar-putar udara yang bernafaskan maut, pecahlah fajar di ujung Timur. Cahayanya yang kuning kemerah-merahan melimpah ke persada bumi yang dipenuhi oleh segala macam pertentangan. Pertentangan-pertentangan yang mudah diselesaikan, pertentangan-pertentangan yang sulit diselesaikan, bahkan kadang-kadang terdapat pertentangan-pertentangan yang tak mungkin dipecahkan.

Meskipun cahaya kemerahan itu masih begitu lemah untuk dapat menerangi pedalaman hutan yang lebat, tetapi berkas-berkas cahayanya yang menerobos dedaunan, sedikit banyak telah dapat pula menyibak gelapnya malam, dan mengurangi kepekatan rimba, menggantikan cahaya perapian yang telah terlalu lama padam. Maka makin lama semakin tampak jelaslah dua bayangan yang sedang mati-matian mengadu tenaga itu.

Sementara itu Lawa Ijo telah mengikuti pertempuran itu dengan saksama. Di dalam hati ia memuji juga keuletan Jaka Soka yang pada akhir tahun ini akan bersama-sama mengadakan semacam pertandingan dengan beberapa orang lainnya, termasuk dirinya.

Diam-diam ia merasa mendapat keuntungan dengan kejadian itu. Sebab dengan demikian ia dapat mengetahui kekuatan dan kelemahan Jaka Soka, yang pada akhir tahun ini pasti akan menjadi salah seorang lawannya yang berat. Karena itu sejak pertempuran berkobar, perhatiannya terikat kepada setiap gerak Jaka Soka.

Tetapi setelah pertempuran itu berlangsung agak lama, Lawa Ijo menangkap gerak-gerak yang menarik perhatiannya dari lawan Jaka Soka. Maka segera perhatiannya beralih. Gerak orang ini demikian tenang, kokoh dan tangguh. Pastilah ia bukan orang sembarangan. Sesaat kemudian mendadak Lawa Ijo terkejut sekali sampai ia meloncat selangkah ke depan. Matanya dengan tajamnya mengawasi setiap gerak Mahesa Jenar sampai matanya seolah-olah mau meloncat dari kepalanya.

Tiba-tiba saja ia melihat sesuatu pada gerak-gerak Mahesa Jenar. Gerakan-gerakan yang pernah dilihatnya, bahkan pernah dialami kedahsyatannya. Maka dengan suatu gerakan yang cepat sekali, secepat sambaran halilintar, ia meloncat maju ke tengah-tengah arena pertempuran. Sementara itu dengan nyaringnya mulutnya berteriak, “Jaka Soka, minggirlah!”

Baik Jaka Soka maupun Mahesa Jenar serentak terkejut mendengar seruan itu. Apalagi ketika mereka melihat bahwa Lawa Ijo telah meloncat ke tengah-tengah mereka. Maka sesaat pertempuran itu terhenti, dan tanpa berjanji lebih dahulu, mereka bersama-sama meloncat selangkah surut. Wajah Jaka Soka masih merah membara sebagai ungkapan kemarahan yang menyala di dalam dadanya.

“Lawa Ijo, apalagi yang kau maui dariku sehingga kau hentikan perkelahian ini. Meskipun aku tidak segera dapat membunuh orang yang sombong ini, tetapi aku sudah bertekad untuk melayani sampai berapa hari pun, bahkan bertahun-tahun sampai salah seorang dari kami hancur,” kata Jaka Soka.

“Kau benar Soka, tetapi sudah aku katakan, bahwa daerah ini adalah daerahku, sehingga kaupun harus menurut angger-angger-ku,” sahut Lawa Ijo.

Jaka Soka memandang Lawa Ijo dengan mata yang menyalakan api kemarahan. “Apalagi yang kau kehendaki dariku?” katanya.

“Aku tak menghendaki apa-apa lagi daripadamu, Soka, kecuali serahkan orang ini kepadaku,” jawab Lawa Ijo.

Mata Jaka Soka bertambah berapi-api lagi.

“Lawa Ijo, apakah kau sudah memandang aku sedemikian rendahnya sehingga kau perlu menolong aku?” kata Jaka Soka lagi.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
054

LAWA IJO mendengus pendek. Sambil menggeleng ia berkata, “Sama sekali tidak, kawan. Tetapi seperti yang kau katakan tadi, bahwa yang aku hadiahkan kepadamu hanyalah gadis itu saja. Dan sekehendakmulah kalau yang lain-lain akan kau bunuh. Tetapi orang ini tidak. Sebab aku sendirilah yang akan membereskannya.”

Mendengar ucapan Lawa Ijo itu, wajah Jaka Soka menjadi semakin menyala. Giginya gemeretak dan tubuhnya menggigil menahan marah. Dengan suara gemuruh ia menjawab, “Aku bukan perempuan yang perlu perlindungan laki-laki. Buat apa aku menerima hadiah dari seekor kelelawar busuk seperti tampangmu itu? Lawa Ijo... jangan coba merendahkan aku.”

Meskipun wajah Lawa Ijo nampaknya jauh lebih buas dari wajah Jaka Soka yang tampan itu, namun ternyata kepala Lawa Ijo agak lebih dingin. Karena itu ia sama sekali tidak menunjukkan kegusarannya mendengar kata-kata Jaka Soka itu. Bahkan ia masih menjawab dengan tenang meskipun tampak pula kegarangannya.

“Jaka Soka, aku tidak peduli atas tanggapanmu terhadap permintaanku. Serahkan orang itu kepadaku. Sebab aku mempunyai urusan yang lebih penting dari urusanmu. Urusanku menyangkut nama baik dan harga diri perguruanku, sedang urusanmu hanyalah urusan perempuan itu saja.”

Oleh keterangan Lawa Ijo yang terakhir itu, nyala kemarahan Jaka Soka menjadi surut.

Sedang pancaran matanya yang berapi-api itu pun segera redup dan membayangkan keheranan. Tanyanya kemudian, “Kau katakan bahwa kau mempunyai urusan dengan orang ini perkara perguruanmu?”

Lawa Ijo mengangguk.

Jaka Soka menjadi bertambah heran. Dan tanpa disengaja ia memandang Mahesa Jenar. Baru sekarang ia memperhatikan lawannya itu dengan saksama. Tubuhnya tegap kekar. Dadanya bidang. Meskipun ia berwajah lunak, tetapi pandangan matanya memancarkan kecermelangan pribadinya.

“Pantas bahwa aku tak dapat menjatuhkannya. Siapakah orang ini?” pikir Jaka Soka.

Pertanyaan itu demikian saja meluncur dari mulut Jaka Soka.

Dan sekaligus semua telinga yang berada di sekitar arena itu segera memperhatikan. Sebab pertanyaan yang demikian itu timbul pula di setiap hati orang menyaksikan pertempuran itu. Bahkan diantara mereka telah timbul harapan baru, setelah mereka menyaksikan kridha orang yang mereka anggap tidak lebih dari seorang perantau. Lebih-lebih sepasang suami-istri yang telah merasa terlanjur menyuruh orang itu membawakan beban mereka.

Maka semua perhatian pada saat itu tertambat pada mulut Lawa Ijo yang akan menjawab pertanyaan Jaka Soka.

Sementara itu terdengarlah Lawa Ijo tertawa pendek. Kemudian barulah ia menjawab, “Jaka Soka... jangan kau terkejut kalau aku mengucapkan nama orang ini. Ia adalah orang yang telah membunuh adik seperguruanku kemarin lusa. Watu Gunung. Dan yang tidak akan pernah aku lupakan, orang ini pernah pula melukai bagian dalam dadaku.”

Berdebarlah setiap jantung mereka yang mendengar kata-kata ini. Pastilah orang ini bukan orang sembarangan. Tidak terkecuali Jaka Soka. Sudah sejak lama ia mengenal Lawa Ijo. Dan pernah pula ia berkelahi melawan orang ini. Tetapi tak pernah salah seorang dari mereka berdua dapat mengatasi yang lain. Kalau orang ini pernah melukai Lawa Ijo pastilah ia memiliki kesaktian yang tinggi.

Kemudian terdengarlah Lawa Ijo melanjutkan kata-katanya, “Sayang bahwa ia tidak bersikap perwira. Ia menyerang aku pada saat aku sedang meloncat turun dari atap gedung perbendaharaan istana Demak.”

Hati Mahesa Jenar melonjak mendengar sindiran Lawa Ijo. Ia sama sekali tak mau menerima keterangan itu. Sebab pada saat ia menyerang Lawa Ijo, ia sedang berusaha untuk melindungi Gadjah Alit yang justru diserang oleh Lawa Ijo dengan sikap yang tidak perwira. Kecuali Lawa Ijo tidak menyerang dari depan, juga pada saat itu Gadjah Alit sedang dikerubut oleh tiga orang. Tetapi meskipun demikian ia tidak merasa perlu melayani fitnah itu. Karena itu ia diam saja.

Dalam pada itu, Jaka Soka pun segera teringat bahwa memang Lawa Ijo pernah bercerita kepadanya, tentang luka yang dideritanya pada saat ia berusaha memasuki gedung perbendaharaan di Demak. Karena itu sebelum Lawa Ijo menyebut nama Mahesa Jenar, ia mendahului berteriak, “Lawa Ijo, kalau demikian inikah orangnya yang bernama Mahesa Jenar dan bergelar Rangga Tohjaya yang terkenal itu?”

Mendengar nama itu tergetarlah perasaan mereka yang pernah mengenal kebesarannya. Lebih-lebih para pengawal dan para pedagang yang datang dari pesisir utara. Tetapi dalam pada itu, dalam dada masing-masing terbersitlah semacam harapan baru yang menjadi semakin teguh, bahwa jiwa mereka akan tertolong. Karena itu menjadi semakin besarlah hati mereka. Selain itu para pengawal kemudian telah bersiap pula terjun ke dalam pertempuran seandainya Lawa Ijo dan Jaka Soka akan bersama-sama menyerang Rangga Tohjaya.

Tetapi rupanya Lawa Ijo tidak akan berbuat demikian.

“Jaka Soka, karena itulah aku minta kerelaanmu untuk membuat perhitungan dengan Rangga Tohjaya ini. Sebab aku mempunyai dugaan, bahwa ia pun sedang mencari aku. Maka sebaiknya kami tidak menyia-nyiakan pertemuan ini,” kata Lawa Ijo.

Sekarang, setelah mengerti persoalannya, Jaka Soka tidak lagi merasa direndahkan oleh Lawa Ijo. Ia pun menganggap bahwa sikap Lawa Ijo yang demikian itu adalah wajar. Karena itu ia menjawab, “Sekehendakmulah Lawa Ijo. Sebab daerah ini adalah daerahmu. Tetapi urusan gadis itu akan tetap menjadi urusanku, meskipun aku akan menunggu sampai kau selesai. Kalau kau tak berhasil dalam usahamu untuk membalaskan dendam adikmu, aku akan juga membuat perhitungan dengan orang ini. Sebab ia dengan sengaja telah mempermainkan aku ketika ia bersama-sama dengan para pengawal yang mengerubut aku.”

“Bagus. Sekarang minggirlah,” desis Lawa Ijo.

Sesudah itu maka Lawa Ijo menghadap ke arah Mahesa Jenar. Matanya yang sudah memancarkan kekejaman serta kebengisan itu menjadi bertambah mengerikan.

“Tohjaya, bersiaplah. Aku akan membuat perhitungan,” ujar Lawa Ijo geram.

Mahesa Jenar tak menjawab sepatah kata pun. Mulutnya terkatup rapat, tetapi ia maju beberapa langkah mendekati Lawa Ijo dengan sikap yang meyakinkan dan penuh kepercayaan pada diri sendiri.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
055

SEMENTARA itu langit telah menjadi semakin cerah. Angin pagi yang bertiup lambat-lambat menggoyangkan daun-daun pepohonan dan membuat suara berdesir diantara cabang-cabangnya. Suaranya merintih, seolah-olah suara lagu yang mengiringi ratapan hati setiap orang yang menyaksikan permainan maut antara Mahesa Jenar yang bergelar Rangga Tohjaya dengan Lawa Ijo. Dua orang yang sama-sama terkenal dari aliran yang berlawanan, yang pada saat itu sedang mengadakan perhitungan hutang pihutang nyawa.

Namun betapa moleknya wajah pagi, tak seorang pun yang berada di sekitar arena pertempuran itu sempat memperhatikan. Bahkan tak seekor burung pun di tempat itu yang sempat berkicau menyambut datangnya matahari.

Seperti Jaka Soka, Lawa Ijo pun tak akan merendahkan dirinya melawan Mahesa Jenar dengan mempergunakan senjata. Tetapi setelah ia mengembalikan tongkat hitam Jaka Soka, ia tidak menitipkan belati panjangnya, melainkan dengan kekuatan jari-jarinya, belatinya itu dipatahkan, dan kemudian dilemparkan jauh-jauh. Mau tidak mau, mereka yang menyaksikan pertunjukan itu hatinya terguncang.

Segera setelah itu, maka dengan suatu suitan nyaring, Lawa Ijo mulai menyerang lawannya. Kedua tangannya direntangkan dan jari-jarinya siap merobek tubuh lawannya. Dengan suatu loncatan yang dahsyat, ia menyambar kepala Mahesa Jenar.

Mahesa Jenar sadar bahwa apabila serangan ini mengenai sasarannya, maka ia yakin bahwa kepalanya akan dapat berlubang sedalam jari. Sebelum ini, Mahesa Jenar pernah bertempur dengan Lawa Ijo, karena itu ia tidak dapat mengira-ngirakan kekuatannya, meskipun ia yakin bahwa selama ini pastilah Lawa Ijo telah mendapat tambahan yang tidak sedikit.

Melihat serangan Lawa Ijo yang dahsyat itu, segera Mahesa Jenar merendahkan dirinya, tetapi sekaligus dengan tangannya ia menyerang perut lawannya dengan empat jari.
Sebenarnya Lawa Ijo sadar bahwa serangannya yang pertama pasti tak akan mengenai sasarannya. Karena itu ia selalu waspada, sehingga ketika ia melihat serangan Mahesa Jenar, dengan tangkasnya pula ia menghindarkan diri. Ia menarik sebelah kakinya ke belakang dan berputar sedikit. Kemudian sambil merendahkan diri ia menghantam tangan Mahesa Jenar dengan sikunya. Tetapi Mahesa Jenar tidak mau tangannya disakiti. Ia segera menarik serangannya dan mendadak ia meloncat setengah langkah surut, tetapi demikian kakinya menjejak tanah, demikian ia melontarkan dirinya ke samping Lawa Ijo, dan dengan tumitnya ia menghantam lambung.

Lawa Ijo terkejut melihat gerakan ini. Kaki Mahesa Jenar bergerak demikian cepatnya.

Tetapi Lawa Ijo pun mempunyai cukup pengalaman. Segera ia merendah hampir rata tanah.
Tetapi demikian ia merendah, kakinya secepat kilat menyambar betis Mahesa Jenar.

Sekarang Mahesa Jenar yang berada dalam keadaan yang sulit, selagi satu kakinya terangkat. Untunglah bahwa Mahesa Jenar cukup tenang, sehingga dalam keadaan yang nampaknya demikian sulitnya ia masih sempat mengelakkan diri. Dengan sebelah kakinya ia menjejak tanah dan meloncat tinggi. Dengan satu gerakan kakinya, Mahesa Jenar dapat mengubah arah, sehingga tubuhnya terjatuh kembali beberapa depa dari lawannya.

Lawa Ijo menjadi marah melihat serangan-serangannya yang dilakukan dengan segenap tenaganya itu sama sekali tak berhasil. Karena itu segera ia pun menyerang kembali dengan dahsyatnya. Tangannya, dengan sepuluh jari yang kokoh bergerak menyambar-nyambar dari segala arah.

Mereka yang menyaksikan pertempuran itu berdiri terpaku seperti patung. Hati mereka terpukau oleh pertunjukan maut yang sedang berlangsung dengan dahsyatnya.

Sebentar-sebentar terdengar suara gemeretak batang-batang kayu yang patah terhantam, baik oleh Mahesa Jenar maupun oleh Lawa Ijo. Sedang tanah tempat mereka bertempur, seolah-olah telah berubah sedemikian rupa sehingga menjadi bersih dari segala tumbuh-tumbuhan.

Perkelahian itu pun semakin lama menjadi semakin hebat. Tampaklah betapa hebatnya mereka berdua. Sampai sekian lama tidak nampak siapakah diantara keduanya yang lebih unggul. Lawa Ijo bertempur dengan penuh dendam akan pembalasan, sedangkan Mahesa Jenar bertempur dengan suatu tekad yang telah bulat pula, melenyapkan kejahatan sampai ke akarnya.

Demikian dahsyatnya pertempuran itu, sehingga waktu berjalan cepat sekali. Dengan tak terasa, matahari telah miring rendah di ufuk barat. Seolah-olah sengaja mempercepat jalannya untuk menghindari kesaksian, bahwa di tengah-tengah hutan Tambak Baya telah terjadi suatu pergulatan maut yang mengerikan.

Daerah pedalaman hutan yang selamanya tak pernah menerima cahaya matahari sepenuhnya itu, kini telah kembali suram. Cahaya matahari yang sudah semakin lemah, tidak mampu lagi menembus sepenuhnya kelebatan daun-daun pepohonan rimba yang liar dan pekat itu.

Dua orang perkasa yang sedang bertempur mati-matian itu pun nampak tenaganya semakin lama menjadi semakin kendor. Mereka berdua adalah orang-orang yang memiliki ketahanan jasmaniah yang luar biasa. Baik Mahesa Jenar maupun Lawa Ijo memang pernah mengalami pertempuran sampai berhari-hari. Kali ini mereka telah mengerahkan segala tenaga mereka. Setelah hal itu berlangsung hampir sehari penuh, terasalah bahwa kemampuan mereka mulai menurun.

Dalam hal ini, yang lebih merasa gelisah adalah Lawa Ijo. Perasaannya dibebani oleh dendam yang tiada taranya. Sejak dirinya dilukai di halaman Kraton Demak, ia sudah berjanji di dalam hatinya, bahwa pada suatu saat ia harus membinasakan orang yang telah melukainya itu. Ditambah lagi, orang itu pula yang telah membunuh adik seperguruannya.

Karena itu tidak ada pilihan lain kecuali menghancurlumatkan orang ini.

Tetapi ternyata, setelah sekian lama ia merendam diri serta mencecap ilmu gurunya yang sakti, Pasingsingan, dengan penuh semangat, namun sudah sehari ia bertempur masih belum ada tanda-tandanya bahwa ia akan dapat mengalahkan lawannya, apalagi membinasakan. Karena itu ia menjadi tidak sabar lagi. Tujuannya hanyalah secepat mungkin membinasakan Rangga Tohjaya. Dengan demikian barulah ia merasa puas.

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 12

Mission and vision
Faq
Testimonial
56

57

58

59

60

Luka akibat sengatan Akik Kelabang Sayuta membuat Mahesa lupa diri, Aji Pamungkas yang bernama Sasrabirawa dikeluarkan untuk menghantam musuhnya.....

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
056

UNTUK mencapai maksudnya itu, Lawa ijo meloncat mundur beberapa langkah dari lawannya. Secepat kilat tangannya mengambil sebuah kantong kecil di ikat pinggangnya. Segera cincin pemberian gurunya itu dikenakan di jari tangan kanannya. Tampaklah bahwa cincin itu bermata batu akik merah menyala. Itulah batu akik yang dinamai Kelabang Sayuta.

Bentuk akik Kelabang Sayuta tidaklah seperti kebiasaan batu-batu akik yang diasah halus, tetapi batu ini permukaannya kasar dan bahkan bergerigi tajam. Mahesa Jenar tertegun melihat lawannya mengenakan cincin. Pasti itu bukan sembarang cincin. Tetapi belum lagi ia sadar benar Lawa Ijo telah meloncat menyerangnya dengan garang.

Lawa Ijo telah mengerahkan segenap sisa tenaganya yang terakhir. Mahesa Jenar terkejut diserang secara demikian. Lawa Ijo ternyata tidak lagi mempergunakan perhitungan, melainkan asal saja ia membenturnya. Secepat kilat Mahesa Jenar menghindar ke samping, tetapi seperti orang gila Lawa Ijo menerjangnya kembali. Demikian terjadi beberapa kali.

Dalam keadaan yang demikian, sebenarnya banyaklah kesempatan bagi Mahesa Jenar untuk memukul Lawa Ijo. Meskipun demikian ia masih belum mempergunakan kesempatan itu, sebab ia masih ingin mengetahui latar belakang dari tindakan-tindakan Lawa Ijo yang aneh itu. Sebagai seorang yang telah banyak makan garam, seharusnya Lawa Ijo tidaklah kehilangan akal sampai sedemikian itu.

Tetapi Mahesa Jenar tidak mempunyai kesempatan untuk banyak menduga-duga maksud lawannya. Sebab Lawa Ijo merangsang semakin hebat. Sehingga akhirnya terpaksa Mahesa Jenar melayani pula dengan segenap tenaganya. Maka pertempuran itu menjadi semakin seru dan aneh. Gerak Lawa Ijo menjadi semakin liar dan seolah-olah membabi buta namun tidak kurang pula berbahayanya.

Akhirnya Mahesa Jenar tak dapat lagi menahan dirinya mengalami tekanan yang gila, kasar dan liar itu. Karenanya, ketika ia melihat suatu kesempatan, maka segera ia meloncat maju, dan dengan gerakan yang dahsyat ia menghantam pelipis lawannya. Melihat serangan yang demikian hebatnya, Lawa Ijo sama sekali tak berusaha menghindarkan diri. Memang kesempatan yang demikianlah yang ditunggunya setelah sekian lama ia berusaha membentur tubuh lawannya, tetapi belum berhasil.

Dengan mengerahkan segala sisa tenaganya yang ada, Lawa Ijo melawan dengan sebuah pukulan yang dahsyat pula, menghantam tangan Mahesa Jenar. Maka terjadilah suatu benturan yang mengerikan. Mulutnya menyeringai menahan sakit, seolah-olah menjalar ke seluruh bagian tubuhnya. Sendi-sendi tulangnya seakan-akan copot dari sambungannya. Sesaat pandangannya jadi kabur berputar-putar.

Sementara itu mereka yang menyaksikan perkelahian dahsyat itu, darahnya serasa berhenti mengalir, ketika mereka melihat keadaan Mahesa Jenar. Mereka menyaksikan suatu keadaan yang tak terduga-duga. Pada saat terjadi benturan, tubuh Mahesa Jenar tergetar hebat, sehingga ia terlempar beberapa langkah dan jatuh terguling pula.

Ketika Mahesa Jenar berusaha untuk meloncat berdiri, tiba-tiba tangan kanannya terasa pedih tak terhingga. Ketika ia mengamati tangan itu, ternyata terdapat sebuah goresan kecil.

Itulah luka akibat batu akik Kelabang Sayuta.!

Seterusnya, tidak hanya rasa perih itu saja, tetapi tiba-tiba mengalirlah rasa dingin yang seakan-akan menjalar menurut peredaran darahnya ke seluruh tubuh, sehingga tubuhnya menjadi gemetar dan seakan-akan beku. Wajah Mahesa Jenar segera berubah menjadi pucat seputih mayat.

Jaka Soka yang selama itu, dengan enaknya melihat perkelahian itu, menjadi keheran-heranan juga menyaksikan akibat dari benturan itu. Lama sekali tidak menduga bahwa Mahesa Jenar yang sedemikian gagahnya, yang sudah bertempur hampir sehari penuh, dapat dirobohkan justru pada saat ia menyerang dan dibalas dengan sebuah serangan pula.

Para pengawal rombongan, yang merasa telah mendapat perlindungan dalam melakukan tugasnya, melihat kejadian itu dengan hati yang remuk. Pemimpin pengawal, dengan tidak menghiraukan keselamatan diri, segera meloncat mendekati Mahesa Jenar yang masih terduduk dan menggigil hebat.

Segera pemimpin pengawal itu berjongkok di samping Mahesa Jenar sambil meraba-raba tangannya. Tetapi ketika ia menyentuh tangan Mahesa Jenar itu, alangkah terperanjatnya. Tangan itu dingin seperti beku dan di beberapa tempat tampaklah semacam bisul-bisul yang baru tumbuh. Segera pemimpin pengawal yang tua dan berpengalaman itu mengetahui bahwa tubuh Mahesa Jenar telah terkena racun yang mengerikan. Maka segera ia dapat memastikan bahwa racun ini pasti berasal dari cincin yang dipakai oleh Lawa Ijo, yang bermata batu akik merah menyala, yang bernama Kelabang Sayuta.

Sejenak kemudian Lawa Ijo perlahan-lahan dapat menguasai dirinya kembali. Meskipun masih agak pening, ia sudah dapat berdiri tegak. Maka ketika ia melihat Mahesa Jenar terduduk di tanah dengan wajah yang pucat, ia menjadi bergembira. Dan tiba-tiba terdengarlah suara tertawanya yang menakutkan seperti suara hantu yang memanggil-manggil dari lubang kubur.

Semua yang mendengar suara itu tegaklah bulu romanya. Kekalahan Mahesa Jenar berarti nyawa mereka akan lenyap. Sebab Jaka Soka telah mengambil keputusan untuk menghilangkan jejak penculiknya.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
057

HATI pengawal tua yang menahan tubuh Mahesa Jenar yang lemas itu, juga berdebar. Ia menjadi sangat sedih. Bukan karena takut menghadapi kematian yang sudah membayang di matanya, tetapi hatinya menjadi pedih sekali bahwa kemungkinan besar jiwa

Mahesa Jenar, seorang pahlawan yang tanpa menghiraukan dirinya sendiri telah berusaha menyelamatkan rombongan yang sebenarnya menjadi tanggung jawabnya, tak akan tertolong lagi. Lebih-lebih ketika diingatnya bahwa Lawa Ijo telah melakukan perbuatan yang curang dan keji, dengan mempergunakan racun yang keras sekali untuk menumbangkan lawannya.

Maka hati pengawal tua itu serasa menyala dibakar oleh kemarahan. Ia sudah mengambil keputusan untuk melawan sampai mati. Seperti serangga menjelang api. Tetapi ketika ia akan bangkit dan melawan dengan mengamuk sejadi-jadinya, tiba-tiba terasa hawa yang hangat mengalir dalam tubuh Mahesa Jenar.

Mahesa Jenar terkejut, tetapi ia tetap menahan dirinya. Hawa yang hangat itu ternyata mengalir semakin deras dan bahkan hampir mencapai titik panas tubuh yang wajar.

Timbullah berbagai pertanyaan dalam dirinya. Apakah yang akan terjadi dengan Mahesa Jenar ini? Sebentar kemudian bahkan panas itu dengan cepat naik melampaui batas panas tubuh yang biasa. Hal ini menjadikan pengawal tua itu semakin bingung. Apalagi sampai sekian lama Mahesa Jenar sendiri seolah-olah pingsan dan tidak bergerak sama sekali.

Memang Mahesa Jenar pada saat itu sedang kehilangan tenaga. Batu akik Kelabang Sayuta itu mempunyai kekuatan mirip dengan bekerjanya racun. Bahkan hampir sekuat racun bisa ular Gundala Wereng. Sehingga tubuh yang dikenainya, meskipun hanya segores kecil, akan menjadi bengkak-bengkak seperti ditumbuhi oleh beribu-ribu bisul. Kemudian tubuh itu akan lemas dan mengalami kelumpuhan menyeluruh, dan akhirnya disusul dengan kematian, dalam waktu yang singkat.

Ketika kekuatan akik Kelabang Sayuta itu sedang bekerja didalam tubuh Mahesa Jenar dengan mengikuti peredaran darah, tiba-tiba terjadilah suatu benturan yang dahsyat di dalam tubuh itu. Sebab pada saat itu, ketika tersentuh rangsangan dari luar, bisa ular Gundala Seta yang ada dalam tubuhnya mulai bekerja pula. Dalam pergolakan itu timbullah panas, sehingga tubuh Mahesa Jenar menjadi melampaui titik panas yang wajar.

Bisa ular Gundala Seta mempunyai kasiat yang luar biasa. Lebih-lebih ular ini adalah senjata Wisnu untuk melawan Kala, lambang dari keangkaramurkaan. Maka sedikit demi sedikit bisa ular Gundala Seta yang memang sudah ada di dalam tubuh Mahesa Jenar itu mendesak lawannya, menawar racun akik Kelabang Sayuta. Dengan demikian tubuh Mahesa Jenar menjadi berangsur-angsur baik kembali.

Meskipun demikian Mahesa Jenar adalah orang yang cerdik. Ia tidak segera menunjukkan keadaan itu. Sebab apabila sampai diketahui bahwa ia berangsur-angsur baik, tidak mustahil Lawa Ijo akan segera bertindak. Membinasakannya sekaligus.

Dalam hal yang demikian ia masih saja berpura-pura tidak sadarkan diri dan membiarkan tubuhnya ditahan oleh pengawal tua itu.

Lawa Ijo, dengan dada menengadah, memandang tubuh Mahesa Jenar. Matanya memancarkan kepuasan hatinya. Ia tertawa berkepanjangan sampai Jaka Soka membentaknya.

“Hai Kelelawar Hijau yang busuk. Jangan kau tertawa demikian. Aku bisa jadi pening mendengar suaramu yang memuakkan itu.”

Tetapi Lawa Ijo sama sekali tak mendengarnya. Ia sedang menikmati kemenangannya.

“Soka, lihatlah.... Orang ini yang diagung-agungkan oleh prajurit Demak. Di sini ia menjumpai kematian sedemikian nistanya. Dan tak seorang pun akan sempat menguburnya. Apalagi dengan suatu upacara keprajuritan, diiringi dengan tunggul-tunggul dan panji-panji. Sebab orang-orang lain pun segera akan mengalami nasib yang sama karena tanganmu,” kata Lawa Ijo.

Jaka Soka merasa diperingatkan akan tugasnya. Segera ia pun tersenyum aneh, sedangkan matanya yang redup membayangkan tuntutan maut yang mengerikan.

“Bagus, Lawa Ijo. Kita akan sama-sama menikmati kemenangan. Dan tak seorang pun dapat menahan aku membawa gadis cantik itu pulang ke Nusa Kambangan,” jawab Jaka Soka.

Tetapi sebentar kemudian, kepuasan mereka dipecahkan oleh suatu kenyataan yang sangat aneh bagi Lawa Ijo. Tak pernah seorang pun yang dapat melepaskan diri dari kematian, apabila tubuhnya tergores sedikit saja oleh aji Klabang Sayuta. Tetapi apa yang disaksikan sekarang adalah sama sekali tidak masuk akal.

Demikianlah ketika Mahesa Jenar merasa bahwa tubuhnya telah pulih kembali, segera dengan kecepatan gerak laksana kilat menyambar, ia meloncat, dan tahu-tahu ia sudah berdiri dihadapan Lawa Ijo. Semua yang menyaksikan hatinya tercekam, seperti melihat mayat yang bangun dari kubur. Bahkan mereka seolah-olah melihat diri mereka sendirilah yang karena pertolongan Tuhan Yang Maha Esa telah dibebaskan dari daerah mati.

Mahesa Jenar disamping rasa sukur yang tak terhingga, bahwa lantaran sahabat karibnya, Kiai Ageng Sela, ia telah menerima anugerah Tuhan yang telah membebaskannya dari pengaruh segala macam bisa. Namun ia juga menjadi marah bukan kepalang kepada Lawa Ijo.

Ternyata Lawa Ijo yang telah mematahkan pedangnya sendiri dengan jari-jari sewaktu perkelahian akan dimulai, bukanlah benar-benar seorang jantan. Seperti juga Watu Gunung, Lawa Ijo sama sekali tidak memperhatikan sikap kejujuran dalam segala masalah.

Wajah Mahesa Jenar berubah menjadi merah membara. Mulutnya terkatub rapat, tetapi giginya gemeretak. Terhadap orang-orang yang demikian, tidak lagi ada sikap yang manis.

Maka karena marahnya yang meluap-luap, Mahesa Jenar tidak lagi dapat mengendalikan dirinya sendiri. Sebelum Lawa Ijo sadar terhadap kejadian itu, Mahesa Jenar telah mengangkat satu kakinya yang ditekuk ke depan, tangan kirinya disilangkan di atas dadanya, sedangkan tangan kanannya diangkat tinggi-tinggi. Secepat kilat Mahesa Jenar meloncat maju, dan dengan sedikit merendahkan diri ia menghantam lambung lawannya dengan ilmunya yang terkenal, Sasra Birawa.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
058

LAWA IJO melihat segala gerak-gerik lawannya seperti dalam mimpi. Ia baru sadar ketika tiba-tiba dilihatnya Mahesa Jenar meloncat dekat sekali di hadapannya, dan tangannya melayang ke arah lambungnya. Tetapi segala sesuatunya telah terlambat. Terkena pukulan sisi telapak tangan Mahesa Jenar yang dilambari ilmu Sasra Birawa itu rasanya bagaikan tertimpa seribu gunung yang runtuh bersama-sama.

Demikian Lawa Ijo merasakan kedahsyatan Sasra Birawa, pandangannya terlempar dengan derasnya seperti anak panah yang terlepas dari busurnya mengarah tepat ke sebatang pohon raksasa yang berdiri kokoh kuat bagai benteng baja.

Mereka yang menyaksikan peristiwa itu menjadi bingung. Mereka tidak dapat mengerti perasaan apa yang berkecamuk di kepalanya, seolah-olah terlepas dari kesadaran diri. Sebab kejadian yang dilihatnya itu adalah hal yang tak dapat dibayangkan bisa terjadi.

Tetapi belum lagi tersadar, telah disusul pula oleh suatu peristiwa yang lain, yang tidak dapat mereka mengerti pula. Beberapa orang menjadi sedemikian bingungnya sehingga pingsan.

Tubuh Lawa Ijo yang melayang demikian derasnya dan hampir-hampir membentur sebatang pohon raksasa itu, tahu-tahu sudah berada dalam dukungan seorang yang berjubah abu-abu. Tak seorang pun tahu dari mana dan kapan ia datang. Wajah orang itu sama sekali tidak tampak, karena ia mengenakan topeng yang buatannya kasar dan jelek.

Semua orang memandang orang berjubah itu dengan tubuh gemetar.

Dalam pada itu, tiba-tiba Jaka Soka segera melangkah maju dan dengan hormatnya.

“Paman Pasingsingan, aku menyampaikan hormat setinggi-tingginya!” kata Jaka Soka kepada orang berjubah itu.

Pasingsingan. Nama itu mendengung kembali di telinga Mahesa Jenar. Inilah rupanya Guru Lawa Ijo yang telah datang untuk menolong muridnya. Maka mau tidak mau hatinya tercekam pula.

Ia pernah mendengar kesaktian orang ini dari gurunya. Dan sekarang, ia telah berhadap - hadapan dengan orang itu dalam keadaan yang tak menguntungkan.

“Rangga Tohjaya....” Tiba-tiba terdengar Pasingsingan berkata, tanpa menghiraukan salam Jaka Soka. Suaranya berat, dalam dan tak begitu jelas seperti bergulung dalam perutnya, karena pengaruh topeng yang dipakainya itu.

“Untunglah Lawa Ijo bukan sembarang orang, sehingga meskipun ia terluka parah, tetapi aku yakin bahwa ia masih akan dapat hidup,” sambung Pasingsingan.

Orang itu berhenti sejenak. Matanya yang berada dibalik topengnya itu memandang
Mahesa Jenar dengan tajamnya.

“Hal itu adalah karena pertolonganku. Kalau tidak, ia pasti sudah binasa terbentur pohon ini. Karena itu, kau aku anggap telah melakukan pembunuhan atas muridku,” lanjut Pasingsingan.

Kembali hati Mahesa Jenar melonjak. Ia tahu apa arti kata-kata itu. Dalam hal yang demikian, tiba-tiba ia teringat kepada almarhum kedua gurunya yang merupakan angkatan yang sama dengan Pasingsingan itu. Kalau saja mereka masih ada, pasti mereka tidak akan membiarkannya berhadap-hadapan sendiri. Tetapi sekarang ia seorang diri menghadapinya.
Sebagai seorang prajurit pastilah Mahesa Jenar tidak selalu menggantungkan dirinya kepada orang lain. Karena itu, meskipun ia tahu, bahwa kekuatannya tak seimbang, ia bertekad untuk melawan mati-matian. Maka segera kembali ia memusatkan pikiran, mengatur jalan pernafasannya dan mengumpulkan segala tenaganya pada sisi telapak tangannya, meskipun ia belum bersikap.

Tiba-tiba terdengarlah Pasingsingan mendengus lewat hidungnya, “Hem..., kalau Sasra Birawa itu gurumu yang mempergunakan, barangkali aku harus berpikir bagaimana menghindarinya. Tetapi kalau hanya kau yang akan mencobakan pada tubuhku, barangkali sebaiknya aku menyediakan diri sebelum aku membunuhmu!”

Mendengar kata-kata Pasingsingan itu, mau tidak mau hati Mahesa Jenar bergetar hebat. Bukan karena ia takut mati. Tetapi kematian yang demikian pada saat ia diperlukan untuk melindungi suatu rombongan yang akan binasa, adalah sayang sekali.

Tetapi apa boleh buat.

Sementara itu tampaklah Pasingsingan bergerak maju. Ia selangkah demi selangkah mendekati Mahesa Jenar tanpa meletakkan Lawa Ijo dari dukungannya.
“Tohjaya, kau adalah murid Ki Ageng Pengging Sepuh. Dan kau telah beruntung mewarisi ilmu saktinya Sasra Birawa. Karena itu lawanlah aku. Supaya kau mati dengan tangan merentang, bukan mati sebagai seekor lembu yang disembelih,” kata Pasingsingan.

Mahesa Jenar yang sudah tidak melihat kemungkinan lain daripada mati, kini seperti sudah tidak mempunyai perasaan lagi. Tak perlu lagi ada pertimbangan-pertimbangan lain. Maka segera ia pun bersiap untuk menerjang lawannya, menjelang saat matinya. Sementara itu Pasingsingan berdiri dengan acuh tak acuh saja seperti tidak akan terjadi sesuatu atas dirinya.

Orang-orang lain yang berada di situ, sudah seperti orang linglung yang tak tahu apa-apa. Perasaan mereka sudah terbanting-banting beberapa kali sampai hancur.

Meskipun ada diantara mereka yang matanya terbuka dan seolah-olah memandang Mahesa Jenar dan Pasingsingan berganti-ganti, tetapi mereka tidak mengerti tentang apa yang dilihatnya. Mereka tidak lagi dapat membayangkan, bahwa sebentar lagi Pasingsingan akan dapat berbuat sekehendaknya atas Mahesa Jenar tanpa ada yang dapat merintanginya.

Tetapi sesaat kemudian mereka dikejutkan oleh suara berdentangnya orang menebang pohon. Ini adalah suatu keanehan baru, sesudah bertubi-tubi terjadi peristiwa-peristiwa yang aneh berturut-turut.

Pada saat itu, meskipun matahari belum tenggelam, tetapi sinarnya sudah demikian lemahnya sehingga tidak dapat lagi menembus rimbunnya daun-daun pepohonan rimba, sehingga di dalam hutan itu sudah menjadi agak gelap. Pada saat yang demikian, tidaklah biasa seseorang menebang pohon.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
059

APALAGI di tengah hutan Tambakbaya. Orang-orang yang mencari kayu, baik kayu bakar maupun untuk perumahan, tidak akan menebang kayu di tengah rimba yang demikian lebatnya. Lebih-lebih tidak jauh dari tempat itu, baru saja terjadi pertarungan yang dahsyat antara Mahesa Jenar dan Lawa Ijo. Berkali-kali terdengar Lawa Ijo bersuit atau berteriak nyaring. Mustahil kalau suara-suara itu tak didengarnya.

Tetapi ternyata suara itu terus terdengar. Bahkan semakin lama semakin jelas. Makin nyatalah, bahwa sumber suara itu tidak begitu jauh. Yang lebih mengherankan lagi, suara berdentangnya pohon yang ditebang itu, bagaikan nada-nada lagu yang mempesona.

Rupanya Pasingsingan heran juga mendengar suara itu. Diangkatnya wajahnya yang terlindung dibalik topengnya dan tampaklah ia mendengarkan suara itu dengan saksama. Dalam keadaan yang demikian, suasana berubah menjadi sunyi. Suara berdentangnya pohon ditebang itu menjadi bertambah jelas seakan-akan memenuhi seluruh rimba. Gemanya bersahut-sahutan disegala arah sehingga amat sulitlah untuk mengetahui dengan pasti sumber suara itu.

Sebentar kemudian suara itu menjadi agak kendor dan semakin perlahan-lahan pula. Tetapi sementara itu disusullah dengan mendengungnya suara baru yang juga seharusnya tak mungkin terjadi.

Di tengah-tengah rimba yang liar pekat, dan yang diliputi oleh suasana perkelahian dan hawa pembunuhan itu, menggemalah sebuah lagu. Dandanggula yang diungkapkan oleh sebuah suara yang indah. Lagu itu sedemikian mempesona, sehingga semua orang yang mendengarnya menjadi lupa akan segala-galanya kecuali lagu itu sendiri.

Jaka Soka dan Mahesa Jenar adalah orang yang cukup masak. Tetapi meskipun demikian tampak juga bahwa mereka dihinggapi oleh perasaan-perasaan yang aneh. Dandanggula itu terdengar begitu jelas sehingga kata demi kata dapat dimengerti dengan baik. Bunyi syair dari tembang itu adalah:

Lir sarkara, wasianing jalmi
Ambudiya budining sasatnya
Memayu yu buwanane,
Ing reh hardaning kawruh,
Wruhing karsa kang ambeg asih,
Sih pigunane karya,
mBrasta ambeg dudu,
Mengenep nenging cipta,
Wruh unggayaning tindak kang ala lan becik,
Memuji tyas raharja (Kusw)

Tak seorang pun yang mengetahui tanggapan Pasingsingan atas lagu itu dengan pasti, sebab wajah orang itu tertutup oleh kedok. Tetapi melihat sikapnya, ia sama sekali tidak senang mendengarnya, meskipun lagu itu dibawakan oleh suara yang merdu dan syairnya mengandung nasihat yang baik. Sebagaimana seseorang harus berusaha menyelamatkan dunia ini dengan banyak memiliki pengetahuan. Pengetahuan yang luas tentang cinta manusia untuk memberantas kejahatan. Serta dengan mengendapkan cipta untuk mengetahui batas antara baik dan buruk. Disertai doa kepada Tuhan untuk kebahagiaan.

Kemudian malahan Pasingsingan menjadi gelisah ketika ia mendengar lagu itu diulang kembali.

Akhirnya, tiba-tiba ia berputar menghadap ke utara dan dengan garangnya ia menggeram. Sedang kata-katanya sangat mengejutkan mereka yang mendengarnya, seperti halilintar meledak di atas kepala masing-masing. Termasuk Mahesa Jenar dan Jaka Soka.

”Setan tua...! Apa maksudmu mengganggu urusanku? Baiklah. Hanya sayang kali ini aku tidak ada waktu untuk melayanimu. Karena itu lain kali aku akan menemuimu, kalau aku tidak sedang membawa beban seperti kali ini. Sampai ketemu Pandan Alas!” kata Pasingsingan. Setelah itu tanpa diketahui arahnya, tahu-tahu Pasingsingan telah lenyap dari pandangan mereka beserta Lawa Ijo.

Lenyapnya Pasingsingan itu tidak begitu menarik perhatian Mahesa Jenar dan Jaka Soka. Seperti berjanji, mereka setelah mendengar nama Pandan Alas, segera meloncat ke utara, kearah mana Pasingsingan tadi menghadap. Mereka menduga, bahwa dari sanalah sumber suara tadi datangnya. Sebab kebetulan Mahesa Jenar dan Jaka Soka berbareng ingin melihat wajah orang aneh itu.

Tetapi setelah agak jauh mereka menyusup, yang mereka temui hanyalah bekas luka pada pokok sebuah pohon raksasa. Meskipun mereka hanya menemui bekasnya saja, namun telah cukup menggetarkan hati mereka. Sebab menurut pendengaran mereka, waktu Ki Ageng Pandan Alas menebang pohon itu hanyalah sebentar saja, sedang yang mereka lihat bekasnya adalah luar biasa.

Sebatang pohon raksasa yang besarnya lebih dari empat pemeluk, ternyata telah luka hampir separonya. Sedang tatal kayu bekas tebangan itu, berbongkah-bongkah hampir sebesar kepala anjing. Sungguh mengagumkan. Apalagi ketika disamping pohon itu, yang mereka ketemukan hanyalah sebuah kampak kuno dari batu, yang diikat pada setangkai dahan basah sebagai pegangannya.

”Luar biasa,” desis Jaka Soka.

Mahesa Jenar mengangguk mengiakan. ”Aku tidak dapat mengira kekuatan apa yang telah membantu orang itu, sehingga ia dapat berbuat sedemikian mengagumkan.”

Jaka Soka tidak menjawab. Tampaknya ia sedang berpikir keras. Akhirnya setelah dipertimbangkan bolak-balik ia mengambil keputusan untuk meninggalkan tempat itu serta mengurungkan maksudnya menculik gadis yang memiliki keris Sigar Penjalin milik Ki Ageng Pandan Alas.

”Mahesa Jenar, ternyata aku salah duga kepadamu. Karena itu baiklah kali ini aku mengaku kalah dan mengurungkan niatku menculik gadis cantik itu. Aku merasa bersyukur, bahwa kau tidak mempergunakan ilmumu yang menurut Paman Pasingsingan disebut Sasra Birawa, ketika melawan aku. Kalau demikian halnya, maka aku kira aku pun akan jadi lumat. Juga benar apa yang dikatakan oleh Lawa Ijo, bahwa Pandan Alas benar-benar berada di segala tempat. Sekarang baiklah aku pergi dulu. Sampai lain kali,” kata Jaka Soka kepada Mahesa Jenar.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
060

SELESAI mengucapkan kata-kata itu, segera dengan lincahnya Jaka Soka alias Ular Laut yang terkenal sebagai bajak laut yang bengis itu meloncat dan lenyap diantara lebatnya hutan.

Tinggallah kini Mahesa Jenar seorang diri. Pikirannya dipenuhi oleh berbagai masalah dan persoalan. Tetapi yang penting adalah mengatur rombongan itu kembali. Dan kemudian membicarakan kemungkinan-kemungkinan lebih lanjut.

Ketika Mahesa Jenar sampai di tempat rombongan, ia melihat bahwa beberapa orang telah tampak mulai agak tenang kembali. Terutama para pengawal. Malahan ada diantaranya yang sudah dapat mengatur barang-barangnya. Meskipun demikian mereka masih saja nampak ketakutan. Ternyata ketika mereka mendengar gemerisik daun yang disebakkan oleh Mahesa Jenar, mereka masih terkejut juga. Tetapi ketika mereka melihat, bahwa yang datang adalah Mahesa Jenar, perasaan mereka nampak lega. Malahan ada yang berlari-lari menyambut dan langsung berjongkok dan menyembahnya. Terutama sepasang suami-istri yang telah minta kepadanya untuk membawa bebannya. Kedua orang itu menyembah sambil menangis minta diampuni.

Segera Mahesa Jenar pun menenangkan mereka, serta segera minta agar para pengawal menyalakan api. Sebentar kemudian beberapa orang telah mengumpulkan kayu, serta apipun segera dinyalakan.

Mereka, seluruh anggota rombongan, telah duduk mengelilingi api yang menyala-nyala dan menjilat-jilat ke udara. Daun-daun di atas nyala api itu bergerak-gerak seperti menggapai-gapai kepanasan. Malam pun segera turun dengan cepatnya. Pepohonan serta dedaunan nampak seperti diselimuti oleh warna yang hitam kelam. Di sana-sini mulai terdengar kembali suara-suara binatang malam.

Pada wajah-wajah di sekeliling api itu, masih menggores rasa cemas dan takut.

Kejadian-kejadian siang tadi sangat berkesan di hati mereka. Pertarungan-pertarungan dahsyat dan kejadian-kejadian yang aneh terjadi berturut-turut seperti peristiwa-peristiwa dalam mimpi yang menakutkan.

Terutama gadis cantik yang hampir-hampir saja menjadi sumber bencana. Ia masih saja merasa bahwa dirinya bersalah sehingga rombongan itu mengalami kekacauan, ia, bahkan hampir dimusnahkan, kalau tidak secara kebetulan ada seorang perkasa yang melindunginya. Karena itu ia masih saja belum berani memandang wajah-wajah kawan seperjalanannya.

Sejenak kemudian, kesepian itu dipecahkan oleh Mahesa Jenar yang berkata kepada orang-orang dalam rombongan itu. “Kawan-kawan, bahaya tidak lagi bakal datang, setidak-tidaknya malam ini. Karena itu tenanglah dan beristirahatlah. Aku kira kalian sehari penuh masih belum juga makan. Sekarang kesempatan itu ada. Sesudah itu kalian bisa tidur nyenyak seperti tadi malam.”

Mendengar kata-kata Mahesa Jenar itu, mereka serentak diperingatkan oleh rasa lapar yang semula tak dihiraukan. Segera diantara mereka membuka bekal-bekal mereka, tetapi tidak sedikit diantara anggota rombongan itu yang sudah tidak punya rasa lapar lagi. Juga sesudah itu, tak seorang pun yang dapat merasa kantuk.

Sejenak kemudian mulailah Mahesa Jenar berunding dengan para pengawal, tentang bagaimana baiknya rombongan tersebut.

Menurut pendapat Mahesa Jenar, sebaiknya rombongan itu tidak meneruskan perjalanan. Sebab kalau pada langkah pertamanya mereka sudah menemui kesulitan, kelanjutannya pun akan tidak menguntungkan.

Kemungkinan-kemungkinan yang tak menguntungkan adalah banyak sekali. Lawa Ijo, terang, bahwa ia tidak berdiri sendiri. Ia adalah seorang pemimpin dari sebuah gerombolan yang cukup besar. Hanya sekarang gerombolan itu seakan-akan sedang dibekukan. Tetapi, kalau sampai mereka mendengar, bahwa kepala mereka dilukai, mereka pasti tidak akan tinggal diam. Karena itu, selagi masih ada waktu, sebaiknya rombongan itu besok pagi berangkat kembali ke tempat semula.

Tak seorang pun diantara mereka yang dapat menolak pendapat ini. Memang pada umumnya mereka telah dihinggapi perasaan takut yang luar biasa. Untunglah, bahwa pada saat itu datang Mahesa Jenar menolong mereka. Kalau tidak, mereka pasti sudah jadi bangkai.

Tetapi dalam suasana yang demikian, mendadak gadis cantik yang merasa dirinya bersalah, berkata kepada Mahesa Jenar, “Tuan, aku terpaksa tidak dapat menerima saran Tuan untuk kembali. Sebab aku memang tidak punya tempat untuk kembali. Tetapi aku juga tidak dapat memaksa rombongan ini berjalan terus. Karena itu, baiklah kalau rombongan ini berjalan kembali dengan para pengawal, aku akan berjalan sendiri melanjutkan perjalanan ke Pliridan. Hanya sebagai bekal perjalanan, aku minta kerisku tadi dikembalikan kepadaku. Sebab kalau aku bertemu seorang seperti pemuda yang akan menculik aku, sebaiknyalah kalau aku bunuh diri.”

Gadis itu mengucapkan kata-katanya dengan mata sayu diwarnai oleh hatinya yang putus asa. Ia merasa tidak berhak lagi berkumpul dengan orang-orang serombongannya. Sebab ia telah merasa berbuat kesalahan yang tak termaafkan.

Mahesa Jenar dan beberapa orang tampak mengerutkan keningnya. Memang dalam keadaan terjepit, ada diantara mereka yang sampai hati mengumpati gadis itu. Tetapi dalam keadaan yang demikian, timbul pulalah perasaan iba terhadapnya.

[Previous][Next]

Sign my Guestbook.

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 13

Mission and vision
Faq
Testimonial
61

62

63

64

65

Siapa nama gadis bermata bulat berwajah sendu dengan keris Sigar Penjalin ....

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
061

GADIS itu menundukkan kepalanya semakin dalam. Matanya yang bulat, nampak mengambang air mata yang ditahan sekuat-kuatnya.

Tak ada jalan buat kembali, ujarnya lirih.

Dalam kata-kata itu, ternyata bahwa ada sesuatu rahasia yang menyelubungi diri gadis itu.
Tiba-tiba Mahesa Jenar ingin mengetahui lebih banyak lagi tentang diri gadis itu, yang sampai saat itu masih belum dikenal namanya.

Siapakah sebenarnya kau ini? Serta apakah hubunganmu dengan Ki Ageng Pandan Alas? tanya Mahesa Jenar kemudian.

Gadis itu mengangkat mukanya sedikit. Lalu jawabnya, Tuan, sebenarnya aku sama sekali tidak mengenal siapakah Ki Ageng Pandan Alas itu. Kalau aku memiliki keris yang tuan hubungkan dengan nama Pandan Alas, adalah diluar pengetahuanku. Aku menerima keris itu dari almarhum ibuku, sedangkan ibu menerimanya dari kakek. Seorang petani miskin yang sedang merantau mencari daerah baru, dan sekarang menurut almarhum ibuku, kakek itu tinggal di daerah Pliridan. Dan sama sekali tak bernama Pandan Alas, tetapi bernama Ki Santanu, sedangkan aku sendiri dinamai oleh ayahku, Rara Wilis.

Mahesa Jenar mendengarkan jawaban gadis yang bernama Rara Wilis itu dengan seksama.

Pengakuannya, bahwa ia sama sekali tak mengenal Ki Ageng Pandan Alas semakin menarik perhatian Mahesa Jenar. Mendadak berkilatlah dalam hatinya, suatu keinginan untuk mengetahui rahasia yang menyelubungi gadis itu. Sehingga berkatalah Mahesa Jenar,

Bapak-bapak para pengawal, serta saudara-saudara seperjalanan. Barangkali aku mempunyai suatu cara yang dapat memenuhi kehendak kalian. Sebaiknya kalian kembali dengan para pengawal, mungkin tak akan banyak menemui halangan, sedangkan gadis ini, yang berkeras hendak melanjutkan perjalanan dan menemui kakeknya, biarlah aku antarkan saja. Sebab perjalanan ke Pliridan bukanlah suatu pekerjaan yang ringan.

Mendengar kata-kata Mahesa Jenar itu melonjaklah kegirangan di hati Rara Wilis.

Tiba-tiba matanya yang berkaca-kaca itu jadi berkilat-kilat. Tetapi sebentar kemudian kembali perasaan kegadisannya menguasai dirinya, sehingga wajahnya jadi kemerah-merahan, serta kembali ia menundukkan mukanya.

Mahesa Jenar pun menangkap perubahan wajah Rara Wilis. Dan tidak disadarinya hatinya pun bergoncang. Sebaliknya beberapa orang lain menjadi kecewa mendengar keputusan Mahesa Jenar untuk tidak menyertai mereka kembali. Sebab bersama sama dengan Mahesa Jenar, mereka semua merasa bahwa keamanan mereka terjamin.

Sementara itu kembali Mahesa Jenar berunding dengan para pengawal, serta memberi petunjuk mengenai beberapa kemungkinan. Sehingga akhirnya terdapat suatu keputusan, bahwa mereka semuanya akan kembali dengan para pengawal, sedangkan Mahesa Jenar sendiri akan mengantar Rara Wilis sampai ke Pliridan.

Demikianlah pada malam itu hampir tak seorang pun dapat tidur, kecuali beberapa orang, karena lelah lahir dan batin, seakan-akan terlena sambil bersandar di pokok pepohonan. Berbeda dengan siang tadi, dimana hari seakan-akan berlari demikian cepatnya, malam itu rasa-rasanya tak bergerak. Suara binatang malam, serta desiran angin rimba terasa sangat menjemukan dan menakutkan. Mereka semua mengharap agar malam lekas berakhir. Sehingga cepat-cepat mereka dapat pergi meninggalkan tempat yang mengerikan itu.

Baru setelah mereka mengalami kejemuan yang luar biasa, terdengar ayam rimba berkokok bersahut-sahutan. Dari celah-celah kelebatan dedaunan hutan, tampaklah membayang warna merah di langit. Segera orang-orang itu semua mengatur barang-barangnya dan menyiapkan diri untuk menempuh perjalanan yang berlawanan dengan yang ditempuhnya kemarin, kecuali Rara Wilis yang setelah menerima kembali kerisnya akan melanjutkan perjalanannya ke Pliridan, diantar oleh Mahesa Jenar sendiri.

Maka setelah semuanya bersiap, serta setelah para pengawal dan mereka yang mengadakan perjalanan sekali lagi mengucapkan terimakasih kepada Mahesa Jenar, mulailah mereka berangkat kembali. Di depan sendiri berjalan pengawal tua itu dengan senjata di tangan. Baru setelah rombongan itu lenyap dibalik pepohonan, Rara Wilis beserta Mahesa Jenar pun berangkat melanjutkan perjalanan ke barat, ke daerah Pliridan.

Di perjalanan, tidak banyak yang mereka percakapkan, kecuali apabila Mahesa Jenar memandang perlu untuk memberitahukan tempat-tempat berbahaya atau binatang binatang berbisa.

Tetapi perjalanan Mahesa Jenar sekarang bertambah laju, karena tidak harus bersama-sama dengan rombongan yang besar. Sekali dua kali Mahesa Jenar pun harus berlaku seperti pemimpin rombongan pengawal, menuntun bahkan menggendong Rara Wilis apabila jalan sangat sulit, meskipun keduanya agak segan-segan. Tetapi terpaksalah hal itu dilakukan. Sebab memang sekali dua kali mereka menjumpai rintangan yang berat.

Demikianlah mereka berjalan terus seakan-akan tak mengenal lelah. Bagi Rara Wilis, perjalanan ini, meskipun melewati daerah hutan yang tak kalah liarnya dengan yang ditempuh kemarin, tetapi rasanya tidak begitu berat. Bahkan setelah lebih dari setengah hari ia berjalan, sama-sekali tak terasa lelah olehnya, haus ataupun lapar.

Perjalanan yang begitu sulit itu bagaikan sebuah tamasya, diantara kehijauan ladang serta keindahan taman. Gemerisik daun kering yang dilemparkan oleh angin, terdengar merdu. Rara Wilis sendiri tidak begitu menyadari, kenapa hatinya menjadi sedemikian bening dan cerah.

Tidak banyak hal yang mereka temui di perjalanan. Ketika malam datang, mereka beristirahat di bawah sebuah pohon yang cukup besar. Setelah rumput-rumput liar di bawah pohon itu dibersihkan, segera Rara Wilis merentangkan tikarnya, sedangkan Mahesa Jenar mengumpulkan kayu dan kemudian menyalakan api.

Malam itu pun dilampauinya dengan tak ada sesuatu yang terjadi. Pagi-pagi setelah mereka mempersiapkan diri, segera perjalanan pun dilanjutkan.

Perjalanan itu masih harus melampaui satu malam lagi. Maka pada hari ketiga itu, Rara Wilis serta Mahesa Jenar menempuh perjalanan yang terakhir untuk mencapai daerah Pliridan.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
062

MATAHARI telah miring ke barat, hutan Tambakbaya semakin lama semakin bertambah tipis. Pepohonan tidak lagi selebat dan liar seperti daerah pedalaman. Sementara itu terasa debaran jantung yang aneh dalam dada Rara Wilis. Telah lebih sepuluh tahun ia tak berjumpa dengan kakeknya. Sekarang, ia ingin mencarinya di daerah yang tak dikenalnya.

Sebentar kemudian mereka telah sampai pada perbatasan hutan. Di depan mereka tinggallah beberapa grumbul kecil yang tidak begitu berarti.

“Inilah daerah Pliridan,” gumam Mahesa Jenar hampir kepada dirinya sendiri.
Mendengar ucapan Mahesa Jenar, Rara Wilis yang berjalan di depan jadi terhenti. Beberapa macam perasaan bercampur aduk di otaknya. Sekali ia menarik nafas panjang. Alangkah lega hatinya setelah hutan yang lebat itu dapat dilewatinya.
Tetapi sementara itu lalu kemana ia mesti pergi?

Sekali dua kali ia menoleh kepada Mahesa Jenar. Wajahnya yang cerah itu menjadi agak suram oleh kebimbangan hatinya. Mahesa Jenar dapat menangkap perasaan Rara Wilis.

“Rara Wilis, dapatkah kau menunjukkan di daerah manakah kira-kira kakekmu tinggal?” tanya Mahesa Jenar. Rara Wilis menggelengkan kepalanya. Memang ia sama sekali tak mengerti arah tempat tinggal kakeknya. Ia hanya mendengar, bahwa kakek itu tinggal di daerah Pliridan.

Mahesa Jenar juga menjadi agak bimbang. Ia beberapa tahun yang lalu pernah mengenal daerah ini. Tetapi apa yang dilihatnya sekarang, ternyata mengalami banyak perubahan.

“Tuan,” kata Rara Wilis dengan penuh keragu-raguan, “Aku sama sekali tidak membayangkan kalau demikianlah keadaan daerah Pliridan. Menurut gambaran angan-anganku. Pliridan adalah sebuah desa yang dilingkungi oleh persawahan dan ladang. Tetapi ternyata daerah ini hanyalah padang rumput yang diselingi oleh gerumbul-gerumbul liar.”

“Tetapi aku kira tidaklah demikian seluruhnya, Rara Wilis. Beberapa tahun yang lalu, desa-desa seperti yang kau bayangkan itu memang pernah ada. Entahlah kenapa sekarang keadaan itu berubah. Meskipun demikian aku yakin, bahwa di sekitar daerah ini masih juga didiami orang. Karena itu baiklah kita coba mencarinya.”

Di wajah Rara Wilis masih saja membayang kebimbangan hatinya, bahkan kebimbangan itu kemudian berubah menjadi suatu ketakutan. Bagaimanakah kalau ia tak dapat menemui kakeknya? Pastilah, bahwa Mahesa Jenar tak akan dapat terus-menerus menemaninya. Melihat perubahan wajah Rara Wilis, Mahesa Jenar pun menangkap perasaannya, karena itu ia mencoba menghiburnya.

“Rara Wilis, tak usah kau merasa takut. Aku masih mempunyai perasaan kuat, bahwa di sini masih didiami orang. Seandainya tidak demikian, maka aku bersedia mengantar kau pulang ke rumah ayahmu.”

Tetapi akibat perkataan itu adalah sebaliknya dari yang diharapkan. Karenanya Mahesa Jenar menjadi terkejut sekali ketika dilihatnya Rara Wilis malahan meneteskan air mata. Meskipun sudah ditahan sekuat-kuatnya.

Sekarang Mahesa Jenar yang kebingungan. Sekali lagi ia merasa demikian tumpulnya perasaannya. Ia pernah mengalami suasana yang bersamaan, meskipun keadaannya berbeda. Yaitu pada waktu ia berhadapan dengan Nyai Wirasaba. Pada saat itu juga ia menjadi kebingungan dan tidak mengerti apa yang harus dikerjakan.

Sekarang Rara Wilis itu pun menangis di hadapannya tanpa sebab. Justru pada saat ia berusaha untuk menghiburnya. Karena itu perasaannya menjadi tidak enak sekali.

Tetapi setelah ia mempunyai sebuah pengalaman yang tak menyenangkan, ia tidak lagi mau menebak-nebak. Maka terlintaslah dalam pikirannya, bahwa jalan yang terbaik adalah menanyakan sebabnya, kenapa Rara Wilis menangis. Mendapat pikiran yang demikian, Mahesa Jenar menjadi agak lega sedikit. Dan dengan hati-hati sekali ia mencoba bertanya.

“Rara Wilis, aku telah mencoba untuk menenangkan hatimu, tetapi justru akibatnya adalah sebaliknya. Karena itu, dapatkah aku menanyakan, apakah sebabnya kau menangis?”

Rara Wilis tidak segera menjawab. Ia melangkah beberapa kali ke samping, dan kemudian menjatuhkan dirinya duduk di rumput-rumput liar. Dari matanya masih saja terurai tetesan-tetesan airmata. Baru setelah beberapa saat, ia menjawab dengan kata-kata yang tersekat-sekat.

“Tuan, aku merasa bersyukur, bahwa aku dapat berjumpa dengan seorang yang demikian baik hati seperti Tuan. Karena itu tak adalah jalan bagiku untuk menyatakan terima kasihku yang tak terhingga. Tetapi sangatlah menyesal Tuan ..., bahwa kalau aku tak dapat menemukan kakekku, aku tak dapat kembali kepada ayahku. Meskipun ayahku dahulu tergolong orang yang berada, tetapi tak adalah tempat bagiku di sana.”

Mahesa Jenar menjadi semakin menebak-nebak tentang keadaan gadis aneh itu. Rupanya banyak rahasia yang menyelubungi dirinya, sehingga ia terpaksa menempuh perjalanan yang sedemikian berbahayanya.

“Rara Wilis,” tanya Mahesa Jenar kemudian, “aku bukanlah ingin terlalu banyak mengetahui tentang dirimu, tetapi bagiku kau adalah seorang gadis yang diselubungi oleh kabut rahasia yang kelam.”

“Mungkin Tuan benar,” jawab Rara Wilis, “Tetapi buat tuan tidaklah sepantasnya kalau aku menyembunyikan sesuatu rahasia.”

Mata Rara Wilis yang bulat tetapi sayu itu memandang Mahesa Jenar, seperti mata kanak-kanak yang minta perlindungan. Mahesa Jenar menjadi semakin tidak mengerti apa yang harus dilakukan. Di luar kesadarannya ia pun ikut serta duduk diatas rumput-rumput liar.

Setelah diam sejenak, Rara Wilis memulai ceritanya. “Tuan, ayahku adalah seorang yang banyak mempunyai pengaruh di daerah Pegunungan Kidul. Meskipun daerah itu tandus dan kering, tetapi ayahku mempunyai peternakan yang cukup, sehingga dapatlah ia digolongkan orang berada. Tetapi ibuku adalah keturunan orang yang miskin. Kakekku semasa masih tinggal di Pegunungan Kidul, tidaklah lebih dari seorang buruh yang bekerja dengan upah yang sangat kecil. Meskipun demikian kakek termasuk orang yang tidak mau menjadi beban orang lain. Sepuluh tahun yang lalu kakek yang merasa kehidupannya semakin hari semakin sulit, terpaksa pergi meninggalkan kampung halaman. Memang sebelum itupun kakek adalah seorang perantau. Mungkin ini disebabkan oleh kehidupannya yang sulit, sehingga pada saat-saat tertentu, yaitu pada saat paceklik, kakek pergi meninggalkan kampung untuk beberapa bulan. Tetapi sejak 10 tahun yang lalu, kakek tidak kembali pulang.”

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
063

RARA WILIS pun bercerita bahwa pada masa kanak-kanak, "apabila kakek berada di rumah, selalu digendongnya kemana ia pergi. Kepergiannya tidak terlalu lama mempengaruhi perasaanku. Sebab ayah dan ibuku selalu memanjakan aku. Tetapi akhir-akhir ini terjadilah peristiwa-peristiwa yang merusak kehidupan damai itu. Beberapa tahun yang lalu, di kampung halamanku, datanglah seorang perempuan dari Bagelen. Kelakuannya tidaklah seperti lazimnya perempuan-perempuan di daerah kami. Di daerah kami banyak pendekar yang ternama, termasuk ayahku yang bernama Ki Panutan. Tetapi tidaklah biasa seorang perempuan jadi pendekar. Berbeda halnya dengan perempuan pendatang itu. Ternyata ia adalah seorang pendekar perempuan, yang tidak diduga-duga. Ia pun telah dapat mengalahkan beberapa pendekar ternama di daerah kami."

Rara Wilis berhenti sejenak. Alisnya tampak berkerut. Ia mencoba mengingat kembali peristiwa-peristiwa yang pernah berlaku.

"Tuan ...," sambungnya beberapa saat kemudian. "Keanehan perempuan itu tidak saja pada kependekarannya, tetapi juga pada tingkah lakunya. Kadang-kadang ia bersikap garang dan kasar seperti halnya pendekar laki-laki di daerah kami. Tetapi kadang-kadang ia menjadi lunak dan mesra, penuh sifat halus seorang wanita."

Rara Wilis kembali berhenti bercerita sejenak.

"Rupanya gabungan dari kedua sifat-sifat itulah yang telah memecahkan kebahagiaan rumah-tangga kami. Sebab ternyata hubungan perempuan itu dengan ayahku semakin hari semakin rapat. Ibuku adalah perempuan lugu, yang hanya dapat bekerja di dapur dan meladeni seorang suami seperti apa yang dilakukan perempuan-perempuan lain di desa kami. Ibuku tidaklah dapat memberi saran, nasihat atau apapun semacam itu kepada ayahku sebagai seorang pendekar. Juga ibuku tidak pandai merayu hati laki-laki. Dan karena itulah maka semakin dekat ayahku dengan perempuan pendatang itu, semakin jauh ia dari ibuku. Rupanya hal itu dapat dilihat oleh penduduk di daerah kami, sehingga menimbulkan suasana yang kurang menyenangkan. Tetapi lebih daripada itu, ayah pun perangainya seakan-akan berubah. Ia pun kemudian mempunyai kebiasaan-kebiasaan aneh. Minum minuman keras dan hal-hal kasar lainnya. Kepadaku pun ayah menjadi semakin jauh pula."

Lagi-lagi Rara Wilis berhenti sejenak. "Alangkah benciku kepada perempuan itu, seperti ia juga sangat benci kepadaku. Bahkan ia selalu menyakitiku tanpa ada pembelaan dari ayah, apalagi ibu yang hanya dapat memelukku dan menangisi. Waktu itu, tak banyak yang dapat aku ketahui, selain pada suatu hari datanglah beberapa orang pendekar terkenal, yang dulu adalah sahabat-sahabat ayahku. Tanpa kuketahui sebab-sebabnya, mereka bertempur melawan ayahku serta perempuan pendatang itu. Rupanya ayahku memang seorang pendekar pilihan dan perempuan itu pun tak kalah garangnya. Sehingga meskipun ayah dan perempuan itu dikerubut, tetapi dapat juga memberi perlawanan yang berarti. Ibuku sendiri waktu itu tak dapat berbuat lain, kecuali memelukku dan menangis sejadi-jadinya di belakang dapur rumah kami. "

"Akhirnya ...," lanjut Rara Wilis, "bagaimanapun kuatnya ayahku serta perempuan pendatang itu, namun tidaklah dapat menahan arus kemarahan pendekar-pendekar ternama di dareh kami yang demikian banyak jumlahnya. Sehingga sejak itu, ayahku pergi dengan perempuan pendatang itu, dan tidak pernah kembali. Sejak itu pula ibu selalu menanggung kesedihan yang tak terhingga, meskipun anehnya, tetangga-tetangga bersikap baik sekali. Bahkan para pendekar yang mengerubut ayahku, bersikap manis sekali kepada ibuku. Bahkan istri-istri mereka selalu berusaha untuk dapat bercakap-cakap dan menghibur ibuku. Tetapi rupanya ibuku lebih suka mengurung dirinya serta membenamkan diri dalam duka." Kata Rara Wilis, "beberapa tahun kemudian membayanglah puncak kesedihan yang bakal terjadi. Ibuku sakit. Semakin lama sakit itu semakin keras dan seolah-olah sudah terasa, bahwa sakit itu tak akan dapat diobati. Ternak kami yang sekian banyaknya, kekayaan kami, tidak dapat membendung arus kematian yang semakin lama semakin deras bergulung-gulung menghantam tebing-tebing kehidupan ibuku.
Maka setelah beberapa tahun kemudian dari kepergian ayahku, ibuku menutup mata, serta meninggalkan keris yang Tuan namakan Sigar Penjalin itu kepadaku, sebagai suatu bukti bahwa aku adalah keturunan Ki Santanu dari Pegunungan Kidul. Jadi sama sekali bukan Ki Ageng Pandan Alas dari Wanasaba. Maka akupun akhirnya merasa, bahwa aku tidak dapat hidup tanpa ada satu pun yang aku cintai. Meskipun aku mendapat warisan yang cukup banyak, tetapi semuanya itu tak berarti bagi hidupku yang kering."

Rara Wilis mengakhiri ceriteranya dengan sedu-sedan yang seperti meledak dari rongga dadanya.

Mahesa Jenar mendengarkan ceritera Rara Wilis itu dengan penuh haru. Rupanya kegersangan hati gadis itulah yang mendorongnya untuk menempuh jalan yang sangat berbahaya, mencari kakeknya, sekadar untuk dapat menyangkutkan cinta serta harapannya. Mungkin ia mengharapkan kakeknya suka kembali ke kampung halaman, untuk bersama-sama hidup dalam suasana yang hanya dapat dikenangnya kembali.

Tetapi meskipun Mahesa Jenar dapat ikut serta sepenuhnya merasakan betapa keringnya hidup tanpa sangkutan cinta, namun ia tidak dapat berbuat suatu untuk menenangkan hati gadis cantik itu. Oleh karenanya ia menjadi gelisah sendiri. Perlahan-lahan ia berdiri lalu berjalan mondar-mandir tanpa tujuan.

Sementara itu, matahari telah hampir menyelesaikan perjalanannya yang sunyi mengarungi langit. Cahayanya yang masih ketinggalan, tampak gemerlapan di atas punggung-punggung bukit.

Mahesa Jenar masih saja berjalan mondar-mandir dengan gelisahnya. Dalam hatinya berkecamuk perasaan heran yang tiada habis-habisnya. Bagaimana mungkin seorang ayah dapat melupakan putrinya, hanya karena seorang perempuan yang tak dikenal asal-usulnya, sehingga ia telah melepaskan hari depan gadisnya serta hari depan garis keturunannya?

Beberapa saat kemudian, ketika Rara Wilis telah menjadi agak tenang, Mahesa Jenar pun segera mempersilahkannya untuk berjalan kembali. Sebab bagaimanapun Mahesa Jenar masih mengharapkan untuk dapat menjumpai seseorang di daerah ini.

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
064

PERJALANAN di daerah ini tidaklah sesulit berjalan di hutan. Mereka hampir tidak pernah menemui rintangan-rintangan yang berarti.

Setelah mereka berjalan beberapa saat, tiba-tiba Mahesa Jenar berhenti. Matanya memandang ke satu arah dengan tajamnya, dan sejenak kemudian ia meloncat beberapa langkah, lalu berjongkok, mengamati sesuatu.

Rara Wilis terkejut bercampur heran melihat tingkah laku Mahesa Jenar. Ia pun segera berlari dan ikut serta mengamati arah yang sama. Tetapi ia tidak melihat sesuatu. Karena itu dengan herannya ia bertanya, "Tuan, adakah Tuan melihat sesuatu? "

"Rara Wilis .... Lihat rumput-rumput ini," jawab Mahesa Jenar.

Rara Wilis memandang rumput yang ditunjuk oleh Mahesa Jenar itu dengan seksama, tetapi ia tetap tidak melihat sesuatu. "Ada apa dengan rumput-rumput itu?," tanyanya.

"Lihatlah, rumput ini rebah dan patah-patah. Lihatlah di tempat itu, juga terdapat hal yang sama, juga di sebelah sana dan sana. Kau tahu artinya? Apalagi di tempat yang tanahnya agak gembur ini."

Rupanya otak Rara Wilis pun tidak begitu tumpul, sehingga ia berteriak menebak. "Telapak kaki manusia ...?"

Ya, sahut Mahesa Jenar. Telapak kaki yang masih agak baru. Pasti seseorang baru saja melewati daerah ini. Mungkin ia adalah penduduk daerah Pliridan ini, atau mungkin....

Mahesa Jenar tidak melanjutkan perkataannya. Tetapi Rara Wilis dapat menangkap kelanjutannya. Mudah-mudahan bukanlah penjahat-penjahat itulah yang sengaja dikirim untuk mematai-matai perjalanan kita, katanya.

Perlahan-lahan Mahesa Jenar berdiri sejenak. Otaknya bekerja keras untuk mencoba menebak, siapakah kira-kira yang meninggalkan bekas tapak kaki yang masih segar itu.

Menurut pendapatnya, ada empat kemungkinan, yaitu penduduk setempat, Jaka Soka, Pasingsingan, atau Ki Ageng Pandan Alas. Diam-diam ia membandingkan telapak kaki itu dengan telapak kakinya sendiri.

Ternyata telapak kaki itu agak lebih dalam. Menurut pendapatnya, pastilah orang itu adalah orang yang gemuk sekali, atau orang yang membawa beban agak berat. Tiba-tiba terlintaslah dalam benaknya, bahwa Pasingsingan adalah kemungkinan yang paling dekat, sebab Pasingsingan dalam perjalanannya kembali ke Pasiraman mendukung Lawa Ijo yang terluka. Dan tidaklah mustahil kalau jalan ini dilewati, sebab arah perjalanannya sesuai dengan arah jalan ini.

Mahesa Jenar ragu-ragu sebentar. Ia tidak ingin menggelisahkan hati gadis itu. Karena itu ia menjawab," Tidaklah begitu penting Rara Wilis, tetapi sebaiknya kita beralih jalan."

Rara Wilis mengerutkan dahinya, otaknya memang cukup cerdas, karena itu ia menjawab, "Kalau Tuan sampai menganggap perlu untuk menempuh jalan lain, pastilah ada sesuatu yang sangat penting. Katakanlah Tuan, supaya aku tidak usah menebak-nebak."

Mahesa Jenar tidak dapat berbuat lain, kecuali mengatakan segala sesuatu yang berkecamuk di dalam otaknya. Rara Wilis pun sependapat dengan pikiran itu. Maka mereka memutuskan untuk mencari jalan lain.

Demikianlah mereka meninggalkan dan menjauhi jalan setapak yang paling mungkin dilalui orang. Mereka membelok ke arah selatan, menyusup gerumbul-gerumbul kecil menuju ke arah pepohonan yang agak lebat di depan mereka. Mungkin di daerah itu terdapat mata air, atau tempat yang aman untuk bermalam, atau sukurlah kalau didiami orang.

Ketika mereka sampai, ternyata tempat itu tidak juga ditinggali manusia. Memang, di sana terdapat sebuah mata air yang mengalirkan air cukup deras, dan ditampung dalam sebuah telaga yang hijau bening.

Pada saat itu, matahari telah sampai di garis cakrawala. Sinarnya sudah tidak lagi dapat menembus takbir gelapnya malam, yang turun perlahan-lahan, tetapi pasti akan menelan bumi.

Mehesa Jenar segera mengadakan persiapan untuk bermalam. Hanya untuk kali itu, menurut pertimbangan Mahesa Jenar, sebaiknyalah kalau tidak menyalakan api, meskipun Mahesa Jenar sadar bahwa andaikata bekas-bekas kaki tadi benar-benar bekas kaki Pasingsingan, pastilah ia tidak sengaja akan menjebaknya. Sebagai orang seperti Pasingsingan, apabila dikehendaki tentu tidak akan meninggalkan jejak sedemikian jelasnya.
Meskipun demikian Mahesa Jenar harus selalu tetap waspada. Dipersilahkan Rara Wilis untuk beristirahat, berbaring di atas tikar yang masih saja dibawanya ke mana-mana. Sedang Mahesa Jenar sendiri duduk bersandar pohon sambil memperhatikan suasana di sekitarnya.

Alam pun segera menjadi hitam. Untunglah, bahwa bulan yang remaja menghiasi langit diantara taburan bintang-bintang. Sehingga sinarnya yang remang-remang dapat menembus dedaunan yang tidak begitu lebat seperti lebatnya hutan.

Mata Mahesa Jenar yang tajam itu selalu menembus keremangan malam untuk menangkap tiap-tiap gerakan yang mungkin mencurigakan. Tetapi tiba-tiba saja mata itu terbanting ke tubuh seorang gadis cantik yang berbaring diam di depannya. Dengan demikian jantungnya berdesir cepat tanpa sadar.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
065

MAHESA JENAR pernah bertemu, melihat dan berkenalan dengan puluhan bahkan ratusan gadis cantik. Bahkan ia pernah berkenalan dengan seorang yang menurut pendapatnya memiliki kecantikan yang sempurna, yaitu Nyai Wirasaba.

Tetapi tidaklah pernah ia merasakan suatu getaran yang aneh seperti dirasakannya pada malam itu.

Diam-diam Mahesa Jenar memandangi tubuh yang terbaring seperti sebuah golek kencana itu. Dari ujung kakinya, tangannya, dadanya sampai ke rambutnya yang bergerak-gerak dibelai angin malam yang berhembus lirih.

Mahesa Jenar menarik nafas dalam-dalam. Sebagai manusia biasa, Mahesa Jenar juga kadang-kadang membayangkan suatu rumahtangga yang tenteram dan lumrah. Tetapi segera Mahesa Jenar dapat langsung memandang ke dirinya sendiri. Ia tidak lebih dari seorang perantau yang akan menjelajahi desa demi desa, hutan demi hutan, untuk mengabdikan keyakinannya. Untuk itu, maka masih banyaklah yang harus dikerjakan.
Karenanya, oleh kesadarannya tentang dirinya, maka segala perasaan-perasaan yang berdesir di hatinya terhadap gadis cantik itu segera didesak sekuat-kuatnya.

Maka dengan serta merta direnggutkannya pandangannya dari tubuh Rara Wilis, dan segera dilemparkan kembali ke arah bayang-bayang daun dan ranting-ranting yang selalu bergerak-gerak, seolah-olah sedang mengganggunya. Angin malam yang berdesir di dedaunan masih saja menyapu wajahnya, dan sekali-sekali terdengar di kejauhan ringkik kuda liar yang terkejut mendengar teriakan-teriakan anjing hutan.

Dalam keadaan yang demikian, tiba-tiba saja ia terbanting kembali ke dalam suasana yang kini sedang dihadapi. Suatu daerah asing yang diliputi oleh suasana yang membahayakan. Segera diangkatnya kepalanya, serta diperhatikannya keadaan di sekelilingnya dengan saksama. Sebagai seorang yang mempunyai pengalaman yang luas, Mahesa Jenar mendapatkan suatu firasat, bahwa ada sesuatu yang mencurigakan.

Mendadak telinganya yang tajam itu mendengar suara berdesir lambat sekali. Tetapi Mahesa Jenar sudah cukup mendapat gambaran bahwa seseorang datang mendekatinya. Orang itu pasti bukanlah orang yang mempunyai ilmu yang terlalu tinggi. Sebab gerak serta pernafasannya tidaklah dikuasainya dengan baik.

Karena itu sekaligus Mahesa Jenar dapat mengetahui dari arah mana orang itu datang. Tetapi ia tidak segera mengadakan tindakan apa-apa. Ia ingin mengetahui lebih dahulu, apakah kira-kira maksud orang itu mengintainya. Karena itu ia tetap duduk di tempatnya, serta bersikap seperti tak mengetahuinya. Meskipun dalam keadaan yang demikian ia sudah bersiaga untuk menghadapi segala kemungkinan.

Suara berdesir itu pun semakin lama semakin jelas, serta suara tarikan nafasnya semakin memburu pula. Tetapi pada jarak tertentu suara itu tidak lagi maju. Rupanya orang itu baru mempersiapkan diri untuk menyerang.

Mendadak Mahesa Jenar terkejut ketika mendengar suara itu mundur dan menjauh. Segera Mahesa Jenar tahu, bahwa orang itu tidak bermaksud menyerang, tetapi hanya mengintai saja. Hal yang demikian itu malahan akan dapat mengandung bahaya yang lebih besar. Karena itu segera Mahesa Jenar bangkit dan dengan beberapa loncatan saja ia sudah berdiri di samping orang yang mengintainya.

Orang itu terkejut. Mahesa Jenar yang dikira tidak mengetahui kehadirannya, kini tiba-tiba sudah ada di sampingnya. Karena itu tidaklah mungkin ia dapat melepaskan diri. Dengan demikian ia menghentikan langkahnya, dan tidak ada jalan lain kecuali mendahului menyerang. Orang itu segera mengangkat goloknya, dan dengan sekuat tenaga dibabatnya pundak Mahesa Jenar.

Mendapat serangan yang tiba-tiba, Mahesa Jenar menjadi terkejut pula. Ternyata meskipun orang itu tidak dapat menguasai pernafasannya dengan baik, tetapi ia mempunyai keistimewaan pula.

Mendengar desing golok yang terayun deras sekali, Mahesa Jenar barulah dapat mengukur kekuatan tenaga orang asing itu. Ketika golok itu sudah hampir menyinggung tubuhnya, segera Mahesa Jenar berkisar sedikit, serta meloncat selangkah ke samping. Dengan demikian golok yang tak mengenai sasarannya itu terayun deras sekali, sehingga oran gyang memegangnya agak kehilangan keseimbangan.

Dalam keadaan yang demikian Mahesa Jenar segera meloncat maju dan menangkap pergelangan tangan orang itu, langsung diputarnya ke belakang. Dengan sekali dorong, orang itu telah jatuh tertelungkup dan tidak dapat bergerak lagi, kecuali berdesis menahan sakit.

"Kau siapa?," tanya Mahesa Jenar geram. Tetapi orang itu tidak menjawab. Demikianlah sampai Mahesa Jenar mengulangi pertanyaan itu dua kali. Akhirnya Mahesa Jenar menjadi jengkel dan menekan punggung orang itu semakin kuat serta memutar tangan yang terpuntir itu semakin keras, sehingga orang itu mengaduh kesakitan.

"Kalau kau tak menjawab, tanganmu akan aku patahkan," desak Mahesa Jenar.

Rupanya orang itu pun masih merasa perlu memiliki tangan sehingga dengan terpaksa menjawab, "Aku adalah Sagotra."

"Apa maksudmu mengintai kami? " desak Mahesa Jenar lebih lanjut. Kembali orang itu diam saja. Mahesa Jenar menjadi semakin jengkel, dan ia menekan orang itu lebih keras lagi, sehingga orang itu mengaduh lebih keras pula.

"Jawablah! Atau tanganmu betul-betul patah." Mahesa Jenar makin geram.

"Tak ada gunanya kau memaksa aku berkata lebih banyak lagi, jawabnya. Rupa-rupanya ia harus merahasiakan tugasnya betul-betul, sehingga sampai ke ajalnya kalau perlu.
"Keadaanku sudah pasti, berkata atau tidak berkata, aku akan menemui kematian. Karena itu biarlah aku mati dengan menggenggam rahasia," sambung orang itu.

Mahesa Jenar kagum juga melihat kejantanan orang itu, sampai berani menantang maut.

Tetapi ia ingin untuk mendapat keterangan tentang maksud orang itu, yang pasti tidak baik.

Maka setelah mendapat suatu cara ia berkata, "Baiklah, kalau kau tidak mau berkata. Aku hormati kejantananmu. Tetapi janganlah tanggung-tanggung. Aku ingin melihat pameran kesetiaan. Kau pernah mendengar cerita, bahwa di daerah ini banyak terdapat Ngangrang Salaka...? "

Mendengar Mahesa Jenar menyebut Ngangrang Salaka, tengkuk orang itu serentak meremang. Jantungnya berdegup hebat, sampai tubuhnya terasa gemetar. Ngangrang Salaka adalah sejenis semut ngangrang yang luar biasa buas serta rakusnya. Binatang apapun yang sampai terperosok ke sarangnya pasti hancur dimakannya. Keluarga semut itu membuat sarang di bawah pohon-pohon yang sudah membusuk, dengan memerlukan tanah 10 atau 15 langkah persegi. Tubuh semut itu besarnya tidak terpaut banyak dengan semut ngangrang biasa, hanya warnanya yang merah mempunyai beberapa baris-baris putih perak.

Mahesa Jenar merasakan, bahwa kata-katanya mempunyai akibat pada orang itu. Dengan demikian ia melanjutkan, "Kalau kau belum pernah mendengar, baiklah kau akan aku perkenalkan dengan semut itu. Tetapi sebelumnya lebih baik kalau kakimu aku patahkan dulu supaya kau tidak dapat lari darinya."

Selesai mengucapkan kata-kata itu, segera Mahesa Jenar melepaskan tangan orang itu. Tetapi segera pula menangkap lipatan lutut kaki kanan, sedangkan tangan Mahesa Jenar siap mematahkan pergelangan kaki kirinya, dijepitkan pada lipatan lutut kaki kanan.

"Jangan..., jangan...!" teriak orang itu tiba-tiba. "Bunuhlah aku dengan cara lain. Tetapi aku jangan kau siksa di sarang semut Salaka"
.
"Itu adalah urusanku. Sekehendakkulah untuk memilih cara bagaimana sebaiknya membunuh kau," jawab Mahesa Jenar.

[Previous][Next]

Sign my Guestbook.

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 14

Mission and vision
Faq
Testimonial

Sagotra salah satu member jamaah Lawa Ijo, mulai bernyanyi...

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
066

TAMPAKNYA Mahesa Jenar betul-betul akan melaksanakan ucapannya itu, karenanya maka kembali orang itu berteriak, "Jangan, jangan, bunuhlah aku dengan cara lain."

Kembali Mahesa Jenar tertawa dingin. "Seorang yang telah berani menyatakan dirinya sebagai pengemban tugas, seharusnya tidak takut menghadapi segala macam bahaya."

"Aku sama sekali tidak takut mati. Tetapi cara kematian yang demikian adalah mengerikan sekali. Lepaskan aku dan biarlah aku bunuh diri," teriak orang itu.

Kembali Mahesa Jenar mengagumi orang itu, tetapi keterangan yang diperlukan harus didapatnya. Maka katanya, Kalau kau mau berkata, aku beri kau kebebasan untuk memilih jalan kematian.

Lagi orang itu diam menimbang-nimbang. Rupanya terjadi pergolakan hebat di dalam dirinya. Baru ketika Mahesa Jenar menekan pergelangan kakinya ia berteriak, Baiklah aku berkata asal aku dibebaskan dari siksaan ngangrang Salaka.

Baiklah..., berkatalah, jawab Mahesa Jenar.

Lalu dilepaskannya pergelangan kaki orang itu, dan ia melangkah satu langkah surut.

Mengalami perlakuan yang demikian, orang itu ternyata sangat terkejut. Ia tidak tahu maksud lawannya yang dengan begitu saja telah melepaskan tangkapannya. Sehingga untuk beberapa saat ia tetap tertelungkup tanpa bergerak, sampai Mahesa Jenar menegurnya, Duduklah dan berkatalah.

Kembali ia tersentak mendengar tegur Mahesa Jenar. Perlahan-lahan ia bangkit dan duduk di hadapan Mahesa Jenar. Sementara itu Mahesa Jenar telah pula duduk menghadapi orang yang menamakan dirinya Sagotra.

Sagotra memandang Mahesa Jenar dengan mata yang hampir tak berkedip. Rupanya ia sedang mencoba memahami sikapnya. Mula-mula Sagotra menganggap bahwa Mahesa Jenar adalah seorang yang bengis dan kejam, seperti yang tiap-tiap hari dilihat di dalam tata pergaulannya. Tetapi kemudian seperti orang yang sama sekali tidak menaruh prasangka apa-apa, ia dilepaskan.

Kalau hal itu disebabkan karena keyakinan akan kemenangannya, pastilah ia tidak bersikap sedemikian lunak. Mungkin ia sudah diangkatnya tinggi-tinggi, diputar di udara, lalu dibantingnya ke tanah. Barulah setelah setengah mati, disuruhnya ia berkata. Atau mungkinkah segala-galanya akan dilakukan nanti setelah ia selesai berkata? Sebab menurut pertimbangannya, tidaklah mungkin orang yang melakukan pengintaian seperti apa yang dilakukannya itu akan dilepaskan, karena akibatnya akan membahayakan. Mengingat hal itu, Sagotra menjadi ngeri.

Mahesa Jenar menangkap kebimbangan hati Sagotra.

"Sagotra," berkatalah. "Aku hanya ingin keteranganmu, lebih daripada itu tidak."

Sagotra sama sekali tidak mengerti maksud Mahesa Jenar. Tetapi meskipun demikian ketakutannya menjadi jauh berkurang. Menilik sikap, kata-kata serta maksudnya, pastilah Mahesa Jenar bukan orang yang bengis dan kejam. Karena itu Sagotra menjadi malu kepada diri sendiri. Bahwa orang yang dipercaya untuk melakukan tugas ini dapat luluh hatinya hanya oleh gertakan saja.

Tetapi disamping itu ia menjadi kagum pada Mahesa Jenar yang mempunyai sifat-sifat yang tak pernah dijumpainya dalam tata pergaulan di sarangnya. Tiba-tiba saja ia merasa kengerian dan kejemuan untuk dapat bertemu dengan gerombolannya kembali, yang tidak pernah merasakan betapa indahnya hidup manusia yang dapat menikmati terbitnya fajar, serta bulatnya bulan. Serta betapa tenteramnya hidup ini apabila ia berkesempatan mengagungkan alam. Lebih-lebih penciptanya, Tuhan Yang Maha Agung. Hal yang demikian tidaklah pernah dialami selama Sagotra hidup di dalam sarang gerombolannya, dimana setiap saat hanyalah berlaku hukum kekerasan dan pembunuhan bagi mereka yang tidak mentaati peraturan.

"Tuan," katanya kemudian, "Benarkah Tuan yang bernama Rangga Tohjaya?"

Mahesa Jenar mengangguk mengiakan.

"Aku telah mendapat tugas untuk mencari Tuan," lanjutnya.

Kembali Mahesa Jenar mengangguk perlahan.

"Sekarang aku sudah kau ketemukan," kata Mahesa Jenar.

"Ya, aku sudah menemukan Tuan. Tetapi keperkasaan Tuan jauh diatas dugaanku. Sehingga Tuan tanpa menoleh dapat melihat kedatanganku."

"Tetapi kenapa kau tidak berbuat sesuatu pada saat kau temukan aku? Bahkan kau hanya mengintip lalu pergi?"

Sagotra membetulkan duduknya, lalu jawabnya, "Memang, aku hanya mendapat perintah untuk menemukan tempat Tuan. Sesudah itu aku harus melaporkan. Sebab kami yakin, bahwa untuk menangkap Tuan diperlukan 10 sampai 20 orang yang tergolong tingkat atasan dalam gerombolan kami."

"Kau ini sebenarnya termasuk gerombolan apa?" tanya Mahesa Jenar kemudian.

Kembali orang itu ragu-ragu. Dengan menyebutkan nama gerombolannya, mungkin sangat tidak menguntungkan baginya. Tetapi ketika ia melihat wajah Mahesa Jenar yang sama sekali tidak memancarkan rasa permusuhan, hatinya agak tenang sedikit.

Meski dengan jantung berdegup, berkatalah Sagotra, "Tuan, sebenarnya aku sama sekali tidak berani menyebut nama gerombolanku, sebab aku tahu bahwa Tuan mempunyai persoalan yang mendalam dengan pemimpinku. Meskipun demikian, karena sikap Tuan yang tak pernah aku temui dalam gerombolan kami, menimbulkan kepercayaan pada diriku, bahwa Tuan mempunyai kepribadian lain daripada orang-orang kami."

Orang itu berhenti sejenak untuk meyakinkan kata-katanya sendiri. Lalu sambungnya,

"Tuan... kami adalah gerombolan Lawa Ijo."

Pengakuan itu sama sekali tidak mengejutkan hati Mahesa Jenar. Memang ia sudah mempunyai dugaan bahwa kemungkinan terbesar orang itu datang dari gerombolan Lawa Ijo atas perintah Pasingsingan. Hanya kecepatan mereka bertindak itulah yang mengagumkan.

"Sagotra, kata Mahesa Jenar kemudian, Aku dengar gerombolan kini sedang dibekukan. Benarkah itu?"

"Benar, Tuan. Tetapi meskipun demikian, kami, beberapa orang tetap dalam tugas kami. Sedang orang lain yang tidak diperlukan diperkenankan untuk sementara meninggalkan sarang kami. Tetapi kami 25 orang yang merupakan anggota inti di bawah pimpinan Wadas Gunung, saudara muda seperguruan Lawa Ijo, harus selalu bersiap untuk setiap saat bertindak," kata Sagotra.

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
067

Mendengar nama Wadas Gunung, Mahesa Jenar jadi teringat kepada Watu Gunung, yang menurut Samparan juga merupakan saudara muda seperguruan dengan Lawa Ijo. Karena itu ia bertanya," Sagotra, kenalkah kau dengan Watu Gunung?"

"Ya, pastilah aku kenal. Ia adalah saudara kembar Wadas Gunung. Dan kedua-duanya saudara seperguruan Lawa Ijo. Aku juga sudah mendengar kabar yang dibawa oleh Ki Pasingsingan, bahwa Watu Gunung telah Tuan binasakan ketika ia sedang mengunjungi kampung kelahirannya. Serta karena itu pulalah sekarang kami 20 orang di bawah pimpinan Wadas Gunung sendiri sedang mencari Tuan," jawab Sagotra.

Mendengar keterangan terakhir dari Sagotra ini hati Mahesa Jenar tergoncang pula, 20 orang sedang mencarinya. Sementara itu Sagotra melanjutkan, "Tetapi anehlah Tuan, bahwa kali ini Ki Pasingsingan salah hitung. Hal seperti ini belum pernah terjadi. Kami telah mendapat petunjuk untuk mencegat Tuan di suatu tempat. Menurut perhitungan Ki Pasingsingan, pada hari ini menjelang malam Tuan pasti sampai ke tempat itu. Tetapi ternyata perhitungan itu meleset. Dan tuan telah mengambil jalan lain menghindari tempat yang telah kami persiapkan untuk menjebak Tuan. Karena itu, kami lima orang telah disebarkan untuk mencari Tuan."

Mahesa Jenar mendengarkan keterangan Sagotra dengan penuh perhatian. Akhirnya ia bertanya,
"Kapan kah Pasingsingan sampai ke sarang gerombolanmu? "

"Kemarin lusa, " jawab Sagotra.

"Kemarin lusa? " ulang Mahesa Jenar dengan herannya. Sulit baginya untuk membayangkan kecepatan berjalan Pasingsingan. Ditambah lagi ketika ia teringat telapak kaki yang masih tampak baru, yang ditemuinya sore tadi. Mahesa Jenar menjadi bertambah heran lagi.

Kemudian Mahesa Jenar bertanya, "Adakah orang lain yang kau temui lewat jalan yang seharusnya aku lalui?"

"Tidak Tuan, tidak ada. Kalau ada, pastilah orang itu kami tangkap. Sebab pasti orang itu kami sangka Tuan, karena diantara kami tidak ada yang pernah mengenal wajah Tuan, kecuali hanya ciri-ciri Tuan yang digambarkan oleh Ki Pasingsingan."

Mahesa Jenar menjadi bertambah heran. "Adakah pihak ketiga yang sengaja memberi tanda kepadanya supaya mengambil jalan lain? Ia jadi bingung menimbang-nimbang. Tetapi sampai sekian lama tak dapat ia memecahkan teka-teki itu. Satu-satunya kemungkinan yang membayang di kepala Mahesa Jenar hanyalah Ki Ageng Pandan Alas. "

Belum lagi masalah telapak kaki bisa dipecahkan, mereka melihat di arah sebelah selatan warna merah membayang di udara. Pasti di sana ada orang yang menyalakan api. Segera Mahesa Jenar ingat, bahwa Wadas Gunung beserta 20 orangnya sedang bersiap menghadangnya. Tetapi menilik arahnya, pasti bukan mereka.

"Sagotra...," kata Mahesa Jenar kemudian. "Kawan-kawanmukah yang menyalakan api itu? "

Sagotra memandang pula ke arah warna merah yang mewarnai keremangan malam. Ia menggeleng perlahan. Lalu jawabnya, "Bukan Tuan. Itu pasti bukan kawan-kawan. Mereka menghadang Tuan tidak di arah itu."

"Lalu siapakah menurut pendapatmu yang menyalakan api itu?"

Sagotra tampak berpikir sejenak dan akhirnya ia menjawab, "Tuan, mungkin itu adalah orang tua yang agak kurang waras, yang merupakan satu-satunya penghuni daerah ini."

"Satu-satunya?" sahut Mahesa Jenar agak terkejut. "Jadi didaerah ini tidak lagi ditinggali manusia kecuali orang tua itu?"

Sagotra menggelengkan kepalanya.

"Tidak, Tuan. Memang daerah ini sekarang sama sekali kosong, kecuali seorang itu, " jawab Sagotra kemudian.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
068

"KENAPA orang itu tidak pergi?" tanya Mahesa Jenar. "Tidakkah dia takut menghadapi keganasan gerombolan-gerombolan itu? Ataukah dia sedemikian hebatnya sehingga tak seorang pun berani mengganggunya...?"

" Tidak, Tuan.... Ia sama sekali tidak memiliki kepandaian apa-apa. Aku sendiri pernah datang mengunjunginya. Tetapi seperti yang sudah aku katakan, orang itu agak kurang waras. Ia merasa bahwa ia sama sekali tidak mempunyai milik, sehingga menurut perhitungannya tidak akan ada orang yang datang mengganggunya, " sahut Sagotra.

Mahesa Jenar mendengar keterangan Sagotra dengan saksama. Ia mulai menghubung hubungkan keterangan itu dengan kakek Rara Wilis. Mungkinkah orang tua itu adalah Ki Santanu...?

"Siapakah nama orang tua itu?" tanya Mahesa Jenar tiba-tiba.

Sagotra menggelengkan kepalanya. Tak ada orang yang mengetahui nama sebenarnya. Aku juga pernah menanyakan kepadanya, tetapi ia hanya menyebutkan panggilan yang biasa diperuntukkannya saja.

"Ya, siapa panggilan itu?" desak Mahesa Jenar

"Orang memanggilnya dengan sebutan Ki Ardi."

"Ardi? "ulang Mahesa Jenar. Sagotra mengangguk.

Tiba-tiba terlintaslah dalam benak Mahesa Jenar, bahwa Ardi dapat berarti Gunung. Sedang kakek Rara Wilis pun berasal dari daerah pegunungan. Ah, apakah salahnya kalau ia berkenalan dengan orang tua itu?

"Sagotra...," katanya kemudian, "Dapatkah kau menunjukkan jalan ke rumah Ki Ardi itu?"

Sagotra diam-diam menimbang-nimbang. Ia menjadi agak kebingungan. Tentang dirinya sendiri, ia belum mendapat penyelesaian. Sekarang ia mendapat pekerjaan baru, mengantarkan Mahesa Jenar ke rumah orang tua itu. Tetapi sesudah itu lalu bagaimana? Mestikah ia harus bunuh diri, atau Mahesa Jenar akan membunuhnya...? Serta bagaimanakah kalau ia bertemu dengan kawan-kawannya yang juga sedang mencari Mahesa Jenar?

Mahesa Jenar melihat kebingungan hati Sagotra serta sedikit banyak menangkap perasaannya.

Tetapi disamping itu mendadak timbul pula kebimbangan di hatinya sendiri. Lalu bagaimana dengan Sagotra itu kemudian? Kalau orang itu dilepaskan, maka soalnya akan berkepanjangan. Pastilah ia akan melaporkan semuanya kepada Wadas Gunung dengan keduapuluh kawannya. Dan ini berarti suatu pekerjaan yang sangat berat. Sedangkan untuk membunuhnya, tidaklah terlintas dalam angan-anannya. Sebab orang seperti Sagotra bukanlah seorang yang pantas untuk menerima hukuman yang demikian berat. Sebab ia tidaklah lebih dari seorang pesuruh.

Karena itu kemungkinan satu-satunya adalah membawa Sagotra itu seterusnya, sampai keadaan terasa aman. Mendapat pikiran yang demikian itu, maka Mahesa Jenar segera mengambil keputusan.

"Sagotra, barangkali kau segan untuk melakukan permintaanku, menunjukkan jalan ke rumah Ki Ardi, sebab kau merasa bahwa tak ada gunanya kau berbaik hati kepadaku. Tetapi ketahuilah Sagotra, aku terpaksa memutuskan untuk membawamu kemana aku pergi, demi keamananku. Kalau aku seorang diri, barangkali aku segera melepaskanmu. Lalu sesudah itu aku dapat menyelamatkan diriku secepat-cepatnya. Tetapi sekarang aku sedang melindungi seorang gadis. Karena itu, janganlah membantah perintahku. Janganlah kau takut, bahwa sesudah semuanya selesai aku akan membunuhmu. Sebab bagiku kau tidak lebih dari sebuah alat yang tak perlu dirusak. "

Kalau yang berkata demikian itu Wadas Gunung, atau salah seorang dari rombongannya, hati Sagotra pasti tidak akan banyak terpengaruh. Sebab ia tahu pasti, bahwa kata-kata yang demikian itu sama sekali tak berarti. Bagi Wadas Gunung serta kawan-kawan segerombolannya, tidak ada batas antara sahabat yang setia pada hari ini, serta lawan yang harus dibinasakan hari esok.

Tetapi yang berkata demikian adalah orang lain. Orang yang baru saja dikenalnya, bahkan yang telah diserangnya dengan sekuat tenaga untuk dibunuh. Namun demikian orang itu masih berkata kepadanya, bahwa ia masih boleh mengharap untuk dapat menyaksikan matahari terbit esok pagi. Dan kata-kata ini mempunyai kesan yang jauh berlainan dengan segala pujian, janji dan segala macam yang pernah keluar dari pemimpin-pemimpin rombongannya. Karena itu hati Sagotra bergoncang hebat. Tanpa sadar, Sagotra meloncat, lalu bersujud di muka Mahesa Jenar sampai mencium tanah. Dan anehnya, sejak ia meninggalkan masa kanak-kanaknya, serta kemudian terperosok dalam dunia yang hitam kelam, baru sekaranglah orang yang bernama Sagotra itu sampai meneteskan air mata. Bukan saja karena ia terlepas dari terkaman maut. Sebab hal yang demikian itu telah seringkali dialami.

Dalam segala kegiatannya sebagai anggota gerombolan penjahat, banyak tangkapan-tangkapan maut yang dapat dihindari Sagotra. Tetapi ia tidak pernah merasa terharu sama sekali mengalami peristiwa-peristiwa itu, bahkan yang ada di dalam benaknya adalah dendam yang membara, serta kebanggaan dan kesombongan.

Mahesa Jenar menyaksikan sikap Sagotra itu dengan penuh keheranan. Ia tidak dapat menangkap seluruh perasaan yang bergelut dalam dada orang itu, sehingga tampak sangat menggelikan. Bahwa orang itu tinggi tegap, berkumis tebal serta berkulit hitam mengkilap, tetapi menangis tersedu-sedu.

"Sagotra, agak aneh kelakuanmu itu bagiku. Seorang laki-laki macam kau yang dengan sikap jantan berani menentang maut, kini tiba-tiba menangis macam anak-anak, " kata Mahesa Jenar.

"Tuan...," jawab Sagotra sambil mengangkat kepalanya, "Tak pernah selama hidupku merasakan sesuatu yang demikian mengharukan seperti kali ini."

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
069

SAGOTRA merasakan bahwa ternyata bukanlah kekerasan melulu yang dapat menyelesaikan masalah-masalah yang dihadapi dalam kehidupan ini. "Meskipun Tuan bermodalkan kekuatan yang tiada taranya, tetapi sikap Tuan adalah suatu penguasaan mutlak atas diriku. Seandainya Tuan tidak berbuat demikian, mungkin dalam kesempatan-kesempatan yang ada aku pasti akan menyerang Tuan, atau setidak-tidaknya aku ingin mati sebagai seorang laki-laki sejati. Tetapi sekarang, hidup matiku bulat-bulat di tangan Tuan. Juga seandainya Tuan ingin menyaksikan aku mati di sarang semut Salaka, tidaklah menjadi masalah lagi bagiku," kata Sagotra.

Mahesa Jenar terharu juga mendengar kata-kata Sagotra. Tetapi meskipun demikian, ia tetap berhati-hati. Sebab kata-kata itu keluar dari mulut seorang penjahat yang cukup mempunyai ikatan yang sempurna.

Tidak mustahil bahwa cara-cara yang demikian sering dilakukan untuk mengurangi kewaspadaan lawan. Hanya karena kejadian itu tampaknya meyakinkan, maka Mahesa Jenar pun tidak perlu lagi terlalu mencurigainya. Sejenak kemudian mereka saling berdiam diri, hanyut oleh arus perasaan masing-masing.

Sementara itu nyala api di sebelah selatan itu pun tampak semakin terang. Angin malam pun terasa demikian dingin menggigit tulang.

"Sagotra, marilah kita pergi," kata Mahesa Jenar kemudian, memecahkan kediaman mereka.

"Mari Tuan," jawab Sagotra.

Perlahan-lahan Mahesa Jenar berdiri tegak serta memandang ke arah Rara Wilis berbaring.

"Tetapi mestikah gadis itu aku bangunkan? " desis Mahesa Jenar.

"Atau kita menunggu sampai besok, " sahut Sagotra.

"Tidakkah ada bahayanya? Apakah tidak mungkin salah seorang kawanmu datang pula ke tempat ini? Dengan demikian kaupun pasti akan mendapat kesulitan, " jawab Mahesa Jenar.

Sagotra diam menimbang-nimbang. Memang mungkin sekali salah seorang dari kawannya datang pula ke tempat ini meskipun mula-mula mereka berpencaran.

"Jadi bagaimana pendapat Tuan?" tanya Sagotra lagi.

Mahesa Jenar tidak segera menjawab. Ia pun sedang berpikir, bagaimana sebaiknya. Kalau pada saat itu ia langsung bersama-sama Rara Wilis, pergi ke arah api itu, tidakkah ada kemungkinan orang-orang yang sedang mencarinya pergi ke arah api itu juga?

"Sagotra, tidakkah kawan-kawanmu juga akan pergi ke arah api itu?"

"Aku kira tidak, Tuan. Pasti mereka tahu bahwa arah itu adalah arah rumah Ki Ardi," jawabnya.
Tetapi mungkin pula mereka berpikir bahwa di sana akan dapat mereka temukan kami, yang dapat diperhitungkan, bahwa kami akan pergi ke arah api itu.

Sagotra mengangguk kecil. Memang masuk akal pula bahwa kawan-kawannya mempunyai perhitungan yang demikian. Jadi bagaimanakah sebaiknya...?

Kembali mereka diam menimbang-nimbang. Memang tidaklah mudah menghindari gerombolan Lawa Ijo yang berjumlah 20 orang, justru di wilayah mereka sendiri. Sagotra yang merupakan salah seorang dari gerombolan itu pun masih belum dapat menemukan, bagaimanakah jalan yang sebaik-baiknya untuk menghindari kawan-kawannya.

"Tuan..." akhirnya Sagotra bertanya, "Adakah sesuatu kepentingan Tuan dengan orang itu?"

Mendapat pertanyaan yang demikian, Mahesa Jenar agak menjadi repot untuk menjawabnya. Pastilah ia tidak akan dapat mengatakan bahwa ia sedang mencari seseorang ada hubungannya dengan keris Sigar Penjalin. Sebab pastilah ia mendapat jawaban bahwa orang itu bernama Ki Ageng Pandan Alas dari Klurak, Wanasaba.

Tiba-tiba Mahesa Jenar teringat bahwa kakek Rara Wilis itu menyebut dirinya Ki Santanu.

Karena itu segera ia menjawab, "Sagotra, sebenarnya kedatanganku ke daerah Pliridan ini adalah untuk mencari seseorang yang bernama Ki Santanu. Kalau aku dapat bertemu dengan Ki Ardi, mungkin aku akan dapat menanyakan kepadanya tentang orang-orang yang pernah tinggal di daerah ini. Mungkin ia mengenal orang yang bernama Ki Santanu itu."

Sagotra tampak mengerutkan keningnya. Ia mencoba mengingat-ingat orang-orang yang pernah tinggal di daerah ini. Sebab ia dalam melakukan tugasnya banyak berhubungan pula dengan penduduk, sehingga hampir semua dikenalnya. Tetapi nama Santanu belum pernah dikenalnya.

"Tuan, barangkali aku dapat mengenal semua orang di sini sedemikian baiknya, seperti juga Ki Ardi. Tetapi nama itu belum aku dengar. Mungkin disamping namanya ia mempunyai sebutan lain, atau barangkali Tuan dapat mengatakan kepadaku bagaimanakah ciri-ciri orang itu? " jawab Sagotra.

Mahesa Jenar menggeleng perlahan-lahan. Katanya, "Aku sendiri belum pernah mengenal wajahnya. Ia adalah kakek gadis itu. Nah, mungkin kau dapat bertanya kepadanya. Marilah kita tengok ia, barangkali sudah bangun."

Sagotra tidak menjawab. Segera ia berdiri dan berjalan di belakang Mahesa Jenar. Tetapi mendadak terjadilah sesuatu yang mengejutkan. Cepat seperti kilat, Mahesa Jenar meloncat ke arah tikar yang masih terbentang. Tetapi Rara Wilis sudah tidak ada lagi terbaring diatasnya. Jantung Mahesa Jenar bergelora hebat sekali.

Sadarlah ia bahwa ia telah berbuat suatu kelengahan. Di daerah yang berbahaya serta mengandung banyak rahasia ini, ia telah terlalu lama meninggalkan Rara Wilis seorang diri. Segera ia berdiri tegak serta mengangkat kepalanya. Memusatkan pikiran serta segenap pancainderanya untuk menangkap tiap-tiap gerakan maupun suara di sekitarnya. Tetapi tidak ada yang tampak selain daun dan ranting yang digoyangkan angin, serta tak ada yang didengar selain gemersik dedaunan itu, serta tarikan nafas Sagotra.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
070

MAHESA JENAR adalah seorang yang cukup matang. Ia memiliki ketenangan pikiran serta kecepatan bertindak. Tetapi meskipun demikian, kali ini hampir kehilangan semua sifat-sifatnya itu. Pada saat ia menghadapi Pasingsingan, ia masih tetap sadar dan dapat menguasai pikiran sepenuhnya. Tetapi sekarang ia menghadapi suatu peristiwa yang belum pernah dirasakan.

Hilangnya Rara Wilis dirasakannya sebagai suatu peristiwa yang langsung menusuk perasaannya yang paling dalam. Dalam ketidaksadarannya tiba-tiba Mahesa Jenar berlari kesana kemari sambil memanggil-manggil nama Rara Wilis.

Melihat sikap Mahesa Jenar yang demikian itu, Sagotra menjadi heran bercampur cemas, sehingga terpaksa ia pun turut berlari-lari kian kemari. Tetapi sebagai orang yang lebih tua, tahulah Sagotra bahwa Mahesa Jenar tidak hanya merasa bertanggung jawab atas hilangnya Rara Wilis, tetapi pastilah ada suatu perasaan yang jauh lebih dalam daripada itu. Dan memang demikianlah kiranya.

Mahesa Jenar mencoba mendesak perasaan-perasaan yang menyentuh-nyentuh hatinya terhadap Rara Wilis, tetapi ternyata perasaan itu telah menyangkut di hatinya sedemikian eratnya.

Hilangnya Rara Wilis dirasakannya sebagai hilangnya sebagian dari jiwanya sendiri.
Sampai beberapa saat masih saja Mahesa Jenar memanggil-manggil Rara Wilis. Tetapi tidak ada suara yang menyambutnya. Sehingga ketika Mahesa Jenar sudah pasti, bahwa Rara Wilis telah lenyap, menggelegaklah darahnya. Tubuhnya bergetar, serta giginya gemeretak. Tiba-tiba saja ia ingin menghancurkan apa saja yang ada di sekitarnya untuk menyalurkan amarahnya.

Dalam keadaan yang demikian, dengan penuh kemarahan Mahesa Jenar menyalurkan segala kekuatannya ke sisi telapak tangannya, disilangkannya tangan kirinya di muka dada, serta diangkatnya tangan kanannya tinggi-tinggi. Dengan sekali loncat ia telah berdiri disamping sebuah batu seperut kerbau. Maka dengan menggeram hebat sekali, dihantamnya batu itu sampai pecah berserakan.

Sagotra adalah seorang penjahat yang telah banyak makan garam. Telah banyak sekali ia menyaksikan betapa hebatnya Lawa Ijo. Tetapi ketika ia menyaksikan apa yang telah dilakukan oleh Mahesa Jenar, tubuhnya menjadi gemetar. Pada saat ia menyaksikan Lawa Ijo terluka parah, sama sekali ia tidak percaya, bahwa luka itu disebabkan oleh karena pukulan tangan saja. Ia menyangka, bahwa orang yang telah melukainya pasti mempergunakan senjata rahasia atau sebangsanya.

Tetapi sekarang, ketika ia berkesempatan untuk menyaksikan sendiri, akibat dari pukulan orang yang telah melukai Lawa Ijo itu, bulu tengkuknya serentak berdiri. Kalau misalnya saja, pukulan itu dikenakan kepalanya, pastilah akan hancur berserakan pula lebih dari batu itu.

Diam-diam Sagotra mengucap syukur dalam hatinya, bahwa Mahesa Jenar tidak masuk dalam jebakan mereka. Sebab kalau sampai hal itu terjadi, maka akibatnya pasti hebat sekali.

Meskipun gerombolannya berjumlah 20 orang, serta diantaranya ada orang-orang seperti Wadas Gunung, Carang Lampit yang mempunyai kepandaian hampir setingkat Wadas Gunung, Bagolan yang terkenal mempunyai aji welut putih, serta beberapa orang lagi, tetapi sulitlah kiranya untuk dapat menangkap Mahesa Jenar. Andaikata itu bisa terjadi, pastilah lebih dari separo diantaranya sudah tak lagi sempat menyaksikan datangnya fajar.

Tetapi belum lagi Sagotra habis berangan-angan, tiba-tiba matanya terbelalak lebar, tubuhnya semakin gemetar lagi, serta peluh dingin mengalir membasahi seluruh badannya. Pada saat itu, Mahesa Jenar yang tidak puas dengan pelepasan amarahnya, mendadak meloncati Sagotra dan langsung memegang leher orang itu, sambil menggeram, "Setan, rupanya kau telah memancing aku untuk menjauhi Wilis."

Belum lagi Mahesa Jenar berbuat sesuatu, nafas Sagotra telah terasa sesak. Ingin ia menjawab, tetapi tak sepatah katapun keluar dari mulutnya, karena ketakutannya yang amat sangat. Ia tahu betul, bahwa dalam keadaan yang demikian dapat saja Mahesa Jenar bertindak diluar kesadarannya.

Wajah Mahesa Jenar yang lunak, kini telah berubah menjadi merah membara dibakar oleh kemarahannya. Kedua tangannya yang memegang leher Sagotra semakin lama semakin menekan.

Kini nafas Sagotra benar-benar menjadi sesak. Tangan Mahesa Jenar itu terasa demikian erat mencekik lehernya, sampai akhirnya ia merasa, bahwa akhir hidupnya telah tiba, justru karena hal yang sama sekali tak diketahuinya. Tetapi ketika telah terasa, bahwa harapan untuk hidup sudah tidak ada lagi, hatinya malahan menjadi tenang.

"Tuan, aku tidak akan menghindarkan diri dari hukuman yang akan Tuan jatuhkan atas diriku. Sebab hal yang demikian adalah wajar sekali. Tetapi yang aku sangat sedih adalah justru kematianku disebabkan oleh suatu hal yang sama sekali tak kumengerti. Sebab aku sama sekali tak sengaja menjauhkan Tuan dari gadis itu. Maka, kalau Tuan benar-benar akan membunuhku, bunuhlah aku sebagai salah seorang anggota gerombolan Lawa Ijo yang ingin mencelakakan Tuan, " kata Sagotra suara susah payah.

Ternyata kata-kata yang diucapkan dalam keadaan yang putus asa itu, dapat menyentuh kesadaran Mahesa Jenar. Apalagi ketika Mahesa Jenar sejenak memandang wajah Sagotra yang kasar, jelek dan kotor, tetapi yang dari matanya memancar keputus-asaan dan kekosongan. Bahkan lama-kelamaan berubah menjadi seperti mata kanak-kanak yang belum pernah dijamah dosa.

Demikianlah, maka sedikit demi sedikit Mahesa Jenar dijalari kembali oleh sifat-sifatnya, serta sedikit demi sedikit pikirannya dapat bekerja kembali. Sejalan dengan itu pegangan tangannya pun menjadi semakin kendor dan kendor, sehingga akhirnya dilepaskanlah leher Sagotra itu sama sekali.

"Maafkanlah aku," Sagotra, bisik Mahesa Jenar.

Mendengar kata-kata itu kembali hati Sagotra melonjak hebat sekali. Hampir saja air matanya tidak lagi dapat ditahannya.

"Sagotra...," kata Mahesa Jenar selanjutnya, yang bagaimanapun masih ingin mendapat lebih banyak penjelasan, "Benarkah kau tidak berbuat itu?"

"Tuan, memang aku dapat memahami tuduhan itu. Tetapi sebenarnyalah, bahwa kedatanganku sama sekali tak ada hubungannya dengan hilangnya gadis itu. Kecuali kalau hal ini dilakukan oleh orang-orang segerombolanku di luar rencana semula," jawab Sagotra.

[Previous][Next]

Sign my Guestbook.

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 15

Mission and vision
Faq
Testimonial
71

72

73

74

75

Keris Sigar Penjalin bisa lenyap didepan mata Mahesa Jenar, malingnya pasti berilmu tinggi...

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
071

Mahesa Jenar menundukkan kepala. Tetapi ia dapat mempercayai kata-kata Sagotra. Sebab andaikata hal itu dilakukan oleh kawan-kawan Sagotra, bahkan Jaka Soka sekalipun, ia pasti akan dapat menangkap suara ataupun gerak dari orang itu, sebab untuk mengalahkan Sagotra ia sama sekali tidak perlu memusatkan segala perhatiannya. Apalagi jarak mereka dengan Rara Wilis berbaring tidaklah demikian jauhnya. Karena itu ia menduga, bahwa hal ini dilakukan oleh seseorang yang memiliki kehebatan luar biasa pula.

Tiba-tiba bulu tengkuknya meremang, ketika ia mengingat betapa cepatnya Pasingsingan bertindak. Perlahan-lahan ia berjalan menuju ke tikar yang masih terbentang itu. Tiba-tiba Mahesa Jenar melihat bungkusan Rara Wilis masih juga ada di situ. Ia jadi teringat, bahwa dalam bungkusan itu terdapat sebilah keris pusaka Ki Ageng Pandan Alas, yaitu Kiai Sigar Penjalin.

Tetapi alangkah terkejut serta kecewanya ketika ternyata keris itu telah lenyap pula. Akhirnya seperti orang yang dicopoti segala tulangnya. Ia duduk lemas diatas tikar Rara Wilis.

Sagotra yang masih saja mengikutinya kemana ia pergi, duduk pula di atas tikar di belakang Mahesa Jenar. Tetapi sama sekali ia tidak berani menegurnya.

Angin malam masih saja berhembus silir, yang bagi Mahesa Jenar terdengar sebagai sebuah lagu sedih yang mengiringi ratapan hatinya. Tiba-tiba saja ia merasa, bahwa tanpa disengaja ia telah menguntai butiran-butiran mutiara harapan yang kini telah terenggut dan berderai berserakan.

Alangkah dalam luka yang dideritanya. Dua masalah yang sekaligus menghancurkan perasaannya. Sebagai seorang laki-laki langsung ia telah dihinakan. Sebuah pertanggungjawaban yang digenggamnya telah dirampas oleh orang tanpa dapat berbuat apa-apa, dan sekaligus yang hilang itu adalah sebagian dari jiwanya pula.

Dalam keadaan yang demikian tiba-tiba seperti orang bermimpi Mahesa Jenar mendengar alunan lagu Dandanggula sayup-sayup sampai. Mendengar lagu itu, geragapan Mahesa Jenar berdiri. Meskipun lagu itu tidak begitu jelas, tetapi segera Mahesa Jenar mengenal, bahwa Dandanggula itu telah dibawakan oleh seorang yang oleh Pasingsingan beberapa hari yang lalu disebut Pandan Alas.

Seperti juga beberapa hari yang lalu, suara itupun bergulung-gulung berkumandang memenuhi segala penjuru. Sehingga sulitlah bagi Mahesa Jenar untuk mengetahui dengan pasti arah suara itu.

Mahesa Jenar segera berdiri tegak, kepalanya sedikit diangkat ke atas dengan memusatkan pancainderanya untuk menangkap getaran Dandanggula yang lamat-lamat sampai ke telinganya. Pada saat itu, perasaan Mahesa Jenar sedang bergolak hebat, karena hilangnya Rara Wilis.

Karena itu, seakan-akan Mahesa Jenar mendapat suatu tenaga rohaniah tambahan yang cukup besar, sehingga kemampuan Mahesa Jenar pun seakan-akan bertambah. Dengan demikian, setelah beberapa saat Mahesa Jenar berdiam diri, hampir seperti orang bersamadi, perlahan-lahan ia dapat menangkap arah suara yang sayup-sayup sampai ke telinganya itu.

Maka ketika ia telah mendapat suatu kepastian dari mana arah suara itu, cepat seperti kilat ia meloncat dan kemudian menyusup gerumbul menuju arah barat.

Sagotra bertambah heran menyaksikan kelakuan Mahesa Jenar, disamping keheranannya mendengar suara lagu Dandanggula itu. Karena itu ia pun segera berlari mengikuti Mahesa Jenar, sehingga mereka berdua seolah-olah sedang bermain kejar-kejaran.

Sebentar kemudian Mahesa Jenar telah keluar dari gerumbul kecil itu, serta dengan cekatan sekali ia melompat keatas gundukan tanah yang agak tinggi untuk dapat menangkap setiap gerak di padang rumput yang terbuka itu. Sebab mustahil kalau sampai ada orang di padang terbuka yang sedemikian itu sampai terlepas dari pengawasannya yang seakan-akan mempunyai kelebihan dibanding mata orang biasa.

Tetapi sampai beberapa saat, sama sekali ia tidak melihat suatu apapun. Sedang suara Dandanggula itupun telah berhenti.

Sementara itu, bulan pun telah rendah sekali, hampir sampai ke garis cakrawala, sehingga malam menjadi semakin kelam. Mahesa Jenar menjadi semakin mengeluh dalam hati. Dirasanya betapa picik pengetahuan serta rendah ilmu yang dimilikinya, sehingga dalam keadaan seperti ini sama sekali ia tidak berdaya.

Pada mulanya ia merasa, bahwa cukuplah kiranya bekal yang dimiliki untuk menghadapi kemungkinan-kemungkinan yang bakal datang dalam perantauannya. Tetapi ternyata menghadapi tokoh-tokoh macam Pasingsingan, Ki Ageng Pandan Alas, ia tidak lebih dari seorang anak kecil yang baru pandai berdiri.

Tiba-tiba saja ia menangkap bayangan yang membayang tepat di hadapan wajah bulan yang hampir lenyap itu. Heranlah Mahesa Jenar, kenapa baru saat itu ia menangkap bayangan yang berada di tempat terbuka.

Dalam keremangan bulan yang masih memancarkan sinarnya yang terakhir itu Mahesa Jenar dapat melihat dengan jelas bayangan dari dua orang, laki-laki dan perempuan. Ia hampir pasti bahwa perempuan itu adalah Rara Wilis, sedang laki-laki yang membimbingnya itu tampak bertubuh kurus tinggi.

Melihat hal itu berdebarlah jantungnya cepat sekali. Tetapi ketika ia hampir saja melompat mengejar bayangan itu, tiba-tiba ia menjadi tertegun heran. Kedua orang itu melambaikan tangannya kepadanya, seakan-akan menyampaikan ucapan selamat tinggal.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
072

TERASA ada suatu kesan yang aneh meraba-raba hati Mahesa Jenar. Mula-mula timbul suatu perasaan yang sakit, ketika ia melihat Rara Wilis bersama-sama dengan seorang laki-laki yang tidak dikenalnya. Tetapi ketika Mahesa Jenar teringat akan lagu Dandanggula yang baru saja didengarnya, segera teringat pulalah ia akan Ki Ageng Pandan Alas. Lebih-lebih ketika ternyata laki-laki itu dengan tangannya yang lain melambaikan sebilah keris yang tampak seperti membara di keremangan malam.

Tahulah Mahesa Jenar, bahwa itulah Sigar Penjalin yang sudah berada di tangan pemiliknya. Juga mau tidak mau pastilah ia menghubungkan nama Ki Santanu dengan Ki Ageng Pandan Alas. Maka dengan sedih serta hati yang kosong, diluar sadarnya Mahesa Jenar mengangkat tangannya pula untuk melambaikan salam perpisahan.

Sesaat kemudian lenyaplah bayangan itu bersama dengan lenyapnya butiran-butiran yang pernah berkilau di hatinya.

Sekali lagi Mahesa Jenar lemas seperti kehilangan segala tulang-belulangnya. Sebagaimana manusia biasa, ia merasa betapa sedihnya perpisahan yang terjadi secara tiba-tiba itu.

Terbayanglah kembali segala peristiwa yang pernah terjadi, sejak pertama kalinya ia tertarik kepada wajah Rara Wilis yang terselip diantara beberapa orang yang akan menyeberang hutan Tambakbaya. Terbayang pula bagaimana pada malam pertama gadis cantik itu ketakutan mendengar teriakan-teriakan binatang hutan, serta bagaimana Jaka Soka berusaha untuk menculiknya, sehingga terpaksalah ia ikut serta dalam perkelahian antara para pengawal dengan Jaka Soka. Dengan terpaksa pula ia harus berhadapan untuk kedua kalinya dengan Lawa Ijo. Juga terbayang dengan jelas, bagaimana selanjutnya ia harus mengantar Rara Wilis seorang diri ke daerah Tambakbaya yang rasanya bagaikan tamasya yang tak akan terlupakan. Juga pada saat terakhir dimana ia menunggui gadis itu, yang tidur dengan nyenyaknya karena lelah. Kakinya, tangannya, dadanya yang penuh berisi serta rambutnya yang bergerak-gerak dibelai angin.

Mahesa Jenar terduduk di rerumputan liar sambil menutup mukanya dengan kedua belah tangannya. Ingin ia segera melenyapkan segala kenang-kenangan itu. Tetapi semakin keras ia berusaha, semakin jelas gambaran-gambaran itu menerawang di hatinya.

Sagotra juga masih saja berada di belakang Mahesa Jenar, dapat merasakan kesedihan Mahesa Jenar sepenuhnya. Meskipun selama ini perasaannya dikuasai oleh nafsu untuk membunuh, merampas dan sebagainya, tetapi sebagai manusia ia pun pernah merasakan tali batin yang pernah menjeratnya.

Tetapi sampai sekian, yang tak dimengertinya, kenapa Mahesa Jenar sama sekali tak berbuat apa-apa ketika ia menyaksikan bayangan yang tiba-tiba muncul di depan wajah bulan yang hampir tenggelam itu. Meskipun ia tahu betapa hebatnya orang yang membawa Rara Wilis itu, tetapi ia mengagumi Mahesa Jenar sebagai manusia luar biasa. Sehingga meskipun dengan agak ragu-ragu ia beranikan diri untuk bertanya, "Tuan, kenapa Tuan tidak bertindak ketika mereka menampakkan diri di hadapan Tuan?"

Mahesa Jenar baru merasa bahwa ia berkawan, ketika ia mendengar sapa itu. Perlahan-lahan ia menoleh, serta menjawabnya, "Sagotra, tidakkah kau tahu siapa dia? Sehingga tak akan bergunalah kalau aku mengejarnya."

"Siapakah orang itu, Tuan?" tanya Sagotra ingin tahu.

"Ki Ageng Pandan Alas," jawab Mahesa Jenar.

"Ki Ageng Pandan Alas...?" ulang Sagotra terkejut. "Jadi dialah orangnya yang mempunyai kesaktian sejajar dengan Ki Pasingsingan? "

Mahesa Jenar mengangguk perlahan, sedang Sagotra dengan penuh ketakjuban menggeleng-gelengkan kepalanya. Itulah sebabnya maka orang itu berhasil mengambil Rara Wilis tanpa diketahui oleh orang seperti Mahesa Jenar.

"Kenapa Rara Wilis ia ambil?" tanyanya lebih lanjut. "Adakah hubungan antara mereka? "

"Aku tidak tahu, Sagotra," jawab Mahesa Jenar. "Tetapi yang aku ketahui adalah Rara Wilis membawa keris Sigar Penjalin."

"Itulah pusaka Ki Ageng Pandan Alas," potong Sagotra.

"Ya," sambung Mahesa Jenar. "Tetapi Rara Wilis mengatakan, bahwa keris itu berasal dari kakeknya yang bernama Ki Santanu."

Tiba-tiba saja karena kata-katanya sendiri Mahesa Jenar teringat pada nama yang disebutkan Sagotra, yaitu Ki Ardi. Apalagi ketika ia memandang ke arah selatan, masih tampaklah di sana bayangan warna merah di udara. Maka timbullah kembali keinginannya untuk bertemu dengan orang itu. Sebab darinya ia ingin mendapat beberapa keterangan tentang orang-orang yang pernah tinggal di daerah itu. Karena itu katanya kepada Sagotra, "Sagotra, marilah antarkan aku kepada Ki Ardi."

"Masih adakah gunanya?" sahut Sagotra.

"Aku tidak tahu, Sagotra. Tetapi antarkan aku ke sana," jawab Mahesa Jenar.

Maka dengan tidak menjawab lagi Sagotra langsung berdiri serta bersama-sama Mahesa Jenar menempuh jalan ke arah selatan menuju rumah Ki Ardi.

Demikianlah malam menjadi gulita, karena kedipan bintang-bintang di langit tidak mampu menyibakkan gelapnya malam.

Mereka berjalan tanpa lagi banyak berbicara. Sagotra yang tampaknya sudah agak biasa berjalan di daerah ini, berjalan di depan. Sedang Mahesa Jenar, meskipun belum banyak mengerti tentang daerah yang dilalui, tetapi ia mempunyai pandangan yang tajam sekali, sehingga tidaklah banyak menemui kesulitan.

Demikianlah maka setapak demi setapak mereka mendekati arah api yang masih menyala-nyala.
Maka setelah mereka berjalan beberapa lama, melewati padang ilalang, serta menyusup gerumbul-gerumbul kecil yang berserakan disana-sini, sampailah mereka di sebuah bukit kapur yang kecil. Mahesa Jenar serta Sagotra tidak langsung menampakkan diri, tetapi dari jarak beberapa depa mereka masih berdiri di semak-semak. Dari situlah mereka menyaksikan tempat kediaman Ki Ardi

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
073

KI ARDI sendiri yang pada saat itu sedang berada disamping api yang menyala nyala, sedang memahat sebuah batu besar. Ternyata rumah Ki Ardi tidaklah lebih dari sebuah goa di bukit kecil itu, yang langsung menghadap ke batu besar yang sedang dipahatnya.

Ketika Mahesa Jenar mengamat-amati pahatan Ki Ardi itu, ia menjadi kagum. Di atas batu yang besar itu dipahatkan gambar seekor ular naga besar, yang tampaknya sedang marah.

Kepalanya menengadah ke atas, serta mulutnya menganga lebar. Disela-sela giginya yang runcing mengerikan itu tampaklah lidahnya menjulur keluar. Sedang ekor naga itu terurai ke belakang, berlekuk-lekuk. Di belakang serta di depan ular yang sedang marah itu, tampaklah dua ekor yang tak kalah garangnya, siap menerkam. Kuku-kuku serta taring-taring harimau itu tampak tajam menakutkan.

Sebelum itu Mahesa Jenar telah sering melihat pahatan-pahatan batu serta patung-patung yang bagus buatannya di kota-kota. Bahkan candi-candi yang termasyur pun telah sering pula dikunjungi. Namun pahatan Ki Ardi itu tidak pula kalah indahnya. Garis-garisnya tegas dan mantap, sehingga pahatan itu dapat mengungkapkan watak serta keadaan binatang-binatang itu sejelas-jelasnya.

Mereka yang menangkap pahatan itu segera akan dapat merasakan, bahwa seolah-olah sebentar lagi akan terjadi pergulatan dahsyat antara naga raksasa itu melawan dua ekor harimau yang ganas.

Sagotra yang hampir sepanjang hidupnya tak pernah mengenal arti bentuk semacam itu, tak begitu dapat mengenal betapa tinggi nilai pahatan Ki Ardi. Yang tampak olehnya pada saat itu tidaklah lebih gambar seekor naga yang hendak bertempur melawan dua ekor harimau. Tidak nampak olehnya mata naga itu sedemikian menyala karena marahnya, sedang kedua harimau itu telah begitu bernafsu untuk menguasai lawannya.

Mahesa Jenar yang mengagumi keindahan pahatan itu, tidak jemu-jemu selalu memandanginya dengan saksama. Baris demi baris dinilainya dari berbagai sudut. Tetapi lebih dari itu, mendadak ia terperanjat. Hatinya bergoncang hebat, sampai diluar sadarnya ia meloncat maju. Melihat hal itu, Sagotra menjadi terkejut pula. Apalagi yang menyebabkan Mahesa Jenar berbuat demikian? Tidak pula kalah kagetnya Ki Ardi sendiri, sampai-sampai ia terlonjak.

Apa yang nampak pada Mahesa Jenar, lukisan naga itu tidak lain daripada lukisan Keris Nagasasra. Ketika tanpa disengaja ia menghitung lekuk tubuh naga itu yang berjumlah 11, maka Nagasasra itu sekaligus mewujudkan dapur Sabuk Inten pula.

"Nagasasra Sabuk Inten...?" desis Mahesa Jenar.

Ki Ardi yang masih belum dapat menguasai dirinya, menjadi ketakutan, sampai tubuhnya gemetar. Tanpa menduga-duga, tiba-tiba saja seseorang telah muncul di sampingnya tanpa suara.

Dengan mata yang menyorotkan berbagai dugaan Mahesa Jenar bergantian memandang kepada Ki Ardi dan hasil pahatannya yang berwujud Nagasasra Sabuk Inten. Melihat bentuk Naga yang hampir tepat seperti bentuk keris Kiai Nagasasra, yang hanya berbeda ukurannya saja, pastilah Ki Ardi pernah setidak-tidaknya melihat keris itu, sedang dapur Sabuk Inten yang menyamai lekuk keris Kiai Sabuk Inten pun menimbulkan dugaan pada Mahesa Jenar bahwa Ki Ardi pernah melihat kedua duanya, yang kebetulan pada saat ia meninggalkan Demak, kedua keris itu sedang lenyap dari gedung perbendaharaan.

Apalagi telah didengarnya pula dari Samparan bahwa ada kepercayaan golongan hitam, bahwa kedua keris itu telah mempunyai keturunan atau rangkapannya masing-masing yang justru sedang diperebutkan. Tetapi yang masih belum dapat diketahui dengan pasti adalah yang diperebutkan itu benar-benar rangkapannya atau malahan aslinya yang lenyap dari perbendaharaan Kerajaan Demak.

Berbagai pikiran hinggap pergi di kepala Mahesa Jenar. Tetapi tidaklah mungkin kalau hal ini hanyalah suatu kebetulan. Atau malah Ki Ardi termasuk salah seorang dari golongan hitam yang juga sedang memperebutkan keris itu? Sedemikian besar keinginannya untuk memilikinya, sehingga terwujud dalam pahatannya sebagai ungkapan perasaannya. Malahan tiba-tiba Mahesa Jenar teringat pada kata-kata Samparan beberapa hari yang lalu sebelum menghembuskan nafas terakhirnya, bahwa di kalangan hitam terdapat nama sepasang suami-istri Sima Rodra.

Tetapi menurut Samparan, Sima Rodra itu berdiam di Gunung Tidar. Namun tidak mustahil kalau si suami pergi merantau dalam usahanya menemukan Nagasasra dan Sabuk Inten. Kalau demikian halnya, anehlah kalau Lawa Ijo sampai tidak tahu, bahwa di daerahnya bermukim salah seorang saingannya. Kalau saja Sagotra yang tidak mengerti, itu adalah hal yang wajar.

Tetapi apa yang dilukiskan dalam pahatan itu, hampir jelas sekali. Dua ekor harimau yang dikatakan itu adalah suami Sima Rodra yang sedang siap menerkam seekor naga yang melukiskan Keris Kyai Nagasasra sekaligus Kyai Sabuk Inten.

Karena itu Mahesa Jenar ingin mendapatkan kepastian dari dugaannya. Kalau saja orang itu benar-benar Sima Rodra, pastilah ia mempunyai ketahanan yang setingkat dengan Lawa Ijo. Karena itu ia tidak ingin terlibat dalam pertempuran, sebab dalam keadaannya yang sekarang ini, dimana jiwanya sedang bergolak, maka tidaklah mustahil baginya, segera mengambil keputusan untuk mempergunakan ilmunya Sasra Birawa apabila sedikit saja ia terdesak. Karena itu ia ingin dengan singkat serta tanpa diduga-duga, menguasai orang itu, sehingga tidak usah terjadi pertempuran. Sedang ia akan dapat memaksa lawannya untuk memberi keterangan tentang kedua keris itu.

Maka setelah Mahesa Jenar mendapat kepastian pikiran, segera dengan gerakan kilat ia meloncat menangkap dengan tangkapan mati pergelangan tangan Ki Ardi. Tetapi apa yang dialami adalah diluar dugaan. Ketika tangannya menyentuh kulit Ki Ardi terasalah bahwa tangan itu sedemikian kendornya, serta tak bertenaga. Sehingga Mahesa Jenar malah terkejut.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
074

Dengan tak disengaja maka mulailah Mahesa Jenar memandangi tubuh Ki Ardi. Ternyata baru saat itulah ia dapat mengenal tubuh itu dengan seksama, sebab sejak kehadirannya, perhatiannya telah terikat oleh pahatan orang itu.

Ki Ardi meskipun tidak tergolong tinggi, namun ia tidaklah pendek. Umurnya telah agak lanjut, dan ini ditandai oleh kerut-kerut mukanya serta rambutnya yang sudah putih. Ketika Mahesa Jenar memandang mata orang tua, yang menatapnya dengan keheran-heranan atas kelakuannya, Mahesa Jenar menjadi terkejut. Meskipun orang itu matanya yang tampaknya sedemikian bening, seolah-olah air di dalam sumur, yang dalam sekali. Juga nampaklah dasarnya yang berputar-putar semakin lama semakin dalam, seakan-akan sumur itu akan mengisap hanyut. Mahesa Jenar menjadi semakin heran, bahkan kemudian menjadi cemas, sebab dirinya menjadi seakan-akan ikut serta berputar semakin cepat.

Sadarlah Mahesa Jenar kemudian, bahwa ia sama sekali tidak berhadapan dengan seorang yang mengutamakan kekuatan jasmaniah. Tetapi orang tua itu ternyata mempunyai kekuatan batin yang luar biasa, sehingga dengan kekuatan itu ia dapat mempengaruhi orang lain. Akhirnya Mahesa Jenar tidak tahan lagi melihat perputaran yang melilitnya itu, sehingga segera tangan Ki Ardi dilepaskan dan ia meloncat tiga langkah surut.

Sagotra sama sekali tidak tahu maksud serta akibat perbuatan Mahesa Jenar itu, sehingga ia masih saja berdiri diam seperti patung. Tetapi ia menjadi heran, ketika dilihatnya tiba-tiba Mahesa Jenar membungkuk hormat kepada orang itu, sambil berkata, Maafkan aku Ki Ardi, aku telah salah duga terhadap Bapak.

Ki Ardi masih saja memandanginya dengan sorot mata keheranan. Bahkan kesan-kesan ketakutannya pun masih ada. Dan inilah yang menjadikan Mahesa Jenar semakin pening. Orang yang mempunyai pengaruh sedemikian besarnya, hanya dengan sorot matanya saja, tetapi yang seakan-akan tidak sadar akan kekuatannya sendiri, sehingga masih saja berkesan ketakutan.

Mengalami hal yang demikian Mahesa Jenar berpikir keras. Bagaimanapun, ia adalah seorang bekas prajurit pengawal raja yang sudah sering mengalami hal-hal yang tampaknya diluar kewajaran. Maka dalam hal itu pun segera Mahesa Jenar sadar, bahwa pastilah ada suatu rahasia yang menyelubungi orang tua itu. Pastilah ada hal-hal yang sengaja disembunyikan. Mungkin ia sengaja berbuat demikian supaya orang tidak mengenal atau menduga, bahwa sebenarnya ia mempunyai kelebihan dari orang lain.

Maka dengan hormatnya, sekali lagi Mahesa Jenar berkata, Maafkan, aku yang salah duga terhadap Bapak.

Sejenak kemudian tampaklah bibir orang itu bergerak-gerak dan terdengarlah suaranya kecil bergetar, "Tuan, apakah salahku sehingga Tuan menyakiti aku?"

Mahesa Jenar menundukkan mukanya dengan penuh penyesalan atas kelancangannya. Maka jawabnya, "Bapak, sama sekali Bapak tidak bersalah. Tetapi akulah yang berbuat kesalahan terhadap Bapak."

Orang tua itu tidak menjawab lagi. Hanya matanya yang sudah cekung itu merenung jauh sekali menembus gelap malam. Kembali Mahesa Jenar kagum atas mata itu, yang seakan-akan dapat menelan segala isi padang ilalang luas itu, bahkan isi dari hutan Tambakbaya.

Ingin ia menghubungkan orang tua ini dengan Ki Ageng Pandan Alas yang diduganya juga Ki Santanu. Tetapi Ki Ageng Pandan Alas adalah seorang yang mempunyai kekuatan jasmaniah luar biasa, sehingga hanya dengan kapak batu kuno ia dapat melukai sebatang pohon yang besarnya lebih dari empat pemeluk, hampir separonya. Sedangkan orang tua ini mempunyai tubuh yang kendor dan sama sekali tak bertenaga. Apalagi baru beberapa saat berselang Ki Ageng Pandan Alas pergi bersama-sama Rara Wilis. Meskipun demikian, setiap kemungkinan bisa terjadi. Mengingat hal itu semua, Mahesa Jenar semakin sibuk berpikir.

Akhirnya ia mengambil ketetapan bahwa sebaiknya ia dengan baik-baik bertanya, mengenai pahatan itu.

"Bapak..., yang kau lakukan mendorong keinginanku untuk mengetahui pahatan yang sedang Bapak buat itu," kata Mahesa Jenar.

Orang itu menjadi heran mendengar kata-kata Mahesa Jenar. "Adakah dengan membuat pahatan ini aku telah berbuat kesalahan terhadap tuan? " jawab orangtua itu.

"Tidak Bapak," sahut Mahesa Jenar cepat-cepat, " Tetapi bolehkah aku bertanya, apakah yang sedang Bapak pahat itu? "

Kembali orang itu heran. Kemudian dengan langkah yang lambat serta agak kebongkok bongkokan orang itu berjalan menjauhi pahatannya beberapa depa, lalu mengamat-amati dengan seksama.

Tiba-tiba saja ia tersenyum, serta matanya menjadi cerah. "Pahatanku sudah hampir selesai. Apa yang tadi tuan tanyakan?"

"Pahatan itu.... Apakah yang sedang Bapak pahat?" tanya Mahesa Jenar.

"Tidakkah Tuan tahu.... " kata orang tua itu sambil mendekati pahatannya. Dan kemudian diraba-rabanya hasil kerjanya itu dengan mesra. "Bukankah ini seekor naga? Katakanlah Tuan, apakah aku tidak berhasil melukis seekor naga?"

"Tentu, tentu," jawab Mahesa Jenar dengan cepat
.
"Lalu apa yang Tuan tanyakan?" tanya orang tua itu.

"Maksudku, apakah yang Bapak lukiskan itu seekor naga, atau suatu bentuk dari benda-benda yang pernah Bapak lihat sebelumnya?"

Orang tua itu semakin heran. "Adakah Tuan pernah melihat sesuatu benda yang mirip dengan pahatanku ini?"

Mahesa Jenar jadi ragu. Mula-mula ia ingin mengatakan tentang keris Nagasasra yang mempunyai bentuk yang sama dengan pahatan naga itu. Mustahil kalau kesamaan itu hanyalah kebetulan saja. Kesamaan cita dalam cipta yang sampai sedemikian dekatnya dengan aslinya. Kesamaan yang sedemikian itu pastilah yang satu diilhami oleh yang lain atau malahan salinan sepenuhnya. Tetapi akhirnya diurungkannya keinginan itu. Karena tidak akan banyak gunanya. Sebab pastilah orang tua itu sengaja merahasiakan.

Akhirnya Mahesa Jenar hanya berkata, "Tidak... Bapak, tetapi apa yang Bapak pahatkan adalah suatu bentuk yang dahsyat sekali. Ataukah Bapak pernah melihat seekor naga yang sedemikian?"

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
075

Ki Ardi mengerutkan keningnya. Tetapi sejenak kemudian ia tersenyum. "Belum, Tuan. Aku belum pernah melihat seekor naga pun. Yang pernah aku lihat hanyalah ular-ular kecil yang sering berkeliaran di sekitar tempat ini. Tetapi aku pernah mendengar dongeng dongeng tentang seekor naga. Nah, menurut gambaran angan anganku sedemikianlah kira-kira bentuknya."

Kembali orang tua itu meraba-raba pahatannya. Ia nampaknya bangga serta bahagia sekali atas hasil kerjanya.

"Tuan...," katanya kemudian, "Silakan Tuan berdua duduk. Aku ingin menyelesaikan pekerjaan ini, sekarang juga. Sebab tidaklah mungkin untuk ditunda. Sementara itu silakan Tuan mendengarkan dongeng tentang naga yang sedang aku pahatkan ini."

Tanpa menunggu jawaban, Ki Ardi segera mulai dengan kerjanya kembali. Mahesa Jenar dan Sagotra segera mengambil tempat duduk di dekat api yang masih menyala-nyala. Suaranya gemeretak, karena ledakan-ledakan kecil yang ditimbulkan oleh dahan-dahan yang sedang dimakan api.

Sambil memahat, Ki Ardi mulai berceritera.

"Naga ini menurut ceritera dilahirkan dalam dua alam yang berbeda tempatnya. Tetapi dalam pahatanku ini, tidaklah kedua-duanya aku lukiskan, tetapi aku ingin mendapat satu bentuk kesatuan dari dua ekor naga itu. Seekor naga dilahirkan di samodra, sedangkan satu lagi dilahirkan di angkasa. Tetapi diatas bumi ini mereka bertemu dan bersahabat. Keanehan dari kedua ekor naga itu adalah, yang seekor bersisikkan emas, sedangkan yang seekor, di leher, perut serta ekornya berbalutkan intan permata. Pada suatu hari, raja yang sedang berkuasa diatas bumi ini, merasa disusahkan oleh seorang putrinya," kata Ki Ardi mengawali ceritanya.

"Putri itu," lanjut Ki Ardi, "jatuh cinta kepada seorang yang sama sekali tak dikehendaki oleh ayahandanya. Sebab laki-laki itu bukanlah laki-laki biasa. Menurut ceritera, laki-laki itu berasal dari bintang kemukus yang sering membawa bencana. Hanya karena laki-laki itu terlalu sakti, maka tidak ada yang berani mengganggunya. Maka pada suatu ketika bertemulah raja itu dengan kedua ekor naga yang sedang merantau mengelilingi bumi ini.
Raja itu kemudian minta kedua ekor naga itu untuk mengusir laki-laki yang mengganggu puterinya. Kedua ekor naga itu menyanggupinya. Didatanginya laki-laki yang berasal dari bintang kemukus itu. Maksudnya, apabila tidak perlu, masalahnya akan diselesaikan dengan damai. Tetapi rupanya laki-laki itu merasa yakin akan kesaktiannya, sehingga akhirnya terjadilah pertempuran yang maha dahsyat. Kedua ekor naga itu pun ternyata mempunyai kesaktian yang luar biasa. Laki-laki itu dengan bersenjatakan petir di kedua belah tangannya menyerang dengan ganasnya, sedangkan naga yang bersisik emas itu, dari mulutnya menyembur api yang menyala-nyala. Sementara itu naga yang bersisik intan permata itu, dari kedua matanya memancar sinar yang beracun."

"Tetapi karena kesaktian mereka masing-masing, senjata-senjata itu hampir tidak banyak berguna. Laki-laki bintang itu ternyata tidak saja mampu bertempur di atas daratan. Sekali-sekali ia terjun pula ke dasar lautan. Tetapi naga yang lahir di dalam samodra itu tidak membiarkannya.
Disusullah ia ke dasar lautan dan bertempurlah mereka di sana. Air laut pun menjadi bergolak seakan-akan mendidih. Kalau laki-laki itu jemu bertempur di lautan, terbanglah ia ke angkasa. Dan bertempurlah mereka di udara."

"Demikian dahsyat pertempuran itu sampai langit menjadi gelap, hanya kadang-kadang saja memancar kilat dan petir disela oleh semburan api yang tak terkira panasnya, keluar dari mulut naga bersisik emas itu."

"Demikianlah pertempuran itu berlangsung sampai 40 hari, 40 malam. Tetapi masih saja belum ada yang nampak akan kalah. Bahkan pertempuran itu semakin lama semakin sengit. Sekali waktu terjadi di dalam samodra, dan sekali waktu di angkasa," cerita Ki Ardi.

Tiba-tiba orang tua itu berhenti, sambil perlahan-lahan ia berjalan mundur menjauhi pahatannya. Sebentar ia tersenyum dan sebentar kemudian keningnya berkerut.

"Tuan, pahatanku telah selesai. Apakah kata tuan tentang ini?" kata orangtua itu kepada Mahesa Jenar.

Mahesa Jenar yang sejak semula telah merasakan keindahan pahatan itu menjawab, "Bagus, Ki Ardi."

Ki Ardi tertawa perlahan. Lalu sambungnya, "Baru sekarang aku mendapat pujian atas hasil kerjaku. Selama ini tidak pernah seorang pun, jangankan pujian-pujian, sedang perhatian saja tidak pernah aku dapatkan. Sagotra dengan kawan-kawannya yang sering berkeliaran di daerah ini, sama sekali tidak dapat menikmati hasil pekerjaanku. Nah, Sagotra, apa katamu sekarang?"

Sagotra yang sejak tadi berdiam diri, menjadi agak bingung untuk menjawab pertanyaan Ki Ardi itu. Maka ia menjawab sekenanya saja, "Bagus, Ki Ardi."

Ki Ardi tertawa terkekeh-kekeh mendengar jawaban Sagotra. "Apa yang bagus?"

Sagotra menjadi agak tersipu mendengar kata-kata itu. Tetapi ia tidak mau kalah. "Nagamu itu Ki Ardi, kalau saja bersisikkan emas benar-benar, serta berbalutkan intan permata, mungkin umurmu tidak lebih dari malam ini."

Kembali Ki Ardi tertawa terkekeh-kekeh. "Pastilah itu terjadi kalau nagaku benar-benar seperti dongeng yang pernah aku dengar itu. Tetapi sesudah kau bunuh aku, kau juga akan mati ditelan nagaku ini."

Rupanya Sagotra bukan ahli berdebat. "Orang tua gila. Kalau kau tanyakan pendapat orang lain mengenai pahatanmu itu, pastilah kau mengharap orang itu memujinya. Tetapi pahatanmu itu sebenarnya sangatlah jelek," gerutu Sagotra.

[Previous][Next]

Sign my Guestbook.

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 16

Mission and vision
Faq
Testimonial
76

77

78

79

80

Ki Ardi yang eksentrik, bercerita legenda keris Nagasasra dan Sabukinten

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
076

Ki Ardi masih saja tertawa. Rupanya ia sudah biasa bergaul dengan Sagotra serta kawan-kawannya Lawa Ijo yang lain.

"Sebaiknya kau makan dulu, baru menilai pahatanku ini. Nah masuklah ke mulut gua itu, nanti kau akan mendapatkan jagung bakar. Makanlah itu, baru kau memberikan pendapatmu," kata Ki Ardi kepada Sagotra.

Tetapi Sagotra rupanya malu dengan adanya Mahesa Jenar di situ. Karena itu pura-pura saja ia tidak mendengar. Bahkan ia berkata terus, "Ki Ardi, aku lebih suka mendengar dongenganmu daripada menyaksikan pahatanmu itu."

Sambil masih tertawa, Ki Ardi mengangguk-anggukkan kepalanya. Katanya, "Baiklah aku lanjutkan dongeng itu, tetapi aku ingin bertanya, siapakah kawan barumu ini?"

Mendengar pertanyaan itu darah Mahesa Jenar tersirap, sedang Sagotra menjadi bingung, bagaimana harus menjawab pertanyaan itu. Sebentar mereka berdiam diri mencari jawaban, akhirnya Mahesa Jenar yang menjawab, "Ki Ardi aku dan Sagotra secara kebetulan saja bertemu di perjalanan. Dan Sagotra telah berbaik hati mengantarkan aku ke arah api yang Bapak nyalakan."

Ki Ardi mengangguk-angguk kecil. "Anehlah kalau hal itu terjadi. Biasanya apa yang dilakukan oleh Sagotra dan kawan-kawannya membunuh dan merampas terhadap siapa saja yang dijumpainya di daerah ini, " lanjutnya.

"Ki Ardi, jangan kau membual. Lebih baik kau berkata atau berceritera tentang hal-hal yang baik, potong Sagotra dengan nada tidak senang."

Mendengar kata Sagotra yang diucapkan dengan nada keras, Ki Ardi nampak agak takut juga.

Maka katanya membetulkan, "Maaf Sagotra... maksudku bukan tidak baik, aku hanya ingin bergurau saja. Nah sekarang aku lanjutkan saja ceriteraku."

Kemudian Ki Ardi mengambil tempat duduk di hadapan Mahesa Jenar, juga di dekat api. Sebentar kemudian mulailah ia melanjutkan ceriteranya.

"Kedua ekor naga itu, yang telah berumur 40 hari 40 malam, belum dapat menguasai lawannya. Karena itu pertempuran semakin bertambah sengit. Seluruh penduduk bumi menjadi ketakutan. Tidak ada tempat untuk mengungsikan diri. Sebab pertempuran itu terjadi di seluruh permukaan bumi, di seluruh lautan, dan diseluruh langit. Raja bumi itu pun menjadi bertambah prihatin. Apalagi putrinya setiap hari selalu menangis saja. Tetapi untuk mengabulkan permintaan putri itu, tidak terlintas di dalam pikiran ayahanda raja. Karena itu ia tidak tahu apa yang akan dikerjakan. Akhirnya ia terpaksa menunggu saja akan kesudahan pertempuran yang maha dahsyat antara laki-laki dari bintang kemukus itu dengan dua ekor naga yang dimintai bantuan.
Demikianlah pertempuran itu masih berlangsung terus, di laut timbul gelombang sebesar gunung, di darat bertiup angin topan yang dahsyat. Sedangkan di udara, petir menyambar-nyambar guruh dan bunga-bunga api yang maha panas. Sampai hari yang ke-100, keadaan masih belum berubah, hati raja bertambah gelisah pula.
Maka pada hari yang ke 101, dengan tidak disangka-sangka menghadaplah seekor naga yang amat sederhana, ke hadapan raja. Naga itu berwarna agak kehitam-hitaman. Matanya berkilat-kilat seperti bintang. Dengan rendah hati naga itu berkata kepada raja, Paduka yang memerintah kerajaan bumi, perkenankanlah hamba mengabdikan diri kepada Paduka serta diperkenankan membantu kedua saudara hamba yang sedang bertempur melawan laki-laki yang berasal dari bintang kemukus.

Tentu saja permintaan itu dikabulkan oleh raja. Maka dengan senang hati, naga itu langsung menuju ke medan pertempuran yang saat itu sedang terjadi di daratan. Kedatangannya menimbulkan perbawa yang luar biasa, sehingga dengan tiba-tiba saja pertempuran itu berhenti sejenak.

Melihat kedatangan naga ini, mereka bertiga yang sedang bertempur menjadi heran. Maka bertanyalah naga yang bersisik emas, Hai naga yang sangat sederhana, tanpa menunjukkan tanda-tanda kebesaran apapun, apakah maksud kedatanganmu?
Naga itu menjawab, Saudaraku, aku datang untuk membantumu.

Mendengar jawaban itu, naga berbalut intan merasa tidak senang. Lalu katanya, Saudaraku hanyalah mereka yang dapat menunjukkan tanda kebesarannya.

Alangkah sedih hati naga yang kehitam-hitaman itu, ditambah lagi laki-laki dari bintang kemukus itu memakinya pula. Kau yang mirip sebatang pohon roboh itu akan turut serta dalam permainan ini...?

Tetapi disabarkannya hati naga yang sederhana itu. Jwabnya, Terserahlah kata-kata kalian atas diriku. Tetapi aku ingin menunjukkan pengabdianku.
Kalau demikian kerjakanlah itu sendiri, kata naga bersisik emas.
Ya, kerjakanlah sendiri, sahut naga yang bersalutkan intan.
Baiklah, jawab naga yang kehitam-hitaman itu. Silakan kalian beristirahat.
Mendengar kata-kata Naga Hitam itu, alangkah marahnya laki-laki bintang yang merasa dirinya sangat sakti. Maka tanpa mengucapkan sepatah kata pun langsung diserangnya naga hitam itu dengan kedua belah tangannya yang memegang petir. Tetapi apa yang disaksikannya sangatlah mengagumkan. Naga hitam itu melingkar cepat sekali dan dengan sekali menggerakkan ekornya kedua petir itu pun telah dapat direbutnya, dan dengan suara menggelegar petir-petir itu dibantingnya di punggung gunung sampai pecah berserakan.

Laki-laki bintang itu terkejut menyaksikan hal yang demikian. Tetapi ia pun tidak kurang saktinya. Segera kedua tangannya itu bergerak menangkap guruh yang sedang berkeliaran di langit. Maka dengan sekuat tenaga, guruh itu pun dihantamkan ke kepala lawannya. Naga itu melihat guruh yang dengan suara gemuruh mengarah ke kepalanya, segera menyemburkan angin kencang dari mulutnya, sehingga guruh itu pun terlontar kembali ke arah laki-laki bintang itu.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
077

KARENA kecepatannya menghindar, laki-laki itu tidak hancur karena senjatanya sendiri. Dengan kejadian-kejadian itu, laki-laki bintang kemukus yang merasa dirinya tak terkalahkan itu menjadi marah sekali. Dikeluarkannya segala kesaktian serta kepandaiannya yang terakhir untuk menyerang naga hitam itu. Maka segera terjadilah pertempuran yang tak terkira dahsyatnya.
Tidak hanya lautan menjadi bergolak, topan mengalir dengan derasnya, serta petir menyambar-nyambar, tetapi segera hutan-hutan menjadi terbakar. Lautan mendidih serta gunung-gunung terlempar berserak-serakan. Kedua lawan yang sedang mengadu tenaga itu telah mempergunakan apa saja yang dapat dipegangnya untuk dijadikan senjata.

Maka semakin ketakutanlah segenap penduduk negeri bumi itu. Pada hari yang ketujuh, pertempuran itu bertambah seru dan cepat. Laki-laki bintang kemukus itu telah mengalami perkelahian 100 hari melawan dua ekor naga yang cukup sakti. Tetapi tenaganya masih tetap segar.

Sekarang ia baru tujuh hari bertempur melawan seekor naga yang dikatakannya sebagai sebatang pohon yang roboh saja, namun ia merasa bahwa tenaganya telah mulai kendor. Ia telah mencoba mengerahkan segala kesaktiannya, tetapi tidaklah banyak hasilnya.

Sekali waktu ia berhasil menangkap ekor naga hitam itu. Lalu dengan tangannya yang kokoh kuat itu, diputarnya naga itu di udara, sehingga menimbulkan angin putaran yang luar biasa. Baik di darat maupun di lautan. Banyak gunung dan pulau-pulau yang terangkat dan terlempar bertebaran.

Tetapi naga itu tidak pula kehilangan akal. Tubuhnya yang kehitam-hitaman itu tiba-tiba menyala-nyala, sehingga ketika tangan laki-laki bintang itu merasa panas, terpaksa naga itu dilepaskan dan terlontar ke udara. Timbullah suatu pemandangan yang mengerikan. Suatu lingkaran api berputar-putar di udara.

Sebentar kemudian berubahlah naga itu menjadi gumpalan api yang bergulung-gulung menghantam lawannya. Laki-laki bintang itu menjadi agak kebingungan. Maka segera ia menghindar dengan terjun ke dasar Samodra. Namun api-api itu pun menyusulnya ke dasar samodra, dengan api masih tetap menyala, sehingga air lautan menjadi mendidih karenanya. Segera laki-laki itu meninggalkan lautan, dan terbang ke udara. Naga itu juga tetap mengejarnya.
Kemana laki-laki itu pergi, gumpalan api itu tetap menyusul di belakangnya, sehingga akhirnya laki-laki bintang kemukus itu merasa bahwa ia tak mampu lagi menandingi naga hitam yang dapat menyalakan api dari tubuhnya, jauh lebih panas daripada api yang keluar dari mulut naga yang bersisik emas, dan jauh lebih berbahaya dari sorot beracun di kedua belah mata naga yang berbalut intan permata.

Maka tidak ada jalan lain, kecuali kembali ke asalnya. Segera laki-laki bintang itu pun terbang lebih tinggi, dan akhirnya lenyaplah ia berlindung di balik kabut beracun yang memancarkan cahaya yang menyilaukan, yang menyelubungi dunianya, yaitu bintang kemukus.

Setelah melihat lawannya kembali ke asalnya, naga hitam itu merasa bahwa tugasnya telah selesai. Segera ia turun kembali ke bumi untuk menemui kedua naga yang bersisik emas dan berbalut intan. Mudah-mudahan setelah ia menunjukkan jasanya, sudilah kiranya kedua naga itu mengaku sebagai saudara.

Tetapi alangkah kecewanya, ketika ia sampai di bumi, kedua ekor naga itu sudah tidak ada lagi.
Maka menghadaplah naga hitam itu kepada baginda raja bumi untuk menanyakan kalau-kalau kedua ekor naga itu sudah mendahuluinya menghadap. Di sepanjang jalan, naga hitam itu selalu bersyukur di dalam hati, mereka dalam keadaan telah hampir pulih kembali. Orang-orang sudah tidak lagi ketakutan.

Agak berbanggalah hatinya kalau ia mendengar beberapa orang menyebut-nyebutnya sebagai pahlawan yang berhasil mengusir laki-laki bintang kemukus yang membawa bencana wabah berbahaya. Tetapi kebanggaan itu disimpannya dalam hati, sebab ia merasa bahwa apa yang dilakukannya adalah amal pengabdian semata.

Ketika ia menghadap raja bumi, alangkah terkejutnya waktu ia melihat upacara penyambutan yang luar biasa. Ia bahkan menjadi malu dan kaku.

Ketika ia berkesempatan menghadap baginda, yang pertama ditanyakan adalah kedua ekor naga yang bersisik emas dan berbalut intan. Tetapi dengan menyesal, baginda bersabda, Naga Hitam.., kedua saudaramu itu telah meninggalkan kerajaan bumi di luar pengetahuan kami, seorang menteri yang melihatnya, menanyakan kemana mereka pergi. Naga bersisik emas menjawab bahwa ia akan pergi tanpa tujuan, sebab ia telah merasa bersalah menghinakan engkau. Sedangkan naga yang berbalut intan berkata bahwa ia minta maaf kepadamu. Juga mereka merasa malu sekali bahwa mereka tak dapat memenuhi janjinya, mengusir laki-laki dari bintang itu.

Naga hitam itu menjadi sedih sekali. Hampir saja ia meneteskan air mata. Untunglah bahwa ia sadar, kalau ia sedang berada diantara mereka yang menyambutnya dengan penuh kebesaran.

Dari baginda, naga hitam itu mendapat hadiah sebuah gua yang indah sekali, yang berdinding emas dan bertahtakan intan berlian. Tetapi naga hitam itu masih saja senang berkeliaran di rawa-rawa dan hutan-hutan, sebagai daerah permainannya masa kanak-kanak.

Sekali waktu masih terasa kesedihan hatinya mengenang kedua ekor naga yang pergi meninggalkannya.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
078

KI ARDI menghentikan ceritanya sejenak. Ia membetulkan duduknya sambil kembali mengamat-amati pahatannya, seolah-olah ingin memahami kesesuaian antara bentuk pahatannya serta isi ceriteranya.

Sagotra meskipun orang yang kasar, namun rupanya ia gemar juga mendengarkan dongeng tentang kesaktian-kesaktian. Karena itu ketika beberapa saat Ki Ardi masih belum melanjutkan ceriteranya, ia berkata, "Ki Ardi ceriteramu bagus sekali. Tetapi rupanya kau sengaja menjengkelkan kami dengan memutus-mutus ceritera itu."

Sekali lagi Ki Ardi tertawa terkekeh-kekeh. Lalu jawabnya, "Sabarlah Sagotra, pastilah ceritera itu aku lanjutkan.... Nah dengarlah baik-baik."

"Naga hitam itu sepanjang waktunya masih dipergunakan untuk mengharap pada suatu saat bertemu kembali dengan kedua Naga yang dirasanya senasib. Apalagi setelah keduanya mengaku bersalah terhadapnya."

"Tetapi akhirnya yang paling menyedihkan adalah, ketika ia mendengar kabar bahwa terjadilah kerusuhan-kerusuhan di istana raja bumi. Banyak bangsawan dan kesatria saling bertengkar, bertempur, bahkan saling membunuh. Soalnya adalah karena mereka berebut untuk mendapatkan putri baginda yang pernah jatuh cinta pada laki-laki bintang kemukus. Sedemikian hebatnya perebutan itu sehingga para bangsawan dan kesatria tidak malu-malu lagi mempergunakan laskar pengikut masing-masing untuk mencapai maksudnya. Sehingga memang kadang-kadang terjadilah pertempuran-pertempuran kecil diantara mereka."

"Hampir saja naga hitam itu marah, dan mengambil keputusan untuk memusnahkan sekalian bangsawan dan kesatria, malahan kerajaan bumi sekaligus. Tetapi untunglah bahwa ia dapat menyabarkan diri. Sebab ia pun pernah merasa berjuang untuknya."

"Adapun naga yang bersisik emas serta naga yang bersalut intan memang sebenarnya pergi meninggalkan kerajaan bumi karena menyesal dan malu. Mereka pergi merantau tanpa arah dan tujuan, dengan maksud untuk bertapa dan menjauhkan diri dari masalah-masalah lahiriah. Sebab ternyata tanda-tanda kebesaran yang mereka miliki tidaklah dapat dipergunakan untuk mengatasi lawan yang cukup sakti, bahkan tidak berguna sama sekali."

"Kabar kepergian kedua ekor naga itu menggemparkan kerajaan-kerajaan di luar bumi. Yaitu kerajaan di bawah tanah, di bawah lautan dan di lapisan-lapisan langit. Serentak mereka menyebar panglima-panglimanya untuk menemukan serta membujuk kedua ekor naga untuk berpihak kepada mereka masing-masing."

"Dengan perhitungan kesaktian kedua ekor naga itu digabungkan dengan kesaktian-kesaktian yang telah ada pastilah dapat mengalahkan kerajaan bumi, walaupun dibantu oleh naga hitam yang sakti."

"Pada suatu saat sampailah ia di suatu daerah yang kelam. Daerah yang sama sekali tak dikenal."

Kembali Ki Ardi berhenti. Dan kembali pula ia memandangi pahatannya. Sebentar kemudian katanya, Nah, pada bagian inilah ceritera itu aku ambil sebagai bahan pahatanku ini. Daerah kelam itu dikuasai oleh dua ekor harimau raksasa yang berkulit hitam legam. Ternyata kedua ekor harimau ini pun ingin dapat menguasai kedua ekor naga itu. Baik secara halus ataupun secara kasar."

"Ketika ternyata kedua ekor naga itu menolak bekerja sama dengan mereka, terjadilah suatu perselisihan. Sehingga akhirnya pertempuranpun tak dapat dihindarkan. Sebenarnya kedua ekor harimau itu tak dapat menguasai lawannya, kalau saja daerah mereka tidak menguntungkan.
Daerah kelam yang penuh rahasia itu sangat membingungkan kedua ekor naga itu. Sehingga akhirnya naga itu pun hanya bertahan apabila diserang. Tetapi setelah ia terjebak ke dalam daerah itu, sulit bagi mereka untuk mencari jalan keluar."

Sampai sekian Ki Ardi menarik nafas dalam-dalam. Nampaknya legalah hatinya, seolah-olah ia telah melahirkan suatu rahasia yang selama ini disimpannya.

Tetapi sementara itu Sagotrapun mendesak, "Tidakkah Ki Ardi akan mengakhiri dongeng itu?"

"Mengakhiri...? Bagaimana aku akan mengakhiri? Kejadian itu memang baru sampai sekian," jawab Ki Ardi.

"Baru sampai sekian...?" tanya Sagotra heran.

Mahesa Jenar pun tidak kalah herannya. Apalagi ketika dilihatnya perubahan garis wajah Ki Ardi. Kesan-kesan kejenakaan yang selama ini selalu tersembul diantara tawanya, lenyap sama sekali. Bahkan ketika Mahesa Jenar memandang matanya, yang sejak semula sudah mengagumkan, kini seakan-akan dunia ini ada di dalamnya.

Tetapi rupanya Sagotra tidak melihat perubahan itu, sehingga masih saja ia mendesak, "Ki Ardi... katakanlah akhir dari dongeng itu. Nanti aku akan memuji pahatanmu itu pula."

Ki Ardi tersenyum, tetapi senyumnya kosong. Malahan tiba-tiba ia berkata sambil berdiri,

"Tunggulah Sagotra, akhir dari cerita ini masih agak lama. Sekarang aku akan masuk sebentar. Kawanilah Tuan ini."

Rupanya Sagotra ingin lekas-lekas mendengar akhir ceritera itu sehingga ia menggerutu tak habis-habisnya. Meskipun demikian Ki Ardi seolah-olah tidak mau lagi mendengarkan. Ia berjalan perlahan- lahan masuk ke dalam goa dan sejenak kemudian lenyaplah ia ditelan gelap.

Mahesa Jenar yang melihat perubahan itu, menjadi curiga. Tetapi ia sama sekali tak menunjukkan kecurigaannya. Hanya saja karena mungkin segala sesuatu dapat terjadi, maka haruslah ia bersiaga.

Apalagi ketika sampai beberapa lama, Ki Ardi masih juga belum muncul. Kecurigaan Mahesa Jenar semakin bertambah. Kembali terasa betapa bodohnya, sehingga ia dapat dipermainkan oleh keadaan. Ataukah ia sudah berubah menjadi seorang penakut, yang selalu diliputi oleh perasaan was-was dan curiga...?

Sagotra pun akhirnya merasa tidak sabar, hanya masalahnya yang berbeda. Maka segera ia pun berdiri dan memanggil-manggil Ki Ardi. Tetapi tidak ada terdengar orang menyahut.

Tampaknya Sagotra telah terbiasa bergaul dengan Ki Ardi. Tampaknya telah pula Sagotra terbiasa masuk-keluar rumahnya. Maka, ketika panggilannya tiada mendapat sambutan, segera Mahesa Jenar pun berdiri dan melangkah menuju ke mulut goa. Dan sejenak kemudian ia pun telah lenyap ditelan gelap.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
079

SAAT itu, Mahesa Jenar tinggal duduk seorang diri disamping api yang masih menyala-nyala. Bayangan-bayangan yang ditimbulkan tampak selalu bergerak-gerak. Kadang-kadang membesar bagai akan menerkam, dan kadang-kadang mengecil seperti akan lenyap.

Suasana malam itu rasanya diliputi oleh suatu rahasia. Dan ini sangat menggelisahkan Mahesa Jenar. Aneh, bahwa pada saat itu ia merasa kehilangan ketenangan.

Sejenak kemudian, apa yang digelisahkan ternyata terjadi. Tiba-tiba dengan tak diketahui arahnya, di atas bukit kapur kecil itu tampaklah sesosok tubuh manusia yang berdiri tegap. Meskipun cahaya api itu samar-samar mencapainya, tetapi tidak dilihatnya wajah orang itu dengan jelas, meskipun Mahesa Jenar yang berpandangan sangat tajam.

Segera Mahesa Jenar pun meloncat berdiri. Ia tidak tahu maksud orang itu. Tetapi pastilah ia tergolong orang sakti, sehingga dengan begitu saja, tanpa diketahui arahnya, ia sudah hadir di situ. Sehingga untuk menjaga diri dari segala kemungkinan, segera Mahesa Jenar memusatkan pikirannya, mengatur pernafasannya serta menyalurkan segala kekuatannya ke sisi telapak tangannya, meskipun ia belum bersikap.

Melihat kesiagaan Mahesa Jenar, orang itu tertawa lirih. Bunyi tertawanya lunak dan menyenangkan. Ketika kemudian orang itu berkata, Mahesa Jenar menjadi terkejut, sampai tubuhnya gemetar. Suara orang itu ternyata kecil dan nyaring.

"Mahesa Jenar, tidak perlu kau kerahkan ilmumu Sasra Birawa, aku tak bermaksud apa-apa. Maafkan kalau aku mengejutkan engkau."

Ternyata suara itu pernah didengarnya. Ya, bahkan baru saja. Suara itu adalah suara Ki Ardi. Jadi ternyata benarlah dugaannya, bahwa Ki Ardi bukanlah orang sembarangan.
Apalagi ketika orang itu melambaikan sebilah keris yang tampaknya seperti membara di kegelapan malam. Jantung Mahesa Jenar serasa akan berhenti.

"Kalau begitu, Tuan adalah Ki Ageng Pandan Alas," sahut Mahesa Jenar tergagap.

"Ya... sengaja aku bersembunyi di sini untuk membayangi setiap gerak Pasingsingan yang aku sangsikan keasliannya. Sebab Pasingsingan, adalah sahabatku dimasa muda, tidaklah tergolong dalam aliran hitam. Dan sementara ini, Pasingsingan memelihara murid kesayangannya yang kau lukai, biarlah aku mengurus keluargaku pula. Kau sementara ini dapat tinggal di sini. Seminggu lagi kau dapat menuai jagung di belakang bukit ini. Baru setelah itu kau lanjutkan perjalanmu.
Sayanglah jagung itu kalau tak ada yang memetiknya," ujar orang itu.

Dengan tak sengaja Mahesa Jenar melangkah maju mendekati bukit kapur itu. Tetapi segera Ki Ardi yang ternyata juga Ki Ageng Pandan Alas mencegahnya.

"Mahesa Jenar, aku masih belum mempunyai waktu untuk menemuimu. Yang penting kau ketahui adalah tak perlu Sagotra kau beritahu masalah ini. Mungkin ia sudah berubah pikiran, tetapi di dalam keadaan terpaksa sulitlah ia menyimpan rahasia. Juga kau tak perlu menjelentrehkan ceritera yang baru saja aku ceritakan. Aku percaya bahwa pasti kau tahu maksudnya, kalau aku katakan bahwa Naga Hitam itu kemudian dikenal dengan nama Kyai Sengkelat."

"Nah, Mahesa Jenar," kata Ki Ardi kemudian, baiklah aku pergi dahulu, aku harap kita dapat bertemu lagi dalam keadaan yang lebih baik.

Belum lagi Mahesa Jenar sempat menjawab, Ki Ageng Pandan Alas telah pergi dengan cepatnya dan segera lenyap ditelan gelap.

Sepeninggal Ki Ageng Pandan Alas, kembali Mahesa Jenar merasa, bahwa apabila ia berhadapan dengan tokoh-tokoh itu, alangkah kecil dirinya. Ki Ageng Pandan Alas, Ki Pasingsingan dan yang pernah didengarnya lagi dari gurunya tentang orang-orang yang setingkat dengan mereka itu, kecuali gurunya sendiri almarhum juga yang terkenal dengan sebutan Pangeran Gunung Slamet, Ki Ageng Sora Dipayana dari pinggang Gunung Merbabu yang kemudian hampir tak pernah terdengar namanya, dan juga yang terkenal dengan sebutan yang aneh Titis Angentan yang berasal dari Banyuwangi yang memiliki kesaktian seperti Adipati Blambangan Wirabumi yang hanya dapat dikalahkan oleh Raden Gajah pada waktu itu.

Tetapi sementara Mahesa Jenar merenungkan dirinya, teringatlah ia akan pesan Ki Ageng Pandan Alas tentang dongengannya yang dihubungkannya dengan Kyai Sengkelat. Cepat-cepat ingatan Mahesa Jenar bekerja. Akhirnya diketemukanlah hubungan dongengan Ki Ardi itu dengan cerita yang pernah didengarnya. Yaitu tentang Naga yang bersisik emas dan bersalut intan pastilah yang dimaksud Kyai Nagasasra dan Kyai Sabuk Inten, yang pada waktu itu, untuk menyembuhkan penyakit seorang putri Majapahit, terpaksa pada suatu malam bertempur di udara dengan sebilah keris sakti pula yang bernama Kyai Condong Campur.

Tetapi kedua keris itu tak dapat menyelesaikan tugasnya, malahan Kyai Sabuk Inten agak mengalami luka-luka, patah sedikit ujungnya. Sementara itu Kyai Sangkelat yang dapat mengusir Kyai Condong Campur sehingga menjelma menjadi bintang kemukus yang masih mendendam kepada umat manusia dengan memancarkan bermacam-macam kuman penyakit.

Juga jelaslah sudah sekarang dimana Kyai Nagasasra dan Kyai Sabuk Inten itu berada. Pastilah kedua keris itu ada di tangan suami-istri Sima Rodra dari Gunung Tidar. Dengan menceriterakan itu pastilah maksud Ki Ageng Pandan Alas minta kepadanya untuk menemukan kembali kedua keris itu. Tentu saja Mahesa Jenar menerima tugas ini dengan penuh tanggung jawab.

Sementara itu tampaklah Sagotra keluar dari dalam goa. Ia masih saja menggerutu. Orang itu gila, dimana ia bersembunyi, gumamnya.

"Tuan... orang itu tidak ada di dalam rumahnya. Sudah aku aduk sampai ke sudut-sudutnya tetapi aku tak bisa menemukannya. Memang kalau orang itu sedang kambuh gilanya, rumah ini sering ditinggalkan begitu saja sampai berhari-hari. Mungkin kini tiba-tiba sakitnya itu datang lagi, kata Sagotra kepada Mahesa Jenar."

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
080

"Sudahlah Sagotra," jawab Mahesa Jenar "janganlah kau pikirkan orang tua itu. Biarlah ia mendapatkan kepuasan dengan caranya sendiri. Sekarang baiklah kita bicarakan masalah kita sendiri, masalahmu dan masalahku."

Tiba-tiba tersadarlah Sagotra terhadap keadaannya, sehingga membelitlah kembali kegelisahan hatinya.

"Sagotra," kata Mahesa Jenar melanjutkan, "apakah kau akan kembali kepada kawan-kawanmu ?. Kalau demikian pertimbanganmu, sekarang aku kira belum begitu terlambat. Tentang diriku terserah kepadamu. Apakah akan kau laporkan kepada kawan-kawanmu apakah tidak."

Tampaklah Sagotra diam-diam menimbang-nimbang dipikirkannya setiap segi yang mungkin menguntungkan dan yang mungkin mencelakakan. Bagaimanakah akibatnya kalau ia kembali kedalam gerombolannya. sedangkan kalau tidak lalu kemanakah ia akan pergi ?. Setelah Sagotra berkenalan dengan seorang seperti Mahesa Jenar, terasalah betapa miskinnya hidup dalam sarang gerombolan. Meskipun ia tidak pernah merasakan kekurangan akan sandang dan pangan, tetapi ternyata bukanlah itu-itu melulu yang diperlukan bagi pemenuhan kebutuhan hidup. Karena itu, timbulah keinginannya untuk dapat menemukan suatu kehidupan baru.

"Tuan," katanya kemudian, "sebenarnya aku tidak lagi mempunyai keinginan untuk kembali kepada gerombolanku. Tetapi karena selama ini aku hanya mengenal penghidupan yang sedemikian, aku menjadi bingung, bagaiman aku harus memulai penghidupan baru. Atau barangkali kalau tuan menghendaki, aku dapat ikut serta dengan tuan kemana tuan pergi."

Mendengar permintaan Sagotra, Mahesa Jenar menjadi agak kebingungan. Sudah wajarlah kalau Sagotra merasa canggung untuk memulai suatu macam penghidupan yang lain daripada selama ini dilakukannya. Tetapi iapun tidak akan dapat menerima Sagotra selalu bersamanya. Sebab banyaklah hal-hal yang tidak boleh dimengerti oleh orang lain, yang harus dikerjakan.

Tiba-tiba Mahesa Jenar mendapat suatu pikiran yang dapat menolong menemukan jalan keluar. Katanya "Sagotra, kau tidak dapat terus menerus bersamaku. Sebab akupun tidaklah tahu pasti akan masa depanku. Tetapi aku mau menunjukkan kau suatu jalan keluar yang barangkali dapat kau tempuh, apabila benar-benar kau menghendaki jalan keluar dari penghidupanmu yang hitam sekarang ini. Dan sekaligus kau dapat menolong aku pula, maukah kau ?"

Sagotra memandang Mahesa Jenar dengan mata yang hampir tak dapat berkedip. Permintaan Mahesa Jenar untuk menolongnya adalah suatu penghormatan baginya. Karena itu dijawabnya kemudian "Tuan, apa yang tuan perintahkan pasti akanaku lakukan dengan sepenuh kemampuan yang ada padaku. Nah katakankah tuan."

"Sagotra," kata Mahesa Jenar selanjutnya "tolonglah aku menyampaikan kabar kepada sahabatku. Pergilah kau menyeberang hutan Tambak Baya. Terserahlah jalan mana yang akan kau ambil. Tetapi arahnya adalah arah diamana kau temukan aku tadi, sedikit agak ke utara. Kau akan sampai disebuah desa diseberang hutan Tambak Baya yang bernama Cupu Watu. Dari sana kau langsung menuju kearah timur. Lewat sebuah candi yang terkenal dengan nama Candi Tara, bekas tempat pemujaan dewi Tara. Dari sana kau langsung menuju Prambanan. Temuilah Demang yang bernama Panaggalan. Sampaikan salam keselamatanku kepadanya. Dan katakanlah aku mengharap kedatangan adiknya Ki Dalang Mantingan di daerah Rawa Pening, dua hari sebelum purnama penuh, pada bulan terakhir tahun ini."

"Katakanlah bahwa Ki Dalang Mantingan sudah tahu kepentingannya. Selanjutnya atas tanggunganku mintalah perlindungan kepadanya untuk dapat hidup dalam lingkungan keluarga Kadenmangan itu. Asal kau mau mencurahkan segala ketulusan serta keihlasan hati, pastilah kau akan diterima dengan baik."

Sagotra agak berbimbang sebentar mendengar kata-kata Mahesa Jenar. Memang ia selalu ragu-ragu untuk dapat mempercayai dirinya sendiri. tetapi ia tidak mau mengecewakan Mahesa Jenar. Karena itu ia berjanji dalam hatinya, bahwa ia akan memenuhi permintaan itu sedapat-dapatnya.

Maka setelah segala petunjuk-petunjuk yang diperlukan telah diberikan oleh Mahesa Jenar, segera Sagotrapun bersiap untuk menempuh suatu perjalanan yang cukup berbahaya bagi dirinya. Tetapi sebenarnya Sagotra bukanlah seorang penakut. Dan ia termasuk tokoh yang ke 6 sesudah Wadas Gunung, Carang Lampit dan sebagainya diantara ke-20 orang yang sedang mencegat Mahesa Jenar. Karena itu setelah berketetapan hati untuk menempuh perjalanan itu, maka iapun tak pula mengenal gentar.

Karena perjalanan didaerah hutan itu akan berlangsung beberapa hari, meskipun dengan agak malu-malu sedikit diperlukannya juga mengambil beberapa ontong jagung sebagai bekal perjalanannya.

Dan berangkatlah Sagotra pada malam itu juga supaya tidak terlambat. Sebab apabila ditunggu sampai besok pastilah beberapa lawannya sudah mencarinya.

Sepeninggal Sagotra, Mahesa Jenar segera merasa betapa sepinya tinggal seorang diri ditengah padang, dibawah sebuah bukit kapur. Tetapi bagaimana juga ia ingin memenuhi permintaan Ki Ageng Pandan Alas untuk tinggal kira-kira seminggu di tempat itu.

[Previous][Next]

Bersambung ke episode selanjutnya

http://gajahsora.com

07/16/2004


Nagasasra dan Sabukinten Episode 16

Mission and vision
Faq
Testimonial

Anak buah Lawa Ijo mengeroyok Mahesa Jenar

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
081

RUPANYA Ki Ageng Pandan Alas merasa sayang pula pada tanaman-tanamannya kalau tak ada yang memetiknya. Tetapi karena menunggu jagung itulah maka Mahesa Jenar terpaksa terikat dalam keadaan yang sulit.

Pada hari pertama, Mahesa Jenar memerlukan untuk mengenal seluruh daerah di sekitar bukit kapur itu. Benarlah kata Ki Ageng Pandan Alas, bahwa di belakang bukit itu banyak terdapat tanaman jagung yang subur. Sedangkan agak kesamping sedikit terdapat sebuah blumbang yang berair jernih.

Demikianlah Mahesa Jenar berusaha untuk menyesuaikan diri dengan kehidupan Ki Ardi. Merebus jagung dan membakar daging hasil buruan semalam. Kemudian mengelilingi tanaman jagung, kalau-kalau diganggu burung, makan pagi, berburu dan seterusnya.

Pada hari kedelapan ia telah mulai merasa jemu. Apalagi sebuah tugas yang besar, yaitu membebaskan keris Nagasasra dan Sabuk Inten masih menantinya. Tetapi meskipun demikian disabarkan juga hatinya sebab jagung yang sudah mulai kuning itu dua hari lagi pasti sudah masak untuk dipetiknya.

Tetapi pada hari ke 9 terjadilah suatu hal yang dapat merubah rencananya.

Pada hari itu Mahesa Jenar sedang sibuk menyalakan api sebagaimana dilakukan tiap-tiap hari apabila malam tiba, seperti juga yang dilakukan oleh Ki Ardi. Tiba-tiba telinganya yang tajam menangkap suara beberapa orang yang dihanyutkan angin utara. Suara itu semakin lama semakin jelas, sehingga dapat diterka bahwa orang-orang itu sedang mendekatinya. Mahesa Jenar tidak tahu siapakah kira-kira orang-orang yang datang itu. Untuk tidak menimbulkan hal-hal yang tidak dikehendaki maka segera Mahesa Jenar menyelinap masuk ke dalam goa. Dari sana, dari dalam gelap, ia akan dapat melihat siapakah mereka itu, apabila mereka mendekati perapian.

Benarlah dugaannya. Beberapa orang datang beriring-iringan mendekati perapian. Di muka sendiri berdiri seorang gagah tegap. Sedang di belakangnya berjalan seorang yang tinggi agak kekurus-kurusan. Di belakangnya lagi berjalan seorang yang pendek bulat dan berkumis lebat. Di belakang mereka berjalan beberapa orang yang tampak garang-garang.

Melihat orang yang berjalan paling depan darah Mahesa Jenar berdegupan. Segera teringatlah ia akan wajah seseorang yang pernah dibinasakannya. Yaitu Watu Gunung. Teringatlah Mahesa Jenar akan kata-kata Sagotra bahwa seorang saudara kembar Watu Gunung, yaitu Wadas Gunung, sedang mencarinya. Kalau demikian pastilah orang yang berjalan paling depan itu Wadas Gunung, sedangkan yang lain adalah sebagian dari rombongan gerombolan Lawa Ijo yang berjumlah 18 orang.
Mahesa Jenar masih saja berdiri di dalam gelap. Kalau tidak perlu, ia akan menghindari bentrokan-bentrokan yang akan terjadi.

Tiba-tiba orang yang pendek bulat itu berteriak dengan nyaringnya. “Ardi..., Ki Ardi...!”

Mahesa Jenar jadi bimbang. Perlukah panggilan itu dijawab? Kalau demikian halnya, pastilah segera dikenal bahwa suaranya lain dengan suara Ki Ardi. Karena itu maka ia berdiam diri saja.

Karena tidak mendapat jawaban, orang pendek itu mengulangi lagi, teriaknya. “Ardi..., hai Ki Ardi. Jangan main-main. Kali ini waktu kami hanya sedikit. Kami hanya ingin mendapat beberapa ontong jagung untuk makan kami besok. Sesudah itu kami akan pergi.”

Kembali suara itu tidak mendapat jawaban.

“Orang tua gila. Masih saja ia suka bermain gila dalam waktu yang begini.”

“Ki Ardi...! Kami sedang sibuk dengan tugas kami. Keluarlah! Jangan bermain gila-gilaan selagi kami tergesa-gesa,” teriak yang tinggi kurus itu kemudian.

Juga teriakan ini lenyap ditelan malam tanpa ada jawaban. Rupanya Wadas Gunung menjadi jengkel.

“Carang Lampit dan Bagolan. Masuklah. Seret orang itu keluar dan ambil saja persediaan makanan yang ada. Aku masih ingin menunggu setan itu sampai tiga hari,” kata Wadas Gunung.

Mahesa Jenar segera menangkap isi kata-kata Wadas Gunung. Rupanya dalam menunggu kedatangannya, rombongan itu kehabisan makanan. Sedang yang dimaksud dengan setan yang ditunggu itu, pastilah dirinya. Kembali Mahesa Jenar bimbang. Apakah yang akan dilakukan? Untuk tetap berdiam diri di dalam goa adalah sangat berbahaya. Apabila benar-benar ada diantara mereka yang masuk dan mengenalnya, maka pasti akan terjadi perkelahian. Dan perkelahian melawan beberapa orang, di ruangan yang sempit tidaklah menguntungkan baginya.

Karena itu, segera sebelum orang yang disebut Carang Lampit dan Bagolan itu memasuki goa, Mahesa Jenar telah lebih dahulu meloncat ke mulut goa. Kehadiran Mahesa Jenar yang tiba-tiba itu sangat mengejutkan seluruh rombongan Lawa Ijo. Juga Bagolan yang pendek bulat, Carang Lampit yang tinggi kekurus-kurusan, bahkan juga Wadas Gunung sendiri. Baru setelah beberapa saat Wadas Gunung dapat mengatur perasaannya bertanyalah ia, “Siapakah kau yang berada di rumah Ki Ardi?”
“Aku adalah anaknya,” jawab Mahesa Jenar.

Wadas Gunung mengerutkan alisnya, kemudian katanya, “Sudah sejak lama aku mengenal Ki Ardi. Tetapi tak pernah aku mendengar bahwa ia mempunyai seorang anak.”

“Aku kira tidak ada perlunya untuk menceriterakan anak-anaknya kepada orang lain,” jawab Mahesa Jenar

Kembali Wadas Gunung menarik alisnya tinggi-tinggi. Tetapi sementara itu ia pun tidak habis-habisnya mengamat-amati tubuh Mahesa Jenar. Akhirnya diketemukannya ciri-ciri yang cocok dengan keterangan yang diterimanya dari Ki Pasingsingan. Karena itu tiba-tiba saja ia bertolak pinggang dan dari mulutnya berderailah sebuah tawa yang mengerikan yang menusuk-nusuk ulu hati, seperti suara jeritan hantu kubur.

Melihat sikap Wadas Gunung serta mendengar derai tertawanya, tahulah Mahesa Jenar, bahwa Wadas Gunung telah mengenalnya. Karena itu ia pun segera bersiap menghadapi segala kemungkinan.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
082

SETELAH beberapa lama surutlah suara tertawanya. Dan demikian suara itu berhenti, berteriaklah Wadas Gunung itu dengan suaranya yang nyaring.

“Hai, seluruh rombongan yang sedang mencari seorang yang bernama Rangga Tohjaya. Pantaslah, bahwa orang ini dapat memperpanjang umurnya sampai sembilan hari, karena ia disembunyikan oleh Ki Ardi. Tetapi bagaimanapun akhirnya orang itu dapat kami temukan juga. Nah, sekarang pandanglah orang ini dengan baik, amatilah dengan saksama, sebab sebentar lagi ia harus kita binasakan. Sekarang kita boleh mengaguminya sebagai seorang yang perkasa, yang telah berhasil membunuh saudara kembarku Watu Gunung dan yang dapat melukai pemimpin kami Lawa Ijo. Dendam kami adalah setinggi gunung, sedalam lautan. Sekarang bersiaplah dan jangan lepaskan orang ini. Juga setelah orang ini binasa, harus dibinasakan juga Ki Ardi, yang telah berusaha membebaskan orang ini dari tangan kita.”

Mendengar kata-kata Wadas Gunung, segera setiap orang anggota gerombolan itu mempersiapkan diri dan mencabut senjata masing-masing. Sebagian besar dari mereka bersenjatakan sebilah belati panjang sebagai senjata yang khusus diperuntukkan anggota rombongan Lawa Ijo. Tetapi diantaranya ada juga yang bersenjata dua. Di tangan kirinya ia memegang pisau belati panjang, sedang tangan kanannya menggenggam sepotong carang pring ori sebesar ibujari kaki, tetapi panjangnya tidak lebih dari lima jengkang.

Bagolan, di kedua belah tangannya menggenggam bola besi bertangkai. Wadas Gunung sendiri ternyata juga tidak mau memandang ringan kepada Mahesa Jenar. Ia pun memegang dua buah senjata di kedua belah tangannya. Yaitu belati panjang.
Melihat semua lawannya bersenjata, Mahesa Jenar mulai menimbang diri. Hatinya terasa berdegupan juga. Sebab orang-orang seperti Wadas Gunung, Carang Lampit, Bagolan dan sebagainya tampaknya bukan pula orang sembarangan. Apalagi kini mereka menggenggam senjata masing-masing. Maka mulailah Mahesa Jenar berpikir. Di manakah tempat yang paling menguntungkan untuk melawan mereka ?

Di mulut goa, ia tidak akan dapat diserang dari samping dan belakang. Tetapi kalau ujung-ujung senjata itu bersama menyerangnya dari depan, sulit baginya untuk menghindar. Maka lebih baik baginya apabila bertempur di tempat terbuka. Ia akan dapat mempergunakan kegesitan, serta mudah-mudahan gelap malam di luar membantunya.

Mendapat pikiran itu, sebelum Mahesa Jenar mendapat serangan, segera ia meloncat dengan kecepatan yang luar biasa, menerobos orang-orang yang mengepungnya. Dan tahu-tahu Mahesa Jenar telah berada di belakang mereka, di dekat api yang menyala-nyala. Secepat kilat tangannya memegang dua batang kayu yang sedang dimakan api. Dengan kedua batang cabang kayu sebesar lengan itulah ia siap menghadapi segala kemungkinan.

Melihat kecepatan Mahesa Jenar bergerak, hampir semua orang sangat heran sampai terdiam seperti patung. Dengan loncatan yang hampir tak dapat dilihat, kepungan mereka dengan begitu saja sudah dapat ditembus.

Menyaksikan buruannya telah berada di luar jaring, Wadas Gunung menjadi marah sekali. Sehingga dengan teriakan keras ia memerintahkan kepada anak buahnya segera untuk mengepung kembali.

Wadas Gunung sendiri bersama-sama Carang Lampit, Bagolan, Seco Ireng, Cemara Aking, dan Tembini, langsung menyerang. Meski dikurangi Sagotra, tujuh tokoh itu merupakan tenaga gabungan yang luar biasa kuatnya, meskipun tidak lengkap. Senjata mereka tampak gemerlapan memenuhi udara dan seolah-olah bergulung-gulung melanda Mahesa Jenar dengan dahsyatnya. Mahesa Jenar segera melihat bahaya yang akan datang.

Sudah pasti Mahesa Jenar tidak akan dapat sekaligus menangkis serangan dari enam orang yang mempunyai kekuatan yang cukup. Karena itu segera Mahesa Jenar mencari akal. Maka dengan tiba-tiba tanpa diduga oleh seorangpun, Mahesa Jenar dengan kedua cabang kayu di tangannya memukul api yang sedang menyala-nyala ke arah penyerang-penyerangnya. Segera bara-bara api serta potongan-potongan kayu yang masih menyala bertebaran di udara dan mengarah kepada lawan-lawannya.
Wadas Gunung beserta kawan-kawannya terkejut bukan alang kepalang. Sama sekali tak terlintas di dalam pikirannya, bahwa serangan mereka akan mendapat sambutan begitu panas. Karena itu segera mereka sibuk menghindarkan diri dari serangan api. Mereka yang sempat menghindar segera berloncatan kian kemari, sedang mereka yang tidak lagi mempunyai kesempatan, segera berusaha memukul api itu dengan senjata masing-masing.

Melihat kebingungan itu Mahesa Jenar tidak menyia-nyiakan waktu. Segera ia melompat serta memutar kedua potong kayunya, menyerang keenam orang yang masih belum sempat mempersiapkan diri. Serangannya ini ternyata mempunyai hasil yang cukup baik. Kayu di tangan kirinya dengan derasnya menyambar Cemara Aking.

Melihat serangan yang datang tiba-tiba itu Cemara Aking tidak sempat menghindar. Maka yang dapat dilakukan hanyalah menangkis serangan Mahesa Jenar dengan kedua pisau belati panjangnya yang disilangkan di muka kepalanya.
Tetapi pukulan Mahesa Jenar demikian kerasnya sehingga tangan Cemara Aking tidak mampu untuk melawannya. Ia tak berhasil menghindarkan kepalanya dari benturan kayu Mahesa Jenar.

Segera pemandangannya menjadi kuning berputaran, serta kepalanya seolah-olah ditindih batu yang besar sekali. Cemara Aking terhuyung-huyung surut beberapa langkah ke belakang dan akhirnya ia terduduk lemah.

Dalam saat yang bersamaan pula, tangan kanan Mahesa Jenar sempat menyambar lambung Carang Lampit. Tetapi Carang Lapit ternyata mempunyai kekuatan yang cukup pula sehingga ia berhasil mengurangi tekanan serangan Mahesa Jenar dengan carang orinya. Meskipun demikian lambungnya terasa sakit bukan kepalang. Dan ini telah banyak mengurangi kebebasan geraknya.

Melihat kedua kawannya dikenai dalam saat yang sangat singkat Wadas Gunung menjadi bertambah marah, disamping perasaan keheranan serta keseganan yang merambati hatinya. Segera iapun membuka sebuah serangan dengan menusuk dada Mahesa Jenar.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
083

MAHESA JENAR dengan gerakan yang sedikit saja, dengan menarik tubuhnya miring tanpa mengubah letak kakinya, telah dapat menghindari serangan Wadas Gunung. Malahan dengan tangan kirinya ia sempat menyodokkan batang kayunya ke perut lawannya. Melihat serangannya gagal serta malahan mendapat serangan balasan, segera Wadas Gunung meloncat ke samping.

Pada saat itu, serangan Tembini datang sangat mendadak, dengan sebuah tombak terkait. Melihat kilatan senjata yang dengan cepatnya mengarah ke perutnya, Mahesa Jenar agak terkejut. Rupanya Tembini yang masih muda ini mempunyai kegesitan yang luar biasa. Tetapi segera Mahesa Jenar melihat kekurangan lawannya. Belum lagi ia yakin bahwa serangannya akan berhasil, ia sudah mempergunakan seluruh kekuatannya, sehingga ia tidak lagi mempunyai tenaga cadangan.

Melihat hal itu segera Mahesa Jenar dengan sebagian besar kekuatannya menghantam mata tombak Tembini dengan kayunya, sehingga terjadilah suatu benturan yang dahsyat. Tangan Tembini bergetar hebat sampai terasa sakit, sedang tombaknya menancap ke kayu Mahesa Jenar. Belum lagi Tembini sadar, Mahesa Jenar telah merenggut kayunya sehingga terseretlah tombak Tembini itu, dan terlepas dari tangannya.

Tetapi belum lagi Mahesa Jenar menangkap tombak pendek itu, Bagolan orang yang pendek bulat, dengan garangnya meloncat sambil memutar bola besinya yang bertangkai. Mahesa Jenar melihat serangan yang akan datang. Tangan kanannya yang memegang kayu dimana tombak Tembini menancap, pastilah belum dapat dipergunakan dengan baik. Maka sebelum Bagolan mencapai jarak yang cukup untuk mempergunakan senjatanya, Mahesa Jenar dengan kekuatan yang hampir penuh melemparkan kayu di tangan kirinya ke arah Bagolan.

Kayu itu meluncur cepat, sehingga Bagolan tidak lagi dapat berbuat lain daripada menangkis serangan itu dengan kedua bola besinya. Tetapi serangan Mahesa Jenar terlalu deras dan keras. Maka ketika terjadi benturan yang hebat, salah satu bolabesi Bagolan ikut serta terlempar bersama kayu Mahesa Jenar, sehingga menimbulkan rasa nyeri yang tak terhingga pada telapak tangan Bagolan.

Dengan demikian maka terpaksalah ia mengurungkan serangannya dan berlari-lari mengambil bola besinya yang terjatuh. Dalam saat yang sekejap itu Mahesa Jenar telah dapat mencabut tombak berkait Tembini yang menancap di batang kayunya. Mendapat senjata yang cukup baik itu, Mahesa Jenar menjadi bertambah garang. Meskipun pada saat itu segera datang pula serangan Wadas Gunung dan Seco Ireng bersama-sama, tetapi serangan-serangan itu dapat pula satu demi satu dipunahkan.

Demikianlah pertempuran itu menjadi semakin dahsyat. Api yang dinyalakan Mahesa Jenar sudah tidak lagi menyala.

Hal ini sangat menguntungkan Mahesa Jenar yang berpandangan tajam sekali. Ia melawan kerubutan itu dengan berloncatan kesana-kemari, menyusup diantara mereka dan kadang-kadang meloncat menjauhi. Tetapi lawannya bukan orang-orang sembarangan. Ternyata Wadas Gunung mempunyai kecakapan sejajar dengan Watu Gunung. Sedangkan Carang Lampit hanya sedikit berada di bawah Wadas Gunung.

Untunglah orang ini telah dilukainya lebih dulu sehingga geraknya tidaklah berbahaya sekali. Bagolanpun ternyata tidak kalah gesitnya dengan Gagak Bangah yang bersama-sama dengan Watu Gunung dulu mengerubutnya. Ditambah lagi dengan Seco Ireng, Tembini dan Cemara Aking yang baru dapat bergerak sedikit-sedikit saja, karena kepalanya masih pening sekali. Disamping itu mereka masih mempunyai tenaga cadangan yang siap menyerangnya dari segala jurusan.

Ketika pertempuran itu sedang berlangsung dengan dahsyatnya, dimana masing-masing pihak berusaha untuk mengalahkan lawannya. Maka di sebelah timur membayanglah warna fajar. Langit yang kelam menjadi kemerah-merahan, sedangkan bintang fajar memancar dengan cemerlangnya.

Melihat cahaya merah itu, hati Mahesa Jenar menjadi berdebar-debar. Apabila sebentar lagi langit menjadi terang, akan sulitlah kedudukannya. Apalagi sampai saat itu saja sudah terasa bahwa tenaganya sebagai manusia biasa adalah sangat terbatas. Melawan 6 orang cukup kuat, ditambah lagi yang lain-lain yang telah pula mulai bergerak mengeroyoknya, adalah suatu pekerjaan yang barangkali diluar kemampuan tenaganya yang biasa.

Tekanan yang kuat dari Wadas Gunung, serangan yang tiba-tiba dari Tembini yang telah bersenjatakan pisau belati panjang, gempuran-gempuran bola bertangkai Bagolan, sambaran-sambaran carang ori yang tidak kalah berbahayanya, serta tusukan-tusukan parang Seco Ireng yang dahsyat adalah bahaya-bahaya yang setiap saat dapat merenggut jiwanya.

Dalam keadaan gelap, mereka masih agak ragu-ragu mempergunakan senjata itu, sebab Mahesa Jenar selalu berusaha untuk membelit lawan-lawannya. Tetapi kalau matahari sudah terbit, akan berbedalah keadaannya. Mungkin ia tak akan mampu melawan sampai tengah hari saja. Karena itu mengingat keselamatan diri, tugas yang masih harus diselesaikan serta pertimbangan yang sebaik-baiknya, adalah membinasakan gerombolan hitam itu.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
084

TERLINTAS dalam pikiran Mahesa Jenar untuk segera menyelesaikan pertempuran ini sebelum fajar. Adapun cara satu-satunya adalah dengan mempergunakan ilmunya Sasra Birawa, di sisi telapak tangan kanannya, digabungkan dengan kemahirannya mempergunakan segala macam senjata dengan tangan kirinya. Dan untunglah pada saat itu ia memegang sebuah tombak berkait. Dengan mempergunakan gabungan kedua macam kekuatan itu ia memperhitungkan bahwa ia akan dapat mengakhiri pertempuran sebelum cahaya matahari yang pertama.

Tetapi belum lagi ia melaksanakan maksudnya, tiba-tiba terjadilah suatu hal yang sangat mengejutkan dan tak terduga-duga.

Pada saat itu, pada saat pengikut Lawa Ijo siap untuk menyerang Mahesa Jenar bersama-sama, terjunlah seseorang ke kancah pertempuran. Meskipun Mahesa Jenar tidak berkesempatan untuk mengenal orang baru itu dengan seksama, tetapi sepintas ia melihat bahwa orang itu berperawakan sedang, serta bersenjatakan sebuah kapak sangat besar. Tampaknya ia tidak begitu lincah, tetapi mendengar desing ayunan kapaknya dapat diduga betapa besar tenaganya.

Dengan kekuatan yang luar biasa, ia memutar kapaknya, dan langsung menyerang pengikut-pengikut Wadas Gunung. Sejenak kemudian terjadilah dua lingkaran pertempuran yang amat dahsyat. Dengan hadirnya orang baru, yang masih belum sempat dikenalnya, Mahesa Jenar merasa bahwa pekerjaannya menjadi berkurang. Sebab mau tidak mau perhatian Wadas Gunung sebagai pemimpin rombongan menjadi terpecah, sehingga ia tidak lagi dengan sepenuhnya mengadakan tekanan kepada Mahesa Jenar. Apalagi ternyata luka di lambung Carang Lampit tidak dapat dianggap ringan. Di arah luka itu terasa makin lama semakin sakit. Karena itu gerakan-gerakannya menjadi semakin lemah dan hampir tak berarti. Demikian juga keadaan Cemara Aking.

Di dalam dua lingkaran pertempuran itu, Mahesa Jenar harus melawan tokoh-tokoh gerombolan Lawa Ijo yang sudah tidak begitu penuh lagi kekuatannya, sedang anggota-anggota gerombolan itu terpaksa tidak dapat turut serta mengeroyok Mahesa Jenar, sebab mereka harus melayani pendatang baru yang dengan garangnya menghantam mereka dengan kapaknya.

Mengalami perubahan keadaan ini, Mahesa Jenar pun merasa masih belum waktunya mempergunakan ilmunya Sasra Birawa. Sebab ia merasa bahwa bersama dengan orang baru itu ia akan dapat mematahkan kekuatan Wadas Gunung.

Perhitungan Mahesa Jenar memanglah tepat. Meskipun orang baru itu tidak begitu lincah, tetapi tiba-tiba sambaran kapaknya selalu diikuti dengan berdesingnya angin maut. Anggota-anggota gerombolan Lawa Ijo yang mencoba menangkis ayunan kapak itu, senjatanya terlepas dan terpatahkan.

Melihat keadaan itu Wadas Gunung menjadi marah sekali. Tetapi ia tidak dapat meninggalkan Mahesa Jenar yang bagaimanapun dirasakan lebih berbahaya, apalagi kepadanyalah ia menyimpan dendam. Karena itu dengan teriakan nyaring ia memerintahkan Bagolan untuk melawan orang berkapak itu.

Mendengar perintah Wadas Gunung segera Bagolan dengan loncatan panjang meninggalkan gelanggang dan segera terjun ke lingkaran pertempuran lain. Ternyata Bagolan pun mempunyai tenaga raksasa. Sehingga dalam pertempurannya melawan orang berkapak itu seringkali terjadi benturan-benturan yang dahsyat antara bola besi bertangkai dengan kapak raksasa itu.

Bagaimanapun perkasanya orang berkapak itu, ketika ia harus melawan keroyokan yang sedemikian banyaknya ditambah lagi dengan seorang tokoh seperti Bagolan, akhirnya tampak juga bahwa ia agak terdesak.

Sebaliknya Mahesa Jenar yang lawannya berkurang lagi seorang menjadi semakin leluasa bergerak. Tetapi dalam pada itu segera ia melihat kerepotan orang yang bersenjatakan kapak itu. Maka segera iapun menjadi cemas.

Meskipun ia sama sekali belum mengenalnya, tetapi pada saat ia melibatkan diri dalam pertempuran itu, adalah sangat menguntungkannya. Karena itu ia tidak dapat membiarkan saja ketika ia melihat orang berkapak itu terdesak.

Untuk mengimbangkan keadaan, Mahesa Jenar berpikir bahwa sebaiknya pertempuran tidak terbagi. Ia dan orang berkapak itu harus berada dalam satu lingkaran pertempuran menghadapi seluruh gerombolan. Dengan demikian ruang pertempuran menjadi bertambah sempit.

Mendapat pikiran yang demikian segera Mahesa Jenar memutar tombaknya, dan dengan gerakan kilat ia meloncat menembus kepungan lawan. Selanjutnya dengan cepat sekali ia meloncat kesamping orang yang bersenjata kapak itu, sambil berkata, “Ki Sanak, baiklah kita bekerja bersama. Kau hadapi separo lingkaran, aku separo. Disamping itu kita pergunakan setiap kesempatan untuk menghantam lawan.”

Orang berkapak itu tidak menjawab tetapi ia tahu maksud Mahesa Jenar, maka segera ia pun menempatkan diri beradu punggung dengan Mahesa Jenar.

Kembali hati Wadas Gunung terperanjat melihat kelincahan Mahesa Jenar. Mengertilah ia sekarang kenapa Pasingsingan memaksanya membawa 20 orang anak buahnya bersama-sama untuk menangkap satu orang saja. Ternyata buruannya memang bukan orang biasa. Tetapi Wadas Gunung adalah orang yang berpengalaman cukup, sehingga ketika ia melihat sikap Mahesa Jenar dan orang berkapak itu saling membelakang, tahulah ia maksudnya.

Untuk mencegah kesulitan-kesulitan selanjutnya, cepat-cepat ia memerintahkan untuk menghantam lawan sebelum mereka mencapai keseimbangan dalam bekerja bersama. Ia sendiri beserta tokoh-tokoh rombongan itu segera melancarkan serangan-serangan yang berbahaya. Tetapi karena perubahan keadaan yang demikian cepatnya itu, tidak semua anak buah Wadas Gunung dapat mengikuti jalan pikiran pimpinannya, sehingga dalam pelaksanaannya terjadilah kekacauan.

Karena lawan mereka berkumpul pada satu titik, maka ketika mereka akan menyerang bersama-sama, terjadilah desak-mendesak diantara mereka, sehingga mereka tidak leluasa mempergunakan senjata masing-masing. Dalam keadaan yang demikian, segera Mahesa Jenar mengambil keuntungan yang sebesar-besarnya.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
085

MAHESA JENAR segara meloncat maju, dan memutar tombak berkaitnya seperti baling-baling. Kemudian dengan gerakan yang sangat mengejutkan lawannya, Mahesa Jenar langsung menyerang beberapa orang yang berdiri di hadapannya. Mendapat serangan yang tak terduga-duga ini, tak seorang pun sempat mengelak diri, sehingga dalam satu ayunan Mahesa Jenar sekaligus dapat melukai 4 orang anggota gerombolan Lawa Ijo, dan melemparkan beberapa senjata dari tangan pemiliknya.

Melihat kejadian itu, tergetarlah hati para anggota gerombolan Lawa Ijo, sehingga hampir serentak mereka berdesakan mundur. Untunglah bahwa para pemimpin gerombolan itu cepat bertindak. Serentak mereka berloncatan maju dan dengan dahsyatnya mereka melakukan serangan-serangan balasan.

Melihat orang ini tampil, segera Mahesa Jenar menarik diri serta menyesuaikan kedudukannya dengan orang yang bersenjatakan kapak, yang ternyata telah pula memutar kapaknya untuk melindungi dirinya dan sekali-sekali menyambar mereka yang berani mendekatinya.

Dalam siasat perkelahian ternyata Wadas Gunung pun tak kalah cerdiknya. Untuk memecah kerja sama lawannya, segera Watu Gunung memerintahkan untuk melumpuhkan kedudukan yang lemah. Karena itu berkumpullah tokoh-tokoh mereka untuk menyerang orang berkapak itu bersama-sama.

Tetapi maksud ini pun segera diketahui oleh Mahesa Jenar, karena itu katanya kepada orang berkapak itu, “Ki Sanak, baiklah kita selalu bergerak, supaya tak dapat mereka patahkan batas diantara kita.”

Kali ini orang berkapak itu pun tidak menjawab, tetapi rupanya ia pun mengerti maksud Mahesa Jenar. Maka ketika Mahesa Jenar mulai dengan loncatan loncatannya kesana-kemari, orang itu pun selalu menyesuaikan dirinya, meskipun ia tidak selincah Mahesa Jenar.

Melihat perubahan cara bertempur Mahesa Jenar, Wadas Gunung mengeluh dalam hati. Belum lagi rencananya dapat berjalan lancar, ia harus sudah menghadapi keadaan baru. Sehingga kembali timbul kekacauan di barisannya. Kesempatan ini pun dipergunakan oleh Mahesa Jenar dan orang berkapak itu. Dengan deras sekali kapak raksasa itu terayun, dan tiga buah senjata melesat dari tangan pemiliknya, dan sekaligus dua orang tersobek dadanya.

Disamping itu dengan lincahnya pula Mahesa Jenar mengadakan serangan. Tombaknya mematuk-matuk membingungkan. Dalam serangan ini pun ia berhasil melukai dua orang sekaligus. Bahkan dalam serangan berikutnya, pundak Tembini tergores oleh tombaknya sendiri.

Mengalami hal itu, Tembini menjadi marah bukan buatan. Matanya merah menyala. Tetapi baru saja ia akan meloncat menerkam lawannya dengan kedua pisau belatinya, mendadak Wadas Gunung yang tidak pula kalah marahnya menyaksikan Tembini dilukai, telah mendahuluinya mengadakan serangan yang dahsyat sekali.

Mendapat serangan Wadas Gunung dengan penuh kekuatan, segera Mahesa Jenar menarik diri, meloncat kecil kesamping, dan dengan satu putaran mengait senjata-senjata di tangan Wadas Gunung. Tetapi Wadas Gunung pun cukup siaga. Segera ia menarik kedua tangannya. Sayang bahwa ia agak terlambat sehingga satu dari pisaunya tak dapat dipertahankan sehingga jatuh dari tangannya.

Wadas Gunung adalah seorang pemarah yang keras hati. Bahkan karena marahnya, kadang-kadang ia kehilangan perhitungan. Juga pada saat itu. Ia pun menjadi mata gelap. Dengan sebuah pisau yang masih ada di tangannya, ia meloncat menyerang Mahesa Jenar sejadi-jadinya.

Serangan ini ternyata sangat menguntungkan Mahesa Jenar, sebab belati Wadas Gunung lebih pendek dari tombak berkait yang dipegang oleh Mahesa Jenar. Karena itu Mahesa Jenar sama sekali tidak menghindar. Hanya tombaknya yang dijulurkan menanti terkaman Wadas Gunung.

Melihat mata tombak mengarah ke dadanya, Wadas Gunung terperanjat. Tetapi ia telah terlanjur meloncat keras sekali. Maka segera ditariknya pisaunya untuk menangkis tombak Mahesa Jenar. Tetapi tangan Mahesa Jenar adalah tangan yang perkasa, sehingga pukulan pisau Wadas Gunung, yang tak dapat dilakukan dengan sepenuh tenaga, karena ia sendiri baru dalam keadaan meloncat, tidaklah banyak artinya.

Tetapi pada saat terakhir, Bagolan telah berusaha menyelamatkan pemimpinnya. Dengan sekuat tenaga ia melemparkan bola besinya ke arah kepala Mahesa Jenar. Melihat bola besi bertangkai itu melayang ke arahnya sedemikian kerasnya, maka mau tidak mau Mahesa Jenar harus berusaha menghindar dengan menggerakkan kepalanya. Dan tepat pada saatnya, kembali Tembini yang meskipun sudah terluka, menunjukkan kegesitannya bergerak.

Dengan satu loncatan Tembini memukul tombak berkait Mahesa Jenar yang sedang berusaha menghindari bola besi itu, sekuat-kuat tenaganya. Maka terdengarlah suara berdentang senjata beradu. Oleh pukulan Tembini dengan kedua buah pisau belati panjangnya, ujung tombak Mahesa Jenar berhasil digerakkan. Meskipun demikian Wadas Gunung tak dapat membebaskan dirinya sama sekali, sehingga ujung tombak berkait itu merobek paha kanannya.

Sambil mengerang kesakitan, Wadas Gunung meloncat beberapa langkah mundur. Tetapi karena kesakitan yang amat sangat, ia pun beberapa kali terhuyung-huyung hampir jatuh.

Kejadian itu rupanya sangat berpengaruh pada semangat bertempur Wadas Gunung. Meskipun ia menyesal sekali tak dapat membalaskan dendam adiknya serta pemimpinnya, tetapi tak adalah yang dapat dilakukan. Ia juga menjadi marah sekali kepada orang berkapak yang telah mencampuri urusannya. Selain itu juga kepada Sagotra, salah seorang anak buahnya, ia menjadi marah sekali, serta berjanji dalam hatinya, bahwa anak itu diketemukan pastilah akan dikupas kulit kepalanya. Sebab dalam keadaan yang sedemikian sulit, ia sama sekali tidak menampakkan dirinya.

Dalam keadaan yang demikian tidak ada jalan lain bagi Wadas Gunung kecuali harus menyelamatkan diri, meskipun hanya untuk sementara, sampai dapat tersusun kekuatan untuk membalas dendam. Karena itu segera ia bersiul keras dan dengan segera pula anak buahnya berloncatan mengundurkan diri dari gelanggang perkelahian.

Bagolan, yang ternyata mempunyai tenaga raksasa, segera mendukung Wadas Gunung, dan dengan cepatnya berlari menjauhi lawannya. Sementara itu, yang lain berusaha melindungi apabila mereka dikejar.

[Previous][Next]

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 18

Mission and vision
Faq
Testimonial
86

87

88

89

90

Masih ingat Wirasaba yang lumpuh kakinya, setelah sembuh dengan pertolongan bisa Ular Gundala Mahesa Jenar, kini ia membalas susu dengan ajakahn DUEL sampai mati...

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
086

MELIHAT lawan-lawannya berlari, Mahesa Jenar sama sekali tidak berusaha mengejarnya. Orang berkapak itu juga tidak.
Pada saat itu, warna langit di sebelah timur sudah semakin terang. Bayangan pepohonan serta bentuk-bentuk batang-batang ilalang menjadi semakin jelas. Juga wajah orang berkapak itu menjadi jelas.

Kalau sebelumnya, kecuali karena gelapnya malam, juga karena Mahesa Jenar tidak sempat mengamati orang berkapak itu, kini ia dapat dengan jelas melihat wajahnya.

Dan ketika Mahesa Jenar melihat wajah orang itu, darahnya tersirap, seakan-akan ada sesuatu masalah yang memukul rongga dadanya. Karena itu sampai beberapa saat ia berdiri diam seperti patung.

Sedang orang berkapak itu, setelah melihat bahwa lawan-lawan Mahesa Jenar berlari, berdiri seperti acuh tak acuh saja. Juga ketika ia melihat Mahesa Jenar memandangnya dengan wajah yang membayangkan keruwetan hatinya, orang berkapak itu sama sekali tidak mempedulikannya.

Akhirnya, setelah agak tenang hatinya, Mahesa Jenar segera mendekati orang itu sambil berkata, ”Terimakasih atas segala pertolongan yang telah aku terima, sehingga aku terbebaskan dari tangan mereka.”

Orang itu masih saja berdiri acuh tak acuh. Meskipun demikian ia menjawab pula, ”Tak usah kau menyatakan terimakasih kepadaku. Ketahuilah bahwa kedatanganku membawa suatu masalah yang harus kita selesaikan. Kalau aku menolongmu, itu adalah karena aku takut bahwa masalah kita akan tetap merupakan masalah yang tidak selesai.”

Mendengar jawaban orang itu, sebenarnya Mahesa Jenar merasa sedikit tersinggung oleh ketinggian hatinya. Tetapi meskipun demikian ia berusaha juga menyabarkannya. Katanya pula, ”Bagaimanapun kali ini engkau telah melepaskan aku dari kekuasaan mereka.”

”Mungkin.... Tetapi belumlah pasti bahwa kau dapat melepaskan diri dari persoalan yang kau hadapi sekarang,” jawab orang itu, masih dengan nada dingin.

Kembali Mahesa Jenar terpaksa menyabarkan dirinya. Meskipun hatinya bergetar hebat. Sampai orang tadi melanjutkan, ”Kedatanganku kemari adalah pertama-tama karena seseorang merasa mempunyai pinjaman sesuatu barang kepadamu. Dan tak seorangpun dapat disuruhnya menyerahkan kembali. Akulah yang menyanggupkan diri untuk mengembalikan barang itu kepadamu. Kedua, adalah karena masalahku sendiri. Masalah yang pada saat itu kau putar-balikkan kenyataannya dengan mengumpankan seorang yang sama sekali tak berarti. Kau kira bahwa dengan perbuatan yang demikian itu kau akan dapat menyembunyikan kenyataan untuk seterusnya. Dengan kesombonganmu, menyediakan diri dalam sayembara tanding itu, aku kira kau adalah seorang yang benar-benar jantan. Tetapi menghadapi suatu masalah terakhir, kau melarikan diri.”

Darah Mahesa Jenar benar-benar bergolak hebat. Tuduhan-tuduhan yang datang bertubi-tubi seperti mengalirnya sungai yang sedang banjir melanda dirinya tanpa diduga-duganya. Sebenarnya Mahesa Jenar bukanlah termasuk seorang pemarah. Karena itu untuk menahan diri, Mahesa Jenar menekankan giginya sampai gemeretak.

Apalagi ketika orang itu menyambung bicaranya, ”Nah, aku beri waktu kau sehari ini untuk beristirahat. Aku kira kau masih lelah setelah mengalami pertempuran pagi ini. Sesudah hari ini dan malam nanti, baiklah besok kita selesaikan masalah kita. Sayang aku tak dapat menyaksikan sebaik-baiknya cara kau membela diri terhadap orang yang mengeroyokmu. Sebab aku terlalu cemas menyaksikan pertarungan tadi. Kalau-kalau kau dapat dibinasakan, maka aku akan tetap menyesali hidupku selama-lamanya. Tetapi mengingat apa yang telah kau lakukan, serta apa yang baru saja terjadi, meskipun aku tidak menyaksikan dengan jelas, kau adalah termasuk orang yang berkepandaian tinggi. Mungkin pula aku tak akan dapat menyamai kepandaianmu. Tetapi bagaimanapun juga aku akan puas dengan penyelesaian terakhir yang akan kita tentukan bersama.”

Hampir saja kemarahan Mahesa Jenar meledak. Tetapi untunglah bahwa ia masih dapat menahan diri. Apalagi ketika tiba-tiba dilihatnya orang itu memutar tubuhnya, lalu berjalan perlahan-lahan menjauhinya.

Mahesa Jenar masih saja berdiri tegak dengan gemetar menahan diri. Dipandangnya punggung orang itu dengan seksama. Alangkah tinggi hatinya. Tetapi sejenak kemudian Mahesa Jenar telah dapat menenangkan hatinya. Ia dapat memahami kenapa orang itu harus bersikap sedemikian, bahkan sudah hampir merupakan sebuah kesombongan yang besar.

Tetapi menurut keterangan yang pernah didengarnya, sebenarnya ia bukanlah seorang yang jahat. Ia hanyalah seorang yang mempunyai dua alam yang terpisah. Alam angan-angan dan alam kenyataan. Juga ceritera tentang masa mudanya, yang selalu dipenuhi dengan perantauan-perantauan yang penuh dengan kejadian-kejadian yang hebat-hebat, tetapi kemudian tak ada lagi kesempatan baginya untuk mengalami kembali, membuatnya seperti orang yang tak tahu melihat kenyataan.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
087

PERLAHAN-LAHAN Mahesa Jenar dapat menguasai dirinya kembali. Apa yang baru saja terjadi dianggapnya sebagai suatu kesalahpahaman saja. Hanya ia masih belum menemukan jalan penyelesaian yang sebaik-baiknya.

Sementara itu matahari telah semakin tinggi menanjak kaki langit. Terasalah betapa segar sinarnya menyentuh tubuh Mahesa Jenar yang kelelahan. Tiba-tiba saja terasa betapa penatnya setelah semalam suntuk harus melayani 19 orang gerombolan Lawa Ijo. Juga terasa betapa kantuknya. Alangkah nikmatnya kalau tubuhnya segera beristirahat, meskipun hanya sejenak. Tapi baru saja Mahesa Jenar melangkah akan memasuki guanya, berdesirlah hatinya mendengar seruling yang seperti membelai hatinya.

Segera ia menghentikan langkahnya dan melemparkan pandang ke arah suara seruling yang berderai sesegar wajah pagi. Dilihatnya diatas sebuah batu hitam yang besar, orang berkapak itu duduk meniup serulingnya. Kapaknya disandarkan pada batu tempat ia duduk.

Mahesa Jenar adalah juga seorang penggemar lagu. Ia sendiri sebenarnya pandai juga meniup seruling. Karena itu, ia sangat tertarik mendengar lagu yang demikian indahnya. Maka ia mengurungkan niatnya untuk beristirahat. Malahan ia berdiri bersandar bibir goa dan dengan nyamannya mendengarkan lagu yang memancar begitu segar.

Dan diluar sadarnya ia bergumam, “Pantaslah kalau orang menyebutnya Seruling Gading. Kepandaiannya meniup seruling hampir sampai pada tingkat sempurna. Ternyata apa yang diceriterakan Ki Asem Gede sama sekali tidak berlebih-lebihan.”

Tetapi dalam pada itu, tiba-tiba saja ia teringat kepada masalah yang harus diselesaikannya dengan Seruling Gading. Masalah yang ingin ia kuburkan sedalam-dalamnya. Yang kini tiba-tiba saja telah muncul kembali dalam bentuk yang justru lebih tegas. Karena itu ia menjadi gelisah. Bukan karena ia harus berhadapan dengan Seruling Gading yang apabila ia tetap dalam pendiriannya, akan merupakan suatu pertempuran yang tak dapat dianggap ringan, tetapi seperti masalah yang pernah dihadapinya beberapa waktu yang lalu, ialah menang atau kalah, ia akan tetap menyesali dirinya.

Berpikir tentang masalah itu, perhatiannya terhadap lagu itu jadi berkurang. Malahan kembali terasa betapa penatnya setelah ia bekerja keras semalam suntuk. Karena itu timbullah kembali keinginannya untuk beristirahat.

Maka segera ia pun melangkah masuk ke dalam goa, dan merebahkan diri diatas sebuah tikar batang ilalang yang dibentangkan diatas sebuah batu panjang. Tetapi bagaimanapun ia berusaha untuk melupakan, meskipun hanya sejenak, namun pikirannya tetap masih saja melingkar-lingkar kepada Seruling Gading.

Tiba-tiba saja Mahesa Jenar teringat sesuatu, sampai ia terloncat berdiri. Bukankah Seruling Gading itu pada saat ia tinggalkan berada dalam keadaan lumpuh...? Dan bukankah Ki Asem Gede telah meminjam biji bisa ularnya untuk mencoba menyembuhkan kelumpuhan itu...?

Ia jadi teringat pula kata-kata Seruling Gading bahwa ia mendapat suatu titipan untuknya. Karena pada saat pikirannya sedang digelisahkan oleh sikap tinggi hati orang itu, sampai ia tidak begitu memperhatikan kata-katanya. Titipan itu pastilah dari Ki Asem Gede untuk mengembalikan biji bisa yang telah menyembuhkan kaki Seruling Gading.

Mengingat hal-hal itu semua, Mahesa Jenar menjadi bimbang. Apakah Ki Asem Gede tidak mengatakan kepadanya bahwa barang yang dibawa untuknya itulah yang telah menyembuhkan kakinya? Ataukah Ki Asem Gede takut bahwa dengan demikian si Tinggi Hati itu akan semakin tersinggung?

Mula-mula Mahesa Jenar berhasrat untuk mengatakan hal itu, tetapi niat itu diurungkan. Sebab kalau Ki Asem Gede saja tidak mau mengatakannya, pastilah ada sebabnya.

Tetapi sejenak kemudian, mendadak wajah Mahesa Jenar menjadi terang. Ia telah menemukan suatu cara untuk menyelesaikan masalah itu, meskipun ia terpaksa sedikit menyombongkan diri, serta mempunyai kemungkinan yang berlawanan dengan tujuannya.

Maka setelah mendapat pikiran yang demikian, agak legalah hatinya, sehingga pikirannya tidak lagi digelisahkan oleh kehadiran Seruling Gading. Bahkan tiba-tiba kembali ia bisa menikmati suara seruling yang lincah membentur dinding-dinding goa.

Dalam tangkapan Mahesa Jenar, Seruling Gading itu ingin berceritera tentang derai air laut yang membelai pantai.

Suaranya gemericik berloncat-loncatan. Alangkah riangnya. Seriang anak domba yang dilepaskan di padang hijau, di bawah lindungan gembala yang pengasih.

Namun tiba-tiba hampir mengejutkan, nada itu melonjak berputaran melukiskan datangnya topan yang dahsyat serta kemudian mengguruh menimbulkan badai. Ombak yang dahsyat datang bergulung-gulung menghantam keriangan wajah pantai.
Tetapi yang mengagumkan Mahesa Jenar adalah, Seruling Gading dalam lagunya yang gemuruh dahsyat itu, berhasil menyelipkan sebuah nada yang melukiskan seolah-olah sebuah perahu kecil sedang berusaha mencapai pantai sambil melawan tantangan alam yang ganas itu. Tetapi mendadak lagu itu berhenti sampai sekian, sehingga Mahesa Jenar agak terkejut pula karenanya.

Rupanya Seruling Gading dengan demikian ingin mengatakan kepadanya bahwa ia sendiri, dalam perjalanan hidupnya, bagaikan sebuah perahu kecil yang diombang-ambingkan gelombang keadaan yang maha dahsyat. Namun demikian ia tetap berjuang untuk masa depannya.

Untuk ketenteraman hidupnya. Sehingga mau tidak mau Mahesa Jenar memuji di dalam hatinya. Hanya saja, perwujudan dari ketabahan Wirasaba dalam menghadapi tantangan hari depannya, kadang-kadang dilahirkan dalam bentuk yang kurang tepat, sehingga sifatnya yang memang sudah tinggi hati itu, mencapai bentuk yang agak berlebih-lebihan. Sampai sekian, Mahesa Jenar tidak sempat lagi terlalu banyak menilai Seruling Gading. Kelelahan dan kantuknya tak dapat lagi ditahannya, sehingga sesaat kemudian ia jatuh tertidur.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
088

SERULING GADING yang baru saja menempuh perjalanan yang cukup jauh, ditambah pula dengan pertempuran yang baru saja dilakukan, tidak pula kalah lelahnya. Maka, ketika matahari sudah melewati puncak langit, segera ia pun terserang kantuk pula.

Apalagi ketika angin silir mengusap tubuhnya. Terasa betapa nyamannya. Karena itu segera Seruling Gading mencari tempat yang teduh, di bawah bayangan pohon yang rindang, untuk merebahkan diri. Dan sejenak kemudian ia pun tertidur.

Baru ketika matahari hampir tenggelam, Seruling Gading terbangun oleh suara seruling. Alangkah terkejutnya, ketika ia mendengar lagu yang berkumandang demikian merdunya. Ia sendiri demikian mahirnya meniup seruling sampai orang menyebutnya Seruling Gading. Tetapi di sini, di padang rumput, di sela-sela hutan rimba, ia mendengar dengan telinganya sendiri suara seruling yang demikian indahnya, sampai ia sendiri tak dapat menilainya. Siapakah yang lebih pandai, selain ia sendiri, yang mendapat julukan Seruling Gading? Siapakah peniup seruling di tengah-tengah padang ilalang ini...?

Lebih kagum lagi ketika ia mendengar, bagaimana orang yang meniup seruling itu berusaha untuk mengulang kembali ceriteranya yang telah diungkapkan lewat nada siang tadi. Ceritera tentang derai air laut yang membelai pantai, gemericik berloncat-loncatan. Bahkan ceritera itu kini dilengkapi dengan desir angin yang bermain bersama burung-burung camar yang beterbangan dengan lincahnya.

Tetapi dengan tiba-tiba pula, nada itu melonjak melingkar-lingkar bagaikan topan yang dengan dahsyatnya menimbulkan putaran-putaran air serta gelombang yang bergolak mengerikan. Sedangkan di sela-sela riuhnya gelombang yang membentur pantai itu, terselip pula sebuah nada yang melukiskan seolah-olah sebuah perahu yang kecil sedang menyusup diantara gelegak ombak, berusaha mencapai pantai.

Sampai sekian perasaan Seruling Gading menjadi tegang. Ia tidak tahu, siapakah yang telah meniup seruling sedemikian pandainya sehingga hampir mencapai tingkat sempurna. Juga ia sama sekali tidak tahu maksud peniup seruling itu, kenapa ia berusaha melukiskan kembali ceriteranya, meskipun dalam ungkapan yang berbeda, tetapi mempunyai bentuk yang sama.

Tetapi tiba-tiba Seruling Gading terlonjak bangkit. Perahu kecil yang sedang berjuang mati-matian untuk mencapai pantai itu, tiba-tiba terseret oleh deru gelombang dahsyat, serta kemudian diputar oleh topan yang ganas. Sehingga nada lagu itu menjadi menjerit seperti tangis anak-anak yang kehilangan ibunya.

Mendengar akhir lagu itu, hati Seruling Gading tersinggung bukan main. Tahulah ia sekarang maksudnya, bahwa peniup seruling ingin menghinanya sebagai seorang yang minta belas kasihan, serta sedang berteriak-teriak minta pertolongan. Sebagai seorang yang tinggi hati, Seruling Gading marah bukan buatan. Darahnya tiba-tiba menjadi bergelora. Timbullah keinginannya untuk menjawab hinaan itu, serta menghantam lewat nada pula.

Tetapi ketika ia ingin mengambil serulingnya dari dalam bajunya, kembali Seruling Gading terperanjat, sampai menjerit nyaring karena marahnya. Serulingnya yang dibuat dari pring gadhing, serta tak pernah terpisah dari tubuhnya itu, ternyata sudah tidak ada lagi. Ketika sekali lagi ia memperhatikan warna suara yang masih saja melingkar-lingkar di telinganya, ternyata bahwa seruling itu adalah miliknya.

Kembali Seruling Gading menggeram. Dua kali ia dihinakan oleh orang yang meniup seruling itu. Pertama-tama orang itu menuduhnya sebagai anak-anak yang berteriak-teriak minta belas kasihan, sedang yang kedua, orang itu berhasil mencuri serulingnya tanpa diketahui.

Maka cepat-cepat ia berdiri. Diangkatnya kepalanya untuk mengetahui dari mana arah suara seruling itu. Tetapi kembali darahnya meluap-luap. Suara seruling itu ternyata melingkar-lingkar tak tentu arahnya. Meskipun sudah beberapa lama ia mencoba untuk mengetahui, tetapi ia tidak berhasil. Semakin keras suara seruling itu, semakin ribut pulalah gemanya bersahut-sahutan susul-menyusul dari segala arah. Sehingga semakin bingung pulalah Seruling Gading.

Ia sendiri adalah seorang peniup seruling yang hampir sempurna pula. Tetapi ia tidak memiliki tenaga lontar yang sedemikian membingungkan. Getaran yang dapat diisinya dengan tenaga, hanyalah dapat untuk menghantam perasaan seseorang, sebagai suatu tenaga kekerasan. Tetapi tenaga yang sedemikian lunak, namun memusingkan tidaklah dipunyainya.

Dengan demikian ia dapat mengambil kesimpulan bahwa orang yang meniup dan sekaligus mencuri serulingnya itu, pastilah bukan orang sembarangan. Meskipun demikian Seruling Gading bukanlah orang yang lekas menjadi cemas dan takut. Tetapi ia adalah orang yang tinggi hati dan terlalu percaya kepada kekuatan sendiri.

Apalagi ketika diingatnya bahwa satu-satunya orang yang berada di daerah itu hanya Mahesa Jenar. Marahnya semakin menjadi-jadi. Sehingga ia tidak lagi bisa menguasai gelora perasaannya, Seruling Gading itu berteriak keras, “Hai pengecut yang hanya berani menghina dari tempat yang jauh dan tersembunyi, coba tampakkanlah dirimu...!”

Tetapi suaranya sendiri juga hanya menghantam bukit kecil di padang ilalang itu, serta berpantulan susul-menyusul. Sedangkan suara seruling itu masih saja merintih-rintih hampir putus asa.

Ketika suara teriakannya tidak mendapat sahutan, Seruling Gading semakin marah. Sekali lagi ia berteriak bertambah keras. Tetapi juga suaranya tak mendapat sahutan.

Maka sedemikian marahnya Seruling Gading, serta ketidaktahuannya, kepada siapa kemarahannya itu harus diarahkan. Tiba-tiba kapaknya diayunkannya deras sekali menghantam sebatang pohon sebesar tubuh orang, yang berdiri di hadapannya.

Sedemikian besar tenaganya, sehingga pohon itu sekaligus berderak-derak patah dan roboh seketika.

Bersamaan dengan robohnya pohon itu, terdengarlah suara memujinya dari kejauhan. “Bagus..., bagus Wirasaba. Tenagamu memang tenaga raksasa.”

Seruling Gading terkejut mendengar suara itu. Segera ia membalikkan diri untuk mencari siapakah yang telah memujinya. Tetapi juga ia tak dapat menemukan seseorang. Apalagi pada saat itu matahari telah tenggelam. Yang tampak hanyalah bentuk-bentuk bukit-bukit kapur dan puntuk-puntuk kecil yang dibalut oleh hitamnya malam.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
089

RASANYA darah Seruling Gading sudah benar-benar mendidih. Ia merasa sebagai seorang kanak-kanak yang sedang dipermainkan. Demikian bingung serta marahnya, akhirnya ia berlari ke mulut goa di bukit kapur, dimana dilihatnya Mahesa Jenar siang tadi masuk. Kembali di sana ia berteriak ke dalam goa. “Hai... pengecut yang tak tahu malu. Keluarlah. Tak perlu kita menunggu esok. Marilah kita selesaikan masalah kita sekarang juga.”

Seruling Gading berteriak asal berteriak saja, tanpa mengharapkan jawaban. Sebab telah sekian kali ia melakukannya, namun tidak ada jawaban.

Tetapi tiba-tiba saat itu terdengarlah orang menjawab, sehingga malahan Seruling Gading terkejut sampai tersentak. Arah jawaban itu ternyata sama sekali tidak dari dalam goa, tetapi malahan dari arah belakangnya, sehingga secepat kilat ia pun membalikkan diri.

“Wirasaba...” kata suara itu, “janganlah kau terlalu cepat berpanas hati. Sebab dengan demikian itu, akan mudah menghilangkan ketenangan berpikir. Kalau kita tidak lekas-lekas menjadi marah, mungkin kau tidak akan terlalu sulit mencari aku. Nah di sinilah aku.”

Mendengar kata-kata itu, serta ketika ia melihat bahwa orang yang dicarinya itu duduk di atas batu hitam, tempat ia meniup seruling siang tadi, tubuhnya menjadi gemetar karena kemarahan yang memuncak. Benar-benar ia dipermainkan.

Karena itu, tanpa berpikir panjang segera ia berlari ke arah bayangan di atas batu hitam itu. Apalagi ketika ia melihat bahwa orang yang dicarinya itu benar-benar Mahesa Jenar, maka menggeramlah Seruling Gading. “Setan, kau jangan mencoba menolong dirimu, menakuti aku dengan permainan hantu-hantuan itu. Bagaimanapun juga aku tetap dalam pendirianku. Menyelesaikan masalah kita dengan laku seorang jantan, sekarang juga.”

Sementara itu bulan yang sudah tidak bulat lagi mulai menampakkan dirinya, seperti mengapung di langit, diantara mega-mega yang mengalir dihembus angin. Sinarnya yang kuning berpencaran diantara batang-batang ilalang, serta bukit-bukit kapur.

Diantara cahaya bulan berkedipan, wajah-wajah bintang yang iri hati atas kurnia alam kepada bulan itu, yang memiliki kecantikan yang sempurna.

Dalam taburan sinar bulan, tampaklah wajah Wirasaba yang merah menyala, membayangkan kemarahan yang meluap-luap. Tangan kanannya menggenggam kapaknya erat sekali, siap diayunkan untuk membelah kepala Mahesa Jenar.

Mahesa Jenar melihat gelagat itu. Karena itu ia pun segera mempersiapkan diri, meskipun tampaknya ia tidak mengubah sikap duduknya. Bahkan masih dengan tersenyum ia berkata tidak menjawab tantangan Seruling Gading. “Wirasaba..., maafkan kalau aku meminjam serulingmu tanpa izinmu. Sebab aku tidak mau mengganggu membangunkan kau, nampaknya kau terlalu nyenyak tidur. Mungkin kaupun sangat lelah setelah menempuh perjalanan yang begitu jauh serta permainan pagi tadi yang sama sekali tak menyenangkan.”

“Cukup!” bentak Wirasaba. “Jangan kau coba lagi merendahkan aku. Sebaiknya kau jangan terlalu yakin akan kehebatanmu dengan mengalahkan Samparan dan Watu Gunung, serta dengan pertunjukanmu pagi tadi. Sebelum kau mampu melenyapkan diri dalam satu kedipan mata, jangan kau merasa dirimu tak terkalahkan.

Sekarang bersiaplah kau. Ambillah senjatamu, tombak berkait yang kau pergunakan pagi tadi. Biarlah kita lihat bersama bagaimanakah akhir persoalan kita.”

Mahesa Jenar melihat bahwa kemarahan Seruling Gading telah mencapai puncaknya. Meskipun demikian ia masih ingin berusaha untuk menyelesaikan masalah ini dengan baik. Baru kalau usahanya gagal ia akan melaksanakan rencananya.

“Wirasaba... baiklah tawaranmu aku terima, tetapi tidakkah kau ingin mendengarkan dari mulutku keterangan-keterangan yang barangkali belum pernah kau dengar sebelumnya?” kata Mahesa Jenar.

“Ha...?” teriak Wirasaba, “alangkah pengecutnya kau. Dengan pembelaan-pembelaan itu kau ingin menghindari penyelesaian secara jantan. Kau barangkali ingin menjelaskan bahwa kau sama sekali tak mempunyai pamrih apa-apa dengan memasuki sayembara tanding itu. Kau tentu akan berkata, bahwa karena kau adalah sahabat mertuaku Ki Asem Gede. Tetapi pasti kau tidak mengatakan bahwa kau takut menghadapi cara penyelesaian seperti yang aku maui. Juga kau pasti tidak akan mengatakan bahwa kau telah mengumpankan Samparan untuk membersihkan namamu, setelah kau tak berani menerima tawaranku.”

“Wirasaba...” potong Mahesa Jenar. “Bagaimana aku sempat mengumpankan Samparan, sedang saat itu aku selalu berada di hadapanmu?”
“Ooo.... tidakkah ada pencuri yang berhasil mengambil milik orang lain di hadapan orang itu sendiri...?” jawab Seruling Gading.
Sampai sekian Mahesa Jenar yakin bahwa Seruling Gading tidak lagi dapat diajak berunding. Karena itu kemungkinan yang lain adalah, menyelesaikan menurut rencananya.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
090

MAHESA JENAR kemudian berkata, “Wirasaba yang digelari orang Seruling Gading... kau adalah orang yang perkasa dengan memiliki kekuatan yang jauh lebih besar daripada kekuatan orang biasa. Seseorang yang belum pernah melihat kau mengayunkan kapakmu pun tentu dapat menduga yang demikian itu, dengan menilik senjatamu yang mempunyai ukuran terlalu besar bagi senjata umumnya itu telah menunjukkan betapa tinggi hatimu. Kau adalah orang yang tidak dapat mendengarkan keterangan orang lain selain mendengarkan angan-anganmu sendiri. Tetapi, Wirasaba, ketahuilah bahwa bagaimanapun perkasanya kau, jangan kau menepuk dada serta menyangka bahwa aku tidak berani menerima tantanganmu pada saat itu. Dengarlah, apa yang dapat dilakukan oleh seorang yang lumpuh seperti kau pada waktu itu? Apa pula arti keperkasaanmu dengan hanya mampu duduk di pinggir ranjang....?”

Belum lagi Mahesa Jenar selesai dengan kata-katanya, Wirasaba sudah tidak dapat menahan diri lagi. Darahnya sudah bergelora membakar kepalanya. Karena itu dengan tidak mengucapkan sepatah katapun, serta dengan menekan giginya, dihimpunnya segala kekuatannya. Dan dengan dahsyatnya ia berteriak. Bersamaan dengan itu, kapak besar itu terangkat dan dengan derasnya terayun mengarah kepala Mahesa Jenar yang masih saja duduk di atas batu hitam itu.

Memang Wirasaba benar-benar memiliki tenaga raksasa. Ayunan kapak yang dilambari kemarahan itu, menimbulkan suara berdesing yang hebat sekali, sehingga seolah-olah bunyi sangkakala yang memberi pertanda bahwa dewa maut akan melakukan kewajibannya.

Tetapi sementara itu Mahesa Jenar telah siap pula. Memang ia menunggu-nunggu saat yang demikian itu. Saat kemarahan Wirasaba mencapai ke puncaknya.

Maka ketika kapak itu dengan cepatnya mengarah kepalanya, iapun segera meloncat selangkah ke samping, sehingga kapak itu tidak mengenai sasarannya. Demikian kerasnya Wirasaba menghantamkan senjatanya, maka ketika kapak itu tak mengenai Mahesa Jenar, terhantamlah batu hitam yang semula dipakai sebagai tempat duduknya.

Dan ternyatalah betapa besar kekuatan Wirasaba. Dalam benturan itu, berderailah bunga-bunga api. Serta bertebaranlah pecahan-pecahan yang dilemparkan dari luka batu hitam itu, yang ditimbulkan karena hantaman kapak Wirasaba, meskipun batu itu sangat keras.

Melihat luka di atas batu hitam itu, Mahesa Jenar memuji di dalam hatinya. Tetapi sementara itu sampailah ia kepuncak permainannya. Ia ingin menaklukkan ketinggian hati Seruling Gading dengan sebuah pertunjukan yang tidak kalah seramnya. Dalam waktu yang sekejap itu, segera ia mengatur jalan pernafasannya, memusatkan perhatian serta kekuatannya di sisi telapak tangan kanannya. Segera disilangkannya tangan kirinya di muka dada. Satu kakinya diangkat ke depan serta tangan kanannya diangkatnya tinggi-tinggi.

Sejenak kemudian dengan garangnya ia meloncat ke depan batu itu, dan sebelum Wirasaba menarik kapaknya, segera Mahesa Jenar menyusul menghantam batu hitam itu dengan tangannya yang dilambari dengan ilmu Sasra Birawa. Alangkah dahsyat akibatnya. Batu hitam yang sedemikian kerasnya, yang terluka tak sampai sejengkal oleh pukulan kapak Wirasaba dengan tenaga raksasanya, pada saat itu, dengan bunyi yang mengejutkan pecah berserakan karena sisi telapak tangan Mahesa Jenar.

Wirasaba terkejut bukan alang kepalang, sampai tanpa disengaja ia terloncat surut serta kapaknya terlepas dari tangannya. Tubuhnya menggigil serta jantungnya berdegupan tanpa dapat dikuasainya. Sampai beberapa saat ia berdiri termangu seperti kehilangan kesadaran, dan tak mengerti apa yang harus dilakukannya, karena ia telah melihat suatu kejadian yang sama sekali tak dapat dibayangkan sebelumnya.

Demikianlah sampai beberapa saat Wirasaba berdiri kaku, sampai tiba-tiba terasa pundaknya ditepuk orang. Dengan geragapan ia memandang kepada orang itu, yang tidak lain adalah Mahesa Jenar yang membangunkannya sambil berkata, “Tenanglah hatimu Wirasaba. Itu tadi hanyalah suatu permainan yang jelek.”

Wirasaba masih belum memiliki seluruh kesadarannya, sehingga ia tidak dapat menjawab kata-kata Mahesa Jenar, kecuali memandangnya saja dengan pandangan yang berputar-putar kebingungan.

Sampai kembali Mahesa Jenar berkata sambil menuntunnya duduk di atas sebuah gundukan tanah. “Wirasaba..., lupakan semua yang telah terjadi. Marilah kita bercakap-cakap sebagai sahabat yang telah beberapa hari tidak bertemu.
Bukankah kau dapat banyak berceritera tentang Ki Asem Gede, Kakang Dalang Mantingan, Kakang Demang Penanggalan serta sahabat-sahabat lain di Pucangan dan Prambanan...? Sesudah itu aku juga banyak sekali mempunyai ceritera yang barangkali menarik.”

Seperti kanak-kanak yang dibimbing ibunya, Wirasaba sama sekali tak menolak. Ia menurut saja kemana Mahesa Jenar menuntunnya, serta seperti orang bermimpi pula ia duduk disamping Mahesa Jenar.

Ketika sampai beberapa saat Wirasaba masih berdiam diri, kembali Mahesa Jenar bertanya, “Wirasaba... siapakah yang memberitahukan kepadamu serta Ki Asem Gede bahwa aku berada di sini?”

Kini lamat-lamat Wirasaba telah dapat mendengar pertanyaan-pertanyaan Mahesa Jenar serta telah dapat mengerti. Tetapi meskipun demikian ia masih belum juga dapat menjawab, sebab ia baru mengumpulkan kembali ingatan-ingatan atas kejadian-kejadian yang baru saja berlalu.

Wirasaba adalah seorang tinggi hati yang dalam perbendaharaan pengalamannya selalu dipenuhi dengan kejadian-kejadian dahsyat di masa mudanya, serta keunggulan kekuatan atas hampir terhadap semua lawan-lawannya. Sampai ia dipisahkan dari cara hidupnya itu oleh racun-racun yang melumpuhkan simpul-simpul saraf kakinya.

Tetapi meskipun dalam keadaan lumpuh, masih saja ia merasa keperkasaannya tidak berkurang. Sehingga suatu ketika sampailah saatnya kakinya dapat sembuh kembali. Dengan demikian ia semakin merasa dirinya akan dapat mengulangi peristiwa kemenangan demi kemenangan yang pernah dicapainya.

Apalagi pada saat itu ia menghadapi suatu peristiwa yang menurut pendapatnya adalah suatu hinaan bagi sifat kejantanannya. Kehadiran Mahesa Jenar yang telah membebaskan istrinya dari tangan Samparan, diterimanya dengan pengertian yang salah.

[Previous][Next]

Friday July 16, 2004

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 19

Mission and vision
Faq
Testimonial
91

92

93

94

95

Seorang petani dari desa Pangrantunan

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
091

KETIKA seseorang yang bernama Sagotra datang kepada mertua Wirasaba dan mengabarkan bahwa Mahesa Jenar berada di daerah Pliridan, maka maksud Wirasaba untuk membuat perhitungan tak dapat dikekang lagi, meskipun kakinya baru saja sembuh dan belum pulih kembali seperti sediakala.

Tetapi tiba-tiba, ketika ia telah dapat bertemu dengan orang yang dicarinya itu, disaksikannya suatu peristiwa yang bermimpipun belum pernah diangankan. Hanya dengan telapak tangan saja, batu hitam sebesar itu dapat dihantam hancur.

Bagaimanakah jadinya kalau yang dikenai sisi telapak tangan itu kepalanya?

Menghadapi peristiwa itu, rontoklah sifat tinggi hatinya. Mendadak tanpa menjawab pertanyaan Mahesa Jenar, Wirasaba berdiri serta membungkuk hormat. Siapakah sebenarnya Tuan yang telah membingungkan perasaanku?

Sambil tersenyum, Mahesa Jenar menunduk hormat pula. Lalu jawabnya, Sebagaimana kau ketahui, aku adalah Mahesa Jenar.

Wirasaba mengangguk-anggukkan kepalanya. Tetapi tampaklah bahwa ia sama sekali tidak puas dengan jawaban itu. Sebab orang yang dapat berbuat demikian pastilah orang yang sudah punya nama.

Karena itu ia memberanikan diri untuk mendesak, Tuan, tetapi barangkali Tuan mempunyai sebuah gelar lain yang dapat memperkenalkan diri Tuan...?

Mahesa Jenar ragu-ragu sejenak. Adakah untungnya kalau disebutkannya gelar keprajuritannya? Tetapi kemudian ia berpikir, barangkali dengan demikian ia dapat mengurangi kepahitan yang baru saja dialami oleh Wirasaba.

Sebagai seorang yang tinggi hati, pastilah Wirasaba akan menderita batin untuk seterusnya kalau ia sampai dapat dikalahkan oleh orang yang tak bernama. Karena itu, jawabnya, Wirasaba..., ketahuilah bahwa sebenarnya akulah yang bernama Rangga Tohjaya.

Mendengar nama itu, membersitlah warna merah di wajah Wirasaba, serta jantungnya berdegup keras. Pantaslah kalau yang dapat berbuat sedemikian dahsyatnya itu adalah orang yang bergelar Rangga Tohjaya. Karena itu kembali ia membungkuk hormat.

Tuan Rangga Tohjaya yang perwira, maafkanlah segala kelancanganku. Karena Tuan telah berbuat kemurahan hati untuk membebaskan istriku. Maka berdosalah aku, yang telah berani menuduhkan hal yang sama sekali tidak wajar kepada Tuan. Karena itu aku serahkan diriku kepada Tuan untuk menerima hukuman apapun yang Tuan kehendaki, kata Wirasaba dengan suara yang berat penuh penyesalan.

Kembali Mahesa Jenar tersenyum.

Wirasaba... tidaklah ada hukuman yang pantas aku berikan kepadamu. Sebab wajarlah kalau seseorang dalam perjalanan hidupnya suatu kali mengalami keterlanjuran. Hanya pengalaman yang demikian itulah yang dapat menjadi peringatan. Bahwa untuk selanjutnya kita harus lebih hati-hati dalam tiap-tiap tindakan kita. Tetapi selain dari itu semua, tadi kau katakan bahwa kau mendapat suatu titipan dari seseorang. Apakah itu? kata Mahesa Jenar.

Wirasaba menjadi seperti tersadar. Lalu ia menjawab, Tuan, aku mendapat titipan dari mertuaku Ki Asem Gede. Sebuah bumbung kecil yang aku tidak tahu isinya.
Sesudah berkata demikian segera Wirasaba mengambil bumbung dari kantong ikat pinggangnya dan diserahkannya kepada Mahesa Jenar.

Segera bumbung itu pun diterima oleh Mahesa Jenar, serta ketika dilihat isinya, betul bahwa yang di dalamnya adalah biji bisa ular yang telah dipinjamkan kepada Ki Asem Gede.

Wirasaba... kata Mahesa Jenar kemudian, tidakkah Ki Asem Gede mengatakan kepadamu, apakah kasiat benda yang kau bawa ini?

Tidak Tuan, jawab Wirasaba sambil menggelengkan kepalanya.

Ketahuilah, benda ini adalah biji ular yang sangat keras, yang dapat dipergunakan sebagai obat pemusnah bisa atau racun yang lain. Bagi perjalanan hidup, benda ini sangat penting artinya, sebab dengan benda ini pula Ki Asem Gede telah berhasil menyembuhkan kelumpuhanmu, jelas Mahesa Jenar.

Mendengar kata-kata Mahesa Jenar ini, Wirasaba kembali terkejut. Ditambah pula dengan perasaan haru yang mendalam. Ternyata atas pertolongan Rangga Tohjaya ini pula kelumpuhan kakinya itu disembuhkan. Mengingat hal itu semua, semakin dalamlah penyesalan yang dirasakannya.

Sementara itu Mahesa Jenar telah mengajukan pula beberapa pertanyaan mengenai Ki Asem Gede. Kademangan Pucangan serta Prambanan, dan banyak hal mengenai orang-orang yang pernah dikenalnya. Karena itu sebentar kemudian pembicaraan telah dapat berlangsung lancar.

Dari pembicaraan itu diketahui, ternyata sepeninggal Mahesa Jenar, Ki Dalang Mantingan pun segera kembali ke Prambanan. Dan menurut Wirasaba yang mendengar dari Ki Asem Gede, bahwa orang yang bernama Mantingan itu telah kembali ke Wanakerta.

Setelah pembicaraan mereka berlangsung beberapa lama, berkisar dari yang satu ke yang lain, maka berkatalah Mahesa Jenar, Nah, Wirasaba, marilah kita anggap bahwa apa yang pernah terjadi itu merupakan suatu mimpi yang tak menyenangkan. Dan sekarang ternyata kita telah bangun dan melupakan mimpi itu. Karena itu kembalilah kepada istrimu seperti pada masa kau datang untuk mengambilnya dahulu.

Baiklah Tuan..., aku akan kembali kepada keluargaku, serta mengatakan apa yang sudah aku lihat, jawab Wirasaba.

Sekarang, sambung Mahesa Jenar, Marilah kita beristirahat. Besok kita akan melakukan tugas kita masing-masing. Kau akan kembali kepada keluargamu, sedang aku masih dinanti oleh suatu tugas berat.

Mendengar kata-kata Mahesa Jenar, Wirasaba termenung sejenak. Lalu katanya, Kalau Tuan masih harus melalukan tugas berat, dapatkah kiranya aku membantu?

Mahesa Jenar menggelengkan kepalanya. Wirasaba..., bagaimanapun beratnya, tetapi aku tak dapat membagi pekerjaan itu dengan orang lain. Karena itu dengan menyesal aku tak dapat menerima tawaranmu.

Wirasaba menjadi terdiam. Tugas apakah yang sedang dihadapi Mahesa Jenar? Tetapi karena Mahesa Jenar sendiri telah menyatakan keberatan atas tawarannya, maka ia pun tidak berani lagi mendesak.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
092

SEJENAK kemudian Mahesa Jenar telah berdiri, sambil melangkah ia berkata, ”Selamat malam Wirasaba, beristirahatlah. Kalau kau mau, tidurlah di dalam goa bersama aku. Besok kita bisa menuai jagung. Dan sesudah itu kita berangkat dengan tujuan masing-masing.”

Segera Wirasaba pun berdiri, serta berjalan mengikuti Mahesa Jenar, masuk ke dalam goa, untuk bersama-sama beristirahat, sebelum esok paginya mereka masing-masing akan menempuh perjalanan yang cukup berat.

Bagi Mahesa Jenar, adalah sebaik-baiknya segera meninggalkan tempat itu. Sebab apabila Wadas Gunung beserta kawan-kawannya sampai dapat mencapai sarangnya, sebelum ia meninggalkan tempat itu, mungkin untuk selama-lamanya ia tidak akan lagi dapat pergi. Karena tidaklah mustahil kalau Pasingsingan sendiri akan melakukan pembalasan.

Ketika ayam hutan pada fajar pagi harinya mulai berkokok, Mahesa Jenar pun segera bangun. Wirasaba bangun pula. Sejenak kemudian ketika sudah mulai terang tanah, keduanya berkemas.

Tetapi sebelum mereka pergi, Mahesa Jenar bersama Wirasaba memerlukan memenuhi pesan Ki Ageng Pandan Alas untuk menuai jagung di belakang bukit kapur, serta menyimpannya di dalam goa. Mungkin pada suatu saat Ki Ageng Pandan Alas akan kembali lagi ke goa itu, atau salah satu dari mereka pada suatu kali akan mengunjungi tempat itu.

Ketika semuanya sudah selesai, maka yang pertama-tama siap untuk berangkat adalah Wirasaba. Atas permintaan Mahesa Jenar, Wirasaba membawa bekal beberapa ontong jagung.

Sesudah sekali lagi Wirasaba minta maaf serta menyatakan terima kasihnya, maka segera ia pun berangkat ke timur, kembali kepada keluarganya dengan perasaan yang seolah-olah baru sama sekali.

Sepeninggal Wirasaba, segera Mahesa Jenar pun ingat akan tugasnya. Maka tanpa disengaja, ia berdiri di atas sebuah gundukan tanah sambil memandang ke arah barat, ke arah hutan Mentaok yang pekat oleh pepohonan liar, dari yang paling kecil sampai yang paling besar. Pohon-pohon raksasa serta pohon-pohon yang membelit.

Meskipun masih agak jauh, tetapi lamat-lamat hutan yang liar itu telah tampak sebagai suatu tabir yang di belakangnya tersembunyi banyak sekali rahasia dan bahaya.

Mahesa Jenar menarik nafas dalam-dalam. Ia sama sekali tidak pernah takut untuk menghadapi bahaya yang bagaimanapun besar. Tetapi sebagai seorang prajurit, ia bisa memperhitungkan tindakan-tindakannya. Apa yang harus diusahakannya sekarang adalah membebaskan keris Nagasasra dan Sabuk Inten dari tangan Sima Rodra. Sebelum itu berhasil, harus dihindari kemungkinan-kemungkinan yang akan menggagalkan usahanya.

Bahaya yang paling besar yang dihadapinya, apabila ia menempuh hutan itu adalah kemungkinan bertemu dengan Pasingsingan. Sebab bila ia bertemu dengan orang itu, pastilah ia tidak akan dapat melepaskan diri. Bahkan tidak mungkin baginya untuk dapat bertahan menghadapi tokoh yang terkenal itu.

Karena itu timbul pikiran dalam diri Mahesa Jenar untuk menempuh jalan lain. Ia bisa pula mengambil jalan utara. Lewat hutan Turi di kaki Gunung Merapi. Lalu sesudah itu akan dilaluinya lapangan batu-batu yang luas. Konon daerah ini telah pernah dilanda banjir batu yang dimuntahkan dari Gunung Merapi, sehingga merupakan daerah yang sama sekali tak dapat ditumbuhi pepohonan. Karena itu daerah ini biasa disebut Ngentak-entak.

Dari sana akan sampailah perjalanan itu ke daerah hutan di lembah antara Gunung Merapi dan Merbabu. Dan apabila ia mendaki sedikit lambung Gunung Merbabu itu, akan sampailah ia di daerah Parangrantunan. Dari sana ia harus turun dan berjalan ke barat agak ke selatan. Meskipun perjalanan melewati daerah ini pun harus menerobos rimba-rimba yang tak kalah dahsyatnya dari alas Mentaok, tetapi kemungkinan untuk bertemu dengan Pasingsingan adalah tipis sekali.

Setelah mempertimbangkan masak-masak, akhirnya Mahesa Jenar mengambil keputusan untuk mengambil jalan utara, meskipun daerahnya agak lebih sulit. Kecuali hutan-hutan yang cukup lebat, juga harus didaki tebing-tebing yang curam serta harus dituruni lembah-lembah yang terjal.

Setelah tetap hatinya, maka dengan berbekal beberapa ontong jagung , Mahesa Jenar segera berangkat. Tidak ke barat, tetapi ke utara, untuk menghindari kemungkinan rintangan-rintangan yang akan dapat menggagalkan usahanya.

Saat itu, matahari telah cukup tinggi. Sinarnya telah terasa hangat mengenai tubuh. Tetapi meskipun demikian, burung liar masih bersiul ramai, seolah-olah menyatakan ucapan selamat jalan kepada Mahesa Jenar yang sedang memulai kembali perjalanannya untuk menemukan pusaka yang lenyap dari perbendaharaan Kraton Demak.

Namun demikian pikirannya masih saja terganggu oleh kata-kata Samparan, bahwa yang sedang diperebutkan oleh golongan hitam itu adalah keturunannya saja dari keris Nagasasra dan Sabuk Inten, jadi bukan keris aslinya. Kalau demikian, bila Sima Rodra benar-benar menyimpan keris itu, adalah hanya keturunannya saja, ataukah aslinya seperti yang digambarkan oleh Ki Ageng Pandan Alas...?

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
093

DUA tokoh ternama ternyata mempunyai pendapat yang berbeda tentang Keris Nagasasra dan Sabuk Inten. Pasingsingan menganggap bahwa yang ada di luar Kraton itu adalah keturunannya saja, sehingga ia menyuruh Lawa Ijo untuk mencari pusaka aslinya. Menilik hal tersebut ternyata Pasingsingan tidak mengetahui bahwa pusaka aslinya itu sedang lenyap dari perbendaharaan Kraton.

Demikianlah dengan beberapa pemikiran dan persoalan Mahesa Jenar berjalan dengan cepatnya, dengan satu harapan untuk dapat segera sampai ke tempat tujuannya. Menurut perhitungannya, apabila tidak ada suatu halangan, ia akan sampai ke tujuan kira-kira lima hari empat malam.

Tidak banyak hal-hal yang dialami Mahesa Jenar dalam perjalanannya, kecuali kesulitan-kesulitan melawan alam. Tetapi itu pun satu demi satu dapat diatasinya. Dan hal-hal yang demikian bagi Mahesa Jenar bukanlah merupakan rintangan dibandingkan dengan orang yang bernama Pasingsingan.

Apabila malam tiba, Mahesa Jenar selalu mencari tempat untuk tidur, di atas cabang-cabang pohon untuk menghindari gangguan-gangguan binatang buas. Sedang di siang hari, ia berjalan sejak matahari terbit sampai matahari terbenam.

Maka pada hari ketiga, Mahesa Jenar telah dapat meninggalkan daerah-daerah hutan di lereng Gunung Merbabu, untuk segera sampai ke Pangrantunan.

Tetapi demikian ia sampai ke daerah persawahan Pangrantunan, hatinya segera dikejutkan oleh sebuah panji-panji yang terpancang dengan megahnya, bergambar harimau hitam yang sedang mengaum hebat.

Harimau hitam itu digambar di atas dasar merah darah, pada kain yang dianyam dari serat kulit kayu yang dikemplong halus.

Melihat panji-panji itu segera Mahesa Jenar dapat menebak, bahwa panji-panji itu adalah tanda-tanda yang ditinggalkan oleh Gerombolan Sima Rodra. Tetapi apakah kepentingannya, panji-panji itu dipasang di tempat ini? Itulah yang menjadi pertanyaan. Apalagi di daerah Pangrantunan.

Menurut keterangan gurunya, Pangrantunan pernah menjadi pusat percaturan para tokoh sakti. Sebab di daerah ini beberapa puluh tahun yang lalu pernah diadakan semacam pertemuan dari beberapa tokoh sakti yang saat ini pada umumnya sudah tidak pernah menampakkan diri lagi.

Diantara beberapa tokoh yang pernah mengadakan pertemuan itu adalah Almarhum Ujung Kulon, Pasingsingan, Titis Anganten serta Ki Ageng Pandan Alas. Adapun yang menjadi tuan rumah dalam pertemuan itu adalah Ki Ageng Sora Dipayana, yang pada saat itu menjadi kepala daerah Perdikan Pangrantunan.

Sekarang, di bekas daerah yang terkenal itu berkibar panji-panji sebuah gerombolan dari golongan hitam. Ini adalah suatu hal yang aneh. Tidak adakah seorangpun murid Ki Ageng Sora Dipayana yang dapat mempertahankan kebesaran namanya...? Ataukah memang Ki Ageng Sora Dipayana tidak mengambil seorang murid pun...? Atau barangkali gerombolan Sima Rodra ini sudah merasa demikian kuatnya sehingga berani meremehkan kebesaran Ki Ageng Sora Dipayana...?

Hal itu hanyalah mungkin apabila gerombolan Sima Rodra ini seperti juga gerombolan Lawa Ijo, yang didalangi oleh salah seorang dari tokoh-tokoh golongan hitam.

Tetapi kemungkinan ini adalah tipis sekali. Keberadaan Pasingsingan dalam kalangan hitam telah cukup mengejutkan, sehingga Ki Ageng Pandan Alas sendiri perlu membayanginya, untuk membuktikan kebenarannya. Apalagi tokoh-tokoh lain, yang tidak seaneh Pasingsingan, pastilah akan semakin menggemparkan.

Karena hal-hal yang mencurigakan itu, maka Mahesa Jenar harus berhati-hati untuk tidak mengalami hal-hal yang merugikan dirinya serta tugasnya. Dengan penuh kewaspadaan ia berjalan selangkah demi selangkah mendekati desa yang berada di hadapannya, yang menurut ingatannya adalah desa Pangrantunan.

Dahulu, saat Mahesa Jenar belum lama berguru, pernah diajak gurunya bersama sama dengan Kebo Kenanga menjelajahi hampir seluruh pulau Jawa bagian tengah. Dan pada suatu kali ia pernah diajak pula mampir ke Pangrantunan. Sayang pada saat itu Ki Ageng Sora Dipayana sedang tidak di rumah, sehingga mereka tidak dapat bertemu. Meskipun demikian, oleh gurunya banyak yang diceriterakan tentang orang ini. Tentang keistimewaan-keistimewaannya, serta tentang budinya yang luhur.

Ketika Mahesa Jenar telah mendekati desa itu, maka kesan pertama-tama didapatnya adalah, daerah ini telah mengalami banyak kemunduran. Dinding-dinding desa sudah tidak serapi beberapa tahun yang lalu. Saluran-saluran air juga telah tidak teratur, bahkan banyak parit yang kering. Maka semakin nyatalah bagi Mahesa Jenar bahwa sepeninggal Ki Ageng Sora Dipayana, tak ada orang lain, baik keturunannya maupun muridnya yang dapat melanjutkan memelihara kebesaran nama daerah ini.

Rupanya Ki Ageng Sora Dipayana setelah memutuskan menarik diri dari pergaulan, sudah tidak menaruh perhatian lagi kepada daerahnya.

Maka, ketika Mahesa Jenar melihat seorang petani tua sedang mencangkul tanah yang tampaknya keras dan tandus, ia memerlukan mendekatinya. Barangkali darinya dapat didengar ceritera tentang sebab-sebab kemunduran daerah ini, serta yang penting panji-panji yang dipancangkan oleh Sima Rodra itu.

Melihat orang asing mendatanginya, maka petani tua itu pun berhenti mencangkul, serta mengawasi Mahesa Jenar dengan saksama. Meskipun pandangan matanya tidak memancarkan kecurigaan, tetapi jelas mengandung pertanyaan-pertanyaan.

Setelah sampai di hadapan orang itu, segera Mahesa Jenar membungkuk hormat. Orang itu ternyata juga orang yang ramah dan sopan.

Karena itu sambil tertawa ia pun membungkuk hormat. Malahan sebelum Mahesa Jenar bertanya, ia sudah mendahuluinya.

“Selamat datang di daerah ini Anakmas, rupa-rupanya Anakmas memerlukan pertolonganku?”

Mendapat sambutan yang demikian ramahnya serta tak diduga-duga, Mahesa Jenar terperanjat. Maka cepat-cepat dijawabnya, “Mudah-mudahan kedatanganku tidak mengganggu pekerjaan Bapak.”

“Tidak... tidak... sama sekali tidak. Apakah yang dapat aku kerjakan untuk Anakmas?” sahut orang itu.

“Aku ingin mendapat beberapa keterangan mengenai daerah ini,” jawab Mahesa Jenar.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
094

ORANG TUA itu mengangguk-angguk kecil. Cangkulnya lalu diletakkannya. Katanya kemudian, “Baiklah Anakmas, kalau saja aku mengetahui, pastilah aku akan menjawabnya. Banyakkah keterangan-keterangan yang Anakmas perlukan?”
“Tidak, Bapak... hanya sekedar sebagai petunjuk jalan,” jawab Mahesa Jenar.
“Keterangan mengenai apakah itu?” tanya orang tua itu.
“Bapak...” sambung Mahesa Jenar, “Apakah Bapak mengetahui mengenai panji-panji yang terpancang di tepi desa itu?”

Mendengar pertanyaan Mahesa Jenar itu, tiba-tiba wajahnya berubah. Tampaklah kecemasan membayang di wajahnya.

“Keterangan mengenai bendera itu agak panjang Anakmas. Kalau Anakmas sudi, marilah mampir ke pondokku sebentar. Barangkali aku dapat menyuguhkan sesuatu, walaupun hanya air kelapa sebagai penawar haus. Serta barangkali sedikit keterangan mengenai panji-panji merah itu.”

Mahesa Jenar sulit untuk menolak ajakan orang tua yang nampaknya sangat terbuka hatinya. Ditambah lagi dengan keinginannya mendengar keterangan-keterangan tentang panji-panji yang bergambar harimau itu. Karena itu tidak ada jalan lain kecuali dengan ucapan terima kasih ia menerima ajakannya.

Ternyata rumah orang tua itu tidaklah begitu jauh. Hanya berjarak beberapa tonggak saja dari sawahnya yang tampaknya tidak begitu subur. Rumahnya tidak lebih dari sebuah gubug yang sudah agak miring, meskipun tampaknya masih agak baru, serta beratapkan daun ilalang.

Dengan ramah pula dipersilahkan Mahesa Jenar masuk serta duduk di atas balai-balai bambu satu- satunya, di samping sebuah paga dan tlundhak tempat lampu.

“Duduklah Anakmas, aku ambilkan untuk Anakmas buah kelapa muda,” kata orang itu.

“Terima kasih, Bapak. Aku senang sekali mendapat sebuah kelapa muda. Tetapi biarlah aku sendiri memanjatnya. Apakah Bapak yang sudah setua ini masih dapat memanjat pohon kelapa?” jawab Mahesa Jenar.

Orang itu tersenyum, lalu jawabnya, “Meskipun aku sudah tua, tetapi karena tak ada orang lain di dalam rumah ini, jadi aku masih harus mengerjakan apa-apa sendiri. Juga memanjat kelapa. Malahan tidak saja mengambil buahnya, bahkan aku juga nderes beberapa pohon.”

“Bapak masih nderes juga? — tanya Mahesa Jenar keheranan.

Orang tua itu mengangguk. Dan karena itu Mahesa Jenar terpaksa percaya bahwa orang tua itu masih mampu memanjat pohon kelapa. Karena itu ia tidak lagi mencoba menghalangi orang itu memanjat pohon kelapa.

Sejenak kemudian orang itu sudah kembali masuk rumahnya, dengan membawa dua buah kelapa muda yang sudah diparas serta dilubangi, langsung disuguhkan kepada Mahesa Jenar. Mahesa Jenar yang baru saja berjalan di bawah terik matahari, menerima kelapa muda itu dengan gembira serta berterima kasih, sehingga dengan sekali minum habislah isi dari sebuah kelapa muda.

Maka setelah Mahesa Jenar berisitirahat sejenak, mulailah ia menanyakan kembali tentang panji-panji merah bergambar harimau itu.

“Panji-panji itu adalah panji-panji dari sebuah gerombolan yang dikepalai oleh suami-istri yang menamakan dirinya Sima Rodra.” Orangtua itu mulai bercerita.

Desa-desa yang diberinya panji-panji semacam itu, adalah pertanda bahwa desa itu telah menjadi daerah yang setiap bulan harus menyediakan pajak bahan makanan untuk gerombolan itu. Demikian juga daerah ini, yang baru menjadi daerah perbekalan Sima Rodra sejak dua bulan yang lalu. Setiap bulan, mereka datang untuk memasuki setiap rumah yang ada.

Mahesa Jenar mendengarkan cerita orang tua itu dengan penuh keheranan. Sampai sekian jauh tindakan Sima Rodra di daerah itu tanpa mendapat gangguan apapun.

“Bapak... apakah Sima Rodra menentukan apakah yang harus diserahkan oleh masing-masing kepadanya?” Mahesa Jenar akhirnya bertanya kepada orangtua itu.

“Tidak. Mereka tidak menentukan bahan apa yang harus diserahkan, tetapi asal saja mereka menyediakan. Mungkin beras, kelapa, jagung dan sebagainya,” jawab orang itu.

“Jadi, tidakkah penduduk di daerah ini mendapat perlindungan dari siapapun?” tanya Mahesa Jenar selanjutnya.

Orang tua itu menghela nafas dalam-dalam. Wajahnya yang sudah berkerut-kerut karena garis-garis umur itu, tampak semakin berkerut.

“Anakmas, benar apa yang Anakmas katakan,” jawab orang itu. Memang, penduduk di daerah ini seolah-olah tidak mendapat suatu perlindungan dari siapapun. Sebab daerah ini adalah daerah perdikan, yang sebenarnya segala sesuatu, seluk-beluk pemerintahan dan keamanan serta kesejahteraan rakyatnya telah bulat-bulat diserahkan kepada daerah ini sendiri. Tetapi pimpinan daerah perdikan yang sekarang ini rupanya tidak begitu menghiraukan keadaan rakyatnya.

“Bukankah daerah ini mula-mula dipimpin oleh seorang sakti serta bijaksana yang bernama Ki Ageng Sora Dipayana?” sela Mahesa Jenar.

“Ya,” jawab orang tua itu.

“Tetapi Ki Ageng itu telah lama mengundurkan diri dari pemerintahan. Daerah Pangrantunan ini sepeninggalnya dibagi menjadi dua bagian, dan masing-masing diserahkan kepada dua orang putranya. Maksudnya jelas, supaya tidak ada rebutan diantara mereka. Tetapi akibatnya adalah seperti sekarang ini. Daerah Utara yang dipimpin oleh Ki Ageng Gajah Sora, yang berkedudukan di Banyu Biru mengalami kemajuan yang pesat. Tetapi daerah ini, yang dipimpin oleh adiknya, Ki Ageng Lembu Sora, dan berkedudukan di Pamingit, mengalami kemunduran dalam hal kesejahteraan rakyatnya. Pangrantunan, yang pernah menjadi pusat pemerintahan, sekarang tidak lebih dari sebuah desa kecil yang terpencil dilambung Gunung Merbabu ini,” jelas orangtua itu, melanjutkan ceritanya.

Tampaklah wajah orang tua itu semakin bersedih. Rupanya ia sedang mengenang masa jaya dari desanya ini. “Bapak... apakah Bapak mengalami masa-masa pemerintahan Ki Ageng Sora Dipayana?” tanya Mahesa Jenar kemudian.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
095

ORANG itu tampak ragu-ragu sebentar. Lalu akhirnya ia menggelengkan kepalanya. “Aku di sini adalah orang baru. Tetapi sebelum aku tinggal di tempat ini aku sudah banyak mendengar ceritera tentang Ki Ageng Sora Dipayana,” katanya.

Mahesa Jenar mengangguk-anggukkan kepalanya. Jadi jelaslah bahwa rabaannya mengenai kemunduran daerah ini adalah benar. Tetapi disamping itu ia mempunyai kesan yang aneh terhadap orang tua itu. Menilik caranya bicara, pastilah ia bukan orang biasa seperti yang tampak pada tata lahirnya, yang tidak lebih dari seorang petani miskin.

“Anakmas...” orangtua itu melanjutkan, “pada hari ini, kebetulan adalah hari pungutan pajak. Karena itu, tak seorang pun yang meninggalkan rumahnya. Mereka menanti dengan setia, kedatangan para pemungut pajak. Dan karena itu pulalah maka tadi tak seorang pun yang Anakmas jumpai di sawah, kecuali aku.”

“Kenapa Bapak tidak berbuat seperti orang lain?” desak Mahesa Jenar. Orang itu menggelengkan kepala. “Aku tak mau,” jawabnya.

Belum lagi mereka habis bercakap-cakap, tiba-tiba terdengarlah derap beberapa ekor kuda. Orang tua itu tampak agak terkejut.

“Anakmas, itulah mereka datang. Pergilah ke belakang rumah ini supaya Anakmas tidak terlibat,” kata orang itu.

Mahesa Jenar ingin membantah, sebab ia sama sekali tidak dapat membenarkan kezaliman yang demikian itu berlangsung terus. Tetapi sebelum ia sempat berkata, dengan penuh wibawa orang itu mendesaknya. Entahlah pengaruh apa yang menusuk perasaan Mahesa Jenar, sehingga ia tidak dapat membantah lagi.

Sebentar kemudian benarlah apa yang dikatakan. Beberapa orang yang dipimpin oleh seorang yang bertubuh tegap tinggi serta berambut hampir di seluruh mukanya, datang dan langsung memasuki rumah orang tua itu. Tanpa berkata apa-apa orang tua itu dengan ganasnya diseret keluar dan dipukuli dengan cemeti semau-maunya.

“Panggil seluruh penduduk desa ini...!” teriaknya kemudian.

“Suruhlah mereka menyaksikan contoh bagi mereka yang mau sengaja menghindari kedatangan kami.”

Sesaat kemudian anak buahnya telah berhasil memaksa penduduk desa itu berkumpul serta menyaksikan pertunjukan yang mengerikan. Semua penduduk tidak terkecuali, tua-muda, laki-laki dan perempuan, dengan wajah yang ketakutan terpaksa berkumpul di halaman rumah petani tua itu.

Beberapa orang perempuan menutup mukanya dengan kedua belah tangannya, sedang beberapa orang laki-laki hanya bergumam, “Kasihan orang tua itu, kenapa ia tidak memenuhi permintaan orang-orang itu saja? Bukankah dua-tiga butir kelapa telah dapat membebaskannya dari derita yang sedemikian?”

Sementara itu orang yang tinggi besar itu berhenti memukul. Lalu dengan lantangnya ia berkata, “Lihatlah, para penduduk daerah Pengrantunan. Inilah sebuah contoh dari seorang yang dengan sengaja membantah peraturan kami. Pada waktu kami datang untuk pertama kalinya pagi tadi, ia telah menghindarkan diri dengan meninggalkan rumahnya. Untunglah bahwa ketika kami datang untuk kedua kalinya ia sudah ada di dalam rumahnya, sehingga aku dapat memaafkannya untuk tidak membakar habis rumahnya serta merampas semua miliknya. Tetapi meskipun demikian kami anggap perlu untuk sedikit memberi pelajaran kepadanya.”

Selesai mengucapkan kata-kata itu, kembali cemetinya terayun-ayun di udara serta dengan derasnya memukul-mukul orang tua itu. Segera beberapa jalur garis-garis merah darah membekas di punggung yang sudah berkerut-kerut serta hampir tak berdaging itu.

Kembali beberapa orang memejamkan matanya. Apalagi ketika orang tinggi besar itu semakin keras memukul, terdengarlah jeritan-jeritan tertahan keluar dari mulut orang tua yang disiksa dengan ganasnya itu.

Tetapi meskipun demikian, meskipun ada kesan-kesan kesetia kawanan diantara penduduk, ternyata sama sekali tidak berani berbuat sesuatu. Beberapa ratus orang laki-laki yang tampaknya juga tegap-tegap dan kuat, tak dapat berbuat apa-apa melihat salah seorang warga desanya disiksa di hadapan matanya oleh tidak lebih dari 10 orang.

Ini adalah suatu hal yang aneh. Hanya dalam waktu berapa tahun saja, desa ini tidak hanya mengalami kemunduran kemakmuran serta pemerintahan tetapi juga mengalami kemunduran jiwa yang sangat mengejutkan. Suatu daerah dimana seorang sakti yang bernama Sora Dipayana tinggal dan memerintah, kini mengalami suatu penghinaan yang sedemikian besarnya tanpa perlawanan sedikit pun.

Mahesa Jenar yang kemudian menggabungkan diri dengan para penduduk setempat menyaksikan semua itu dengan darah yang bergolak. Ia tidak bisa membiarkan kelaliman-kelaliman serta kemaksiatan semacam itu berlangsung. Tetapi meskipun demikian ia mempertimbangkan juga beberapa kemungkinan. Sayang bahwa saat itu ia masih belum bisa menjajaki kekuatan Sima Rodra yang sebenarnya. Ia juga mempunyai dugaan bahwa apabila terjadi sesuatu dengan orang-orangnya di suatu daerah pasti Sima Rodra tidak akan tinggal diam. Mungkin daerah itu akan digilasnya habis, serta dijadikan lautan api. Karena itu Mahesa Jenar jadi bimbang

[Previous][Next]

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 20

Mission and vision
Faq
Testimonial

Ki Sora Dipayana dan Ki Pandan Alas

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
096

ANCAMAN itu pasti merupakan salah satu sebab kenapa tak seorangpun yang berani menentang peraturan Sima Rodra, kecuali malahan seorang tua yang sudah putih seluruh rambutnya. Juga merupakan suatu sebab kenapa hanya dengan 10 orang, mereka berani melakukan tugasnya, bahkan berani melakukan siksaan yang sedemikian kejamnya.

Cemeti orang berewok yang gagah itu masih tetap memukul-mukul dengan bunyi yang menyentak-nyentak. Juga dari mulut orangnya sendiri pun tak habis-habisnya terdengar caci maki dan umpatan-umpatan yang kotor.

Melihat semuanya itu, hati Mahesa Jenar semakin tidak tahan lagi. Tetapi hanya karena perhitungan keselamatan penduduk setempat, ia tidak segera bertindak. Ia telah memutuskan untuk mengikuti gerombolan itu sampai jauh keluar desa. Di sanalah ia akan memuntahkan segala kemauan hatinya, kemarahannya serta kebenciannya. Sebab dalam wawasannya, ke 10 orang itu tidaklah lebih dari kelinci-kelinci yang sama sekali tak bekerja, kecuali hanya berteriak-teriak saja.

Tetapi tiba-tiba hatinya menjadi tak tahan lagi, ketika ia melihat orang tua yang kesakitan itu dengan menangis-nangis memeluk kaki orang yang tinggi besar dan sedang memukulinya itu, minta untuk dimaafkan. Tetapi apa yang didapatnya, adalah tidak saja pukulan-pukulan cemeti, juga kakinya yang besar-besar itu, yang sedang dipeluk demikian eratnya, dengan sekuat tenaga dikibaskan, sehingga orang tua yang malang itu terpelanting.

Pada saat itu hampir saja Mahesa Jenar meloncat maju. Tetapi, tiba-tiba terasa punggungnya ditepuk orang dengan mengandung tenaga dalam yang luar biasa besarnya. Mendapat tepukan yang bertenaga luar biasa itu, Mahesa Jenar sangat terkejut. Apalagi ketika ia menoleh dan melihat orang yang menepuknya. Malahan hampir saja ia berteriak, kalau saja orang itu tidak mendahuluinya berkata, “Sst, jangan sebut namaku, panggil aku dengan sebutan lain.”

Orang itu tidak lain adalah Ki Ageng Pandan Alas. Sehingga demikian terkejutnya Mahesa Jenar menjawab sambil tergagap,

“Baik Ki Ageng....”

“Sst...,” kembali Ki Ageng Pandan Alas berdesis, sambil tersenyum geli, “Jangan kau sebut itu.”

“Ach...,” jawab Mahesa Jenar. “Aku menjadi bingung atas kehadiran Tuan yang tiba-tiba.”

“Kau akan menolong orang itu?” tanya Ki Ageng Pandan Alas masih berbisik.

“Ya, aku tidak sampai hati melihat siksaan yang sama sekali tak berperikemanusiaan itu,” jawab Mahesa Jenar.

Ki Ageng Pandan Alas tersenyum dengan wajah Ki Ardi yang jenaka. Kemudian katanya, “Seharusnya kau berpikir sebaik-baiknya.”

Mendengar keterangan Ki Ageng Pandan Alas, Mahesa Jenar teringat akan kecurigaan atas pembicaraan orang tua itu. Maka jawabnya, “Memang, Tuan, aku merasakan beberapa keanehan dari orang itu.”

“Nah lihatlah apa yang akan terjadi,” potong Ki Ageng Pandan Alas, sambil menunjuk kepada orang tinggi besar yang sedang memukuli petani miskin itu.

Benarlah bahwa sejenak kemudian terjadilah suatu hal yang sama sekali tak terduga-duga. Tiba-tiba saja orang yang tinggi besar itu tubuhnya menjadi kejang. Wajahnya berubah menjadi pucat. Beberapa kali ia meneriakkan kata-kata yang tak begitu jelas, dan hanya dalam waktu yang singkat ia terjatuh tak tahu diri.

Segera terjadilah suatu kegemparan. Beberapa orang anak buahnya segera berloncatan untuk memberikan pertolongan, tetapi usaha itu sia-sia. Orang yang tinggi besar dan berewok itu ternyata sudah tidak bernapas lagi.

Melihat kejadian itu, salah seorang anggota gerombolan itu menjadi marah sekali. Ia pun bertubuh tinggi besar, tetapi tidak berewok. Rambutnya bahkan hanya tumbuh jarang-jarang. Segera ia meloncat maju dengan wajah yang merah padam. Ia sebenarnya tidak tahu apakah sebabnya maka kawannya mengalami nasib yang demikian.

Tetapi karena yang menjadi sebab menurut pikirannya adalah orang tua yang tak mau mentaati peraturan itu, maka kepadanyalah kemarahannya akan ditumpahkan.

Melihat sikap yang garang sekali, orang tua itu tampaknya menjadi semakin ketakutan. Maka dengan gemetar segera iapun berlutut dan mencium kaki orang yang sedang marah itu. Tetapi juga orang itu sama sekali tak menghiraukan. Bahkan sedemikian marahnya karena ia telah kehilangan pemimpinnya, ia bermaksud membunuh saja orang tua itu. Maka dengan menggeram hebat sekali ia mencabut golok yang terselip dipinggangnya.

Tetapi belum lagi ia berhasil mencabut golok itu, iapun tiba-tiba menjadi kejang-kejang pula, dan tak lama kemudian iapun jatuh tak sadarkan diri, untuk kemudian menghembuskan nafasnya yang penghabisan.

Melihat hal itu, semakin gemparlah mereka yang menyaksikan. Terutama para gerombolan Sima Rodra. Ke-8 orang sisanya, bagaimanapun marahnya, tak seorang pun lagi yang berani berbuat sesuatu atas orang tua itu.

Sebab mereka mengira bahwa orang tua itulah yang menyebabkan kematian kedua orang kawannya. Maka ketika salah seorang dari mereka dengan perasaan takut meloncat ke atas kudanya, yang lain pun berbuat demikian.

Ketika mereka akan pergi, salah seorang dari mereka sempat pula menakut-nakuti penduduk. “Kamu semua telah mencoba melawan kami. Baiklah, lain kali kami akan datang, dan membunuh kamu semua sampai ke anak cucu.”

Setelah mengucapkan kata-kata itu, segera mereka melarikan kuda mereka kencang-kencang.

Sepeninggal mereka, penduduk yang menyaksikan peristiwa itu semua, untuk sementara tertegun kaku. Mereka tidak tahu apa yang harus mereka lakukan. Tetapi tiba-tiba mereka sadar akan arti ancaman gerombolan Sima Rodra itu bagi keluarga mereka masing-masing.

Kalau benar hal itu akan mereka lakukan, pastilah mereka akan ludes tanpa ada yang melanjutkan nama serta garis keluarga masing-masing.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
097

MENGINGAT hal yang demikian itu, penduduk Pangrantunan segera menjadi ketakutan. Takut pada pembalasan yang bakal datang, karena seorang tua yang belum lama tinggal di tempat itu tidak mau memenuhi permintaan gerombolan Sima Rodra untuk menyerahkan dua tiga butir kelapa.

Kalau mula-mula mereka merasa kasihan kepada orang tua itu, kini tiba-tiba berubah menjadi perasaan marah. Alangkah kikirnya orang tua itu. Serta karena kekikirannya maka seluruh penduduk akan mengalami akibatnya. Meskipun andaikata dua orang anggota gerombolan itu mati karena kebetulan saja, tetapi orang tua yang kikir itulah yang menjadi sebabnya. Apalagi kalau orang tua itu sengaja meracun atau menyihirnya.

Dalam pada itu tiba-tiba penduduk yang bertubuh pendek ketat penuh dengan otot-otot yang menonjol, berteriak dengan kerasnya.

“Hai, saudara-saudara penduduk desa ini. Siapakah sebenarnya yang bersalah andaikata gerombolan Sima Rodra marah kepada kita?”

Maka terdengarlah jawaban dari segenap penjuru. “Orang tua itu, orang tua yang kikir itu.”

Orang tua yang tadi dipukuli gerombolan Sima Rodra itu menjadi bertambah gemetar. “Saudara-saudaraku, apakah salahku terhadap desa ini. Aku telah menerima hukumanku karena aku tidak mau membayar pajak bahan makanan kepada gerombolan Sima Rodra. Lalu apa lagi kesalahanku terhadap kalian?”

“Jangan banyak omong,” bentak orang yang tinggi kekurus-kurusan. “Sejak kau tinggal di desa ini bulan yang lalu, kau hanya mendatangkan bencana saja. Sekarang kau mempergunakan ilmu sihir atau senjata-senjata racun untuk membunuh anggota gerombolan Sima Rodra itu, tanpa mempertimbangkan akibatnya. Bukankah kau tadi mendengar sendiri ancaman mereka terhadap desa kita?”

Orang tua itu seolah-olah menjadi bertambah ketakutan, seperti seekor tikus yang sudah berada di dalam cengkeraman kucing yang sedang marah.

Sementara semua peristiwa itu berlangsung, Mahesa Jenar yang tidak mengerti terhadap semua yang terjadi, menjadi diam kebingungan. Ia tidak tahu apa yang harus dilakukan terhadap orang tua itu. Apakah ia harus menolong ataukah dibiarkannya saja menjadi korban kemarahan penduduk.

Ki Ageng Pandan Alas dapat meraba perasaan Mahesa Jenar, maka katanya, “Mahesa Jenar, jangan kau ributkan orang tua itu. Ia cukup mampu, bahkan berlebihanlah kemampuannya untuk menjaga diri.”

“Tuan...,” tanya Mahesa Jenar, “permainan apakah yang sedang dilakukan oleh orang tua itu sebenarnya? Adakah orang itu pula yang telah melakukan pembunuhan terhadap kedua orang anggota gerombolan itu?”

“Ya....,” sahut Ki Ageng Pandan Alas. “Tangan orang itu adalah tangan maut apabila dikehendakinya. Dengan sekali tekan pada urat-urat tertentu, seseorang tidak akan dapat hidup lebih dari lima tarikan nafas lagi.”

Mahesa Jenar mendengar keterangan itu dengan penuh keheranan. Alangkah saktinya. Sehingga akhirnya ia bertanya, “Tuan..., guruku, termasuk Tuan yang mempunyai ciri Keris Sigar Penjalin, serta yang akhir-akhir ini dengan sebuah tembang Dandanggula yang merdu.”

“Ah..!” potong Pandan Alas, “kau senang pada lagu itu?”

“Tentu... tentu,” sahut Mahesa Jenar, “tetapi siapakah orang tua itu, yang sama sekali tidak mempergunakan ciri-ciri khusus?”

“Aneh kau Mahesa Jenar,” jawab Ki Ageng Pandan Alas. “Kalau ciri-ciri khusus itu ditunjukkan pada setiap saat dan tempat maka ia akan kehilangan arti kekhususannya. Kecuali hanya dalam saat-saat yang perlu dan penting. Tentang orang tua itupun demikian pula. Ia menganggap sama sekali tidak perlu untuk memperkenalkan dirinya di hadapan penduduk ini.”

“Tetapi siapakah sebenarnya orang itu?” desak Mahesa Jenar tidak sabar.

Ki Ageng Pandan Alas tersenyum lucu, tepat seperti pada saat Sagotra mendesaknya untuk melanjutkan ceritera tentang dua ekor naga yang bertempur melawan orang bintang kemukus.

“Mahesa Jenar... sebenarnya kau harus dapat menerka. Siapakah yang paling berkepentingan dengan daerah ini? Beberapa tokoh sakti yang kau kenal? Siapakah diantara mereka yang paling tersinggung apabila daerah ini sampai dinodai? Aku, yang tidak begitu berkepentingan, memerlukan untuk membuktikan kebenaran berita yang aku dengar bahwa daerah ini telah merupakan daerah yang harus menyerahkan bulu bekti kepada salah satu gerombolan aliran hitam. Bagaimanapun aku merasa tidak rela atas hal yang berlaku itu, sebab aku pernah ikut serta menikmati kebesaran daerah ini, sebagai daerah sahabatku. Tetapi untunglah bahwa yang berhak telah datang untuk melindungi daerahnya,” jawab Pandan Alas kemudian.

Mendengar penjelasan Ki Ageng Pandan Alas hati Mahesa Jenar berdesir.

“Jadi, beliau itukah Ki Ageng Sora Dipayana?” tanya Mahesa Jenar.

“Sst... jangan terlalu keras,” desis Pandan Alas.

Perasaan Mahesa Jenar menjadi terputar-putar tidak karuan menyaksikan kenyataan itu. Gembira, terharu, sedih dan segala macam, berkecamuk di dadanya. Seorang yang sakti, serta telah memutuskan untuk menarik diri dari pergaulan, terpaksa turun tangan, dan benar-benar mempergunakan tubuhnya sendiri, untuk soal-soal tetek bengek yang seharusnya dapat diselesaikan oleh orang lain.

Tetapi disamping itu, tumbuh pulalah perasaan hormat serta kekaguman Mahesa Jenar atas sifat kepemimpinan Ki Ageng Sora Dipayana. Sehingga apabila perlu, ia sendiri tidak segan-segan untuk bertindak serta mengorbankan diri.

Sementara itu, kemarahan rakyat Pangrantunan rupa-rupanya sudah memuncak. Sehingga beberapa orang berteriak-teriak sambil mengacung-acungkan tinjunya.

Tiba-tiba terdengar suara melengking dari seorang yang bertubuh gemuk, tinggi dan berwajah keras seperti batu, “Saudara-saudara, marilah kita tangkap saja orang itu. Kita serahkan kepada Sima Rodra sebagai tumbal untuk keselamatan desa kita.”

“Bagus... bagus.... Setuju..., setuju....” teriak yang lain dari segala penjuru.

CERITA BERSAMBUNG = 23 Mei 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
098

ORANG TUA yang tidak lain adalah Ki Ageng Sora Dipayana sendiri, tampak semakin ketakutan. Tetapi perasaan Mahesa Jenar sudah tidak lagi tersiksa menyaksikan kejadian-kejadian itu.

"Tetapi... ," kata orang tua itu mencoba membela dirinya kembali, "Apa yang aku lakukan sebenarnya bukanlah maksudku sendiri. Bagaimana aku berani membantah peraturan pajak itu? Apalagi apa-apa yang dibutuhkan telah ada tersedia."

"Bukan maksudmu sendiri...?," tanya yang tinggi kekurus-kurusan.

"Ya, bukan!", jawab orang tua itu.

"Lalu, siapakah yang menyuruhmu berbuat demikian?" tanya yang pendek ketat dengan otot-otot yang menjorok keluar."

Kembali terjadilah suatu hal di luar dugaan. Tiba-tiba orang tua itu menunjukkan jarinya kepada Mahesa Jenar dan Pandan Alas.

"Orang asing beserta anaknya itulah yang telah memaksa aku untuk tidak mentaati peraturan dari gerombolan Sima Rodra. Aku sama sekali tidak tahu maksudnya, tetapi aku tak berani menolaknya. Tanyakan pada anak muda itu, apakah maksudnya ia berbuat demikian," kata orang tua itu.

Mendengar jawaban itu, serta merta semua mata memandang kepada Mahesa Jenar dan Ki Ageng Pandan Alas yang berdiri tidak begitu jauh di belakang mereka.

Sedang Mahesa Jenar sendiri, yang tidak menduga sama sekali akan terlibat dalam masalah itu, menjadi terkejut tidak tahu apa yang harus dilakukan. Ia jadi cemas.

Kalau saja kemarahan penduduk ditujukan kepada Mahesa Jenar, lalu apa yang harus dikerjakan. Haruskah ia melawan dan mungkin akan menimbulkan bencana bagi penduduk yang seharusnya mendapat perlindungan?.

Tetapi ia lebih tidak mengerti lagi, ketika ia memandang wajah Ki Ageng Pandan Alas yang sama sekali tak berkesan apa-apa, malahan wajahnya tampak menggelikan. Sehingga terpaksa ia bertanya, "Kenapa Ki Ageng Sora Dipayana membebankan masalah ini kepada kami, Tuan."

"Mahesa Jenar... Dalam keadaan demikian, sebagaimana kau ketahui orang tua itu telah mengetahui kehadiranku. Serta malahan ia mempunyai cara yang aneh untuk mengucapkan selamat datang. Tetapi rupa-rupanya ia masih belum perlu langsung menemuiku seperti juga aku merasa belum waktunya.

Tetapi terang ia minta tolong kepadamu untuk menjelaskan maksudnya. Nah Mahesa Jenar, terserah pelaksanaannya kepadamu, untuk membangkitkan kembali jiwa kejantanan bagi penduduk daerah ini. Tolonglah orang tua itu serta kalau perlu berilah sedikit penerangan dan pertunjukan yang mengesankan," jawab Pandan Alas berbisik.

Sementara itu perhatian semua orang telah tertuju kepada Mahesa Jenar dan Ki Ageng Pandan Alas. Bahkan ada diantara mereka yang sudah mulai bergerak mendekati. Seorang yang kurus pendek dengan suara yang menjerit bertanya kepada Mahesa Jenar, "He anak muda..., benarkah kau memaksa kepada orang tua itu untuk tidak mentaati peraturan Sima Rodra?"

Mahesa Jenar merasa akan canggung juga untuk menjawab, sampai orang kurus itu membentaknya kembali, "Ayo jawab!"

Tetapi Mahesa Jenar masih juga rikuh untuk berbuat gagah-gagahan di hadapan Ki Ageng Sora Dipayana. Karena itu ia untuk beberapa saat hanya dapat memandangi wajah orang tua itu, yang tiba-tiba tidak ada lagi perhatian terhadapnya, tetapi tersenyum-senyum sambil mengangguk-angguk kepada Ki Ageng Pandan Alas.

Sebaliknya wajah Ki Ageng Pandan Alas yang kemudian berubah menjadi ketakutan.

Melihat permainan itu semua hampir-hampir Mahesa Jenar tak dapat menahan tertawanya. Rupa-rupanya sedemikian karib persahabatan orang-orang sakti pada saat itu, sehingga sampai hari tuanya pun mereka masih saja bergurau, meskipun dalam keadaan yang demikian.

Sejenak kemudian ketika Mahesa Jenar masih juga belum menjawab, Ki Ageng Sora Dipayana berteriak, "Ya, itulah orangnya yang memaksa aku untuk tidak mentaati peraturan Sima Rodra, sehingga mungkin akan menimbulkan bencana."

Mendengar suara itu, Mahesa Jenar menjadi sadar bahwa ia harus benar-benar membantu orang tua itu untuk kepentingan kebangkitan daerah Pangrantunan. Karena itu ia menjawab, "Ya, akulah yang memaksa orang tua itu untuk tidak menyerahkan pajak kepada Sima Rodra."

"Jadi... kaulah biang keladi dari bencana ini, " teriak salah seorang dari mereka.

"Tangkap juga orang itu," teriak yang lain tiba-tiba.

"Bagus, tangkap juga orang itu. Kita serahkan pula kepada Sima Rodra untuk tumbal bersama-sama orang tua celaka itu," sahut yang gemuk tinggi serta berwajah keras seperti batu.

"Tangkap..., tangkap.... " teriak yang lain bersama-sama. Dan serentak mulailah mereka bergerak.

Melihat gerakan itu Ki Ageng Pandan Alas tampaknya menjadi ketakutan sekali, sehingga tubuhnya gemetar. Dan tiba-tiba ia meloncat melarikan diri.

"Tangkap..., tangkap...." teriak penduduk itu dengan marahnya, ketika mereka melihat salah seorang dari orang asing itu melarikan diri. Tetapi tiba-tiba terdengarlah suara Mahesa Jenar, "Jangan kejar dia. Akulah yang akan mempertanggung jawabkan."

CERITA BERSAMBUNG = 24 Mei 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
099

SUARA itu dilontarkan dengan sepenuh tenaga yang dapat langsung merangsang mereka yang mendengarnya, sehingga terkejutlah semua orang yang sedang siap untuk memburu Ki Ageng Pandan Alas. Mereka tidak tahu apa yang sudah terjadi. Tetapi yang terasa oleh mereka hanyalah suara Mahesa Jenar itu seperti memukul dada mereka masing-masing, sehingga dengan demikian serentak mereka berhenti.

Mereka tersadar ketika Ki Ageng Pandan Alas sudah lenyap, sehingga salah seorang berteriak marah sekali.” He..., kenapa dibiarkan orang tua tadi melarikan diri. Sekarang jangan lepaskan anak muda itu.”

”Jangan takut aku melarikan diri, “ jawab Mahesa Jenar dengan suara yang mantap.
”Aku akan tetap tinggal di sini. Tangkaplah.”

Mendengar tantangan itu, beberapa orang yang sudah akan menyerbu justru terhenti. Mereka menjadi ragu-ragu dan bimbang. Kenapa orang itu begitu berani menghadapi seluruh penduduk Pangrantunan.

”Saudara-saudara penduduk Pangrantunan, salahkah aku kalau aku menasehati orang tua itu untuk tidak tunduk kepada gerombolan liar yang mengganggu ketenteraman desa kalian?, “ kata Mahesa Jenar selanjutnya.

Mendengar pertanyaan itu semua orang menjadi terdiam. Memang dalam hati kecil mereka, sama sekali mereka tidak rela menyerahkan harta benda mereka kepada orang-orang yang datang untuk memerasnya. Tetapi karena ketakutan dan tidak adanya pimpinan, mereka terpaksa melakukannya. Baru setelah beberapa saat terdengar jawaban diantara mereka. “Tetapi dengan tindakan itu, nasib kita semua akan celaka.”

”Nasib saudara-saudara bukanlah mereka yang menentukan,” sambung Mahesa Jenar. “Tetapi ada di tangan saudara sendiri. Kenapa saudara tidak berbuat sesuatu?”

Kembali mereka terdiam mendengar kata-kata Mahesa Jenar. Ya, kenapa mereka tidak pernah berpikir untuk suatu usaha menghindarkan diri dari pemerasan itu. Tetapi apakah yang dapat dilakukan...?

Tiba-tiba diantara mereka berteriak seorang yang berkumis tebal dan bermata tajam seperti mata burung hantu. “Hai anak muda, kau jangan memperuncing kemarahan kami. Dengan omonganmu itu kau akan berusaha menjelomprongkan kami ke lembah kesengsaraan yang lebih hebat. Kau lihat sekarang, betapa sulitnya keadaan kami sehari-hari, tiba-tiba orang tua celaka itu menambah beban kesulitan kami karena hasutanmu. Sekarang kau berusaha untuk menghasut seluruh penduduk. Apa kau kira kami ini semuanya orang-orang bebal seperti si tua celaka itu? “

”Memang...,” jawab Mahesa Jenar, “aku ingin menghasutmu supaya kamu semua tidak lagi mau menyerahkan sebutir padi pun kepada Sima Rodra.”

”Dengan perbuatan itu,” sambung si kumis tebal dan bermata Burung Hantu, “apakah keuntunganmu? Nah, sekarang tutup mulutnya dan jangan mencoba melawan. Kau akan kami ikat bersama-sama orang tua itu untuk tumbal keselamatan desa ini. Bukankah begitu kawan-kawan...?”

”Betul..., betul....,” sahut mereka hampir serentak.

Dan bersamaan dengan itu, mulailah mereka beramai-ramai menyerbu Mahesa Jenar. Tetapi seperti patung, Mahesa Jenar tetap di tempatnya. Melihat orang asing itu sama sekali tidak bergerak, kembali mereka jadi ragu-ragu dan malahan berhenti beberapa langkah di sekitar Mahesa Jenar. Mereka memandang dengan mata yang bertanya-tanya. Bahkan beberapa diantaranya malahan mulai agak takut-takut melihat sikap yang sedemikian tenangnya.

Melihat hal itu Mahesa Jenar mengeluh dalam hati. Juga Ki Ageng Sora Dipayana tak kalah sedihnya. Sebab dengan peristiwa itu terbuktilah betapa mundurnya keberanian penduduk menghadapi suatu persoalan.

Beberapa tahun yang lalu mereka adalah rakyat yang cukup tangguh dalam menghadapi kesulitan-kesulitan. Tetapi sekarang mereka tidak lebih dari segerombolan pengecut yang berjiwa budak yang paling rendah. Ketika Mahesa Jenar sempat mengerlingkan mata kepada Ki Ageng Sora Dipayana, alangkah terperanjatnya, melihat mata orang tua itu mengaca.

Tetapi tiba-tiba ia berteriak, “Ya..., itulah yang telah menghasutku, kenapa kalian diam saja? Bukankah kalian akan menangkapnya?”

Selesai mengucapkan kata-kata itu segera ia meloncat menyusup di antara orang banyak dan langsung menyerbu Mahesa Jenar. Mahesa Jenar segera menangkap maksud Ki Ageng Sora Dipayana. Meskipun dengan agak segan dan malu-malu, ia meladeni juga orang tua itu. Maka segera terjadilah perkelahian. Ki Ageng Sora Dipayana bergerak dengan sekenanya saja. Memukul, menendang tak berketentuan. Tetapi maksudnya untuk memancing keberanian penduduk, ternyata berhasil.

Melihat orang tua itu mendahului menyerang, segera yang lain pun bertindak. Melihat orang-orang kampung itu mulai berlari-lari untuk menangkapnya, segera Mahesa Jenar meloncat kesana kemari dan sekadar mengadakan perlawanan. Dalam beberapa benturan Mahesa Jenar mengetahui bahwa diantara mereka ada juga yang mempunyai kekuatan cukup serta pengetahuan tata berkelahi yang agak tinggi.

Karena itu anehlah kalau daerah ini tidak dapat berbuat sesuatu untuk melawan kekuasaan Sima Rodra.

Maka, kunci dari kemunduran ini pasti terletak pada pimpinan. Bagaimanapun, kepala daerah Perdikan Pengrantunan yang sekarang adalah putra Ki Ageng Sora Dipayana, yang bernama Ki Ageng Lembu Sora. Apakah Ki Ageng Lembu Sora ini sama sekali tak memiliki sifat-sifat ayahnya? Bukankah apabila dikehendaki untuk melawan Sima Rodra, daerah ini tidak berdiri sendiri?

Pangrantunan hanyalah salah satu dari desa-desa yang berada di dalam lingkaran Perdikan yang sekarang berkedudukan di Pamingit. Tetapi menilik kekuatan Pangrantunan ini sendiri ditambah dengan daerah-daerah lain, pastilah mereka dapat setidak-tidaknya mencegah kekuasaan Sima Rodra atas daerah ini.

Maka setelah mereka berkejar-kejaran serta berkelahi beberapa lama, segera Mahesa Jenar meloncat dengan tangkasnya menembus kepungan mereka, lalu dengan teguhnya berdiri menghadapi penduduk Pangrantunan yang mengejarnya itu sambil berteriak nyaring, “Cukup kawan-kawan, permainan kita ternyata berhasil baik. Jangan menyerang aku lagi. Aku tidak akan melawan. Aku akan tunduk kepada kalian. Tetapi sebelumnya aku ingin berbicara sedikit lagi kepada kalian.”

CERITA BERSAMBUNG = 25 Mei 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
100

KETIKA penduduk Pangrantunan yang sedang mengejar Mahesa Jenar itu melihat buruannya meloncat dengan tangkasnya, seolah-olah melampaui kemampuan manusia biasa, serta dalam waktu yang hanya sekejap itu telah dapat dengan tiba-tiba berdiri di luar kepungan mereka, hati mereka tergetar hebat. Segera mereka sadar bahwa itu pastilah orang yang berilmu tinggi. Karena itu, kembali mereka berhenti beberapa langkah di sekeliling Mahesa Jenar, yang dengan tegapnya berdiri di atas kedua kakinya yang kokoh kuat bagaikan tonggak baja.

Kesadaran mereka akan ketinggian ilmu orang asing itu, ternyata telah menuntun ingatan penduduk Pangrantunan kepada kekaguman-kekaguman mereka terhadap orang dari daerah mereka sendiri. Terutama pemimpin mereka yang mereka cintai dengan sepenuh hati, yang sejak beberapa tahun lalu telah menyisihkan diri. Yaitu Ki Ageng Sora Dipayana.

Tetapi tak seorang pun diantara mereka yang dapat mengenal, bahwa orang yang mereka kenangkan itu, telah ada diantara mereka. Bahkan baru saja mengalami siksaan di hadapan mereka. Orang kedua yang mereka kagumi adalah Ki Ageng Gajah Sora, putra sulung Ki Ageng Sora Dipayana. Meskipun belum dapat memiliki seluruh ketinggian ilmu ayahnya, Ki Ageng Gajah Sora telah dapat digolongkan manusia yang memiliki kelebihan dibanding manusia biasa.

Orang ketiga sesudah itu adalah Ki Ageng Lembu Sora, adik Ki Ageng Gajah Sora. Orang inilah yang sekarang menerima kepercayaan dari ayahnya untuk menggantikan kedudukannya sebagai kepala daerah perdikan Pangrantunan bagian selatan. Tetapi tabiat seseorang ternyata tidak dapat ditentukan dari tetesan darah yang menurunkan. Ki Ageng Lembu Sora yang oleh ayahnya diharapkan akan dapat melanjutkan cita-citanya untuk mengembangkan daerahnya, ternyata yang terjadi adalah kebalikannya. Ia lebih mementingkan kesenangan sendiri.

Bahkan kadang-kadang ia sampai melupakan kedudukannya sebagai pengayom. Malahan tidak jarang ia berbuat hal yang dapat melukai hati rakyatnya. Hal-hal yang demikian itu menimbulkan banyak kegelisahan dan ketidakpuasan di kalangan rakyat, yang akhirnya menjadikan rakyat tidak peduli lagi kepada keadaan di sekelilingnya, kecuali kepentingan mereka sendiri-sendiri.

Dan sekarang tiba-tiba muncul seorang yang agaknya termasuk orang yang berilmu tinggi dan bertabiat aneh. Kalau orang ini memaksakan sesuatu peraturan yang bertentangan dengan kemauan gerombolan Sima Rodra, maka akan celakalah nasib penduduk setempat. Sebab mereka tentu tidak akan mampu melawan salah satu diantaranya.

Sementara itu ketika setiap otak dari mereka yang ada di halaman itu sedang dipenuhi dengan berbagai masalah dan persoalan-persoalan, terdengarlah Mahesa Jenar mulai berkata, "Saudara-saudara penduduk Pangrantunan. Setelah kita bermain-main sebentar, aku mendapat kesimpulan bahwa daerah ini bukanlah daerah yang seharusnya dapat menjadi lembu perahan bagi gerombolan Sima Rodra. Seberapakah sebenarnya kekuatan dari gerombolan itu dibandingkan dengan keperkasaan kalian? Kalau kalian merasa bahwa apa yang kalian sediakan untuk gerombolan Sima Rodra setiap bulannya bukanlah kekayaan yang berharga, memang mungkin sekali. Tetapi arti dari kesediaan saudara-saudara menyerahkan pajak kepada gerombolan itulah yang sebenarnya patut disesalkan. Sebab dengan demikian kalian telah menempatkan diri kalian sendiri di bawah kekuasaan Sima Rodra. Apalagi kalau kalian sampai pada perhitungan nilai dari barang-barang itu kalian kumpulkan, lalu kalian jual. Maka pastilah dalam waktu yang singkat kalian dapat mendirikan banjar-banjar desa, tempat-tempat ibadah dan sebagainya. Tetapi lebih dari itu, kalian adalah rakyat yang merdeka, bukan rakyat yang diperbudak oleh Sima Rodra, yang patut mempergunakan segala sumber kekayaan kalian untuk kepentingan kalian sendiri. Nah saudara-saudara, pertahankan kemerdekaan ini. Kalau perlu dengan darah dan jiwa kalian."

Kata-kata Mahesa Jenar ini terasa seperti membakar dada mereka yang mendengarnya, disamping perasaan malu dan sesal yang menghantam bertubi-tubi.

Hampir semua orang tampak menundukkan mukanya, seolah-olah hendak langsung memandang kekecilan jiwa mereka masing-masing. Disamping itu, makin jelaslah dalam ingatan mereka, keperwiraan serta kejantanan yang pernah mereka alami semasa pemerintahan Ki Ageng Sora Dipayana.

Mahesa Jenar dapat merasakan, bahwa kata-katanya berhasil menusuk langsung kedalam sanubari pendengarnya. Karena itu sambungnya, Nah saudara, keputusan terakhir adalah di tangan saudara-saudara. Masihkah saudara ingin merdeka, ataukah saudara telah merasa berbahagia dalam penindasan dan pemerasan Sima Rodra? Kalau saudara memilih yang kedua maka aku bersedia untuk saudara-saudara tangkap serta saudara-saudara serahkan kepada Sima Rodra sebagai tumbal keselamatan penduduk.

Kalau kata-kata Mahesa Jenar yang terdahulu telah membakar dada rakyat Pangrantunan, maka kata-katanya yang terakhir itu bagaikan cermin yang langsung diletakkan di hadapan mereka. Sehingga semakin jelaslah noda-noda yang melekat dalam wajah kepribadian mereka.

Untuk mempertegas kata-katanya, Mahesa Jenar melanjutkan, "Saudara-saudara, kalau saudara-saudara sudah merasa bimbang maka sebaiknya saudara-saudara pulang saja sambil merenungkan pilihan manakah yang saudara-saudara anggap paling sesuai dengan sifat serta watak saudara-saudara. Sekarang saudara-saudara kami persilahkan meninggalkan halaman ini. Selama saudara merenungkan kemungkinan yang paling menguntungkan bagi saudara-saudara, aku ingin minta ijin untuk dua-tiga hari. Setelah itu, aku akan datang lagi untuk menerima keputusan kalian."

Mendengar kata-kata Mahesa Jenar yang terakhir, penduduk Pangrantunan itu saling pandang. Mereka tidak tahu apa yang mereka lakukan. Sampai kembali Mahesa Jenar berkata, "Aku harap kalian meninggalkan halaman ini untuk merenungkan apa yang akan saudara lakukan. Aku yakin bahwa saudara akan memilih keputusan yang benar demi tanah tercinta serta kebesaran nama daerah ini, yang telah diletakkan oleh Ki Ageng Sora Dipayana."

Meskipun Mahesa Jenar mengucapkan kata-katanya dengan lunak serta sopan, tetapi tajamnya seperti sembilu yang langsung membelah jantung mereka, sehingga terasa suatu desiran yang pedih di dalam dada masing-masing.

[Previous][Next]

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 21

Mission and vision
Faq
Testimonial

Persekongkolan antara Kiai Lembu Sora dengan Sima Lodra

CERITA BERSAMBUNG = 26 Mei 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
101

SAMBIL menundukkan kepala serta langkah yang lemah, penduduk Pangrantunan mulai satu demi satu bergerak meninggalkan halaman rumah petani tua yang sama sekali tak diketahuinya, bahwa beliaulah Ki Ageng Sora Dipayana.

Dalam kepala mereka berkecamuklah seribu macam masalah. Tetapi satu hal yang telah menyusup di dalam hati mereka tanpa mereka sadari. Sejak saat itu mereka bertekad untuk mempertahankan tanah tercinta ini dari segala macam penindasan dan pemerasan. Kalau perlu akan mereka pertaruhkan darah dan nyawa.

Ketika tidak ada lagi seorang pun di halaman petani miskin itu, segera Mahesa Jenar menundukkan kepalanya kepada Ki Ageng Sora Dipayana sambil berkata, "Tuan..., maafkanlah aku yang sama sekali tidak tahu bahwa Tuanlah yang terkenal dengan sebutan Ki Ageng Sora Dipayana."

Orang tua itu tersenyum.

"Tak apalah. Kalau sampai engkau tidak mengenal, maka berbanggalah aku. Sebab dengan demikian aku merasa bahwa permainanku dapat berhasil," jawab orang tua itu.

Kembali Mahesa Jenar menghormat.

"Dengan ini atas nama perguruanku aku menyampaikan hormat," kata Mahesa Jenar.

Ki Ageng Sora Dipayana mengangguk lemah.

"Rupanya kau adalah satu-satunya waris dari gurumu," kata Ki Ageng Sora Dipayana.

"Benar Tuan, aku tinggal satu-satunya waris yang harus menjunjung nama perguruanku. Tetapi kemampuanku sangatlah terbatas, sehingga aku sangat cemas bahwa tugas itu tak akan berhasil," jawab Mahesa Jenar.

Ki Ageng Sora Dipayana tertawa lirih.

"Aku tadi ternyata salah tebak. Ketika aku melihat orang tua dari Gunung Kidul yang malahan terkenal dari Wanasaba tadi, aku mengira bahwa kau adalah muridnya. Tetapi ketika aku melihat kau melangkah, barulah aku tahu bahwa kau adalah murid Ki Ageng Pengging Sepuh," sahut Sora Dipayana.

Benar Ki Ageng, aku adalah murid Ki Ageng Pengging Sepuh, jawab Mahesa Jenar lagi.

Siapakah namamu? tanya Ki Ageng kemudian.

Mahesa Jenar Ki Ageng, jawab Mahesa Jenar.

Lalu adakah kau mendapat tugas dari perguruanmu sehingga kau sampai ke daerah Pangrantunan ini?

Mendengar pertanyaan Ki Ageng Sora Dipayana, Mahesa Jenar jadi bimbang. Haruskah ia menyatakan tujuan sebenarnya, ataukah tidak? Dalam kebimbangan hati, Mahesa Jenar tidak segera dapat menjawab sehingga dalam beberapa saat ia berdiri kebingungan. Ki Ageng Sora Dipayana ternyata memang orang yang bijaksana. Karena itu segera ia menyambung, Mungkin kau mendapat tugas rahasia dari seseorang. Nah, kalau begitu baiklah aku bertanya soal lain saja.

Tidak, Ki Ageng... tidak..., potong Mahesa Jenar tergagap.

Ki Ageng Sora Dipayana tertawa perlahan. Kemudian ia bertanya, Kaukah satu-satunya Ki Ageng Pengging, yang masih ada? Gurumu almarhum adalah sahabat dekatku. Jadi jangan kau menaruh prasangka apapun kepadaku. Nah, tinggallah untuk sementara bersama aku di Pangrantunan.

Terima kasih Ki Ageng, terpaksa aku dengan menyesal tak dapat memenuhi, sebab aku masih harus meneruskan perjalanan, jawab Mahesa Jenar.
Begitu tergesa-gesa? potong Ki Ageng.
Benar Ki Ageng.

Ki Ageng Sora Dipayana mengangguk-anggukkan kepalanya. Keningnya tampak berkerut, dan tiba-tiba terloncat kata dari mulutnya, Ke Gunung Tidar?

Pertanyaan ini rupanya mengejutkan Mahesa Jenar, sehingga ia kebingungan, sampai Ki Ageng Sora Dipayana meneruskan, Bagus, pergilah ke sana. Barangkali ada perlunya. Aku menduga bahwa kau tidak akan menderita sesuatu kalau kau cukup hati-hati. Bukankah Ki Ageng Pengging Sepuh terkenal dengan Sasra Birawa-nya? Aku kira kau telah memiliki itu pula.

Mahesa Jenar tak dapat berbuat lain kecuali mengiakan semua kata-kata Ki Ageng Sora Dipayana, meskipun ia sendiri tak habis heran, kenapa orang tua itu dapat menebak maksudnya dengan tepat.

Meskipun demikian..., sambung orang tua itu, kau harus tetap waspada. Sebab penghuni Gunung Tidar bukan pula orang yang patut direndahkan. Dan jagalah bahwa kau dapat langsung mendekati tempat tinggal Sima Rodra.
Usahakan untuk tidak diketahui oleh para penjaga-penjaganya. Sebab bagaimanapun, jumlah yang banyak akan turut serta menentukan keseimbangan pertempuran. Apalagi disamping Sima Rodra sendiri masih ada beberapa orang yang termasuk orang-orang yang berilmu.

Kata-kata Ki Ageng Sora Dipayana itu bagi Mahesa Jenar merupakan petunjuk yang sangat berharga. Maka dengan perasaan yang gembira ia mengucapkan terima kasih yang tak terhingga.

Kau pernah ke Gunung itu? tanya Ki Ageng Sora Dipayana kemudian.
Belum Ki Ageng, jawab Mahesa Jenar. Tetapi aku pernah lewat desa Gelangan di dekat Gunung itu.
Desa yang berbentuk gelang serta di tengah-tengahnya ada danaunya? tanya Ki Ageng Sora Dipayana.

Benar Ki Ageng, jawab Mahesa Jenar.

CERITA BERSAMBUNG = 27 Mei 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
102

KI AGENG Sora Dipayana kemudian menyarankan Mahesa Jenar agar mengambil jalan ke arah desa itu. Sebab kau akan terlalu banyak membuang waktu. Sebaiknya kau mengambil jalan yang biasa dilalui oleh gerombolan itu, melewati hutan bagian selatan. Kau tidak perlu lagi mencari-cari jalan, sebab daerah itu sering dilewati oleh anak buah Sima Rodra sehingga seakan-akan telah menjadi sebuah jalan raya. Sedang kalau kau bertemu dengan satu-dua orang dari mereka maka hal itu bukanlah hal yang perlu diributkan. Kau dapat dengan mudah menyembunyikan diri, atau dengan semudah itu pula membinasakan mereka, kata Ki Ageng.

Mahesa Jenar mendengarkan semua nasihat itu dengan saksama. Memang pekerjaan yang akan dilakukan bukanlah pekerjaan yang gampang. Dengan petunjuk-petunjuk yang diterima dari Ki Ageng Sora Dipayana, semakin teranglah jalan yang akan ditempuhnya.

Nah Mahesa Jenar, kata Ki Ageng Sora Dipayana akhirnya, memang sebaiknya kau tidak banyak membuang waktu. Kau dapat segera berangkat sekarang juga. Kalau tidak ada halangan, besok malam kau sudah akan sampai ke pusar pulau Jawa itu. Ingatlah, hindari pertemuan dengan para pengawal gunung. Pergilah langsung ke lambung utara. Di sana terletak sebuah goa tempat tinggal suami-istri Sima Rodra itu. Sedang untuk mendekati bukit itu ambillah jalan sebelah selatan, ambillah waktu ketika matahari telah terbenam.

Sekali lagi Mahesa Jenar mengucapkan terima kasih yang tak terhingga. Dan sesudah itu ia mohon diri untuk segera melanjutkan perjalanannya ke Gunung Tidar. Ia sudah memutuskan untuk mengikuti segala petunjuk yang diberikan oleh Ki Ageng Sora Dipayana.

Tetapi satu hal yang sama sekali tak diduganya, adalah bahwa dengan memberikan segala petunjuk itu, Ki Ageng Sora Dipayana telah membuat suatu rencana. Rencana yang hanya diketahui oleh Ki Ageng Sora Dipayana itu sendiri. Karena itu ketika ia melihat Mahesa Jenar dengan langkah yang tetap berjalan menurut petunjuknya, tampaklah orang tua itu tersenyum sambil bergumam, Mudah-mudahan rencanaku berhasil. Bukankah dengan demikian aku telah membuat suatu jasa pada mereka...

Sementara itu Mahesa Jenar berjalan dengan langkah yang cepat. Ia mengharap bahwa besok malam ia sudah dapat sampai ke tempat tinggal Sima Rodra. Menilik rencana pertemuan dari golongan hitam, dimana Sima Rodra akan ikut serta, maka dapatlah dibayangkan bahwa setidak-tidaknya Sima Rodra sendiri atau berdua dengan istrinya, pasti mempunyai tingkat kepandaian sama dengan Lawa Ijo.

Ditambah lagi mereka ternyata memiliki pusaka keris Nagasasra dan Sabuk Inten. Karena itu, ia harus berhati-hati dalam tiap tindakannya untuk mendapatkan kembali keris Nagasasra dan Sabuk Inten.

Ketika itu, ketika ia telah agak jauh meninggalkan desa Pangrantunan, matahari telah condong ke barat. Angin yang bertiup agak kencang dari hutan terasa betapa silirnya. Meskipun demikian panas yang dipantulkan oleh debu-debu di jalan terasa seperti menyengat-nyengat kaki. Karena itu Mahesa Jenar semakin mempercepat langkahnya. Sekali-kali ia meloncat-loncat di atas rumput yang tumbuh di tepi-tepi jalan.

Sebentar kemudian Mahesa Jenar telah meninggalkan daerah-daerah persawahan Pangrantunan. Ia mulai memasuki daerah-daerah padang ilalang dan hutan-hutan kecil untuk segera sampai ke induk hutan yang memagari tanah perdikan Pangrantunan.

Tiba-tiba Mahesa Jenar yang sedang berjalan cepat-cepat itu mendengar suara ringkik kuda. Segera ia menghentikan langkahnya serta bersiap-siap, kalau-kalau suara ringkik kuda itu berasal dari gerombolan Sima Rodra. Tetapi sampai beberapa saat ia sama sekali tidak mendengar langkahnya. Karena itu Mahesa Jenar menduga bahwa kuda itu pastilah berhenti.

Perlahan-lahan Mahesa Jenar menyusup batang-batang ilalang, mendekati arah suara ringkikan kuda itu. Setelah beberapa langkah, benar-benar Mahesa Jenar melihat kuda lengkap dengan pelananya, tetapi tidak ada penunggangnya. Maka timbullah kecurigaannya. Tiba-tiba ia menjadi sangat terkejut ketika dilihatnya di samping kuda itu, menggeletak sesosok tubuh yang rupa-rupanya sudah tidak bernyawa lagi.

Perlahan-lahan dan hati-hati ia merunduk mendekati mayat itu. Ternyata bahwa mayat itu adalah mayat seorang laki-laki yang gagah. Di tangannya masih tergenggam sebatang tombak pendek. Ketika Mahesa Jenar mengamat-amati daerah di sekitar mayat itu, sama sekali tidak terdapat bekas-bekas telapak, baik telapak kuda maupun telapak kaki manusia yang lain kecuali telapak kuda yang seekor itu.

Ketika Mahesa Jenar sudah yakin bahwa di sekitar tempat itu sama sekali tidak ada bahaya, maka mulailah ia mengamat-amati mayat orang gagah itu dengan saksama.

Wajah mayat itu tampak biru kemerah-merahan, hampir di seluruh permukaan kulitnya tampak noda-noda biru kemerah-merahan. Melihat tanda-tanda itu segera Mahesa Jenar dapat menerka bahwa orang itu pasti meninggal karena racun.

Sampai beberapa lama Mahesa Jenar mencari, masih belum dapat ditemukan luka yang menyebabkan kematian orang itu. Baru ketika mayat itu ditelungkupkan, tampaklah sebuah jarum sumpit yang masih menancap di punggungnya. Maka tahulah Mahesa Jenar bahwa orang itu telah diserang dari belakang. Atau kemungkinan lain orang itu dikenai sumpit pada waktu ia sedang melarikan diri.

Lebih heran lagi Mahesa Jenar ketika melihat pada ikat pinggang orang itu, yang lebarnya hampir selebar telapak tangan, dan dibuat dari kulit kerbau, tampaklah sebuah pahatan yang mirip dengan dua ekor ular yang saling membelit. Mula-mula Mahesa Jenar agak bingung menafsirkan gambar itu, tetapi akhirnya berdesirlah jantungnya. Ini pastilah gambar dua ekor uling. Kalau demikian maka orang ini pasti termasuk salah seorang anggota gerombolan yang dikenal dengan nama pimpinannya, sepasang uling dari Rawa Pening.

Tetapi kenapa ia sampai kemari, juga siapa yang membunuhnya, merupakan suatu teka-teki bagi Mahesa Jenar. Yang terang baginya adalah, bahwa orang itu belum terlalu lama meninggal. Mungkin pagi tadi, atau malahan sesudah hampir tengah hari.

CERITA BERSAMBUNG = 28 Mei 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
103

BELUM lagi Mahesa Jenar selesai meneliti tubuh mayat itu, tiba-tiba terdengarlah derap beberapa ekor kuda. Cepat-cepat Mahesa Jenar memperhatikan arahnya, lalu dengan cepat sekali ia meloncat ke gerumbul yang terdekat. Ia harus berusaha untuk bersembunyi, sebab ia masih belum tahu siapakah yang datang. Beberapa saat kemudian derap kuda itu sudah dekat benar, dan segera muncullah dari dalam hutan beberapa orang berkuda. Rupanya mereka sedang mencari sesuatu atau mencari jejak, sebab hampir semua dari mereka mengawasi jalan yang akan dilewatinya.

Melihat rombongan itu, sekali lagi Mahesa Jenar tersirap. Diantara orang-orang berkuda itu, Mahesa Jenar melihat, bahwa meskipun orang itu berpakaian laki-laki, tetapi jelas bahwa ia adalah seorang perempuan. Maka tanggapan Mahesa Jenar segera mengarah kepada istri Sima Rodra. Sedangkan apakah Sima Rodra sendiri ada diantara mereka, Mahesa Jenar masih belum tahu.

Rombongan itu ternyata benar-benar sedang mencari jejak kaki. Malahan jejak kaki orang yang meninggal itu. Karena itu, pada mayat orang gagah itulah rombongan berkuda itu mengarah. Dengan demikian Mahesa Jenar harus semakin rapat bersembunyi.

Ternyata setelah mereka dekat serta semakin jelas, jumlah mereka seluruhnya ada tujuh orang, satu diantaranya seorang perempuan yang sudah hampir setengah umur, tetapi menilik tubuh serta wajahnya ia masih tampak lincah dan cantik.

Ketika salah seorang dari mereka melihat mayat itu, ia segera berteriak, Itulah dia... Ki Lurah.

Mendengar teriakan itu, seorang yang bertubuh tegap, gagah, bahkan lebih agak gagah dari mayat itu, segera meloncat turun dari kudanya dan berjalan mendekati mayat itu, yang segera disusul oleh satu-satunya perempuan dalam rombongan itu.

Melihat mereka berdua, segera Mahesa Jenar menebak bahwa mereka berdualah yang terkenal dengan suami-istri Sima Rodra.

Setelah mereka sampai pada mayat itu, segera suami-istri itu berjongkok mengamat-amati. Kemudian segera tangannya meraih tombak pendek itu.Hem.., sayang adi Gemak Paron. Terpaksa aku membunuhnya. Kalau tidak, pastilah Kiai Kala Tadah ini jatuh ke tangan sepasang Uling Rawa Pening, gumamnya.

Mungkin tujuannya lebih dari itu, sahut istrinya, Mungkin Adi Gemak Paron mendapat tugas untuk mengambil kedua keris itu.

Mungkin juga, jawab si suami, sebab kalau tidak, tugas yang penting itu pastilah bukan Adi Gemak Paron yang harus melaksanakan.
Tetapi kejadian ini pasti ada akibatnya, sela istrinya, Apakah kakak-beradik dari Rawa Pening itu akan tinggal diam?
Pasti tidak, jawab si suami, Tetapi ia tidak pula akan bertindak gegabah. Sebab kalau tindakannya terdengar oleh golongan lain, pasti akan menimbulkan keributan pula. Pastilah Lawa Ijo, Jaka Soka dan sebagainya tidak pula akan tinggal diam.

Si istri tampak berpikir sejenak, lalu katanya, itu berarti akan mempercepat saat pertemuan akhir tahun ini di Rawa Pening. Mungkin mereka akan bersama-sama datang ke Gunung Tidar untuk memperebutkan pusaka-pusaka itu.

Mungkin, jawab suaminya. Itu berarti pekerjaan kita bertambah berat.
Lalu bagaimana dengan Adi Gemak Paron itu? potong istrinya. Sebab Adi Yuyu Rumpung yang lolos dari kejaran kami pasti segera akan melaporkan kejadian ini.

Belum lagi mereka menentukan sikap, tiba-tiba terdengarlah derap kuda dari arah lain. Tampaklah bahwa semua orang dalam gerombolan itu terkejut. Tidak terkecuali suami-istri Sima Rodra.
Rupa-rupanya Adi Gemak Paron tidak hanya berdua, desis si istri.
Kau benar, jawab suaminya. Bersiaplah kalian, perintahnya kepada anak buahnya.

Maka segera mereka pun bersiap menghadapi setiap kemungkinan. Suara derap kuda itu semakin lama semakin jelas. Dan Mahesa Jenar pun tidak kalah cemasnya, sebab arah derap kuda itu menuju kepadanya. Karena itu, ia pun melipat dirinya lebih kecil lagi di bawah sebuah gerumbul yang berdaun rapat.

Sejenak kemudian kuda yang larinya seperti terbang meluncur hanya beberapa langkah di samping Mahesa Jenar. Melihat penunggang-penunggangnya, Mahesa Jenar agak keheran-heranan pula. Mungkinkah mereka dari gerombolan Uling Rawa Pening? Sebab tampaklah wajah mereka berbeda dengan wajah-wajah gerombolan Sima Rodra. Sedangkan pakaian mereka pun sama sekali tidak seperti pakaian orang yang mati itu.

Rombongan yang kedua ini terdiri dari orang yang jumlahnya lebih banyak. Semua kira-kira ada 15 orang. Ketika rombongan yang kedua ini melihat rombongan Sima Rodra, mereka pun tampak terkejut. Maka dengan segera mereka menarik tali kekang kuda mereka, sehingga kuda-kuda mereka berdiri dan berhenti seketika.
Melihat rombongan yang baru saja datang itu, ternyata Sima Rodra beserta anak buahnya bertambah terkejut lagi, sehingga ketika rombongan yang kedua itu telah berhenti. Sima Rodra segera berkata, Aku menyampaikan hormat yang setinggi-tingginya kepada rombongan Ki Ageng Lembu Sora.

Mendengar sapa Sima Rodra itu, giliran Mahesa Jenar yang terkejut bukan kepalang. Inilah orangnya yang bernama Ki Ageng Lembu Sora, putra kedua dari Ki Ageng Sora Dipayana.

Ki Ageng Lembu Sora adalah seorang yang bertubuh sedang, berwajah keras. Matanya memancarkan sinar ketamakan dan pemujaan kepada nafsu-nafsu jasmaniah.

Sambil masih duduk di atas kudanya ia menjawab, Salamku kepada kalian.
Terima kasih Ki Ageng, jawab Sima Rodra.

Kenapa kalian berada di tempat ini? tanya Ki Ageng Lembu Sora.
Kami sedang mengejar orang ini, Ki Ageng, jawab Sima Rodra sambil menunjuk kepada mayat Gemak Paron.
Siapakah dia? tanya Lembu Sora kembali.
Ia berusaha untuk mencuri pusaka kami, Kiai Kala Tadah. Untunglah bahwa aku dapat mengenainya dengan sumpit, sehingga ia tidak dapat melarikan diri lebih jauh lagi, jawab Sima Rodra.

CERITA BERSAMBUNG = 29 Mei 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
104

LEMBU SORA tampak mengangguk-anggukkan kepalanya. Kemudian katanya, "Dari manakah dia?"

"Dari daerah Rawa Pening," jawab Sima Rodra.

"Gerombolan yang dipimpin oleh Uling Rawa Pening...?" Lembu Sora menegaskan.

"Ya," jawab Sima Rodra.
Sekali lagi Lembu Sora mengangguk-angguk.

Untunglah gerombolan Uling itu sampai sekarang masih diberi kesempatan berdiri. Kalau saja Kakang Gajah Sora sudah mau bertindak maka umur gerombolan itu tidak akan lebih dari satu senja, kata Lembu Sora kemudian.

Rupanya hal itu pun disadari oleh sepasang Uling itu, sehingga mereka tidak berani berbuat apa-apa di dalam wilayah kekuasaan Ki Ageng Gajah Sora. Meskipun secara perseorangan belumlah pasti bahwa kakak-beradik Uling itu dapat dikalahkan oleh Gajah Sora, sahut Sima Rodra.

"Kau yakin akan hal itu?" potong Lembu Sora.

"Hal yang mungkin sekali," jawab Sima Rodra.

Lembu Sora tampak mengernyitkan alisnya. Ia tampak tidak begitu senang mendengar keterangan Sima Rodra itu. Seperti kau yakin bahwa kau tidak dapat aku kalahkan, katanya kemudian.

Sima Rodra menarik nafas panjang. Tampaklah betapa tajam pandangan matanya.

Perlahan-lahan ia menegakkan kepalanya, memandang ke arah puncak-puncak pohon raksasa yang bertebaran di hutan. Jelas, betapa ia mencoba menguasai dirinya untuk tidak bertindak tergesa-gesa.

Sebentar kemudian, baru Sima Rodra menjawab, "Ki Ageng, aku tidak ingin berkata demikian. Selama kita masih saling menghormati persetujuan kita. Biarlah, apa saja yang akan terjadi di daerah Banyu Biru dan Rawa Pening. Sedang diantara kita hendaknya tetap berlaku persetujuan yang sudah sama-sama kita terima, supaya kita tidak usah menilai, siapakah diantara kita yang lebih kuat. Sedangkan apa yang berlaku sekarang aku rasa sudah saling menguntungkan."

Wajah Lembu Sora menjadi tegang pula. Rupanya ia pun sedang berusaha untuk menguasai perasaannya."

Sejenak kemudian dengan mata yang berapi-api ia berkata, "Bagus, kalau kau masih tetap dalam pendirianmu itu. Tetapi aku dengar kau mulai membuat perkara. Karena itu aku sekarang memerlukan berkeliling pagar perdikanku untuk mengetahui kebenaran berita bahwa kau mulai merambah ke daerah lalu lintas dengan Pamingit."

"Itu tidak benar, " potong Sima Rodra, "Aku tidak biasa berbuat kecurangan-kecurangan yang naif semacam itu. Mungkin dalam kehidupanku telah ribuan kali aku berbuat curang, tetapi untuk keperluan yang cukup bernilai dan seimbang dengan kecurangan yang terpaksa aku lakukan."

Sima Rodra diam sejenak. Suasana segera meningkat semakin tegang. Tampaklah bahwa masing-masing telah mempersiapkan dirinya untuk menghadapi setiap kemungkinan.

"Yang benar... dua orangku pagi ini telah mati di Pangrantunan, " lanjut Sima Rodra.
Lembu Sora tampaknya agak terkejut mendengar berita itu, sehingga ia bertanya, "Kenapa? "

"Sebabnya masih belum begitu jelas, sebab aku masih belum sempat mengusutnya, karena ada peristiwa pencurian pusaka ini. Tetapi dua-tiga hari yang akan datang, pastilah aku sendiri akan datang ke Pangrantunan untuk melihat siapakah yang telah berbuat kejahatan itu, " jawab Sima Rodra.

Sima Rodra..., yang termasuk dalam persetujuan kita hanyalah sumbangan hasil bumi dari penduduk Pangrantunan, bukan orang-orangnya, sahut Sima Rodra.

"Tetapi aku tidak membiarkan pembunuhan itu menjadi kebiasaan. Karena itu, yang bersalah harus mendapat hukuman, " jawab Sima Rodra.

"Aku beri wewenang kau melakukan hukuman hanya kepada yang bersalah. Tetapi awas, jangan berbuat sekehendakmu saja atas orang-orangku. Sebab ganti yang kau berikan kepadaku akhir-akhir ini ternyata mulai merosot nilainya, " kata Lembu Sora.

Mendengar kata-kata Lembu Sora yang terakhir, tiba-tiba Sima Rodra tertawa menggelegar.

Katanya kemudian, "Jangan takut Ki Ageng, lain kali pasti akan lebih memberi kepuasan kepada Ki Ageng..."
.
"Aku berkata sebenarnya, karena itu segala sesuatunya terserah kepadamu. Aku akan melanjutkan perjalanan sekarang," potong Ki Lembu Sora.

Sehabis mengucapkan kata-kata itu, segera ia menarik tali kekang kudanya, serta mencambuknya keras-keras, sehingga kudanya terloncat dan berlari kencang. Para pengikutnya segera mengikutinya pula. Suami-istri Sima Rodra bersama anak buahnya mengawasinya sampai hilang di balik semak-semak.

Setelah itu kembali terdengar Sima Rodra tertawa tergelak-gelak.

"Orang gila. Rupa-rupanya masih juga ada sisa-sisa minatnya untuk meninjau daerah perdikannya yang sebentar lagi pasti akan dapat aku telan seluruhnya," kata Sima Rodra kemudian.

CERITA BERSAMBUNG = 30 Mei 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
105

JANGAN terlalu tergesa-gesa. Apa kau kira Ki Ageng Gajah Sora akan tinggal diam? potong istrinya.

Dengan kedua pusaka keris Nagasasra dan Sabuk Inten itu di tangan kita, pastilah bahwa kita akan menguasai segenap aliran hitam di pulau Jawa, seperti apa yang pernah kita janjikan bersama. Sesudah itu apakah arti kekuasaan Gajah Sora. Sedangkan Demak sendiri lambat laun pasti akan dapat aku lenyapkan pula, kata Sima Rodra.

Istri Sima Rodra mengangguk-anggukkan kepalanya. Lalu katanya, Mudah-mudahan semua itu tidak hanya merupakan sebuah impian yang akan lenyap bersama terbitnya matahari.

Si suami tertawa perlahan-lahan. Seperti kepada dirinya sendiri ia berkata, Aku harus bekerja lebih keras. Mungkin akan banyak hal yang harus aku hadapi dalam perjalanan ke istana Demak.

Lalu apa yang akan kita perbuat sekarang? Tiba-tiba istrinya bertanya.

Sima Rodra itu menjadi seperti orang yang tersadar dari lamunannya. Kembali ia mengamat-amati mayat Gemak Paron.

Sebentar kemudian ia berkata, Marilah Nyai, sebaiknya kita kembali. Mungkin sehari dua hari kakak-beradik Uling dari Rawa Pening akan berkunjung ke rumah kita. Baru sesudah itu kita pergi ke Pangrantunan untuk mencari pembunuh-pembunuh itu.
Tidakkah kita selesaikan sama sekali masalah Pangrantunan yang tinggal tidak seberapa jauh lagi?

Sima Rodra tampak agak berpikir, tetapi segera ia menjawab, Masalah Pangrantunan sama sekali bukan masalah yang perlu mendapat perhatian banyak. Tetapi sepasang Uling itu benar-benar memerlukan persiapan yang cukup untuk menyambutnya.

Setelah itu maka segera ia pun berdiri meninggalkan mayat Gemak Paron, langsung menuju ke kudanya. Dan sejenak kemudian rombongan itu pun pergi meninggalkan mayat itu tetap terkapar, sambil membawa kembali pusaka yang disebutnya Kiai Kala Tadah.

Setelah derap kuda mereka tak terdengar lagi, Mahesa Jenar perlahan-lahan keluar dari persembunyiannya. Tanpa sadar ia menggelengkan kepalanya sambil mengusap dadanya. Meskipun ia tidak tahu bunyi perjanjian antara Ki Ageng Lembu Sora dan Sima Rodra, tetapi bahwa Ki Ageng Lembu Sora bersedia menyerahkan sebagian dari wilayahnya untuk sumber perbekalan dari golongan hitam, adalah suatu tindakan yang tercela.

Apapun yang diterima Lembu Sora dari Sima Rodra sebagai gantinya, hal itu adalah suatu penghinaan atas kekuasaan yang dipegangnya, dengan membiarkan adanya kekuasaan asing turut serta mencampuri masalah di dalam rangkah. Apalagi ketika Mahesa Jenar teringat akan rencana Sima Rodra, tidak saja menguasai Perdikan ini, tetapi ia sudah mulai merintis jalan ke Demak.

Tetapi ketika ia teringat bahwa Ki Ageng Sora Dipayana dengan ujudnya yang baru telah kembali ke Pangrantunan, hatinya menjadi agak tenteram. Pasti orang tua itu tidak akan membiarkan pengkhianatan itu tetap berlangsung. Sebab kekuasaan yang selalu dibayangi oleh kekuasaan lain tidaklah lebih dari kekuasaan boneka.

Sebentar kemudian segera Mahesa Jenar sadar akan tugasnya. Ia harus cepat-cepat pergi ke Gunung Tidar. Kalau benar apa yang diperhitungkan oleh Sima Rodra, yaitu kemungkinan akan datangnya Uling dari Rawa Pening, maka ia harus berusaha untuk mendahuluinya. Sebab kalau tidak, dan sepasang Uling itu sampai berhasil merebut kedua keris pusaka itu, maka tugasnya akan bertambah sulit.

Karena itu Mahesa Jenar pun segera melanjutkan perjalanannya. Sejenak kemudian ia telah memasuki daerah hutan yang cukup lebat pula. Tepatlah apa yang dikatakan oleh Ki Ageng Sora Dipayana, bahwa di dalam hutan itu seolah-olah telah dibuat sebuah jalan, yang walaupun sempit tetapi cukup baik untuk lalu lintas kuda maupun orang berjalan. Maka tidaklah ada kesulitan apa-apa bagi Mahesa Jenar untuk langsung menuju ke Gunung Tidar.

Tetapi belum lama ia menyusur jalan rimba, tiba-tiba didengarnya telapak kuda yang lari sangat kencang dari arah depan.

Mula-mula Mahesa Jenar mengira orang-orang Sima Rodra. Tetapi ketika diketahuinya bahwa suara derap kuda itu tidak lebih dari seekor, maka maksudnya untuk menghindar itu diurungkan. Ia tetap saja berdiri menepi dengan maksud untuk mendapatkan suatu pengertian baru tentang Sima Rodra dari orang itu.

Sebentar kemudian tampaklah seekor kuda yang lari seperti terbang menuju ke arahnya. Penunggangnya adalah orang yang pendek kokoh dan berjambang tebal.

Ketika orang itu melihat Mahesa Jenar, ia pun tampak terkejut. Segera ia menarik kekang kudanya sehingga kuda itu berhenti beberapa langkah di hadapan Mahesa Jenar. Mula-mula wajah orang itu tampak tegang.

Tetapi ketika ia melihat ikat pinggang orang itu, yang lebarnya hampir selebar telapak tangan serta dibuat dari kulit kerbau, menjadi terkejut. Segera ia ingat kepada Gemak Paron yang mati kena sumpit punggungnya, juga memakai ikat pinggang yang serupa.

Maka kesimpulan bagi Mahesa Jenar, orang ini pasti juga salah seorang dari gerombolan Uling Rawa Pening. Mungkin orang inilah yang tadi disebut-sebut dengan nama Yuyu Rumpung, yang berhasil meloloskan diri dari kejaran Sima Rodra.

Kalau demikian, kiranya Yuyu Rumpung tadi telah berhasil menyelinap ke dalam hutan, sementara gemak Paron berlari terus. Kemudian setelah diketahuinya bahwa Sima Rodra telah kembali ke sarangnya, ia segera berusaha untuk melarikan diri.

Orang berkuda itu, setelah memandangi Mahesa Jenar sejenak segera bertanya, Siapakah kau yang berani lewat di jalan yang khusus bagi gerombolan Sima Rodra?

Tiba-tiba timbullah keinginan Mahesa Jenar untuk menjajagi kekuatan gerombolan Uling ini, dengan mencoba kekuatan salah seorang anggotanya yang terkemuka. Dengan demikian ia akan dapat mengetahui kira-kira sampai dimana kekuatan anggota-anggota yang lain. Sedang pimpinan rombongannya sendiri pastilah tidak akan banyak terpaut dengan Lawa Ijo, Jaka Soka dan mungkin juga Sima Rodra.

[Previous][Next]

Bersambung ke episode selanjutnya

http://gajahsora.com


Nagasasra dan Sabukinten Episode 22

Mission and vision
Faq
Testimonial

Yuyu Rumpung diledek Mahesa Jenar

Pondok GajahSora.Net

CERITA BERSAMBUNG = 31 Mei 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
106

SETELAH berpikir sejenak, Mahesa Jenar segera menjawab, Namaku Yuyu Rumpung, dan berasal dari Rawa Pening. Aku adalah salah seorang kepercayaan kakak-beradik Uling untuk mencari keris Nagasasra dan Sabuk Inten, tetapi sayang bahwa aku dan Gemak Paron hanya berhasil mengambil tombak pendek yang bernama Kala Tadah. Itu saja Gemak Paron terpaksa menebus dengan nyawanya, sedang tombak itu kembali kepada pemiliknya.

Mendengar jawaban Mahesa Jenar, segera wajah orang itu, yang sebenarnya adalah Yuyu Rumpung, menjadi merah menyala. Ia menjadi marah sekali karena jawaban itu seolah-olah merupakan suatu sindiran akan ketidakmampuannya melakukan tugas yang dibebankan kepadanya bersama Gemak Paron. Karena itu dengan gigi yang gemeretak ia berteriak.

Orang gila, jangan kau mau main-main dengan Yuyu Rumpung. Meskipun aku tidak berhasil mencuri kedua pusaka itu, tetapi aku pasti akan bisa mematahkan lehermu. Tetapi sebelum itu, supaya aku tahu, siapakah yang telah aku bunuh, hendaknya kau mengatakan namamu yang sebenarnya.

Mendengar teriakan Yuyu Rumpung, Mahesa Jenar hanya tertawa dingin.
Kau memang lekas marah. Untuk melaksanakan tugas yang sulit itu seharusnya Uling Rawa Pening memilih orang yang tenang dan dapat menguasai perasaannya. Mungkin Gemak Paron tidak selekas engkau ini menjadi marah, jawab Mahesa Jenar.

Rupanya Yuyu Rumpung sudah tidak dapat menguasai dirinya lagi. Segera ia meloncat dari kudanya dan dengan suatu gerakan yang dahsyat ia langsung menyerang Mahesa Jenar dengan suatu pukulan ke arah pelipis.

Ternyata Yuyu Rumpung adalah orang yang mempunyai kekuatan yang luar biasa. Pukulannya mengandung tenaga yang hebat, serta cepat.

Mendapat serangan yang demikian cepatnya, Mahesa Jenar segera merendahkan diri dan dengan sebagian tenaganya ia mempergunakan ujung sikunya untuk menyerang lambung lawannya. Tetapi Yuyu Rumpung pun ternyata lincah sekali, sehingga ia tidak terlambat meloncat mundur menghindar. Tetapi dalam hati ia pun tidak habis heran.

Siapakah orang yang berjalan di dalam hutan seorang diri, tetapi mempunyai keuletan yang sedemikian tinggi. Apalagi ia sudah tahu nama, asal serta tugas yang sedang dilaksanakan.

Mahesa Jenar tidak sempat merenung-renung, sebab ketika sadar bahwa serangannya gagal, segera ia memutar tubuhnya, dan dengan kaki kirinya ia menghantam perut Yuyu Rumpung. Sekali lagi Yuyu Rumpung terpaksa meloncat ke samping, tetapi kali ini ia tidak mau terus-menerus diserang. Karena itu demikian kakinya melekat diatas tanah, segera ia maju menyodok perut Mahesa Jenar.

Kali ini sengaja Mahesa Jenar tidak menghindarkan diri, tetapi dengan tangannya ia memukul tangan Yuyu Rumpung ke samping. Yuyu Rumpung yang percaya pada kekuatannya, ketika melihat Mahesa Jenar menangkis pukulannya sama sekali ia tidak berusaha menarik tangannya, malahan seluruh tenaganya dikerahkan. Maka segera terjadilah suatu benturan yang keras sekali. Dengan tak diduga sama sekali oleh Yuyu Rumpung, bahwa lawannya memiliki tenaga yang dahsyat, sehingga ia jatuh terguling.

Sebaliknya Mahesa Jenar pun merasakan kekuatan Yuyu Rumpung sehingga tangannya terasa agak sakit.

Sampai sekian Mahesa Jenar dapat mengetahui bahwa orang ini kira-kira tidak lebih dari Carang Lampit, orang kedua sesudah Wadas Gunung dalam gerombolan Lawa Ijo. Maka ketika dengan sedikit kesulitan Yuyu Rumpung berdiri, segera Mahesa Jenar meloncatinya, dan dengan tangannya yang kokoh kuat, segera ia menangkap kedua lengan Yuyu Rumpung, dan dengan lututnya ia menekan punggungnya. Yuyu Rumpung terkejut melihat kegarangan lawannya. Tetapi tak ada lagi kesempatan baginya untuk melepaskan diri.

Selanjutnya terdengar Mahesa Jenar bertanya, Yuyu Rumpung, selain kau dan Gemak Paron, siapakah yang termasuk orang-orang penting dalam gerombolanmu?

Pertanyaan ini telah memusingkan kepala Yuyu Rumpung. Ia pun segera mengetahui bahwa orang ini pasti bukan dari golongan hitam, sebab dari golongan itu, pada umumnya sudah mengenal siapa-siapa yang menjadi orang-orang terpenting dalam gerombolan masing-masing.

Ketika sampai beberapa lama ia tidak menjawab, terasa tekanan lutut di punggungnya semakin keras semakin keras. Sehingga terpaksa ia berkata, Apakah kepentinganmu dengan mengetahui orang-orang kami?

Itu adalah soalku, yang kuminta hanyalah kau sebutkan nama-nama itu, dan jangan bohong, jawab Mahesa Jenar,

Sementara itu punggung Yuyu Rumpung semakin terasa sakit, sehingga akhirnya ia tak dapat mengelak lagi. Gemak Paron adalah orang kedua dalam gerombolan kami, sedang aku adalah orang ketiga, jawabnya.

Siapakah orang pertama? tanya Mahesa Jenar lagi.

Orang pertama adalah kakang Seri Gunting.

Kenapa bukan Seri Gunting itu yang pergi untuk mencuri pusaka-pusaka itu?

Kakang Seri Gunting sedang tidak ada di rumah.
Kemana dia?
Ke Nusa Kambangan.
Ke tempat Jaka Soka?

Mendengar pertanyaan Mahesa Jenar itu, Yuyu Rumpung menjadi bertambah heran. Rupanya orang ini sudah agak banyak mengenal tokoh-tokoh hitam. Karena itu ia harus lebih berhati-hati, sebab mungkin malahan seluruhnya sudah diketahui, sehingga pertanyaan-pertanyaannya hanya merupakan sebuah pancingan saja.

Maka jawabnya, Ya, kakang Seri Gunting pergi ke tempat Jaka Soka.

Mahesa Jenar mengangguk-angguk. Tahulah ia bahwa kekuatan gerombolan hitam itu benar-benar seimbang, sehingga pertemuan akhir tahun di Rawa Pening benar-benar akan menarik.

Ketika Mahesa Jenar tidak memerlukan hal-hal lain lagi, segera Yuyu Rumpung dilepaskan, tetapi ia tidak membiarkannya pergi berkuda.

Yuyu Rumpung, kau boleh pergi, tetapi aku ingin meminjam kudamu. Sedang kau dapat mencari kuda Gemak Paron untuk kau pakai. Aku temukan tadi mayatnya di luar hutan. Kalau kau akan mencarinya, pergilah membelok ke selatan, di mulut lorong ini, kata Mahesa Jenar.

CERITA BERSAMBUNG = 1 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
107

Mahesa Jenar sengaja membiarkan Yuyu Rumpung berjalan kaki dan menunjukkan arah yang salah atas mayat Gemak Paron, supaya orang ini tidak segera sampai di Rawa Pening. Ia mengharap untuk dapat mendahului kakak beradik Uling itu.

Yuyu Rumpung yang tidak tahu maksud Mahesa Jenar, menjadi keheranan. Tetapi bagaimanapun juga ia merasakan keperkasaan orang itu. Maka ketika ia mendapat kesempatan untuk pergi, segera iapun meloncat dan melangkah cepat sekali menjauhi Mahesa Jenar, meskipun ia menggerutu tak habisnya karena kudanya dirampas.

Sedangkan Mahesa Jenar merasa mendapat keuntungan dengan pertemuannya dengan Yuyu Rumpung. Ia sudah mendapat gambaran sedikit tentang kekuatan gerombolan Uling Rawa Pening, sedangkan keuntungannya yang lain ia telah dapat menghambat dijalan orang itu, sehingga, kemungkinan untuk dapat mendahului sampai ke Gunung Tidar semakin besar. Sedangkan kuda yang dirampasnya, sama sekali tak diperlukannya, sebab dengan kuda itu, ia tidak lagi bebas untuk dapat menyusup kegerumbulan apabila ia berjumpa dengan orang yang perlu dihindari. Juga jarak yang ditempuhnya sudah tidak begitu jauh lagi. Kalau misalnya ia dapat mencapai Gunung itu sebelum sore, ia masih juga harus menunggu sampai matahari terbenam. Maka akhirnya dilepaskannya kuda Yuyu Rumpung itu, dan Mahesa Jenar melanjutkan perjalanannya dengan berjalan kaki.

Sementara itu cahaya merah telah membayang di langit mewarnai mega yang betebaran. Sedang didalam hutan, sinar matahari yang sudah sangat lemah itu tidak kuasa lagi untuk melawan kegelapan yang perlahan tapi pasti akan turun menyeluruh sampai kesegenap lekuknya.

Malam itu seperti biasa dalam perjalanannya di hutan, Mahesa Jenar memilih tempat tidurnya diatas cabang pohon untuk menghindari serangan binatang buas. Meskipun hutan itu tidak segarang hutan Mentaok, tetapi didalamnya hidup pula jenis harimau yang cukup berbahaya, yaitu harimau loreng. Malam itu tak ada sesuatu hal yang terjadi. Kecuali tubuh Mahesa Jenar menjadi gatal digigit nyamuk yang banyaknya bukan main.

Ketika langit disebelah Timur mulai meremang, Mahesa Jenar segera turun dari tempat istirahatnya. Dan setelah sekali dua kali ia menggeliat, maka ia segera memulai kembali perjalanannya ke Gunung Tidar sambil mencari sumber air untuk mencuci mukanya. Jalan yang ditunjukkan oleh Ki Ageng Sora Dipayana itu ternyata jauh lebih dekat daripada apabila ia menempuh jalan yang direncanakannya semula. Jalan ini langsung memotong arah ketujuannya. karena itu maka ia tidak perlu untuk tergesa sebab ia masih harus menunggu gelap untuk bertindak.

Pada saat ia melewati longkangan hutan itu, ia dapat jelas melihat Gunung Tidar berdiri tegak seperti jamur raksasa, yang konon merupakan pusar Pulau Jawa, sudah tidak begitu jauh lagi dihadapannya. Sehingga perjalanan Mahesa Jenar kali ini merupakan sebuah perjalanan yang justru diperlambat. Meskipun demikian ia masih juga agak kesiangan sampai didataran yang mengitari bukit itu, sehingga ia mempunyai waktu sekedar untuk beristirahat.

Maka ketika sampai saaatnya matahari turun serta burung mulai berkitaran mencari tempat untuk tidurnya, berdirinya Mahesa Jenar dengan wajah yang tegang memandangi Gunug Tidar dimana berdiam suami isteri Sima Rodra, yang telah berhasil menyimpan sepasang keris Kiai Nagasasra dan Sabuk Inten.

Dalam keadaan yang demikian seolah-olah ia mulai menilai dirinya kembali. Sudahkah ia siap untuk melakukan tugas yang penting itu. Ia seorang diri harus terjun langsung kedalam sarang sepasang harimau yang cukup ganas. Berkali-kali ia meremaskan tangannya dimana disimpan senjata kepercayaannya Sasra Birawa.

Sementara kemudian, ketika benar-benar matahari telah melenyapkan diri dibalik Gunung Tidar itu, mulailah Mahesa Jenar melaksanakan tugas untuk membebaskan kedua pusaka itu berdasarkan petunjuk dari Kiai Ageng Sora Dipayana.
Untuk naik ke bukit itu, ia tidak langsung mendaki dari arah Timur, tetapi ia melingkar ke Selatan dan dari sanalah dengan hati-hati sekali ai selangkah demi selangkah mendekati lereng bukit itu. Sebentar ia berhenti untuk mendengarkan kalau ada langkah seseorang ataupun tarikan napas. Untunglah bahwa telinga dan matanya cukup terlatih.

Ketika sampai pada tanjakan pertama dari Bukit Tidar tampaklah bahwa Sima Rodra benar-benar memasang perbentengan untuk melindungi sarangnya. Batu besar yang tampaknya berserak itu ternyata merupakan pasangan yang apabila sedikit saja tersentuh, pasti akan tergelincir dan menggelundung ke bawah. Untunglah bahwa tiap gerak Mahesa Jenar selalu dilandasi oleh ketelitian serta kehati-hatian. Setelah merayap bebrapa saat Mahesa Jenar berhasil melintasi pagar yang pertama untuk kemudian menjumpai benteng. Batu padas yang besar disusun meninggi sampai hampir dua kali tinggi orang. Dengan hati-hati

Mahesa Jenar mendekati benteng itu. Kemudian dengan tangannya ia meraba-raba, seolah ingin mengetahui sampai dimana kira-kira kekuatan padas itu. Mungkin dengan kekuatan tangannya ia bisa, meskipun tidak sekaligus tetapi setidaknya sedikit demi sedikit menghancurkan padas yang tidak sekeras batu.

KALAU Mahesa Jenar menghancurkan padas itu, maka besar kemungkinannya bahwa kedatangannya akan segera diketahui oleh pengawal-pengawal yang pasti berkeliaran di dalam benteng itu. Maka dicarinya cara lain untuk dapat melampauinya. Sekali lagi Mahesa Jenar meraba-raba serta menaksir kekuatannya. Kemudian dipilihnya cara dengan memanjat saja, dan kemudian meloncat masuk.

CERITA BERSAMBUNG = 2 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
108

KALAU Mahesa Jenar menghancurkan padas itu, maka besar kemungkinannya bahwa kedatangannya akan segera diketahui oleh pengawal-pengawal yang pasti berkeliaran di dalam benteng itu. Maka dicarinya cara lain untuk dapat melampauinya. Sekali lagi Mahesa Jenar meraba-raba serta menaksir kekuatannya. Kemudian dipilihnya cara dengan memanjat saja, dan kemudian meloncat masuk.

Demikianlah Mahesa Jenar dengan hati-hati memanjat dinding batu padas itu. Sampai di atasnya ia tidak langsung meloncat, tetapi dengan perlahan-lahan sekali ia melekatkan dirinya merapat dinding dan untuk beberapa lama ia menelungkup di situ sambil mengamat-amati keadaan di dalam daerah sarang Sima Rodra itu.

Malam itu rasanya sepi sekali. Lebih sepi daripada malam-malam yang pernah dilewatinya. Sekali duakali terdengar anjing liar menyalak di kejauhan, disaut dengan pekikan burung hantu yang sedang mencari mangsa.

Mahesa Jenar masih saja berbaring menelungkup diatas dinding batu. Matanya berputar menjelajahi seluruh lingkaran yang membentang di hadapannya. Adapun daerah di dalam benteng Sima Rodra itu pun merupakan suatu lapangan yang bersemak-semak dan rumput-rumput liar bertebaran tumbuh di sana sini. Sebenarnya tempat itu merupakan tempat yang baik sekali untuk dapat menyusup mendekati goa Sima Rodra di lambung sebelah utara bukit itu. Sebab dengan adanya semak-semak dan rumput-rumput liar itu, justru memberi kemungkinan yang lain, bahwa di dalam semak-semak itulah orang-orang Sima Rodra berjaga-jaga untuk mengawasi keamanan sarangnya.

Sampai beberapa lama Mahesa Jenar masih saja melekatkan dirinya pada dinding padas itu. Tiba-tiba terasalah angin yang bertiup perlahan-lahan menghembuskan bau yang wangi. Bau yang dibawa angin dari utara ini mempunyai pengaruh yang aneh sekali. Terasa betapa tubuh Mahesa Jenar menjadi nyaman, serta matanya menjadi berat sekali.

Angin yang aneh ini datang mengalir terus-menerus seperti mengalirnya air sungai. Sehingga pengaruhnya semakin lama semakin mencengkeram diri Mahesa Jenar.
Tetapi Mahesa Jenar adalah seorang prajurit yang terlatih lahir-batin. Untunglah bahwa ia segera menyadari keadaannya, bahwa pasti ia telah kena pengaruh bau wangi itu, yang sengaja disebarkan orang untuk melemahkan syaraf, sehingga orang menjadi kantuk.

Inilah kekuatan sirep yang seperti pernah dialami beberapa tahun lalu, yang disebarkan oleh Lawa Ijo. Tetapi menilik kekuatannya, rasanya sirep kali ini agak lebih kuat dari yang dahulu, serta sifatnyapun berlainan pula.

Karena itu Mahesa Jenar segera memusatkan kekuatan batin, dan seperti orang yang sedang mengheningkan cipta, Mahesa Jenar diam tanpa bergerak di tempatnya berusaha melawan pengaruh sirep itu.

Meskipun agak lambat, tapi sedikit demi sedikit ia berhasil menguasai dirinya kembali, sehingga akhirnya ia merasa bahwa ia telah lepas dari daya sirep itu.

Mengalami hal yang demikian Mahesa Jenar berpikir keras. Apakah sirep ini datang dari Sima Rodra? Tetapi kalau benar demikian, maka anak buahnya sendiri yang tidak mempunyai daya tahan yang cukup akan tertidur pula. Dengan demikian maka kekuatan mereka akan jauh berkurang. Jadi adalah suatu kemungkinan bahwa sirep ini datangnya dari luar. Dari orang lain. Tetapi siapa? Kakak-beradik Uling tak mungkin akan secepat ini mencapai Bukit Tidar, kecuali kalau ia berada pada jarak yang dekat sejak Gemak Paron menyusup masuk ke goa Sima Rodra ini.

Akh..., tak akan selesai pekerjaan ini dengan menimbang-nimbang saja. Lebih baik aku masuk dan melihat keadaan, gerutu Mahesa Jenar.

Segera setelah itu, dengan tidak meninggalkan ke hati-hatian, Mahesa Jenar meloncat masuk ke dalam lingkungan sarang sepasang harimau yang cukup ganas itu. Dengan mengendap-endap ia berjalan, lewat lambung sebelah timur ia memutar ke arah utara.
Tetapi mendadak ia dikejutkan oleh teriakan yang mirip dengan aum seekor harimau, disusul oleh jerit yang mengerikan. Pastilah suara ini berasal dari suami-istri Sima Rodra yang sedang marah. Cepat Mahesa Jenar meloncat semakin dekat ke arah suara itu. Beberapa kali ia melihat beberapa penjaga tidak dapat meloloskan diri dari pengaruh sirep yang tajam itu.

Ketika ia sudah semakin dekat, ia bertambah terkejut lagi ketika ia mendengar derap orang berkelahi. Darah Mahesa Jenar segera bergejolak hebat. Siapakah yang telah mendahuluinya masuk sarang Sima Rodra...?

Perlahan-lahan ia maju setapak demi setapak, sehingga akhirnya ia mendapat perlindungan sebuah padas yang cukup besar di sebelah timur goa Sima Rodra.

Kembali darah Mahesa Jenar tersirap ketika ia menyaksikan suami-istri Sima Rodra itu sedang bertempur dengan seorang yang bertubuh tinggi, berwajah bulat, serta berdada lebar. Tetapi karena gelap, ia tidak dapat segera mengenal wajahnya. Pertempuran itu ternyata berlangsung dengan hebatnya.

Suami-istri Sima Rodra ternyata memang bukan namanya saja yang garang. Tetapi tandangnya pun tidak kalah hebat dengan namanya. Kakinya yang meskipun besar-besar, sebesar bumbung petung, tetapi seperti seekor harimau, dengan lincahnya ia meloncat, menyerang dan menghantam. Sedang istrinya bertempur dengan tangan yang dikembangkan.

Segera Mahesa Jenar mengenal bahwa cara yang demikian selalu dipergunakan oleh seorang yang sangat percaya akan kekuatan jari-jarinya, atau yang lebih mengerikan, ia bersenjatakan kuku-kukunya yang beracun.

Melihat cara suami-istri Sima Rodra bertempur, segera ia mengingat akan ceritera Demang Pananggalan. Maka Mahesa Jenar hampir dapat memastikan bahwa yang pernah datang ke Prambanan serta pernah menculik gadis dan dibawa ke Gunung Baka adalah gerombolan Sima Rodra ini. Maka ketika ia telah menyaksikan sendiri kegarangannya, ia pun menjadi yakin bahwa Demang Pananggalan memang bukan lawan dari orang ini.

CERITA BERSAMBUNG = 3 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
109

DALAM menghadapi segala hal, tampaknya suami-istri Sima Rodra selalu bertempur bersama, sehingga untuk melawan orang yang baru setingkat Pananggalan pun mereka bertempur bersama.

Kalau demikian halnya, maka bagaimanakah kira-kira yang akan terjadi dalam pertemuan golongan hitam di Rawa Pening? Bolehkah mereka bertempur berpasang-pasang, ataukah hanya seorang-seorang?

Menilik gerak serta keperkasaannya, maka pastilah Sima Rodra sendiri memiliki kehebatan yang sama dengan Lawa Ijo, sedang istrinya ternyata sedikit di bawahnya.

Tetapi karena perempuan itu bersenjatakan kuku-kukunya sendiri maka ia pun nampak sangat berbahaya. Apalagi ketika sekali tampak di ujung kuku itu berkilat suatu cahaya, maka sudah pasti bahwa di ujung kuku-kuku itu ditaruh logam yang mungkin sekali beracun.

Tetapi lawan Sima Rodra itu pun ternyata orang luar biasa. Mahesa Jenar sendiri pernah bertempur berpuluh kali menghadapi orang-orang perkasa. Yang terakhir adalah Jaka Soka serta Lawa Ijo. Tetapi untuk menghadapi dua orang sekaligus baginya adalah pekerjaan yang berat sekali. Kalau ia terpaksa bertempur melawan keduanya, maka pastilah pagi-pagi ia sudah mempergunakan ilmunya Sasra Birawa.
Sedang orang itu, yang bertempur dengan Sima Rodra, nampaknya tanpa mempergunakan lambaran ilmu apapun, kecuali ketangkasan serta kekuatan jasmaniah yang cukup terlatih.

Maka, Mahesa Jenar tak berhenti menebak. Siapakah gerangan dia. Kalau yang datang kakak-beradik Uling, hampir dapat dipastikan bahwa mereka akan bertempur berpasangan pula. Ataukah dia yang bernama Sri Gunting? Kalau orang ini Sri Gunting, maka Uling Rawa Pening itu seharusnya mempunyai kesaktian yang luar biasa.

Sambil berpikir berputar balik, Mahesa Jenar menyaksikan pertempuran yang berjalan seru itu. Berkali-kali suami-istri Sima Rodra itu mengaum dan memekik hebat dibarengi dengan serangan-serangan sangat berbahaya. Tetapi orang yang melawannya itu meskipun agak kerepotan selalu juga berhasil menghindar, bahkan beberapa kali ia dapat mengadakan pembalasan-pembalasan.

Gerak suami-istri Sima Rodra itu tampaknya memang serasi sekali dalam keganasannya. Mereka selalu berhasil saling mengisi dengan gerak-gerak membingungkan. Kadang-kadang mereka tidak menyerang, tetapi hanya berlari berputar mengelilingi lawannya, dan kadang-kadang mereka bersama-sama menerkam dari arah yang berlawanan.

Sebaliknya, lawannya pun memiliki ketangkasan yang luar biasa pula. Sekali-kali ia melesat jauh, tetapi sesaat kemudian ia sudah berdiri di satu sisi dari kedua-duanya dan menyerang dengan pukulan yang dahsyat. Beberapa kali ia melingkar, meloncat dan berputar selagi masih di udara. Tangannya bergerak menyambar-nyambar, seolah-olah berubah menjadi seorang raksasa jelmaan Harjuna Sasra Bahu yang mempunyai seribu tangan memegang seribu macam senjata, dalam ceritera pewayangan.

Demikianlah maka pertempuran itu berlangsung dengan dahsyatnya. Tetapi karena Sima Rodra seolah-olah dapat mensenyawakan diri, serta kekuatannya, maka semakin lama tampaklah bahwa lawannya menjadi semakin terdesak.

Melihat keadaan itu, otak Mahesa Jenar bekerja keras. Bagaimanakah kalau ia mengambil keuntungan dari pertempuran itu? Ia masih belum tahu sama sekali, siapakah gerangan yang bertempur itu.

Tetapi menurut perhitungan Mahesa Jenar, ia lebih baik melawan yang seorang itu apabila terpaksa, daripada melawan Sima Rodra suami-istri. Karena itu ia memutuskan untuk menerjunkan diri dalam kancah pertarungan itu untuk membantu lawan Sima Rodra. Dan sesudah itu ia akan mengadakan perhitungan dengan lawannya. Mudah-mudahan lawan Sima Rodra itu tidak bersamaan maksud dengan kedatangannya, sehingga ia tidak perlu berhadap-hadapan sebagai lawan.

Setelah Mahesa Jenar mendapatkan ketetapan hati, maka segera ia mempersiapkan diri. Dibetulkannya ikat pinggangnya, kancing-kancing bajunya, dan ikat kepalanya, supaya nanti tidak mengganggunya.

Demikianlah dengan menggeram keras untuk menandai kehadiran, Mahesa Jenar langsung menyerang istri Sima Rodra, dengan suatu kepercayaan bahwa ia telah dibebaskan dari akibat racun karena jasa kawan sepermainannya, Anis dari Sela. Racun Lawa Ijo yang didapatkannya dari Pasingsingan pun tak berhasil membunuhnya, apalagi jenis racun yang lain, yang tidak berasal dari orang seperti Pasingsingan.

Kedatangan Mahesa Jenar sangat mengejutkan mereka yang sedang bertempur, sehingga suami-istri Sima Rodra berloncatan mundur. Lawannya pun sejenak berdiri termangu, sehingga untuk sesaat suasana jadi hening, sepi seperti daerah kematian yang mengerikan. Tetapi hal yang sedemikian itu tidak berlangsung lama, sebab terdengar suara parau Sima Rodra membentak Mahesa Jenar. Hei, siapakah kau yang ikut serta mengantarkan nyawa?

Mahesa Jenar tidak menyahut pertanyaan itu, tetapi ia berkata kepada lawan Mahesa Jenar, Aku belum mengenal Tuan, tetapi aku berdiri di pihak Tuan.

Sebelum orang itu menjawab, terdengar teriak istri Sima Rodra, Kita bunuh kalian berdua.

Istri Sima Rodra tidak menantikan lagi jawaban, tetapi dengan loncatan yang garang ia menyerang dengan kuku-kukunya yang diarahkan kepada Mahesa Jenar.

Segera pertempuran itu dimulai kembali. Tetapi sekarang Sima Rodra tidak dapat lagi mengurung lawannya, sebab sekarang mereka harus berhadapan satu lawan satu. Meskipun demikian, tidak segera dapat dilihat siapakah yang akan dapat memenangkan pertempuran itu.

Suami-istri Sima Rodra yang menjadi semakin marah itu bertempur semakin garang pula. Mereka segera mengerahkan tenaga serta kesaktian mereka untuk segera dapat membinasakan lawan-lawannya yang berani memasuki daerahnya, apalagi berani menantangnya.

Dalam keadaan demikian, lawan Sima Rodra itu sempat juga menyaksikan Mahesa Jenar bertempur. Menyaksikan kelincahannya, keperkasaannya, serta kepercayaannya kepada diri seperti lazimnya seorang perwira, ia pun menjadi berpikir tentang Mahesa Jenar. Sebab orang yang memiliki kehebatan yang sampai ke tingkat itu, pastilah bukan orang sembarangan.

CERITA BERSAMBUNG = 4 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
110

PERTEMPURAN itu berlangsung terus. Tetapi dalam beberapa saat kemudian tampaklah bahwa Mahesa Jenar berhasil menguasai lawannya, sebaliknya orang yang telah bertempur itupun, setelah lawannya berkurang seorang, dapat pula sedikit demi sedikit mendesak musuhnya. Dengan demikian pertempuran itu ternyata sudah tidak seimbang lagi.

Dalam kemarahannya, suami-istri Sima Rodra itu bertempur semakin buas, liar dan kasar. Sedang lawannya, tampaknya tetap tenang dan yakin.
Sesaat kemudian terdengar suara yang aneh keluar dari mulut Sima Rodra. Suara jeritan yang mirip dengan aba-aba. Apalagi setelah itu, tampak pula gerak-gerak mereka yang mencurigakan.

Meskipun mereka bertempur terus, tampak bahwa mereka sedang berusaha untuk mendekati lobang goa. Mahesa Jenar maupun lawan yang seorang lagi, dapat segera menangkap maksud itu, karena itu mereka menjadi lebih waspada.

Dan apa yang dicurigakan itu memang ternyata benar. Untunglah bahwa kawan bertempur Mahesa Jenar memiliki kecepatan bergerak yang luar biasa. Sehingga ketika pada suatu saat, dengan sekali gerakan suami-istri Sima Rodra itu meloncat akan memasuki goanya, secepat itu pula kawan bertempur Mahesa Jenar itu telah meloncat menghalang-halangi.

Kembali Sima Rodra mengaum hebat karena marahnya. Bersamaan dengan itu geraknya menjadi semakin liar. Tetapi keadaan itu tetap tidak menolong dirinya, sehingga mereka tetap terdesak terus. Dalam keadaan yang demikian sekali lagi terdengar suara aneh dari harimau liar itu. Tetapi kali ini ternyata mereka lebih berhati-hati.

Demikian teriakan itu berhenti demikian mereka meloncat cepat seperti didera halilintar ke balik sebuah batu besar di samping goanya. Segera Mahesa Jenar dan kawan bertempurnya itu memburu. Tetapi terlambat.

Sesaat kemudian terdengar deru yang hebat dibalik batu itu, dan berguguranlah tanah di sekitarnya menyeret batu besar itu seolah-olah terhisap kedalam sebuah lobang besar di bawah tanah. Agar tidak turut terseret ke dalamnya, maka Mahesa Jenar bersama dengan lawan Sima Rodra itu serentak meloncat mundur. Selanjutnya untuk beberapa lama mereka hanya merenungi onggokan tanah bekas guguran itu.

Sebuah pintu rahasia, desis orang itu.

Memang sejak semula Mahesa Jenar juga menduganya demikian, apabila yang berkepentingan sudah ada di dalamnya, dengan sedikit sentuhan pada alat yang diperlukan, gugurlah tanah di atas pintu itu, dan menutup lubangnya sehingga mereka tidak akan dapat dikejar, untuk selanjutnya keluar dari pintu rahasia yang lain.

Sebentar kemudian kembali orang itu berkata, Terimakasih atas pertolongan Tuan.

Aku hanya membantu mempercepat penyelesaian saja, sebab tanpa aku pun tampaknya Ki Sanak pasti dapat menyelesaikan seorang diri, jawab Mahesa jenar.

Orang itu tertawa lirih. Tuan terlalu menyanjung aku. Tetapi sebenarnya bahwa kedatangan tuan menyelamatkan nyawaku. Hanya sayanglah bahwa aku terpaksa tidak dapat terlalu lama menemui Tuan, sebab ada satu pekerjaan yang harus aku selesaikan, katanya kemudian.

Jantung Mahesa Jenar berdesir lembut. Apakah gerangan yang akan dilakukannya? Karena itu ia mencoba bertanya, Apakah yang memaksa Ki Sanak begitu tergesa-gesa?

Suatu pekerjaan yang tak berarti. Aku hanya ingin memeriksa keadaan di dalam goa, jawabnya.

Mahesa Jenar mulai melihat adanya sesuatu rahasia pada orang itu. Karenanya ia tidak bertanya tentang siapakah dia dan dari manakah datangnya, sebab pertanyaan yang demikian tentu tidak akan mendapat jawaban. Maka kemudian ia hanya berkata, Bolehkah aku turut serta masuk kedalam goa?

Orang itu tampak ragu-ragu sejenak, baru ia menjawab dengan mengajukan sebuah pertanyaan, Tuan, apakah sebenarnya yang akan Tuan lakukan di atas bukit kecil ini?

Mendengar pertanyaan orang itu, Mahesa Jenar menjadi agak bingung. Tetapi pasti bahwa ia tidak akan menyebutkan keperluan yang sebenarnya. Maka dijawabnya dengan sekenanya saja, Aku datang untuk menuntut balas atas kematian kakakku di Pangrantunan.

Pangrantunan? sahut orang itu.
Ya, jawab Mahesa Jenar.
Tampaklah orang itu berpikir sejenak. Lalu katanya kemudian, Tuan... orang Pangrantunan?
Ya, jawab Mahesa Jenar pendek.
Sayanglah bahwa Mahesa Jenar tak dapat melihat sorot mata orang itu di dalam gelap. Kalau saja ia mengetahui, dapatlah ia mengerti bahwa orang itu curiga kepadanya.

[Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718


Nagasasra dan Sabukinten Episode 23

Mission and vision
Faq
Testimonial

Ki GajahSora dan Mahesa Jenar menemukan sepasang keris sakti yang dicari-cari, Nagasasra dan Sabukinten

Pondok GajahSora.Net

CERBUNG = 5 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
111

SEJENAK kemudian orang itu berkata, Apakah yang Tuan lakukan seterusnya? Tuan pasti tidak akan dapat menemukan Suami-Istri itu untuk beberapa lama.

Tak apalah. Tetapi aku hanya ingin melihat-lihat saja, jawab Mahesa Jenar.

Mudah-mudahan apa yang Tuan katakan benar. Silahkan Tuan melihat. Seterusnya aku berjanji untuk membalas budi Tuan membinasakan suami-istri Sima Rodra pada kesempatan lain. Semoga Tuan benar-benar tidak mempunyai kepentingan lain kecuali itu, gumam orang itu. Kemudian orang itu pergi bersama Mahesa Jenar, memasuki goa Sima Rodra dengan hati-hati. Mungkin terdapat berbagai rahasia di dalamnya. Goa itu sebenarnya tidaklah begitu dalam. Tetapi di dalamnya terdapat beberapa ruang yang dindingnya dilapisi papan, tak ubahnya seperti ruang-ruang rumah biasa. Ruang itu diterangi dengan oncor-oncor.

Dua ruang sudah mereka masuki, tetapi mereka tak menemukan sesuatu. Maka sampailah mereka pada ruang yang ketiga, yang tidak seperti ruang-ruang lain. Ruang ini mempergunakan pintu yang ditutup rapat. Ternyata pintu ini tidak hanya ditutup rapat, tetapi juga dikancing dengan kancing yang tak dapat diketahui oleh orang lain.

Ketika sudah beberapa lama mereka tak berhasil membukanya, mereka menjadi tidak sabar lagi. Mereka berdua sepakat untuk membuka pintu itu dengan paksa. Dengan demikian, mereka mempergunakan kaki mereka untuk bersama-sama menjebol pintu kayu yang terkancing itu.

Dengan satu tendangan yang hampir bersamaan mereka dapat memecahkan pintu itu, yang dengan suara gemeretak pecah berserakan. Tetapi meskipun pintu itu sudah menganga lebar, mereka tidak tergesa-gesa masuk. Sebab bukanlah mustahil bahwa ada apa-apa di dalamnya.

Setelah beberapa saat tak ditemukan apapun, maka dengan langkah yang sangat hati-hati mereka melangkah masuk. Tetapi demikian mereka melangkahkan kakinya melewati tlundak pintu, demikian serentak bulu roma mereka berdiri.

Di sudut ruangan itu mereka melihat sebuah nampan di atas sebuah meja yang dialasi dengan kain beludru buatan Tiongkok yang berwarna kuning keemasan. Dan yang mengejutkan mereka adalah cahaya yang biru kekuning-kuningan, yang memancar dari dua keris yang diletakkan di atas kain beludru itu. Karena itu, untuk sesaat mereka tegak berdiri seperti patung.

Mahesa Jenar, sebagai seorang perwira istana, sudah pasti bahwa apa yang dilihatnya itu sangat mengharukan hatinya. Ia yakin sekarang bahwa Nagasasra dan Sabuk Inten itu adalah keris-keris yang asli.

Mahesa jenar memang pernah melihat keris itu beberapa kali, dahulu sebelum lenyap dari Istana Demak. Memang tidak semua prajurit bahkan perwira yang beruntung dapat menyaksikan keris itu. Karena Mahesa Jenar saat itu menjadi pengawal raja dan istana, maka ia diberi kesempatan untuk menyaksikan pada saat keris itu dimandikan pada hari pertama setiap tahun. Karena itu ia hampir tidak dapat lagi mengendalikan diri. Hampir saja ia meloncat mendekati keris-keris itu kalau saja orang yang berdiri di sampingnya itu tidak menggamitnya.

Apakah Tuan berkepentingan dengan keris-keris itu? kata orang itu.

Mahesa Jenar kini tak dapat mengelak lagi. Kedua keris yang dicarinya sudah ada di hadapannya. Maka apapun yang terjadi haruslah dihadapinya.

Benar Ki Sanak, aku datang untuk kedua keris ini. Aku harap Tuan mempunyai kepentingan yang tidak sama dengan kepentinganku, jawab Mahesa Jenar tegas.

Hem....! orang itu menggeram. Aku sudah menduga. Tetapi sayang bahwa kepentingan kita sama.

Mendengar kata-kata orang itu seharusnya Mahesa Jenar tidak lagi terkejut, namun demikian darahnya bergelora hebat. Ki Sanak, maafkanlah, aku tidak dapat melepaskannya lagi, kata Mahesa Jenar sambil menahan diri.

Orang itu merenung sejenak. Dalam keremangan cahaya oncor-oncor, Mahesa Jenar melihat betapa gelisah perasaannya, sehingga akhirnya keluarlah kata dari mulutnya, Tuan, aku telah berhutang budi kepada Tuan. Tetapi aku akan tetap pada pendirianku untuk mendapatkan benda-benda keramat dari Istana Demak itu.

Mahesa Jenar tidak tahu siapakah orang itu sebagaimana orang itu tidak mengenal Mahesa Jenar. Karena itu mereka saling berketetapan hati untuk dapat menguasai kedua pusaka itu.

Bagaimanapun Mahesa Jenar menyabarkan diri, namun akhirnya terloncat pula kata-katanya yang tajam, Ki Sanak, seharusnya tadi aku membiarkan Tuan bertempur seorang diri dan sekaligus dibinasakan oleh suami-istri Sima Rodra itu.

Kalau demikian... Tuan akan berbuat kesalahan. Bukankah lebih mudah untuk melawan aku seorang menurut pertimbangan Tuan daripada melawan mereka berdua? jawab orang itu, yang meskipun nampaknya masih setenang semula, tetapi isi kata-katanya tidak kalah runcingnya.

Sekali lagi darah Mahesa Jenar menggelegak. Ternyata orang itu dapat dengan cepat menebak perhitungannya.

Ki Sanak benar, memang demikianlah apa yang akan aku lakukan, jawab Mahesa Jenar tanpa tedeng aling-aling.

Baik Tuan. Tetapi sebaiknya Tuan mempertimbangkan sekali lagi, sahut orang itu.
Tidak ada pertimbangan lain, jawab Mahesa Jenar.

Mahesa Jenar sudah pasti sekarang, bahwa ia harus bertempur melawan orang itu.
Sebenarnya ia masih bimbang terhadap bakal lawannya. Menilik sikap serta kata-katanya, agak aneh kalau ia termasuk golongan hitam yang lain, yang menginginkan pusaka-pusaka itu. Sebentar kemudian Mahesa Jenar teringat pula keramahan Jaka Soka pada waktu ia akan menyertai rombongan orang-orang yang akan melintas hutan Tambakbaya, juga suami-istri Sima Rodra itu sendiri, yang dengan ramah minta menginap di Kademangan Prambanan. Karena itu ia tidak akan menilai orang itu dari sikap serta kata-katanya.

Sementara itu orang itu menjawab, Kalau demikian, marilah kita tentukan bersama, siapakah yang berhak untuk menguasai kedua keris itu.

Mahesa Jenar sudah yakin bahwa memang demikianlah yang akan terjadi. Tetapi meskipun demikian ketika mendengar kata-kata itu keluar dari mulut orang itu, mau tak mau ia terpaksa menaruh hormat kepadanya. Kata-kata Tuan adalah kata-kata jantan. Mudah-mudahan aku dapat mengimbangi kejantanan Tuan, jawab Mahesa Jenar kemudian.

CERBUNG = 6 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
112

YANG mengherankan, tetapi juga agak menjengkelkan Mahesa Jenar, orang itu masih saja tertawa lirih. Marilah kita keluar, supaya kita tidak harus berdesak desakan dengan dinding-dinding ruang ini, katanya.

Mahesa Jenar tidak menjawab. Ia langsung melangkah keluar diikuti oleh orang itu. Sambil berjalan Mahesa Jenar menimbang-nimbang tentang lawannya. Pastilah orang ini berilmu tinggi dan pasti orang itu pula yang telah menyebarkan sirep sedemikian tajamnya.

Maka ketika mereka sudah sampai di luar goa, segera mereka saling berhadapan dengan taruhan yang besar. Juga masing-masing menyadari bahwa mereka akan berhadapan dengan lawan yang cukup tangguh. Karena itu tidak ada pilihan lain kecuali bekerja mati-matian untuk memperebutkan kedua pusaka itu. Apalagi Mahesa Jenar yang langsung atau tidak langsung ikut serta bertanggung jawab akan keselamatan pusaka itu. Maka taruhannya untuk mendapatkan kedua keris itu adalah nyawanya.

Sejenak kemudian setelah mereka bersiap, terdengarlah orang itu berkata, Marilah Tuan, permainan kita mulai.

Silahkan, jawab Mahesa Jenar pendek.

Dan segera terjadilah suatu pertarungan yang dahsyat. Meskipun mula-mula mereka tampaknya agak segan-segan, tetapi ketika mereka merasakan benturan-benturan serta tekanan-tekanan dari masing-masing pihak, akhirnya mereka tidak lagi mengendalikan diri.

Lawan Mahesa Jenar itu ternyata memang orang perkasa luar biasa.

Gerakan-gerakannya serba cepat dan mempunyai tenaga yang hebat, sehingga menimbulkan desiran-desiran angin yang menyambar-nyambar mengiringi setiap gerak dari tubuhnya. Sedang Mahesa Jenar adalah seorang yang mempunyai pengalaman yang cukup baik, sehingga setiap gerakan tangan serta kakinya selalu mempunyai arti serta membahayakan. Tubuhnya yang tidak sebesar lawannya itu, bergerak-gerak seperti bayangan yang dengan lincahanya menari-nari mengitari lawannya dengan belaian maut.

Lawannya yang bertubuh tegap itu lebih mempercayakan diri pada kekuatannya, sehingga beberapa kali ia dengan beraninya menyerang dengan mempergunakan kedua tangannya, bahkan dengan serangan-serangan berganda, sehingga suatu ketika Mahesa Jenar tidak sempat lagi mengelakkan diri.

Pukulan orang itu, ditambah sekaligus dengan berat tubuhnya yang besar, mengenai pelipis Mahesa Jenar demikian kerasnya, sehingga Mahesa Jenar terdorong beberapa langkah ke belakang. Tetapi rupanya ia tidak saja berhenti sampai sekian. Sebelum Mahesa Jenar dapat memperbaiki keadaannya, kembali ia berhasil mengenai lambung Mahesa Jenar dengan kakinya. Kembali Mahesa Jenar terhuyung-huyung surut beberapa langkah. Untunglah bahwa ia mempunyai ilmu yang tinggi sehingga meskipun dengan agak kesulitan, dalam sekejap ia telah berhasil tegak diatas kedua kakinya yang kokoh kuat bagaikan tonggak baja.

Karena beberapa pukulan yang dapat mengenainya itu, Mahesa Jenar menjadi marah bukan buatan. Wajahnya tampak menyala, serta matanya menyorotkan sinar-sinar yang memancarkan pergolakan darahnya. Sekali ia melompat ke depan, dan dengan sebuah gerak tipuan yang bagus ia berhasil menarik perhatian lawannya pada tangan-tangannya yang menyerang ke arah kepala. Kemudian dengan kecepatan yang hampir tidak tampak, ia mengangkat kaki kanannya dan langsung menghantam dada lawannya.

Demikian keras serangan itu, sehinggam lawannya terpental beberapa langkah. Tetapi demikian ia tegak, demikian ia telah bersiap untuk menghadapi segala kemungkinan.

Bahkan sesaat kemudian ia telah melangkah maju, dan dengan kuatnya ia menghantam ke arah dada Mahesa Jenar. Dengan satu langkah, Mahesa Jenar bergerak ke samping, dan demikian pukulan itu tidak mengenai sasarannya demikian Mahesa Jenar membalas dengan sebuah pukulan pada wajah orang itu.

Kali ini Mahesa Jenar sekali lagi tak berhasil mengenainya, sehingga orang itu terdorong mundur. Mahesa Jenar tidak mau memberi kesempatan lagi, sekali lagi ia menyodok perut lawannya, sehingga orang itu menggeliat kesakitan dan meloncat beberapa langkah ke samping. Tetapi Mahesa Jenar tidak mau kehilangan kesempatan yang baik itu. Ia pun sekali lagi meloncat dan dengan bergelombang ia menyerang bertubi-tubi sehingga orang itu terdesak mundur dan mundur.

Tetapi rupanya keadaannya tidaklah tetap demikian. Tiba-tiba orang itu menggeliat ke samping, dan dengan suatu putaran yang cepat ia berhasil membingungkan Mahesa Jenar, yang ingin memotong putaran itu. Cepat ia mempergunakan kesempatan ini untuk meloncat ke samping lawannya, dan dengan suatu gerakan yang tangkas ia merendahkan diri. Setengah lingkaran ia memutar tubuhnya untuk langsung menyerang Mahesa Jenar.

Mahesa Jenar terkejut melihat gerakan-gerakan yang berubah-ubah itu, sehingga ketika sebuah pukulan melayang ke wajahnya, ia tidak sempat mengelakkan diri.

Demikian kerasnya pukulan itu sehingga Mahesa Jenar terdorong beberapa langkah.

Pukulan itu terasa sakitnya bukan main.

Sebagai seorang perwira, tubuh Mahesa Jenar cukup mempunyai daya tahan yang kuat. Tetapi dikenai oleh pukulan ini wajahnya menjadi panas dan sejenak pandangan matanya agak kabur. Ketika ia mengusap wajah itu dengan tangannya, terasa sesuatu yang cair dan hangat meleleh dari hidungnya.

Darah.

Mengalami kenyataan itu, marahnya semakin memuncak. Ia benar-benar harus berkelahi dengan mengerahkan segenap kemampuannya. Maka ketika orang itu menyerangnya kembali, Mahesa Jenar segera merendahkan diri. Dengan pangkal telapak tangannya ia berhasil menghantam dagu lawannya. Terdengarlah suara gemeratak gigi beradu. Demikian kerasnya serta dibarengi kemarahan, maka pukulan Mahesa Jenar seperti berlipat-lipat dahsyatnya, sehingga muka orang itu terangkat tinggi-tinggi.

Mahesa Jenar tidak mengabaikan kesempatan berikutnya. Selagi muka orang itu masih terangkat, ia meloncat maju menumbukkan dirinya sambil menghantam perut orang itu dengan lututnya. Terdengarlah orang it mengaduh tertahan dan terlontar surut. Mahesa Jenar langsung memburu dan menghantamnya bertubi-tubi.

CERBUNG = 7 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
113

ORANG itu terdorong terus hingga suatu ketika ia tidak dapat mundur lagi karena punggungnya sudah melekat dengan dinding padas. Mahesa Jenar melihat kesempatan itu. Ia tidak mau melepaskan lawannya kali ini. Maka dengan kekuatan penuh ia meloncat maju dan menghantamkan muka orang itu dengan kedua tangannya sekaligus. Tetapi orang itu ternyata tidak menyerah demikian saja.

Tiba-tiba, ketika Mahesa Jenar meloncat, orang itu pun menyerang dengan kakinya ke arah perut Mahesa Jenar. Serangan yang sama sekali tak diduga oleh Mahesa Jenar. Karenanya, serangan itu bulat-bulat telah melemparkannya dan ia jatuh terguling beberapa kali.

Mahesa Jenar telah mengalami pertempuran dengan lawan yang beraneka macam.

Pada saat ia bertempur dengan Lawa Ijo, seorang tokoh hitam yang perkasa, ia pun mengerahkan segenap tenaganya. Tetapi bagaimanapun ia tidak merasakan adanya tekanan-tekanan yang sedemikian hebatnya seperti saat ini. Tidak saja ia tidak berhasil menekan lawannya, tetapi benar-benar ia merasakan bahwa tubuhnya menjadi sakit-sakit dan nyeri.

Mengingat bahwa yang dipertaruhkan adalah pusaka-pusaka istana, serta kesadarannya akan pertanggungjawabannya sebagai seorang yang merasa turut serta membina kesejahteraan rakyat, maka ia merasakan kengerian yang sangat apabila pusaka-pusaka itu sampai jatuh ke golongan hitam yang manapun. Karena itu tidak ada jalan lain bagi Mahesa Jenar kecuali membinasakan orang itu.

Pada saat ia tidak dapat menguasai lawannya, maka cara satu-satunya adalah mempergunakan ilmunya Sasra Birawa. Maka ketika tidak ada pilihan lain, segera ia meloncat bangkit dan segera ia memusatkan segala kekuatan batinnya serta mengatur pernafasannya, memusatkan segala kekuatan lahir-batin pada telapak tangan kanannya.

Demikianlah ia berdiri di atas satu kakinya, sedang kakinya yang lain ditekuk ke depan. Tangan kirinya disilangkannya di muka dadanya, sedang tangan kanannya diangkat tinggi-tinggi. Kemudian demikian cepat bagai sambaran kilat ia meloncat maju dan dengan dahsyat ia mengayunkan tangan kanannya ke arah kepala lawannya.
Melihat sikap itu, lawan Mahesa Jenar terkejut bukan buatan. Segera ia meloncat mundur sambil berteriak, Tahan... Tuan, tahankan dulu.

Tetapi Mahesa Jenar sudah terlanjur bergerak. Kalau ia menahan serangannya maka kekuatan yang sudah tersalur itu pasti akan memukul dirinya sendiri lewat bagian dalam tubuhnya. Karena itu tidak ada cara lain kecuali melanjutkan serangannya untuk membinasakan lawannya.

Melihat Mahesa Jenar tidak mengubah serangannya, tiba-tiba orang itu pun segera bersiap, tidak menghindarkan diri, karena tidak ada kesempatan lagi, melainkan ia berdiri di atas kedua kakinya yang melangkah setengah langkah ke depan, lutut kaki kanannya diteuk sedikit.

Mula-mula ia merentangkan kedua tangannya, tapi ketika pukulan Mahesa Jenar sudah melayang, segera ia menyilangkan kedua tangannya di muka wajahnya.

Melihat sikap itu, jantung Mahesa Jenar seperti berhenti berdenyut karena terkejut.

Tetapi segala sesuatu sudah terlambat. Sebab tangan Mahesa Jenar sudah tinggal berjarak beberapa cengkang saja dari orang itu.

Dengan satu gerakan pendek, kedua tangan yang disilangkan di muka wajahnya, orang itu menahan hantaman tangan Mahesa Jenar. Dan sesaat kemudian terjadilah suatu benturan yang maha dahsyat seperti berbenturnya halilintar.

Akibatnya dahsyat pula. Orang itu terlempar jauh ke belakang dan bulat-bulat terbanting di tanah tanpa dapat berbuat sesuatu. Matanya menjadi gelap dan nafasnya tersekat di kerongkongan. Sebentar kemudian ia tak dapat merasakan sesuatu.

Pingsan.

Mahesa Jenar sendiri, yang menghantamkan ilmunya Sasra Birawa, merasakan bahwa tangannya seolah-olah tertahan oleh selapis baja yang tebalnya lebih dari sedepa. Karena itu kekuatan yang dilontarkan itu seolah-olah membalik dan memukul bagian dalam tubuhnya, ditambah dengan desakan dari orang yang dipukulnya itu. Karena itu Mahesa Jenar juga terlempar, tidak hanya seperti sebuah balok yang melayang, tetapi seperti kayu yang oleh kekuatan raksasa dihantamkan ke punggung padas yang ada di belakangnya.

Demikian dahsyatnya Mahesa Jenar terbanting sehingga pada saat itu juga, pada saat ia terhempas, ia sudah tak dapat lagi merasakan apa-apa kecuali kepekatan yang dahsyat menerkam dirinya. Dan ia pun pingsan.

Demikianlah keadaan segera menjadi senyap. Hanya desir angin di rerumputan serta semak-semak yang kedengaran gemeresik lembut. Di kejauhan terdengar suara binatang malam, serta gonggong anjing yang berebutan mangsa. Di mulut goa Sima Rodra itu menggeletak sebelah-menyebelah dua sosok tubuh yang sama sekali tak sadarkan diri.

Baru beberapa saat kemudian, oleh kesegaran angin yang mengusap wajahnya, orang itu, yang telah bertempur mati-matian melawan Mahesa Jenar, yang ternyata mempunyai ketahanan tubuh yang luar biasa, sehingga dialah yang pertama-tama dapat menarik nafas dan perlahan-lahan menggerakkan tubuhnya. Tetapi demikian ia berusaha bergerak terdengarlah ia mengeluh perlahan. Ternyata tubuhnya terasa nyeri dan sakit seluruhnya.

CERBUNG = 8 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
114

UNTUK beberapa saat orang itu terpaksa berdiam diri, mengatur jalan pernafasannya serta berusaha untuk menguasai kembali pikirannya.

Angin masih berhembus perlahan-lahan. Dan ini telah menolong menyegarkan tubuh orang itu, sehingga beberapa saat kemudian ia berhasil dengan susah payah mengangkat tubuhnya dan duduk bersandar pada kedua tangannya.

Berkali-kali ia menarik nafas panjang. Keringat dingin masih saja mengalir membasahi seluruh pakaiannya. Baru setelah tubuhnya terasa bertambah segar ia perlahan-lahan bangkit berdiri.

Ketika ia memandang ke daerah sekelilingnya, tiba-tiba matanya tertumbuk pada tubuh yang masih terbaring tak bergerak, beberapa langkah dari mulut goa. Sekali lagi ia menarik nafas. Ia tahu benar bahwa pukulan lawannya itu adalah pukulan yang tak ada taranya dahsyatnya.

Perlahan-lahan dan tertatih-tatih ia berjalan selangkah demi selangkah mendekati Mahesa Jenar yang masih belum sadar. Dengan mata yang bercahaya orang itu memandangi tubuh Mahesa Jenar dari ujung kakinya sampai ke ujung kepalanya.

Memandangi tubuh yang meskipun tidak setinggi dia, tetapi tampak kokoh kuat bagai seekor banteng.

Ketika orang itu melangkah selangkah lagi mendekati Mahesa Jenar, terasa bahwa tubuhnya semakin terasa sakit. Karena itu ia berhenti dan duduk di atas padas beberapa langkah dari tubuh Mahesa Jenar yang masih terbujur tak bergerak.

Ia terpaksa menahan diri, tidak segera mendekatinya sampai tubuhnya sendiri agak terasa kuat. Karena itu dibiarkannya Mahesa Jenar terbaring tak bergerak beberapa langkah di hadapannya.

Ketika sekali lagi angin malam membelai tubuh-tubuh yang sedang kesakitan itu, tampak bahwa Mahesa Jenar mulai bergerak-gerak. Dan sesaat kemudian ia sudah dapat membuka matanya, meskipun masih samar-samar. Apalagi di dalam kegelapan malam.

Yang pertama-tama dilihatnya adalah bintang-bintang yang bertaburan di langit, dan sesudah itu matanya tertumbuk pada tubuh tinggi tegap berdada lebar, duduk di atas padas di hadapannya, yang dengan tajam memandanginya seperti sebuah bayangan hantu hitam yang akan menerkamnya. Tetapi pada sat itu ia sama sekali tak dapat berbuat sesuatu. Seluruh tubuhnya terasa sakit dan nyeri. Sambungan-sambungan tulangnya terasa seperti lepas dan tak dapat dikuasainya. Karena itu kalau terjadi sesuatu ia sama sekali tak akan dapat membela diri.

Maka sekali lagi Mahesa Jenar memejamkan matanya untuk mengumpulkan ingatannya. Dan perlahan-lahan ketika tubuhnya terasa semakin segar karena angin malam yang lembut, ingatannya pun sedikit demi sedikit menjadi cerah kembali meskipun kepalanya masih saja pening dan seperti berputar-putar.

Apa yang baru saja dialami menjadi semakin jelas dalam kepalanya. Bagaimana ia mempergunakan ilmu kepercayaannya Sasra Birawa dan bagaimana orang yang dihantamnya itu merentangkan tangannya dan selanjutnya disilangkan di muka wajahnya.

Dan sekarang, orang yang dikenai ilmunya itu ternyata masih saja hidup dan duduk di dekatnya. Mengingat hal itu, Mahesa Jenar tiba-tiba merasa gembira sekali. Dan kegembiraannya itu telah sangat mempengaruhi keadaannya, sehingga tiba-tiba ia dapat duduk, meskipun dengan susah payah untuk menegakkan tubuhnya yang duduk lemah seperti tak bertulang. Meskipun demikian, wajah Mahesa jenar tampak cerah dan matanya menyorotkan cahaya segar.

Demikian pula orang yang duduk di atas padas itu. Ketika ia menyaksikan Mahesa Jenar telah dapat duduk, ia pun menjadi gembira. Senyum yang tulus telah menggerakkan bibirnya. Perlahan-lahan dengan suara parau ia menyapa, Tidakkah tuan mengalami sesuatu?

Mahea Jenar tersenyum pula, meskipun agak kecut. Bagaimana aku mengatakan bahwa aku tidak mengalami sesuatu kalau bangun saja rasanya seperti tidak mungkin, jawab Mahesa Jenar.

Orang itu menundukkan kepalanya seperti menyesali dirinya. Maafkan aku, katanya kemudian.

Mendengar kata-kata itu segera Mahesa Jenar menyahut, Jangan Tuan menyalahkan diri sendiri. Akulah yang seharusnya minta maaf kepada Tuan, sebab akulah yang pertama-tama mulai. Berbahagialah aku bahwa Tuan ternyata sehat walafiat karena kesaktian Tuan.

Tuan salah duga. Aku pun mengalami keadaan seperti Tuan. Sampai sekarang aku masih belum berhasil untuk mencapai jarak ke dekat Tuan terbaring, karena seluruh sendi tulang-tulangku sakit bukan kepalang, karena di dalam tangan Tuan tersimpan aji Sasra Birawa, sahut orang itu sambil tertawa lirih.

Mahesa Jenar menarik nafas dalam-dalam. Sekali lagi, maafkan aku, katanya.

Tak apalah... malahan aku merasakan suatu keuntungan, mendapat kehormatan mencicipi ilmu Tuan yang maha dahsyat itu. Dan dengan demikian aku mengenal Tuan, yang pasti salah seorang murid dari Paman Pengging Sepuh, jawab orang itu.
Mahesa Jenar mengangguk perlahan. Benar Tuan, aku tinggal satu-satunya murid yang masih harus menjunjung tinggi nama kebesaran Ki Ageng Pengging Sepuh Almarhum. Untung jugalah bahwa aku tidak binasa kali ini. Kalau hal itu terjadi, berakhirlah nama perguruan Pengging. Bukankah Tuan telah mempergunakan aji Lebur Sekethi?
Terpaksa. Hanya sekadar supaya aku tidak lumat, gumam orang itu seperti kepada diri sendiri.
Benar Tuan..., Tuan sama sekali benar. Akulah yang terlalu lancang. Tetapi siapakah sebenarnya Tuan? Bukankah Lebur Sakethi itu menurut guruku Almarhum dan yang kukenal adalah milik Ki Ageng Dipayana? potong Mahesa Jenar.

Tuan menebak dengan tepat. Karena itu ketika Tuan mengatakan bahwa Tuan adalah orang Pangrantunan, segera aku menjadi curiga. Sebab Pangrantunan adalah daerah masa kanak-kanakku. Aku adalah anak Ki Ageng Sora Dipayana, jawab orang itu.

Apakah Tuan yang disebut Ki Ageng Gajah Sora? tanya Mahesa Jenar.
Benar Tuan. Akulah yang bernama Gajah Sora, jawab orang itu.

CERBUNG = 9 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
115

MENDENGAR jawaban itu, Mahesa Jenar jadi merenung. Untunglah bahwa tak terjadi sesuatu dalam pertempuran tadi. Kalau saja ada salah langkah, maka akibatnya akan mengerikan. Salah satu diantaranya pasti binasa. Sebab ajian seperti Sasra Birawa dan Lebur Sakethi mempunyai daya yang dahsyatnya luar biasa. Tidak hanya sebagai ajian yang tidak saja dipergunakan menyerang, tetapi juga bertahan.

Sejenak kemudian terdengarlah Ki Ageng Gajah Sora bertanya kepadanya, Tetapi sampai sekarang Tuan belum menyebut nama Tuan.

Mahesa Jenar seperti tersadar dari renungannya, maka jawabnya, Namaku adalah Mahesa Jenar.

Mahesa Jenar? ulang Gajah Sora. Aku belum pernah mendengar nama ini dari ayahku yang sering menyebut-nyebut nama sahabat-sahabatnya serta murid-muridnya. Bukankah seorang murid Ki Ageng Pengging itu terbunuh...?

Ya, jawab Mahesa Jenar, Bahkan tidak saja ia muridnya, tetapi juga putranya.
Gajah Sora mengangguk-anggukkan kepalanya. Ki Kebo Kenanga.... Bukankah begitu? katanya.

Ya, jawab Mahesa Jenar pendek.

Kakaknya, Ki Kebo Kanigara, kabarnya lenyap tak meninggalkan bekas, sambung Gajah Sora . Dan Tuan? Adakah Tuan mempunyai sebutan yang lain?
Semua yang Tuan katakan adalah benar. Akulah yang sedikit sekali mengenal sahabat-sahabat guruku. Mungkin ini disebabkan Guru sudah lama melenyapkan diri, dan akhirnya diketahui bahwa beliau telah wafat, sehingga tidak banyak yang dapat diceritakan kepadaku.
Adapun mengenai aku sendiri, memang benarlah kata Tuan, sebab sejak aku menjadi prajurit, aku selalu dipanggil dengan nama Tohjaya.

Tohjaya..., ya Tohjaya, ulang Gajah Sora, Kalau nama ini memang pernah aku dengar. Tidak saja dari ayahku, tetapi hampir setiap orang menyebutnya sebagai pengawal raja. Tetapi kenapa Tuan sampai di sini?

Akhirnya dengan singkat Mahesa Jenar bercerita tentang segala-galanya yang pernah dialami. Juga tentang pertemuannya dengan Ki Ageng Sora Dipayana di Pangrantunan dan pertemuannya dengan Ki Ageng Lembu Sora.

Memang, anak itu agak bengal, sahut Gajah Sora kemudian. Biarlah lain kali aku mengurusnya. Juga tentang sepasang Uling, yang sampai sekarang masih aku biarkan saja sambil menunggu orang-orang golongan hitam itu berkumpul. Tetapi yang penting sekarang, apakah yang kita lakukan?

Mahesa Jenar mengangguk-anggukkan kepala sambil memandangi mulut goa yang masih saja ternganga seperti mulut seekor naga raksasa yang siap menelannya.

Beberapa saat ia agak kebingungan. Tetapi akhirnya ia berkata, Kalau saja tadi aku tahu bahwa Tuan adalah Ki Ageng Gajah Sora, maka aku kira aku tidak akan mengganggu Tuan. Nah Tuan, sekarang terserah kepada Tuan akan kedua keris itu.
Tidak, jawab Gajah Sora, Tuan lebih berhak untuk mengambilnya serta menyerahkan kembali ke Istana Demak.

Aku adalah seorang perantau, sahut Mahesa Jenar, Aku kira lebih aman kalau Tuan yang menyimpannya sampai datang waktunya untuk diserahkan kepada yang berhak nanti.

Tampaklah sejenak Gajah Sora merenung menimbang-nimbang. Akhirnya ia berkata, Baiklah, sekarang kedua pusaka itu kita ambil dan kita bawa pulang. Bukankah Tuan sudi singgah ke Banyu Biru sehari dua hari...? Atau sampai pada saat pertemuan kalangan hitam. Di sana dengan aman segala sesuatu dapat kita bicarakan.

Tentu saja Mahesa Jenar tidak dapat menolak ajakan itu. Karena itu ia pun segera mengiakan. Maka setelah itu, setelah mereka merasa bahwa tubuh mereka telah dapat dibawa berjalan, masuklah mereka dengan sangat hati-hati ke dalam goa itu dan langsung menuju ke ruang dimana kedua pusaka Kiai Nagasasra dan Kiai Sabuk Inten disimpan.

Setelah menyembah beberapa kali, maka diambillah kedua pusaka itu dan dibawa keluar seorang satu, dengan tujuan untuk membawanya ke Banyu Biru, ke rumah Ki Ageng Gajah Sora yang untuk selanjutnya akan dibicarakan penyerahannya kepada yang berhak di Istana Demak.

Tetapi belum lagi mereka sempat meninggalkan daerah bukit Tidar, tiba-tiba mereka mendengar derap langkah kuda yang cukup banyak mendaki Gunung Tidar dari arah utara. Kedatangan mereka ini sudah pasti sangat mengejutkan Mahesa Jenar maupun Ki Ageng Gajah Sora.

Siapakah mereka? tanya Mahesa Jenar.

Entahlah, jawab Ki Ageng Gajah Sora sambil menggelengkan kepalanya. Derap kuda itu semakin lama semakin dekat, dan tampaknya mereka langsung menuju ke arah goa.

Mereka menuju kemari, desis Gajah Sora.
Ya, mereka menuju kemari, ulang Mahesa Jenar.

Lalu bagaimanakah sebaiknya sikap kita? Gajah Sora ingin mendapat pertimbangan.

Dalam kondisi tubuh mereka yang hampir remuk itu, sudah pasti bahwa mereka tak akan cepat berbuat apa-apa seandainya yang datang itu akan membahayakan. Karena itu yang sebaik-baiknya bagi mereka adalah menghindari orang-orang berkuda itu.

Dengan keadaan kita seperti ini, sebaiknyalah kalau kita menghindari mereka, kata Mahesa Jenar.

Baiklah. Marilah kita bersembunyi, jawab Gajah Sora.
Sementara itu, kuda-kuda itu semakin dekat. Segera Gajah Sora dan Mahesa Jenar mencari tempat untuk berlindung, di bawah semak yang rimbun.

Belum lagi mereka selesai menempatkan diri, muncullah dari balik-balik padas beberapa orang berkuda. Meskipun gelap malam masih menyeluruh, tetapi remang-remang mereka dapat juga menyaksikan tubuh-tubuh orang-orang berkuda itu.

[Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 24

Mission and vision
Faq
Testimonial

Ternyata sepasang keris Nagasasra dan Sabukinten tidak berhasil melukai SimaRodra dari Gunung Tidar

Pondok GajahSora.Net

CERITA BERSAMBUNG = 10 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
116

TEPAT di muka goa mereka menghentikan kuda mereka, dan langsung dengan suara lantang terdengar salah seorang dari mereka berteriak, Hei Sima Rodra, sudah gilakah engkau. Kau biarkan semua penjaga-penjagamu tidur?

Suara itu melontar memukul dinding-dinding padas dan dipantulkan kembali berturut-turut beberapa kali. Namun tak ada jawaban yang terdengar. Berkali-kali orang itu berteriak-teriak memanggil, tetapi juga tak pernah ada jawaban. Akhirnya mereka berhenti berteriak-teriak.

Ada sesuatu yang tidak beres. Hai salah seorang dari kamu, bangunkan semua orang yang tidur. Juga pengawal-pengawal gerbang, kata salah seorang diantara orang-orang itu kepada pengikutnya.

Baik Ki Lurah, jawab salah satu diantaranya. Dan sejenak kemudian terdengar langkah seekor kuda menjauh.

Sementara itu Gajah Sora dan Mahesa Jenar beruntung dapat menyaksikan orang-orang berkuda itu dengan jelas. Yang berkuda paling depan adalah dua orang yang gagah tegap, meskipun badannya tidak begitu besar. Mukanya tampak panjang meruncing, dan masing-masing menggenggam sebuah cemeti panjang. Mereka tampaknya hampir seperti dua orang kembar.

Ketika Mahesa Jenar sedang menduga-duga, terdengarlah Gajah Sora berbisik, Itulah Sepasang Uling dari Rawa Pening. Yang di sebelah kanan itulah yang tua, yang disebut Uling Putih, sedang yang lain adalah Uling Kuning.

Mahesa Jenar mengangguk-anggukkan kepalanya. Itulah mereka yang bernama Uling Putih dan Uling Kuning. Kedatangan mereka sudah pasti untuk menuntut dendam akibat terbunuhnya salah seorang kepercayaannya.

Sebentar kemudian datanglah beberapa orang berlari-lari ke arah goa itu pula.

Mereka adalah anak buah Sima Rodra yang tertidur karena kekuatan sirep Gajah Sora. Salah seorang diantaranya, yang gemuk agak pendek, bertubuh kuat seperti seekor orang hutan, maju mendekati sepasang Uling yang masih saja duduk di atas kudanya.

Salam kami untuk Sepasang Uling dari Rawa Pening, katanya.

Rupanya kakak-beradik Uling itu sama sekali tak memperhatikan sapa itu. Bahkan salah seorang dari mereka membentak, Hai, Sakayon, di manakah suami-istri macan liar itu?
Rupanya yang dipanggil Sakayon itu tersinggung juga hatinya. Buat apa kau cari mereka? jawabnya.
Jangan banyak cakap. Cari mereka, bentak Uling Kuning.
Terdengar Sakayon mendengus, Hemm.... Kau kira kau bisa memerintah aku...? Tanyakan dengan baik, aku akan menyuruh salah seorang untuk memanggilnya.

Sepasang Uling yang kasar itu menjadi marah. Kalau kau masih juga berlagak, aku patahkan lehermu, teriaknya.

Tetapi Sakayon sama sekali tidak takut. Malahan terdengar ia tertawa. Kau jangan main sekarat di sini. Katakan apa perlumu. Kalau suami-istri Sima Rodra tidak ada, akulah yang harus menyelesaikan semua soal.

Ternyata Uling Kuning hatinya lebih mudah terbakar daripada kakaknya. Hampir saja ia memutar cemetinya kalau Uling Putih tidak mencegahnya. Sedang Sakayon pun telah pula menarik pedang pendek tetapi besar seperti tubuhnya.

Jangan layani dia, Kuning, kata Uling Putih, sambil menarik kekang kudanya dan melangkah beberapa langkah maju.

Baiklah Sakayon... aku tunduk kepada peraturanmu. Tolong, katakan kepada Suami-Istri Sima Rodra bahwa aku ingin menemui mereka, kata Uling Kuning.
Sakayon yang merasa mendapat kemenangan, membusungkan dadanya sambil menjawab, Itulah namanya tamu yang tahu diri.

Lalu katanya kepada salah seorang anak buahnya, Panggilkan Ki Lurah. Katakan bahwa kakak-beradik dari Rawa Pening ingin menemuinya.

Orang yang disuruhnya itu segera berlari ke dalam goa. Tetapi sebentar kemudian ia telah muncul kembali dengan nafas yang terengah-engah. Kakang Sakayon..., Ki Lurah tidak ada di dalam goa. Bahkan ruang penyimpanan yang tidak pernah terbuka itu pun tampaknya telah dibuka dengan paksa, katanya gugup.

Hei...! teriak Sakayon terkejut. Tanpa mengucapkan sepatah katapun lagi ia meloncat dengan tangkasnya masuk ke dalam goa. Menilik geraknya maka Sakayon pun pasti termasuk orang yang berilmu tinggi. Mungkin ia adalah kepercayaan Suami-Istri Sima Rodra. Sakayon telah keluar dari dalam goa. Gerak-geriknya menunjukkan kegelisahan hatinya. Sejenak kemudian tanpa berkata apapun ia berlari kesamping goa dimana Sima Rodra tadi lenyap.
Mereka telah mempergunakan pintu rahasia ini. Pasti terjadi sesuatu atas mereka, teriaknya.
Kemudian kembali ia berlari ke arah tamu-tamunya.

Mereka telah lenyap. Untuk tiga hari setidak-tidaknya kalian tak akan dapat menemui mereka. Sedangkan kedua pusaka yang disimpannya itu telah lenyap pula. Kalau yang mengambil Suami-Istri Sima Rodra, mereka tidak perlu memecahkan pintu, katanya dengan nafas yang memburu.

Keris itu lenyap...? tanya Uling Putih. Suaranya pun menunjukkan suatu kecemasan yang sangat. Kalau kata-katanya betul, pasti akan menimbulkan suasana yang panas dalam pertemuan kami nanti, katanya.

CERITA BERSAMBUNG = 11 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
117

ULING KUNING yang lebih kasar itu tidak berkata apapun, tetapi segera ia meloncat turun dari kudanya dan langsung masuk goa.

”Kau tidak percaya?,” teriak Sakayon, “Baiklah, lihatlah sendiri.”

Rupanya Uling Putih tidak tega membiarkan adiknya memasuki goa seorang diri. Sebab mungkin ada hal-hal yang tidak beres. Karena itu ia pun segera meloncat turun dan cepat-cepat menyusul memasuki goa itu.

Sejenak suasana menjadi sepi. Masing-masing diam sambil menunggu kakak-beradik itu keluar dari mulut goa.

Sementara itu, ketika semua perhatian dicurahkan ke mulut goa, berbisiklah Gajah Sora, “Tuan, bukankah kita dapat mempergunakan kesempatan ini untuk menyingkir dari kandang macan ini? “

Rupanya Mahesa Jenar pun telah memperhitungkan demikian, sehingga ia segera menyetujuinya. “Baik Tuan, tetapi jalan mana yang akan kita lalui?”

Apakah Tuan belum melihat gerbang dari benteng Sima Rodra ini? tanya Gajah Sora.

Belum, jawab Mahesa Jenar, Aku memasuki halaman ini dengan memanjat dinding belakang.

Tampaklah Gajah Sora tersenyum. Akh, Tuan kurang hati-hati. Seharusnya Tuan mengetahui lebih dahulu sebelum berbuat sesuatu, arah-arah mana yang dapat Tuan lewati kalau bahaya datang. Atau setidaknya Tuan telah memiliki pengetahuan tentang itu, katanya.

Mahesa Jenar tersenyum pula. Tuan benar. Aku memang kurang hati-hati. Tetapi apakah sekarang kita dapat melewati gerbang? sahutnya.

Tentu, jawab Gajah Sora, Orang-orang yang menjaganya sedang berkumpul di sini.

Kalau demikian marilah kita pergi, sahut Mahesa Jenar lagi.

Maka sebentar kemudian, Gajah Sora dan Mahesa Jenar dengan hati-hati sekali menyelinap dari satu rumpun ke rumpun yang lain, dari balik padas yang satu ke padas yang lain. Selangkah demi selangkah mereka berhasil mendekati gerbang yang menghadap ke utara.

Gerbang ini dalam keadaan biasanya selalu dijaga dengan kuatnya oleh orang-orang kepercayaan Sima Rodra. Tetapi orang-orang itu sekarang sedang berkumpul di depan goa untuk dapat mencegah kalau sepasang Uling itu akan berbuat sesuatu. Maka dengan tidak banyak mendapat kesulitan, Gajah Sora dan Mahesa Jenar berhasil keluar melewati gerbang yang menganga tak terjaga.

Setelah itu, setelah mereka berada di luar, segera mereka meloncat ke dalam semak-semak dan menjauhi benteng Sima Rodra itu dengan mengambil jalan menyusup rumpun-rumpun liar dan menjauhi jalan yang semestinya. Dengan keadaan tubuh mereka yang hampir remuk itu, mereka harus dengan hati-hati sekali menuruni tebing yang curam serta menloncati padas-padas yang rumpil. Untunglah bahwa mereka berdua mempunyai dasar kecekatan yang cukup, sehingga meskipun dengan susah payah pula mereka dalam waktu singkat telah dapat mencapai dataran di sebelah bukit kecil itu.

Tetapi demikian mereka merasa bahwa jalan yang akan mereka lalui tidak lagi sulit, mereka mendengar lamat-lamat derap kuda yang keluar dari gerbang benteng bukit Tidar, yang semakin lama terdengar semakin jauh. Rupanya sepasang Uling dari Rawa Pening itu ketika sudah yakin bahwa Suami-Istri Sima Rodra tak dapat mereka temui, serta sepasang keris itu tidak lagi berada di tangan mereka, mereka merasa bahwa tak ada gunanya lagi tinggal terlalu lama di Bukit Tidar.

Setelah suara derap kuda itu lenyap, kembali Gajah Sora dan Mahesa Jenar melanjutkan perjalanan untuk secepat-cepatnya menjauhi gunung Tidar. Untuk menghilangkah jejak, mereka tidak langsung berjalan ke timur, tetapi mula-mula mereka melingkar ke barat untuk selanjutnya membelok ke utara, ke Banyu Biru.

Di perjalanan, ternyata bahwa Gajah Sora dan Mahesa Jenar yang baru saja berkenalan itu menjadi begitu akrab, seolah-olah mereka telah berkenalan bertahun-tahun. Dalam banyak hal mereka selalu bersamaan pendapat dan perhitungan.

Setelah beberapa lama mereka berjalan, serta mereka sudah yakin benar bahwa orang-orang Sima Rodra tidak lagi dapat menemukan mereka, mereka merasa perlu untuk beristirahat, untuk menyegarkan tubuh mereka. Maka dicarilah tempat yang sesuai untuk sekadar melepaskan lelah.

Tetapi demikian mereka duduk bersandar di pepohonan, karena lelah dan tegang yang dialaminya beberapa saat yang lalu, segera mereka jatuh tertidur.

Demikian nyenyaknya, sehingga mereka sama sekali tak merasa bahwa malam telah lama lewat, dan matahari telah tinggi di langit.

Ketika cahaya matahari itu, menerobos daun-daun dan memanaskan tubuh mereka, kedua orang yang kelelahan itu baru terbangun. Terasalah sesudah mereka beristirahat benar-benar, meskipun hanya sebentar, tubuh mereka menjadi bertambah segar. Meskipun masih saja terasa agak kaku-kaku dan nyeri, namun mereka telah sanggup untuk berdiri tegak dan melangkah dengan tangkas, berkat daya tahan tubuh mereka yang cukup kuat.

Setelah mereka mencuci muka serta sekadar minum air dari sumber yang ditemukannya di dekat mereka beristirahat, mulailah mereka melanjutkan perjalanan. Mula-mula mereka akan singgah ke Pangrantunan untuk menemui Ki Ageng Sora Dipayana. Tetapi setelah dipertimbangkan untung-ruginya, mereka membatalkan maksud itu.

Di perjalanan pulang itu, barulah mereka mengetahui bahwa wajah-wajah mereka tampaknya seperti berubah. Beberapa noda biru dan bengkak-bengkak tampak di sana-sini. Hal itu menunjukkan betapa hebatnya perkelahian mereka semalam. Sehingga apabila mereka saling memandang, mereka menjadi tertawa sendiri.

Di samping itu, dalam hati masing-masing timbullah rasa kagum satu sama lain. Sebab dalam pertempuran dan perkelahian yang mereka alami sebelum itu, jarang tubuh mereka dapat disakiti, apalagi sampai biru-biru dan bengkak-bengkak

CERITA BERSAMBUNG = 12 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
118

PERASAAN Gajah Sora dan Mahesa Jenar juga menjadi geli bercampur heran.

Kenapa Ki Ageng Sora Dipayana begitu yakin bahwa cara perkenalan yang aneh itu tidak akan membawa akibat yang dapat berbahaya. Sebab rupanya, dengan memberi banyak petunjuk kepada Mahesa Jenar, Ki Ageng Sora Dipayana memang bermaksud untuk mempertemukannya dengan Gajah Sora yang kebetulan juga sedang disuruhnya mengambil kedua pusaka itu, tanpa memberitahukan lebih dahulu.

Dengan wajah-wajah yang demikian, apabila mereka singgah di Pangrantunan, tentu akan menimbulkan kecurigaan. Baik kepada mereka sendiri maupun kepada Ki Ageng Sora Dipayana yang menyamar sebagai seorang petani miskin. Karena itu mereka berketetapan hati untuk melangsungkan saja perjalanan mereka ke Banyu Biru.

Pada malam berikutnya mereka bermalam pula di tengah-tengah hutan. Sengaja mereka tidak menuruti jalan ke Bergota karena mereka merasa bahwa barang-barang yang mereka bawa adalah bukan barang biasa, yang apabila sampai diketahui orang akan dapat banyak menimbulkan kerepotan.

Seperti juga malam kemarin, karena lelah dan mereka belum pulih seluruhnya, Gajah Sora dan Mahesa Jenar demikian meletakkan tubuhnya, demikian mereka mendengkur nyenyak sekali. Tetapi malam ini ternyata tidak setenteram malam kemarin. Belum lagi mereka melampaui tengah malam, mendadak terasa tubuh mereka dikenai sesuatu. Gajah Sora dan Mahesa Jenar adalah orang-orang yang pernah mengalami latihan-latihan jasmaniah maupun kesiagaan batin. Maka demikian tubuh mereka kena sentuhan yang tidak wajar, demikian mereka meloncat berdiri dan dalam sekejap mereka telah bersiaga.

Tepat pada saatnya, terdengarlah gemerisik dedaunan disamping mereka, dan dengan suatu auman yang dahsyat meloncatlah seekor harimau hitam yang besarnya bukan kepalang, menerkam Mahesa Jenar. Untunglah bahwa tubuh Mahesa Jenar telah agak terasa baik, sehingga dengan menjatuhkan diri ia bebas dari terkaman harimau hitam itu. Bahkan tiba-tiba ia menjadi marah sekali atas gangguan yang mendadak datangnya.

Karena itu ia tidak menanti lebih lama lagi. Saat itu pula segera ia mengatur jalan pernafasan menurut ajaran gurunya, menyilangkan tangan kirinya di muka dada serta mengangkat tangan kanannya, satu kakinya ditekuk ke depan. Dan dengan menggeram penuh kemarahan, ia meloncat ke arah harimau yang baru saja menjejakkan kakinya keatas tanah itu, berbareng dengan mengayunkan pukulan Sasra Birawa. Tetapi ketika tangannya sudah hampir menyentuh tubuh harimau itu, tiba-tiba dengan gerakan aneh harimau itu berguling-guling tangkas sekali sehingga pukulan Mahesa Jenar yang dilambari kekuatan ilmu Sasra Birawa itu tidak mengenai sasarannya. Dengan demikian ia terseret oleh kekuatannya sendiri sehingga hampir saja ia kehilangan keseimbangan.

Untunglah bahwa dengan cepat Mahesa Jenar dapat menguasai dirinya kembali sehingga ia tidak jatuh tertelungkup. Tetapi pada saat yang demikian, pada saat dimana Mahesa Jenar masih belum dapat menguasai keseimbangan sepenuhnya, harimau itu telah siap merobek-robeknya. Untunglah bahwa kawan seperjalanannya bukan pula orang kebanyakan. Ia menyaksikan kegagalan Mahesa Jenar dengan penuh keheranan. Heran atas sikap seekor harimau yang dengan tangkas dapat membebaskan dirinya dari pukulan maut Mahesa Jenar, bahkan harimau itu telah siap pula untuk menerkamnya.

Karena itu Gajah Sora tidak mau kehilangan waktu. Cepat seperti kilat ia meloncat sambil merentangkan tangannya, yang sesaat kemudian telah menyilang dadanya. Dengan suatu gerakan melingkar lewat atas kepalanya ia menghantam harimau itu dengan dahsyatnya. Bahkan Gajah Sora telah mempergunakan ilmunya Lebur Sakethi.

Melihat serangan yang tiba-tiba datang itu, harimau hitam biasa meloncat menghindari pukulan Lebur Saketi yang tidak pula kalah dahsyatnya. Juga kali ini Gajah Sora tak berhasil mengenainya.

Tetapi sementara itu, Mahesa Jenar telah dapat menguasai diri sepenuhnya. Sehingga demikian ia melihat harimau itu berhasil menghindari pukulah Gajah Sora, demikian Mahesa Jenar mengulangi serangannya dengan ilmunya Sasra Birawa. Kali ini harimau hitam yang sedang mengelak itu tidak sempat berbuat apa-apa. Tangan Mahesa Jenar berhasil mengenai tengkuknya. Harimau itu meloncat tinggi-tinggi dan mengaum hebat sekali. Gajah Sora, yang menjadi marah pula, tidak mau membiarkan harimau itu, karenanya sebelum harimau itu jatuh di tanah ia telah mengulangi pula serangannya dengan aji Lebur Sakethi.

Akibat dari dua pukulan maha dahsyat itu hebat sekali. Harimau hitam itu terpental beberapa langkah.

Tetapi alangkah terkejut mereka berdua, ketika Gajah Sora dan Mahesa Jenar menyaksikan harimau itu jatuh berguling-guling dan kemudian menggeliat dan seperti melenting ia meloncat dan bangun berdiri. Ya, berdiri di atas dua kaki seperti manusia berdiri. Akhirnya, barulah Gajah Sora dan Mahesa Jenar sempat menyaksikan bahwa yang berdiri di hadapannya sama sekali bukanlah seekor harimau hitam, tetapi benar-benar seorang manusia yang berkerudung kulit harimau berwarna hitam.

Karena itu darah mereka bergolak hebat.

Manusia itu, yang berdiri di hadapannya, pasti bukan manusia biasa, sebab ia telah dapat membebaskan dirinya dari akibat pukulan-pukulan Lebur Sakethi dan sekaligus Sasra Birawa.

Orang yang berkerudung kulit harimau hitam itu berdiri dengan angkuhnya. Tubuhnya gagah besar melampaui ukuran yang biasa. Jambang dan janggutnya tidaklah begitu lebat, tetapi hampir memenuhi seluruh mukanya. Matanya tampak bercahaya di dalam gelap, benar-benar seperti mata seekor harimau.

Dalam cahaya bintang yang samar-samar, Mahesa Jenar dan Gajah Sora yang berpandangan tajam itu dapat menyaksikan bahwa wajah orang itu pastilah bengis dan kejam.

Sebentar kemudian terdengarlah ia menggeram perlahan-lahan, lalu terdengarlah suaranya dalam sekali, Pukulan kalian luar biasa dahsyatnya. Terasa betapa sakit dan nyerinya. Karena itu, kau telah berbuat kesalahan dalam dua hal. Mengambil kedua pusaka itu dan menyakiti tubuhku. Akibatnya adalah dua hal pula, kembalikan keris itu dan aku akan membalas pukulan kalian. Kalau kalian mati karena pukulanku bukanlah salahku.

CERITA BERSAMBUNG : 13 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
119

MENDENGAR kata-kata itu, Gajah Sora dan Mahesa Jenar menjadi gemetar karena marah. Biarpun orang itu tidak dapat dibunuhnya karena kesaktian andalan mereka yang terakhir, tetapi mereka bukanlah anak-anak kecil yang harus menerima saja hukuman dari orang tuanya. Karena itu Gajah Sora dan Mahesa Jenar segera menyiagakan diri untuk bersama-sama menghadapi bahaya yang besar, dan untuk taruhan yang besar pula, yaitu kedua keris Pusaka Demak dan nyawa mereka.

Menurut pertimbangan Gajah Sora dan Mahesa Jenar, tidaklah mereka bersalah apabila mereka terpaksa mempergunakan keris-keris yang sedang mereka pertahankan mati-matian itu. Karena itu, tangan Mahesa Jenar dan Gajah Sora segera melekat pada ukiran keris yang mereka bawa masing-masing.

Melihat gelagat itu, orang yang berkerudung kulit harimau itu berdesis, Hem.., kalian akan mempergunakan Kiai Nagasasra dan Sabuk Inten itu untuk melawan aku. Bagus. Memang tak seorangpun di dunia ini yang akan dapat tetap hidup meskipun hanya tergores seujung rambut saja. Tetapi aku harus meyakinkan kalian, bahwa kalian tak akan dapat menyentuh tubuhku dengan kedua pusaka itu.

Habis mengucapkan kata-kata itu, orang itu segera bersiap untuk menyerang Gajah Sora dan Mahesa Jenar. Bagaimanapun beraninya Gajah Sora dan Mahesa Jenar, hati mereka bergetar juga. Tergetar karena menghadapi bahaya yang mungkin akan dapat menggagalkan tugas mereka untuk menyelamatkan Kiai Nagasasra dan Sabuk Inten.

Sejenak kemudian seperti angin menyambar, orang itu mulai dengan serangannya. Alangkah dahsyatnya, Gajah Sora dan Mahesa Jenar segera memencarkan diri, dan tak ada pilihan lain kecuali mencabut kedua pusaka yang mereka bawa yang kemudian sejenak diungkulkan di atas kepala masing-masing. Kiai Nagasasra berbentuk seekor naga bersisik emas, yang memancarkan cahaya kuning menyilaukan, sedang Kiai Sabuk Inten yang ber-luk 11 tampak berkilat-kilat memancarkan cahaya yang kebiru-biruan.

Gajah Sora dan Mahesa Jenar meskipun tidak dapat menyamai kecepatan gerak lawannya tetapi mereka bukan pula anak-anak ingusan. Apalagi di tangan mereka sekarang bercahaya-cahaya pusaka yang tiada taranya. Karena itu orang yang berkerudung kulit harimau itupun tidak berani merendahkan. Segera mereka bertiga terlibat dalam satu pertempuran yang luar biasa hebatnya.

Tampaklah sebuah bayangan hitam menyelinap menyusup dan kemudian meloncati gumpalan-gumpalan cahaya kuning yang silau dan cahaya biru yang gemerlapan. Itulah cahaya dari kedua pusaka itu di tangan orang-orang yang hampir sempurna olah senjata.

Tetapi ternyata apa yang dikatakan orang itu benar-benar terjadi. Mahesa Jenar dan Gajah Sora yang sudah bekerja mati-matian, sama sekali tak berhasil menyentuh kulit lawannya dengan senjata-senjatanya. Hanya untunglah bahwa karena kedua pusaka itu pula, lawan mereka belum juga berhasil dapat mengenai tubuh mereka. Kalau saja Gajah Sora atau Mahesa Jenar sampai tersinggung oleh tangan hantu itu, pastilah kulit mereka akan robek.

Akhirnya, ketika pertempuran itu sudah berlangsung beberapa saat, dan masih saja Gajah Sora dan Mahesa Jenar memberikan perlawanan yang sengit, orang yang berkerudung kulit harimau itu tidak sabar lagi. Ia meloncat beberapa langkah ke belakang, dan dengan gerak yang menakutkan ia menggetarkan tubuhnya sambil mengaum mengerikan. Sesaat kemudian ia telah siap untuk mengadakan serangan-serangan terakhir yang mematikan.

Meskipun Gajah Sora dan Mahesa Jenar tidak mengerti arti dari gerakan-gerakan itu, mereka yakin bahwa saat yang menentukan segera akan tiba.

Gajah Sora dan Mahesa Jenar pun segera mempersiapkan diri. Mereka berdiri kira-kira berjarak 3 sampai 4 langkah, yang dapat dicapainya dalam satu loncatan. Mereka sudah bertekad untuk bertempur sampai kemungkinan yang terakhir. Kalau mereka berdua harus mati, maka setan itu pun harus dapat dilukainya pula dengan salah satu dari kedua keris itu, sehingga ia pun pasti akan mati pula.

Orang yang berkerudung kulit harimau itu setelah berhenti mengaum segera bersikap seperti akan menerkam. Tangannya terjulur ke depan, sedangkan jari-jarinya dikembangkan. Melihat sikap itu, segera Gajah Sora dan Mahesa Jenar teringat kepada istri Sima Rodra yang bertempur dengan cara yang serupa. Tetapi orang ini ternyata mempunyai ketinggian ilmu yang berlipat-lipat.

Sejenak kemudian, hampir pada saat orang itu meloncati Gajah Sora, tiba-tiba terdengarlah suara tertawa yang nyaring meskipun tidak terlalu keras. Kemudian disusul gemerisik daun-daun yang tergetar karena suara tertawa itu. Alangkah besar tenaga yang dilontarkan lewat suara yang tidak begitu keras itu.

Mendengar suara itu, orang berkerudung kulit harimau itu tampak terkejut bukan main. Dan keadaan itu sangat mengejutkan Gajah Sora dan Mahesa Jenar pula. Mereka telah terkejut karena getaran suara itu, disusul oleh sikap orang yang berkerudung itu.

CERITA BERSAMBUNG = 14 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
120

ORANG berkerudung itu kemudian menegakkan kepalanya. Ia menggeram hebat menunjukkan kemarahannya. Kemudian terdengar ia berkata, Hem..., apa kepentinganmu dengan mengganggu pekerjaanku?

Dan terdengarlah jawaban yang lunak halus hampir seperti suara perempuan. Terhadap anak-anak itu kau sudah akan mempergunakan ajimu Macan Liwung? katanya.

Apa pedulimu? jawab orang itu.

Banyak kepentinganku atasnya, mereka adalah murid-murid sahabatku. Dan bukankah persoalan itu adalah persoalan anak-anak. Sebaiknya orang tua tidak usah ikut campur, jawab suara itu.

Sebaiknya kau mengurus kepentinganmu sendiri, sahut orang berkerudung itu.
Ini juga termasuk kepentinganku, jawab suara itu pula.
Aku tidak pedulikan kau, potong orang berkerudung itu.

Tetapi aku mempedulikan kau. Kalau kau memaksa pula untuk mencampuri perkara anak-anak. Baiklah kita yang tua-tua ini membuka permainan sendiri. Sedang anak-anak biarlah mereka belajar menyelesaikan masalah mereka.

Gila.... Selamanya kau gila. Kau berharap dapat mengalahkan aku sekarang?

Tidak. Aku tahu bahwa aku tak akan mengalahkan kau. Tetapi setidak-tidaknya kau juga tidak akan dapat mengalahkan aku. Dan permainan itu akan memberi kesempatan kepada anak-anak itu untuk berlindung pada bapak-bapaknya. Karena ada seorang bapak telah ikut campur pula, jawab orang itu.

Suara orang asing yang lunak dan mirip suara perempuan itu terang berasal dari belakang Gajah Sora dan Mahesa Jenar. Meskipun demikian, Gajah Sora dan Mahesa Jenar tidak berani menoleh ke belakang. Mereka tahu bahwa orang itu pasti tidak akan bermaksud jahat, sebab kalau demikian sudah sejak tadi ia dapat membunuhnya dari arah punggung. Apalagi ketika mereka berdua mendengar pembiaraannya dengan orang yang berkerudung itu, hati mereka seperti disiram embun.

Tetapi meskipun demikian mereka hampir tak berani berkedip. Sebab setiap saat orang yang berkerudung itu dapat meloncatinya dan merebut pusaka-pusaka itu, yang barangkali malahan dapat dipergunakan untuk melawan orang yang berada di belakangnya itu.

Sebentar kemudian kembali orang berkerudung itu menggeram. Jangan coba halangi aku, katanya.

Sesudah itu terjadilah suatu hal diluar daya pengamatan Gajah Sora dan Mahesa Jenar. Meskipun mereka berdua termasuk orang-orang yang disegani karena kesaktiannya, tetapi mereka samasekali tidak dapat menangkap gerakan orang berkerudung itu. Apa yang dilihatnya hanyalah seperti pancaran kilat yang membelah langit, sedemikian tiba-tiba dan berlangsung cepat sekali.

Orang berkerudung itu tahu-tahu rasanya sudah melekat di pelupuk mata Gajah Sora. Kemudian segera disusul dengan peristiwa yang sama cepatnya. Sebuah benturan yang luar biasa dahsyat terjadi di hadapan mata Gajah Sora dan Mahesa Jenar tanpa dapat diketahui permulaannya.

Apa yang mereka ketahui kemudian adalah orang berkerudung itu telah berdiri berhadap-hadapan dengan seorang yang berperawakan kecil. Sikapnya pun mirip dengan suaranya. Sama sekali tidak gagah dan garang, tetapi justru mirip sikap seorang perempuan.

Orang itu berdiri dengan tubuh masih bergetar diantara Gajah Sora dan Mahesa Jenar. Dan dihadapannya berdiri orang berkerudung itu, yang juga tampak sedang berusaha menguasai keseimbangannya.

Kau benar-benar akan mencampuri urusanku? bentak orang berkerudung itu.

Sudah aku katakan sejak tadi, jawab orang yang mirip dengan perempuan itu.

Kemudian tampaklah orang berkerudung itu memandangi berganti-ganti Gajah Sora, Mahesa Jenar dan orang asing itu. Mukanya yang hampir seluruhnya ditumbuhi rambut yang jarang-jarang itu tampak berkerut. Lalu katanya dengan suara parau, Baiklah, aku tidak dapat melawan kalian bertiga. Tetapi jangan mengira bahwa aku telah melepaskan kepentinganku atas kedua anak-anak yang bermain-main dengan pusaka-pusaka itu.

Setelah berkata demikian, segera ia meloncat tak ubahnya seekor harimau dan kemudian menyusup lenyap di gerumbul liar.

Setelah orang berkerudung itu tidak nampak lagi, berkatalah orang asing itu kepada Gajah Sora dan Mahesa Jenar. Guru kalian ternyata kurang hati-hati. Untunglah aku melihat harimau itu, sedang kalian tidur nyenyak. Sehingga aku terpaksa membangunkan kalian dengan batu. Seharusnya guru kalian tidak melepaskan kalian tanpa pengawasannya.

Gajah Sora dan Mahesa Jenar kemudian dengan membungkuk hormat mengucapkan terima kasih yang sebesar-besarnya, dan dengan agak berdebar-debar Gajah Sora mencoba bertanya, Bolehkan aku mengetahui, siapakah Tuan?

Orang itu tersenyum. Tidaklah gurumu pernah berceritera tentang aku? jawabnya.

Gajah Sora mengernyitkan alisnya sambil mengingat-ingat ceritera gurunya tentang sahabat-sahabatnya. Mahesa Jenar juga mencoba untuk menebak-nebak siapakah kiranya yang berdiri dihadapannya itu. Tiba-tiba mereka hampir bersamaan teringat kepada ceritera guru masing-masing.

Pendekar sakti yang menurut istilah guru mereka, sama sekali tampangnya tak berarti. Mungkin orang inilah yang dimaksud. Maka dengan hampir bersamaan pula mereka mengucapkan sebuah nama, Tuankah yang bergelar Titis Anganten dari Banyuwangi?

Kembali orang itu tersenyum. Nah ternyata kalian kenal aku. Guru-gurumu pasti pernah berkata tentang orang yang tampangnya tak berarti, jawabnya lagi.

Lalu terdengarlah ia tertawa nyaring.

Aku dengar Kakang Pengging Sepuh telah wafat, katanya tiba-tiba kepada Mahesa Jenar. Mahesa Jenar tertegun. Rupanya dengan tepat orang itu mengetahui bahwa Macan Ireng itu berada di sini.
Gajah Sora segera menjawab, Mungkin Tuan, sebab Guru tak pernah menyebutkan itu.

[Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 25

Mission and vision
Faq
Testimonial

GajahSora di Tanah Perdikan BanyuBiru

Pondok GajahSora.Net

CERITA BERSAMBUNG = 15 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH MIntarja
121

MUNGKIN, sahut orang yang ternyata adalah Titis Anganten. Sebab kedatangannya belum seberapa lama. Ketika aku ketahui bahwa alas Lodaya kosong, segera aku pergi ke Gunung Tidar. Ketahuilah bahwa orang itulah yang sebenarnya bernama Sima Rodra. Ia adalah ayah dari isteri Sima Rodra yang sekarang. Dan terkaanku adalah tepat. Ia pergi mengunjungi anak perempuannya di Gunung Tidar. Beberapa lama aku terpaksa mengeram mengawasinya. Jadi aku dapat melihat seluruhnya yang terjadi di muka goa Sima Rodra. Aku dapat melihat kedatangan kalian dari arah yang berbeda. Dan aku terpaksa membantu ketajaman sirep yang kau sebarkan, sebab Sima Rodra itupun telah mencoba melawannya. Dan karena kami lakukan berdua, maka sirep kamipun menang. Untunglah bahwa Sima Rodra berdua itu berlari ke dalam pintu rahasia, sehingga ayahnya memerlukan waktu untuk keluar melalui lobang yang lain sehingga ia baru dapat menyusul kalian sekarang ini. Dan agaknya karena kedatangannya itu ingin dirahasiakan, dan karena kepercayaannya kepada anaknya, ia tidak merasa perlu untuk membantu, lanjut Titis Anganten.

Persoalannya menjadi jelas bagi Mahesa Jenar dan Gajah Sora. Ternyata ketika mereka tertidur nyenyak, mereka telah dibangunkan oleh Titis Anganten. Itulah sebabnya mereka merasa seperti dilempar dengan batu. Dan apa yang mereka hasilkan sekarang, sebagian adalah karena jasa orang itu pula.

Karena itu, sekali lagi mereka mengucapkan terima kasih yang tak terhingga.
Tetapi... sampai sekarang aku masih belum mengenal nama-nama kalian. Siapakah namamu anak muda? tanya Titis Anganten kepada Mahesa Jenar.

Namaku Mahesa Jenar, Tuan. Sebagai seorang prajurit aku disebut Ronggo Tohjaya, jawab Mahesa Jenar.

Titis Anganten mengangguk-angguk. Sudah lama sekali aku tak bertemu dengan Kakang Pengging Sepuh, sehingga aku belum mengenal nama murid-muridnya.
Sedang apa yang kau lakukan terhadap lawan-lawanmu dengan Sasra Birawa yang terkenal itu, kau benar-benar mengingatkan aku kepada gurumu. Kelak kalau telah mengendap benar-benar dan dapat menguasai setiap saluran nafasmu dengan baik, maka dapat diharapkan bahwa kau setidak-tidaknya akan dapat menyamai gurumu. Hanya sayang bahwa gurumu itu tidak lagi berkesempatan menuntunmu lebih lama lagi, sehingga kau harus berjuang sendiri untuk mencapai kesempurnaan, kata Titis Anganten kepada Mahesa Jenar.
Kemudian Titis Anganten bertanya kepada Gajah Sora, Ilmumu Lebur Seketi ternyata sedikit lebih masak dari Mahesa Jenar. Siapakah namamu?
Aku bernama Gajah Sora, Tuan, jawab Gajah Sora.

Titis Anganten mengernyitkan alisnya. Namamu mirip dengan nama gurumu. Mungkin kau tidak saja muridnya. Menilik wajahmu yang mirip dengan wajah Kakang Sora, aku sejak tadi sudah mengira bahwa kau adalah anaknya, katanya kemudian.

Benar Tuan... aku adalah anaknya yang sulung, jawab Gajah Sora.
Kembali Titis Anganten mengangguk-anggukkan kepalanya. Mungkin karena gurumu yang bahkan ayahmu masih selalu dapat mendampingimu itulah maka ilmumu agak lebih masak sedikit dari Mahesa Jenar. Tetapi bagaimanapun aku telah dapat menyaksikan suatu pertunjukan yang luar biasa. Sasra Birawa beradu dengan Lebur Seketi. Dua macam ilmu yang tak ada bandingnya, lanjutnya.

Mendengar pujian itu, Mahesa Jenar dan Gajah Sora agak canggung pula.
Nah sekarang sarungkan pusaka-pusaka itu, kata Titis Anganten lebih lanjut.
Kata-kata itu telah menyadarkan Gajah Sora dan Mahesa Jenar bahwa sejak tadi kedua pusaka keramat itu masih saja digenggamnya erat-erat. Karena itu maka setelah diungkupkan di atas kepala masing-masing, keris itu kemudian disarungkan kembali.

Sekarang..., kata Titis Anganten melanjutkan, untuk sementara kalian akan aman. Macan Ireng itu pasti tidak akan mengganggumu lagi. Tetapi untuk seterusnya kau harus berhati-hati. Sebab ilmunya yang dinamainya Macan Liwung itu tak kalah pula dahsyatnya. Mungkin ilmu itu masih belum diturunkan kepada anak atau menantunya. Tetapi dengan kejadian-kejadian ini tidak mustahil bahwa ia akan menurunkan ilmunya itu segera untuk mendapat tenaga-tenaga yang akan membantunya melawan angkatan tua dan kalian. Akibatnya, pastilah besar. Apalagi kalau Sima Rodra itu menghubungi sahabat-sahabatnya. Misalnya Bugel Kaliki dari Lembah Gunung Cerme.

Mungkin juga dengan Ki Pasingsingan dari Mentaok, sela Mahesa Jenar.
Mendengar kata-kata Mahesa Jenar itu tampaklah Titis Anganten agak terkejut. Tetapi akhirnya ia menjawab juga, Ya... Tuan, Pasingsingan, guru Lawa Ijo di Mentaok.
Ah, barangkali kau keliru Mahesa Jenar, kata Titis Anganten, Tidakkah gurumu sering mengatakan kepadamu bahwa Pasingsingan itu termasuk salah seorang dari kami?
Benar, Tuan, Mahesa Jenar menjelaskan. Tetapi ternyata ia telah mengambil seorang murid yang terkenal dengan sebutan Lawa Ijo, yang termasuk dalam golongan hitam.

Kembali wajah Titis Anganten berubah. Rupanya ia tidak menyetujui keterangan Mahesa Jenar. Siapakah yang mengatakan itu kepadamu? tanyanya.

Aku pernah melukai Lawa Ijo itu dengan Sasra Birawa, jawab Mahesa Jenar. Hal itu terpaksa aku lakukan karena Lawa Ijo mempergunakan cincin bermata akik yang merah menyala dan beracun.
Pada saat itulah muncul Pasingsingan yang akan membunuhku. Untunglah bahwa pada saat itu hadir pula Ki Ageng Pandan Alas, meskipun tidak menampakkan diri.

Pandan Alas? potong Titis Anganten. Dan tiba-tiba wajahnya menjadi terang oleh suatu kesan yang lucu terhadap Pandan Alas.
Ya, Ki Ageng Pandan Alas telah memberikan tanda-tanda kehadirannya dengan sebuah tembang Dandanggula, sambung Mahesa Jenar.
Ah, masih saja orang tua itu senang pada tembang. Masihkah suaranya baik dan nadanya tidak sumbang?
Terdengarlah Titis Anganten tertawa lirih. Bagus-bagus, orang tua jenaka itu rupanya masih akan panjang umur. Tetapi bagaimana dengan Pasingsingan?

CERITA BERSAMBUNG = 16 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
122

MENDENGAR pertanyaan itu segera Mahesa Jenar menjawab, Orang itu memakai kedok kayu yang kasar.

Betul..., kau betul. Pasingsingan itu mungkin berwajah bopeng sehingga ia malu menampakkan wajahnya. Kami sahabat-sahabatnya pun belum pernah mengenal wajahnya yang asli. Dan batu merah yang disebutnya akik Kelabang Sayuta itu benar-benar miliknya. Tetapi..., Titis Anganten berhenti sebentar, lalu melanjutkannya, Aneh kalau ia termasuk aliran hitam.

Menurut Ki Ageng Pandan Alas, beliau meragukan keaslian Pasingsingan itu, sahut Mahesa Jenar.

He...? kembali Titis Anganten terkejut. Mungkin..., mungkin. Tetapi setan mana yang berani mengaku Pasingsingan itu? Pasti ia termasuk dalam tingkatan orang tua itu pula. Kalau tidak, barangkali umurnya tidak akan lebih dari satu hari saja.

Titis Anganten berhenti berbicara. Tampaklah ia sedang berpikir.

Lalu tiba-tiba katanya, Nah Gajah Sora dan Mahesa Jenar, pulanglah kalian. Sebaiknya Kakang Sora Dipayana segera diberi tahu mengenai kehadiran Sima Rodra. Perkara Pasingsingan biarlah diurus oleh Pandan Alas, yang sudah tidak punya urusan apa-apa lagi kecuali bertanam jagung. Ya, memang ia suka menanam jagung sejak muda. Itulah pokok makanannya. Ia sama sekali tidak pernah makan beras.

Kemudian terdengarlah Titis Anganten itu tertawa. Lalu sambungnya, Kalau Kakang Sora Dipayana sudah tahu, selesailah tugasku. Aku ingin melanjutkan perjalanan ke barat, mumpung aku sudah sampai di sini. Aku ingin mengunjungi Kakang di Gunung Slamet.

Tetapi tidakkah Tuan hendak singgah di rumahku? sahut Gajah Sora. Dan mungkin Tuan akan dapat bertemu dengan ayah. Barangkali pertemuan itu dapat menggembirakan ayah.

Titis Anganten menggelengkan kepalanya. "Pertemuan semacam itu selalu menjadi pembicaraan orang. Apalagi di daerah yang sedang ribut ini. Katakanlah bahwa aku akan datang besok kalau aku akan pulang ke Banyuwangi. Ketahuilah bahwa di sini segala sesuatu tak dapat dirahasiakan kalau kita tidak melakukannya dengan sembunyi-sembunyi. Sekarang, aku sudah lelah setelah bersembunyi beberapa hari mengintip Sima Rodra. Nah selamat berpisah. Salam buat ayahmu Gajah Sora, katanya.

Setelah itu, Gajah Sora dan Mahesa Jenar tidak sempat lagi untuk mengatakan sesuatu, sebab segera Titis Anganten melangkah pergi menyelinap diantara dedaunan, dan hilang ditelan gelap. Tinggallah kini Gajah Sora dan Mahesa Jenar, yang segera teringat kepada pekerjaannya. Karena itu segera mereka pun melanjutkan perjalanan.

Makin cepat mereka sampai ke Banyubiru, makin amanlah keris yang dipertaruhkannya itu.

Sampai di Sarapadan, segera mereka memotong jalan ke Bergota. Mereka berjalan dengan cepat tanpa berhenti. Sebab bagaimanapun kemungkinan Sima Rodra akan menyusul mereka masih tetap ada, meskipun Titis Anganten telah mengatakan bahwa untuk sementara mereka dapat merasa aman.
Demikianlah mereka berjalan tanpa berhenti, sehingga pada hari berikutnya, ketika matahari sudah condong ke barat, mereka dengan selamat sampai ke Banyubiru.
Beberapa orang yang sedang bekerja di sawah segera berhenti memandang ke arah Gajah Sora dan Mahesa Jenar. Bahkan beberapa orang datang berlari-lari menyambut kepala daerah perdikan mereka.
Segera jalan-jalan yang akan mereka lewati menjadi ramai. Mereka menyambut dengan tulus dan bangga atas kepala daerah mereka, yang mereka taati. Tetapi tak seorangpun dari mereka yang mengetahui bahwa kepala daerah mereka itu baru saja menyelesaikan suatu pekerjaan yang hampir membawa nyawanya.
Beberapa orang yang berdiri di tepi jalan itu bersorak-sorak ramai sekali, tetapi ada pula yang berbisik, Dari manakah Ki Ageng Gajah Sora itu...? Dan siapakah kawan seperjalanannya itu...?

Tampaklah kesibukan yang luar biasa. Hal ini disebabkan tak seorang pun dari penduduk Banyubiru yang mengetahui bahwa Ki Ageng Gajah Sora pergi meninggalkan kota. Tiba-tiba mereka melihat Ki Ageng Gajah Sora telah kembali.

Mahesa Jenar menyaksikan sambutan rakyat yang meriah itu dengan hati yang berdebar-debar. Tampaklah betapa Ki Ageng Gajah Sora memiliki sifat kepemimpinan yang tinggi, sehingga rakyatnya sangat mencintainya.

Di kiri kanan jalan, di balik pagar manusia yang menyambutnya, tampaklah halaman-halaman yang luas-luas dan bersih. Dan di atas halaman-halaman itu berdiri rumah-rumah yang besar dan bagus. Hal itu memberi pertanda bahwa Banyubiru tergolong daerah yang bercukupan.

Apalagi ketika Mahesa Jenar menyaksikan bahwa pada umumnya lumbung-lumbung mereka sama sekali tak berdinding, malahan ada yang bentuknya hanya seperti payung yang berdaun lebar. Maka dapatlah diambil kesimpulan bahwa daerah itu merupakan daerah yang aman dan makmur.

CERITA BERSAMBUNG = 17 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
123

BANYUBIRU terletak di lambung bukit Telamaya di kaki Gunung Merbabu sebelah utara. Di hadapannya terbentang dataran tinggi yang dibagi dalam dua jenis tanah. Di sebelah barat merupakan tanah persawahan yang subur, sedang di sebelah timur terdapat sebuah rawa yang besar. Kemudian di bagian utara dari rawa-rawa itu ditumbuhi pohon-pohon liar yang lebat, disambung dengan hutan-hutan belukar.

Di dalam hutan-hutan belukar yang berawa-rawa itulah bersembunyi gerombolan Uling yang terkenal dengan nama Sepasang Uling dari Rawa Pening. Daerahnya merupakan daerah yang sangat sulit dicapai. Meskipun demikian, Sepasang Uling itu telah membuat sendiri jalan rahasia menuju ke sarangnya.

Bagi rakyat Banyubiru, sawah serta Rawa Pening itu merupakan sumber penghasilan yang utama. Rawa Pening terkenal banyak sekali menyimpan ikan-ikan rawa yang besar-besar.

Sehingga dengan demikian penghidupan mereka agak dapat terjamin pula. Sedangkan gerombolan Uling itu, sama sekali tidak berani mengganggu mereka, sebab di bawah pimpinan Ki Ageng Gajah Sora, rakyat Banyubiru merupakan rakyat yang kuat lahir dan batinnya.

Demikianlah maka Ki Ageng Gajah Sora di sepanjang jalan melambai-lambaikan tangannya untuk menyambut sorak-sorai rakyatnya. Tiada lama berselang, terdengarlah derap beberapa ekor kuda yang datang dari arah depan. Dan muncullah dari kelokan jalan, beberapa orang berkuda menyongsong kedatangan Ki Ageng Gajah Sora dan Mahesa Jenar.

Demikian kuda-kuda itu mendekati Ki Ageng Gajah Sora, meloncatlah seorang yang bertubuh agak pendek dan gemuk dari atas kudanya. Wajahnya, meskipun sudah ditandai dengan garis-garis umur, tetapi tampak kekanak-kanakan dan jenaka. Kecuali kuda yang dinaikinya, orang itu masih menuntun seekor kuda lagi yang berwarna putih, sudah lengkap dengan pelananya.
Ketika yang lain melihat orang itu meloncat turun, maka berloncatan pulalah mereka dari atas kuda-kuda mereka.
Maka berkatalah orang yang pendek gemuk itu dengan suara berderai, Anakmas Gajah Sora, hampir Rawa Pening aku suruh aduk untuk mencari Anakmas, kalau-kalau sedang mandi di sana. Bahkan Gunung Gajahmungkur itu aku suruh balikkan, mungkin Anakmas terselip di dalamnya. Sungguh pandai Anakmas membikin orang tua bingung. Kemanakah Anakmas selama beberapa hari ini?
Ki Ageng Gajah Sora tersenyum. Tetapi tak sesuatu yang Paman lakukan. Untunglah aku selamat, jawabnya.

Alis orang tua yang sudah memutih itu bergerak-gerak. Aku sudah memerintahkan. Tetapi Nyi Ageng melarangnya. Katanya aku disuruh menunggu sampai seminggu ini. Kalau tidak, Nyi Ageng sendiri akan memberi perintah untuk mencari Anakmas, katanya.

Kembali Gajah Sora tersenyum. Dan sekarang aku sudah kembali, Paman.
Kembali orang tua itu berkata, Aku memang sudah mendapat kesimpulan, bahwa Anakmas pergi untuk sesuatu tugas yang tak seorang pun boleh mengetahui, kecuali Nyi Ageng. Kalau tidak, pastilah Nyi Ageng Gajah Sora sudah ribut sejak semula.

Lalu terdengarlah suara orang itu tertawa berderai. Karena itu aku tidak berusaha lagi untuk mencari Anakmas. Dan sekarang Anakmas sudah pulang dengan selamat bersama-sama seorang yang belum aku kenal, sambungnya.

Lalu membungkuklah orang itu kepada Mahesa Jenar. Bolehkah aku memperkenalkan diri Anakmas...? Namaku Wanamerta, tanya orang itu sambil memperkenalkan diri.

Mahesa Jenar membalas hormat orang tua itu. Aku bernama Mahesa Jenar, yang oleh kebaikan hati Ki Ageng Gajah Sora, aku mendapat kehormatan singgah di Banyubiru.
Orang itu mengangguk-anggukkan kepalanya. Lalu katanya kepada Ki Ageng Gajah Sora, Anakmas Gajah Sora, karena aku tidak tahu bahwa Anakmas datang berdua, maka aku hanya membawa seekor kuda untuk Anakmas. Maka baiklah kalau Anakmas Mahesa Jenar ini mempergunakan kudaku saja untuk bersama-sama dengan Anakmas Gajah Sora.

Lalu Paman...? tanya Gajah Sora.

Biarlah aku memakai salah satu dari kuda anak-anak itu, jawabnya.

Maka dipersilahkannya Mahesa Jenar mempergunakan kuda Wanamerta yang berwarna abu-abu agak kemerah-merahan, sedang Gajah Sora mempergunakan kudanya sendiri yang berwarna putih.

Meskipun mereka sekarang berkuda, tetapi mereka berjalan perlahan-lahan juga, sebab masih saja orang-orang menyambut mereka di kiri kanan jalan.

Setelah beberapa lama mereka berjalan diantara rakyat Banyubiru, sampailah iring-iringan berkuda itu ke sebuah lapangan luas, yang di tengah-tengahnya tumbuh sepasang pohon beringin. Lewat tengah-tengah lapangan yang tak lain adalah Alun-alun Banyubiru, mereka menuju ke sebuah rumah besar yang berpendapa luas dan bertiang ukir-ukiran. Itulah tempat kediaman Ki Ageng Gajah Sora.

Di muka pendapa itu telah banyak orang berjajar-jajar menanti. Diantara mereka berdiri seorang perempuan. Ketika iring-iringan itu sampai di muka pendapa, segera Ki Ageng Gajah Sora dan Mahesa Jenar turun dari kuda, dan berjalan ke arah para penyambut.

Sampai di muka tangga, perempuan itu segera mengambil siwur dan mencuci kaki Ki Ageng Gajah Sora. Orang itulah Nyi Ageng Gajah Sora.

Setelah Nyi Ageng Gajah Sora mencuci kaki suaminya maka dipersilahkan Mahesa Jenar mencuci kakinya, dan seterusnya berganti-ganti dengan mereka yang turut serta menjemput kedatangan Gajah Sora dan Mahesa Jenar. Setelah itu Gajah Sora suami-istri bersama-sama dengan Mahesa Jenar langsung menuju ke Pringgitan.

Mereka jadi tertegun sejenak ketika mereka melihat di dalam Pringgitan itu duduk seorang yang telah lanjut usianya, berkain kotak-kotak dan berbaju lurik hijau bergaris-garis besar. Dari wajahnya memancar keagungan pribadinya yang berwibawa.

Melihat orang itu, segera Gajah Sora berlutut sebagai pernyataan bakti dari seorang putra kepada ayahnya. Orang itulah Kiai Ageng Sora Dipayana.

CERITA BERSAMBUNG = 18 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
124

MAHESA JENAR pun segera membungkuk hormat. Ia sudah pernah bertemu dengan Ki Ageng Sora Dipayana itu di Pangrantunan. Bahkan ia banyak memberikan petunjuk-petunjuk untuk mendapatkan Kiai Nagasasra dan Sabuk Inten, meskipun harus melalui suatu ujian, bertempur melawan Gajah Sora.

Tetapi orang yang sama itu, sekarang nampak jauh berbeda dengan yang pernah ditemuinya di Pangrantunan dahulu. Kalau saja ia tidak mengenal jenggotnya yang panjang, rambutnya serta alisnya yang telah memutih seluruhnya, juga tidak di rumah Ki Ageng Gajah Sora, maka besarlah kemungkinan bahwa ia sudah tidak dapat mengenal lagi.

Melihat kedatangan anaknya serta Mahesa Jenar, Ki Ageng Sora Dipayana tersenyum. Setelah Mahesa Jenar dan Gajah Sora suami-istri mengambil tempat duduk di atas sebuah tikar pandan di hadapan Ki Ageng Sora Dipayana, berkatalah orang tua itu, Selamatlah kedatangan kalian setelah menunaikan kewajiban kalian yang berat.

Maka berceriteralah Gajah Sora atas segala pengalaman-pengalaman mereka berdua selama mereka berusaha untuk menemukan kedua keris pusaka dari Demak itu. Dan yang terakhir diceritakan pula kehadiran Sima Rodra dari Alas Lodaya yang berusaha untuk merebut kembali kedua keris itu. Juga diceriterakan bahwa mereka mendapat pertolongan Pendekar Sakti dari Banyuwangi. Mendengar cerita Gajah Sora itu Ki Ageng Sora Dipayana mengernyitkan alisnya yang sudah putih. Tampaklah bahwa orang tua itu sedang sibuk berpikir.

Kau memang beruntung Gajah Sora, bahwa Titis Anganten sempat membebaskan engkau dari tangan Sima Rodra itu. Kalau saja Pendekar Banyuwangi itu tidak menyaksikan pertemuanmu dengan Sima Rodra, kau berdua meskipun mempergunakan Kiai Nagasasra dan Sabuk Inten maka tidak ada kemungkinan kau berdua dapat membebaskan diri dari padanya. Kalau hal itu terjadi maka kesalahan yang terbesar adalah terletak di pundakku. Aku terlalu menyisihkan diri dan yang terakhir terlalu sibuk dengan urusan-urusan kecil di Pangrantunan sehingga aku tidak tahu atas kedatangan Harimau Hitam itu. Dan yang pasti Pandan Alas pun masih belum tahu akan hal itu, sebab kalau ia tahu maka setidak-tidaknya ia akan mencegah Mahesa Jenar mendekati Gunung Tidar, ujar Ki Ageng Sora Dipayana.

Kemudian kembali Ki Ageng Sora Dipayana itu merenung. Mungkin ia sedang memecahkan cara untuk mengusir Sima Rodra itu dari Gunung Tidar.

Tetapi Sima Rodra bukanlah seorang yang dapat diremehkan. Ia mempunyai kesaktian yang setingkat dengan Ki Ageng Sora Dipayana, Ki Ageng Pandan Alas, Pasingsingan dan sebagainya.

Tetapi bagaimanapun, dengan diketahuinya bahwa Sima Rodra ada di Bukit Tidar merupakan suatu hal yang sangat menguntungkan. Sebab dengan demikian dapatlah diadakan persiapan-persiapan seperlunya untuk menghindari kemungkinan kemungkinan yang tidak diharapkan.

Baiklah Gajah Sora..., kata Ki Ageng Sora Dipayana kemudian. Urusan Sima Rodra serahkan saja padaku. Itu merupakan soal orang tua-tua. Sekarang yang penting simpanlah Kiai Nagasasra dan Sabuk Inten itu di tempat yang baik, sehingga keduanya aman sampai dapat kalian serahkan kepada kalangan Istana, jagalah bahwa hal itu merupakan rahasia sehingga tak seorangpun, meskipun orang dalam, boleh mengetahuinya, juga adikmu Lembu Sora.

Maka segera Ki Ageng Gajah Sora melaksanakan petunjuk-petunjuk ayahnya. Disimpannya Kiai Nagasasra dan Sabuk Inten di dalam ruang tidurnya.
Setelah itu, setelah semuanya dilaksanakan dengan baik, segera Ki Ageng Sora Dipayana minta diri. Gajah Sora yang telah mengetahui tabiat ayahnya, sama sekali tidak menahannya. Sebab ia tahu betul bahwa apa yang dilakukan ayahnya sebagian besar adalah atas perhitungannya yang tepat.

Karena itu maka diantarkannya Ki Ageng Sora Dipayana itu sampai ke halaman belakang, bersama-sama dengan Mahesa Jenar. Dan pergilah orang tua itu tanpa ada yang mengetahuinya, kecuali mereka bertiga.

Setelah itu, Gajah Sora dan Mahesa Jenar segera pergi ke pendapa, menemui orang-orang yang sudah lama menanti untuk mendengarkan kemana Gajah Sora selama ini pergi. Tetapi apa yang dikatakan Gajah Sora hanya sekadar memuaskan hati mereka, sedangkan kepentingan yang sebenarnya sama sekali tak disinggung-singgung.

Meskipun demikian pembicaraan itu ternyata menarik juga. Pertanyaan-pertanyaan datang bertubi-tubi, yang kadang-kadang memang agak merepotkan. Tetapi dengan sedikit berputar balik, akhirnya puaslah semua orang.

Maka setelah pertemuan itu berlangsung beberapa saat, segera Gajah Sora dan tamunya minta waktu untuk beristirahat, sehingga sesaat kemudian bubarlah pertemuan itu.

Gajah Sora kemudian mempersilahkan tamunya untuk beristirahat di Gandok sebelah timur dimana sudah disediakan ruangan untuk Mahesa Jenar. Disana ia akan tinggal untuk beberapa waktu, memenuhi permintaan Ki Ageng Gajah Sora.
Keluarga Gajah Sora seluruhnya hanyalah terdiri dari tiga orang kecuali pembantu-pembantunya.

Gajah Sora dan istrinya yang ramah selalu melakukan kewajibannya dengan baik selaku seorang istri kepala Daerah Perdikan. Ia mengerti apa yang harus dilakukan, tidak hanya terhadap suaminya tetapi juga kepada rakyatnya. Ia selalu siap memberikan pertolongan-pertolongan yang diperlukan oleh penduduk wilayahnya. Kemudian seorang anak laki-laki, putra Gajah Sora.

Mahesa Jenar mengenal anak itu pertama kali ketika ia sedang duduk bersama-sama Ki Ageng Gajah Sora di halaman depan rumahnya. Tiba-tiba dari atas pohon melayanglah sebuah bayangan ke arah Gajah Sora. Mahesa Jenar yang tidak tahu-menahu, hampir saja menangkap bayangan itu. Tetapi ketika dilihatnya Gajah Sora tidak bergerak, Mahesa Jenar pun mengurungkan niatnya.

CERITA BERSAMBUNG = 19 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
125

BAYANGAN itu kemudian dengan kuatnya melekat di punggung Ki Ageng Gajah Sora. Ternyata ia adalah seorang anak laki-laki yang berumur sekitar 13 tahun. Badannya tampak kuat dan agak gemuk. Wajahnya bulat mirip benar dengan wajah ayahnya. Ia sudah agak besar, tetapi karena ia putra satu-satunya, tampaklah bahwa ia agak manja juga meskipun tidak berlebih-lebihan. Menilik sikap dan geraknya, pastilah ia sudah banyak menerima pendidikan dan pelajaran-pelajaran dari ayahnya.

Ki Ageng Gajah Sora sendiri, umurnya agak terpaut sedikit dari Mahesa Jenar. Mereka setuju untuk memanggil dengan sebutan kekeluargaan. Karena Gajah Sora agak lebih tua dari Mahesa Jenar, maka Mahesa Jenar memanggilnya Kakang.

Di rumah Ki Ageng Gajah Sora, Mahesa Jenar merasakan ketenteraman hidup kekeluargaan. Berbeda sekali dengan jalan hidup yang ditempuhnya akhir-akhir ini. Pergi dari satu tempat ke tempat lain. Mengalami bermacam-macam kejadian yang sebagian besar adalah di luar kehendaknya.

Sekali-kali kalau ia sedang terbaring di ruang tidurnya, yang bersih dan teratur segala perabotnya. Timbullah iri hatinya kepada mereka yang berhasil membangun rumah tangga yang baik. Dalam saat-saat yang demikian, kadang-kadang merayap pula di dalam dadanya suatu keinginan untuk dapat menikmati kehidupan seperti ini.
Ketika ingatan Mahesa Jenar yang kadang-kadang melayang itu sampai kepada masa-masa yang baru saja dilampauinya, terbayang kembali dengan jelas satu persatu peristiwa-peristiwa itu muncul berganti-ganti di dalam angan-angannya. Teringatlah ia kepada sebuah halaman yang sejuk dan nyaman dari rumah Wirasaba yang digarap oleh istrinya yang cantik dan setia, yang karena kebodohannya, terpaksa terjadi kesalah-pahaman.

Suaminya, seorang yang tinggi hati, yang tidak mau mendapat pertolongan dari orang lain. Tetapi hatinya merasa lega, kalau diingatnya bahwa orang itu telah menemukan kesadarannya.

Kemudian ingatan Mahesa Jenar terlempar kepada suatu peristiwa di hutan Tambak Baya. Pertemuannya dengan Jaka Sora dan Lawa Ijo. Dan tiba-tiba ia menjadi berdebar-debar ketika terbayang wajah seorang gadis yang ketakutan dan yang kemudian akan membunuh dirinya sendiri dengan keris Sigar Penjalin. Dan jantungnya terasa berdegup keras sekali ketika ia mencoba mengingat- ingat gadis itu, yang sedang tidur nyenyak di hadapannya. Tetapi kemudian Rara Wilis itu lenyap pula.

Yang ada kini hanyalah dirinya.

Dipandanginya kulitnya yang berwarna merah tembaga terbakar terik matahari. Tiba-tiba terasa bahwa belum waktunya bagi Mahesa Jenar untuk membayangkan ketenteraman hidup berkeluarga. Karena itu, maka jalan sebaik-baliknya adalah melanjutkan usahanya untuk melaksanakan tujuan hidupnya, bekerja keras diantara rakyat untuk kepentingan rakyat. Membebaskan mereka dari segenap gangguan kejahatan yang dilakukan oleh gerombolan-gerombolan liar dan jahat.

Ketika Mahesa Jenar bangun dari tidurnya pada suatu pagi yang cerah, ia mendengar derap kuda memasuki halaman. Dari celah-celah pintu yang kemudian dibukanya sedikit, ia dapat melihat rombongan orang-orang berkuda langsung menuju ke pendapa.

Ketika Mahesa Jenar melihat orang yang paling depan, ia mengernyitkan dahinya. Ia sendiri tidak menyadari bahwa ia menjadi muak melihat wajah itu. Berbeda sekali dengan Ki Ageng Gajah Sora yang tampak agung dan berwibawa. Tetapi orang ini, meskipun dari tetesan darah yang sama, sama sekali tak mempunyai ciri-ciri kebesaran seperti kakaknya. Karena itu Mahesa Jenar acuh tak acuh saja atas kedatangan adik Ki Ageng Gajah Sora, yaitu Ki Ageng Lembu Sora dengan beberapa pengiringnya.

Kembali pintu gandok itu ditutup. Kemudian Mahesa Jenar melemparkan dirinya di atas amben bambu yang panjang disisi ruang tempat tidurnya.

Sebentar kemudian terdengar suara ribut di pendapa. Rupanya mereka sedang sibuk menyambut kedatangan tamu-tamunya dari Pamingit. Terdengarlah kemudian suara Ki Ageng Gajah Sora dengan ramahnya mempersilahkan adiknya masuk ke pringgitan.

Ketika mereka semua sudah masuk, Mahesa Jenar berdiri, lalu dengan kesal pergi keluar ke samping gandok.

Mahesa Jenar melayangkan pandangan matanya ke dataran yang terbentang di bawah lambung bukit Telamaya. Di bagian barat terbentang tanah persawahan yang subur. Padi yang pada saat itu sedang menguning dan burung-burung yang terbang di atasnya. Tetapi burung-burung itu sama sekali tidak mendapat kesempatan untuk mencuri butiran-butiran padi yang bergoyang-goyang karena tiupan angin pagi yang lembut, sebab anak-anak yang menungguinya selalu menghalau mereka, dengan goprak dan hantu-hantuan yang digerakkan dengan tali.

Di bagian timur, agak jauh menjorok ke utara terbentang rawa. Airnya yang gelisah memantulkan cahaya matahari yang masih merah, yang baru saja tersembul dari balik cakrawala. Beberapa perahu lesung para nelayan masih tampak hilir- mudik seperti sepotong lidi yang terapung-apung untuk menggali kekayaan yang tersimpan di dalamnya.

[IndexNaga][Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

http://gajahsora.com


Nagasasra dan Sabukinten Episode 26

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

Si bandel Arya Salaka

CERITA BERSAMBUNG = 20 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
126

TIBA-TIBA Mahesa Jenar mendengar derap kuda yang lari sangat kencang seperti dikejar hantu. Kuda itu tidak masuk halaman lewat gerbang depan, tetapi menyusup melalui pintu butulan di samping. Mahesa Jenar memalingkan mukanya dengan agak segan-segan.

Anak itu lagi, desis Mahesa Jenar. Dan muncullah dari pintu butulan pagar itu seorang anak laki-laki yang berwajah bulat dan agak gemuk menunggang kuda hitam mengkilat. Ketika anak itu melihat Mahesa Jenar, cepat-cepat ia menghentikan kudanya.

Selamat pagi Paman, sapanya sambil menyeringai.

Dari mana kau Arya? tanya Mahesa Jenar kepada anak Ki Ageng Gajah Sora itu.
Arya Salaka itu tidak segera menjawab, tetapi dijatuhkannya sebuah benda yang cukup berat dari punggung kuda itu. Melihat benda itu Mahesa Jenar terkejut. Uling...? katanya.
Ya, Paman, aku dari Rawa Pening menangkap uling itu, jawabnya.

Mahesa Jenar menggeleng-gelengkan kepalanya. Kau memang nakal Arya. Bukankah ayahmu telah melarangmu pergi ke Rawa Pening? Besok, kalau kau sudah bertambah besar tentu kau boleh pergi ke sana. Tetapi sekarang belum waktunya kau pergi sendiri, katanya.

Anak itu meloncat turun lalu mendekati Mahesa Jenar. Paman, jangan Paman katakan kepada ayah kalau aku pergi sendiri, bisiknya.
Lalu uling itu...? tanya Mahesa Jenar.
Arya Salaka diam termangu. Kemudian jawabnya, Aku katakan bahwa Pamanlah yang menangkap.
Mahesa Jenar tersenyum. Hampir semalam suntuk aku bersama ayahmu di pendapa itu. Bagaimana aku pergi menangkap uling? katanya.
Kembali Arya Salaka kebingungan. Akhirnya ia mendapat jawaban. Dengan tertawa ia berkata, Gampang Paman, aku akan katakan bahwa seorang kawan memberi aku uling sebagai hadiah.
Hadiah apa? tanya Mahesa Jenar.
Aku tidak tahu, Paman. Ia menjadi kebingungan lagi.

Tetapi seharusnya kau tidak pergi ke sana, Arya. Banyak bahayanya. Bukan saja uling-uling macam itu, tetapi uling yang tinggal di sebelah rawa itu akan lebih berbahaya bagimu, kalau mereka tahu bahwa kau adalah putra Ki Ageng Gajah Sora, kata Mahesa Jenar menasehati.

Anak itu memandang Mahesa Jenar dengan penuh perhatian. Uling Putih dan Uling Kuning, maksud Paman?
Mahesa Jenar mengangguk.
Baiklah Paman, tetapi pada suatu saat aku pasti akan dapat menangkapnya seperti menangkap uling itu.
Nah, pergilah, gantilah pakaianmu yang basah kuyup itu.

Tanpa menjawab, anak itu memutar tubuhnya lalu melangkah pergi. Tetapi demikian Mahesa Jenar memandang punggung anak itu, ia menjadi terkejut, sebab punggung itu terluka dan darah cair mengalir dari luka itu.

Arya... panggil Mahesa Jenar, kenapa punggungmu luka?

Luka...? tanya Arya keheranan. Ah tidak seberapa Paman.
Tetapi dari luka itu banyak mengalir darah.

Arya Salaka menggosok punggungnya dengan tangannya, dan terasa sesuatu yang cair dan hangat.

Uling itu mencoba melawan, Paman, katanya kemudian, Kami berkelahi beberapa lama. Tetapi akhirnya aku dapat membunuhnya.

Untunglah uling itu tidak menyeretmu ke dalam rawa, sahut Mahesa Jenar.

Kakiku dibelitnya, Paman, jawab Arya Salaka bangga. Dan memang ia mencoba menarik aku ke rawa. Tetapi tentu saja aku tidak mau. Rasa-rasanya tidak akan menarik berkunjung ke lubang uling. Karena itu aku berusaha membunuhnya dengan belati. Dan akhirnya sebagai Paman lihat sekarang, uling itu sudah mati. Kalau saja ibuku tidak tahu bahwa aku yang menangkapnya, pasti beliau senang untuk memasaknya.

Setelah berkata demikian, segera Arya meloncat dengan lincahnya menangkap ekor uling itu lalu diseretnya ke dapur sambil berlari-lari.

Mahesa Jenar menggeleng-gelengkan kepala. Luar biasa, katanya kepada diri sendiri.
Memang, sejak ia melihat anak itu pertama kali, ia sudah merasa kagum. Arya Salaka merupakan seorang anak-anak laki-laki yang memiliki bakat yang baik. Badannya kukuh dan otaknya pun ternyata dapat bekerja dengan baik. Uling adalah sebangsa binatang air yang mirip dengan ular dan memiliki kekuatan yang luar biasa. Ia adalah belut raksasa. Tetapi anak ini dapat menangkapnya.

Sebentar kemudian terdengar suara Nyai Ageng Gajah Sora nyaring. Rupanya Nyai Ageng sedang memarahi Arya Salaka. Kemudian terdengarlah langkah Arya berlari-lari keluar dan langsung meloncat memanjat sebatang pohon. Dari sana ia meloncat ke atas atap yang dibuat dari papan, untuk bersembunyi.
Setelah itu tampak Nyai Ageng menyusul di belakang, tetapi Arya Salaka telah lenyap. Mahesa Jenar segera memalingkan kepalanya, dan pura-pura tidak mengetahui.

Tetapi ketika Nyai Ageng melihatnya, segera ia mendekati Mahesa Jenar, Kami mendapat tamu dari Pamingit, Adik dari Ki Ageng. Barangkali Adi Lembu Sora dapat memperkenalkan diri dengan Adi Mahesa Jenar.
Mahesa Jenar pura-pura terkejut lalu membalikkan dirinya. Baiklah Nyai Ageng, sebaiknya aku mandi dulu, jawabnya.
Silakanlah Adi, katanya kemudian. Lalu ditinggalkannya Mahesa Jenar kembali seorng diri.

Dengan langkah-langkah segan Mahesa Jenar pergi menuruni tangga batu yang dibuat di lereng bukit di samping rumah Ki Ageng Gajah Sora, pergi ke mata air. Di sanalah biasanya ia mandi. Ia sama sekali tidak bernafsu untuk bertemu dengan Lembu Sora. Tetapi sebagai seorang tamu maka tak baik kalau ia menolak.

CERITA BERSAMBUNG = 21 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
127

SETELAH Mahesa Jenar selesai membersihkan diri, segera ia pun naik ke pendapa dan langsung masuk ke pringgitan untuk menemui Ki Ageng Lembu Sora.
Melihat kehadiran Mahesa Jenar, segera Gajah Sora memperkenalkannya kepada Lembu Sora. Adi Lembu Sora, ini adalah Adi Mahesa Jenar, sahabatku yang telah lama tidak bertemu, katanya.
Kemudian kepada Mahesa Jenar ia berkata, Adi Mahesa Jenar..., Adi Lembu Sora ini adalah adikku satu-satunya yang sekarang memerintah daerah Perdikan Pamingit. Ia datang juga hanya untuk kunjungan kekeluargaan.

Ternyata memang Ki Ageng Lembu Sora seorang yang sombong. Ketika Mahesa Jenar membungkukkan diri menghormatnya atas perkenalan itu, ia mengangkat dadanya dan memandang Mahesa Jenar dengan pandangan yang merendahkan. Kemudian ia bertanya, Sahabat, adakah yang menarik perhatianmu, sampai kau datang dari jarak yang sedemikian jauhnya ke Banyubiru?

Pertanyaan itu sungguh tidak menyenangkan. Tetapi bagaimanapun Mahesa Jenar adalah tamu yang sopan, maka ia mencoba untuk tidak mengesankan ketidaksenangannya. Maka jawabnya, Ki Ageng, memang banyak yang menarik perhatianku di sini. Terutama keramah-tamahan penduduknya.

Lembu Sora menarik dagunya hampir melekat dadanya. Matanya menjadi berkilat-kilat. Rupanya ia merasakan sindiran halus yang diucapkan oleh Mahesa Jenar. Tetapi ia tidak menjawab, sebab segera Gajah Sora yang bijaksana mengalihkan pembicaraan mereka ke hal-hal yang tak berarti.

Namun bagaimanapun ada suatu kesan yang dalam menggores di dalam jantung Mahesa Jenar, bahwa Ki Ageng Lembu Sora bukanlah seorang yang baik hati. Dan sebenarnyalah bahwa memang orang ini telah banyak memusingkan kepala ayahnya. Ki Ageng Sora Dipayana.

Andaikan Lembu Sora itu orang lain, maka mudahlah soalnya. Tetapi ia adalah anak Ki Ageng Sora Dipayana, seperti juga Gajah Sora Dipayana. Di sinilah mulanya letak kesalahannya. Nyai Ageng Sora Dipayana dahulu terlalu memanjakan anak bungsunya, sehingga akhirnya anak ini susah diatur. Sedangkan Ki Ageng Sora Dipayana tidak mau mengecewakan istrinya, karena ia sangat menyayanginya.

Nyai Ageng Sora Dipayana adalah seorang istri yang setia, sejak Ki Ageng masih menjadi seorang yang harus mulai segala soal. Membuka hutan dan segala macam kerja yang harus dikerjakan dalam suasana sakit dan pedih.

Pada keadaan yang demikian, satu-satunya orang yang bersedia membantunya adalah almarhum istrinya itu. Karena itu, meskipun sekarang istrinya sudah tidak ada lagi, Ki Ageng Sora Dipayana tidak sampai hati untuk berlaku keras kepada anak kesayangan istrinya itu.

Setelah Mahesa Jenar merasa bahwa ia telah cukup lama turut serta menemui Ki Ageng Lembu Sora, segera ia minta diri untuk pergi berjalan-jalan, melihat-lihat kota Banyubiru. Ia tidak ingin lebih lama lagi bercakap-cakap dengan Ki Ageng Lembu Sora, yang tampaknya tak mau menghargai orang lain. Sebab ia sendiri bukanlah orang yang amat kuat menahan hati.

Maka setelah ia mendapat izin dari tuan rumah, segera ia turun ke halaman dan berjalan keluar. Ia sama sekali tidak mempunyai tujuan kecuali sekadar menuruti langkah kakinya.

Tetapi demikian ia keluar halaman, dilihatnya seorang yang berdiri bersandar dinding. Orang ini belum pernah dikenalnya. Beberapa orang Banyubiru yang dekat dengan Gajah Sora sudah hampir dikenal seluruhnya. Melihat Mahesa Jenar keluar, segera orang itu memutar tubuhnya dan berjalan perlahan-lahan menjauhi gerbang.

Mahesa Jenar menjadi agak curiga. Tetapi apakah yang akan dilakukan di siang hari, dimana sinar matahari yang mulai terik ini membakar seluruh halaman?

Tetapi bagaimanapun, orang itu sangat menarik perhatiannya. Sehingga timbullah keinginan Mahesa Jenar untuk mengetahui maksud orang itu.

Maka segera Mahesa Jenar pun berjalan mengikutinya dari jarak kira-kira 50 langkah. Ia menjadi semakin curiga ketika orang itu beberapa kali menengoknya dan mempercepat langkahnya.

Tetapi tiba-tiba Mahesa Jenar terkejut melihat bayangan yang melayang dari sebatang pohon di pinggir jalan, langsung menyerang orang yang diikutinya.

Ia menjadi bertambah terkejut ketika diketahuinya bahwa bayangan itu adalah Arya Salaka yang tak diketahui sebab-sebabnya menyerang orang yang berjalan di depan Mahesa Jenar itu.

Ternyata orang itu pun bukan orang sembarangan. Dengan tangkasnya ia mengelakkan diri, bahkan sekaligus ia berputar sambil menyerang dengan tumitnya. Arya Salaka, ketika tidak berhasil menyerang orang itu dari atas pohon, rupanya menyadari bahwa lawannya berbahaya. Karena itu ia pun segera bersiap, sehingga ketika kaki lawannya melayang ke perutnya, ia meloncat mundur.

Demikian kaki yang tak berhasil mengenainya itu berdesing di hadapan perutnya, Arya Salaka segera meloncat sambil menghantam dada orang itu.

Tetapi bagaimanapun Arya Salaka adalah seorang anak yang belum dewasa. Apalagi lawannya ternyata memiliki kecepatan bergerak, sehingga demikian Arya Salaka meloncat, demikian ia masuk ke dalam perangkap lawannya. Tangannya yang terjulur untuk menyerang itu dapat ditangkap dan dengan sekali gerak tangan itu dipilinnya.
Tetapi Arya Salaka ternyata cerdik juga. Ia mengikuti saja putaran tangannya, tetapi demikian ia membelakangi orang itu demikian cepat ia menendangnya.
Orang itu sama sekali tidak mengira bahwa anak-anak itu dapat berbuat demikian, sehingga karena hal yang sama sekali tak terduga-duga itu ia terlontar ke belakang dan tangkapannyapun lepas.

Rupanya orang itu menjadi marah sekali. Matanya tampak berapi-api dan dengan tidak ragu-ragu lagi ia pun meloncat maju menghantam Arya Salaka. Gerakan itu demikian cepatnya sehingga Arya Salaka tidak sempat mengelak. Maka yang dapat dikerjakan hanyalah menangkis pukulan itu.

CERITA BERSAMBUNG
NAGASASRA dan SABUK INTEN
128

BAGAIMANAPUN kuatnya, Arya Salaka adalah seorang anak yang sama sekali tak seimbang dengan lawannya. Maka demikian tangannya yang disilangkan di muka kepalanya itu terbentur tangan lawannya, ia terpental jauh dan hampir saja kepalanya membentur dinding halaman. Untunglah bahwa Mahesa Jenar dengan cepatnya meloncat dan menangkap Arya Salaka.

Arya Salaka berdesis menahan sakit. Tangannya terasa panas seperti terbakar. Tetapi meskipun demikian ia masih saja akan meloncat maju kalau tidak ditahan oleh Mahesa Jenar, sehingga ia meronta-ronta berusaha melepaskan pegangan itu.
Lepaskan..., lepaskan aku Paman, teriak Arya Salaka.
Orang yang diserangnya itu rupanya juga benar-benar marah. Lepaskan anak kurangajar itu, biar aku pecahkan kepalanya, katanya.
Tunggu dulu Arya.... Apakah sebabnya kau menyerang orang itu? tanya Mahesa Jenar perlahan-lahan.
Ia berjalan hilir-mudik dan mengintai-intai rumah kami. Mungkin ia seorang penjahat yang akan memasuki rumah kami ini, jawabnya.
Tutup mulutmu! hardik orang itu.
Tutup sendiri mulutmu, balas Arya Salaka. Selama ini, di kota ini tidak ada orang yang bertingkah laku seperti kau. Tak pernah kota ini ada kejahatan seperti kota-kota lain. Dan kau aku kira bukan orang Banyubiru, yang datang untuk membuat onar di sini.

Mendengar makian Arya Salaka, orang itu tak dapat menahan diri lagi. Karena itu ia melangkah maju dan dengan tangannya yang kuat ia menampar muka Arya Salaka.

Tetapi Arya Salaka sudah berada di tangan Mahesa Jenar. Karena itu sudah pasti kalau Mahesa Jenar tidak akan membiarkan begitu saja hal itu terjadi. Maka ketika tangan itu sudah terayun, Mahesa Jenar memutar tubuhnya dan memasang sikunya, sehingga tangan orang itu mengenai siku Mahesa Jenar.

Mengalami perlakuan Mahesa Jenar, orang itu menjadi semakin marah.

Apamukah anak ini...? Anakmu...? Kalau begitu kau tak pandai mengajar anakmu sehingga anakmu kurangajar, bentaknya.

Tunggu dulu... jawab Mahesa Jenar, Jangan berlaku kasar terhadap anak-anak. Memang barangkali anak ini terlalu nakal, tetapi biarlah orang tuanya yang mengajarnya. Seharusnya kau melaporkan saja kepada ayah bundanya. Sedang kau sendiri, memang dapat menimbulkan sangkaan yang bukan-bukan. Sikapmu agak mencurigakan.

Wajah orang itu menjadi merah padam. Kata-kata Mahesa Jenar sangat menusuk perasaannya. Karena itu, hampir berteriak ia kembali membentak, Apa hakmu berkata demikian. Adakah kau pengawal kota atau Kepala Daerah Perdikan ini?
Aku bukan apa-apanya, jawab Mahesa Jenar, masih setenang tadi. Tetapi tiap-tiap warga kota ini berhak turut serta menjaga keamanan kotanya. Dan bukankah kau bukan penduduk Banyubiru?

Mata orang itu menjadi semakin berapi-api. Tetapi rupanya ada sesuatu pertimbangan yang menahannya untuk tidak berbuat sesuatu. Akhirnya ia berkata lantang, Tak ada gunanya aku melayani orang-orang gila macam kau dan anak itu.

Lalu ia memutar tubuhnya, dan melangkah pergi. Tetapi kali ini Mahesa Jenar yang kemudian tidak membiarkan orang itu pergi. Ia segera menahannya.
Nanti dulu, bukankah kau bermaksud melaporkan anak ini kepada ayahnya. Nah, marilah aku antar kau kepadanya. Ayah anak ini adalah Ki Ageng Gajah Sora, kata Mahesa Jenar.

Mendengar kata-kata Mahesa Jenar, segera wajah orang itu berubah. Sebentar kemudian nampak ia menjadi pucat dan gemetar. Tetapi sebentar kemudian kembali wajahnya menyala-nyala. Kemudian kembali ia melangkah pergi tanpa mengucapkan sepatah katapun.

Melihat sikapnya, Mahesa Jenar bertambah curiga. Segera Arya Salaka dilepaskan dan didorongnya ke pinggir, sedangkan ia sendiri segera meloncat untuk menghadang orang yang dicurigainya itu.

Tunggu dulu... urusan kita belum selesai, katanya.

Terdengar gigi orang itu gemeretak menahan marah. Sikap Mahesa Jenar dirasa sudah keterlaluan. Meskipun demikian ia masih berusaha untuk menghindari bentrokan. Tidak ada persoalan diantara kita, sebaiknya kau jangan memulainya, kata orang itu.

Orang-orang yang menyaksikan peristiwa itu segera tertarik dan mengerumuninya. Mereka mengenal Mahesa Jenar sebagai sahabat Ki Ageng Gajah Sora. Beberapa orang diantara mereka bertanya-tanya, apakah yang terjadi...?

Belum lagi Mahesa Jenar sempat menjawab, Arya Salaka telah mendahului berceritera dengan suara yang mengalir seperti air terjun.

Orang itu menjadi semakin gelisah, wajahnya kembali menjadi pucat. Jangan dengarkan omongan anak itu. Sekarang beri aku jalan, katanya.

Ki Sanak... potong Mahesa Jenar, kenapa kau begitu tergesa-gesa. Sebaiknya kau memperkenalkan dirimu kepada penduduk Banyubiru ini supaya mata mereka tidak menyorotkan pandangan kecurigaan.

CERITA BERSAMBUNG = 23 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
129

ORANG itu sekarang sudah tidak dapat lagi mengendalikan dirinya karena putus asa. Ia tidak mendapat kesempatan untuk meninggalkan tempat itu begitu saja. Matanya berubah menjadi liar dan mencari tempat-tempat yang lemah, di mana ia mungkin menerobos untuk melarikan diri. Tetapi orang yang mengerumuninya itu seolah-olah sengaja mengepungnya rapat-rapat.

Setelah orang itu tidak dapat melihat kemungkinan itu tiba-tiba ia menarik keris yang terselip di bawah bajunya. Maka dengan suara yang parau ia berteriak, Minggir, atau aku terpaksa membunuh kalian.

Melihat orang itu menarik kerisnya, beberapa orang yang mengerumuninya surut ke belakang. Tetapi mereka sama sekali tidak takut. Orang Banyubiru bukanlah sebangsa penakut. Kalau mereka mundur hanyalah supaya ada jarak cukup dapat bertindak tepat. Apalagi Mahesa Jenar. Ia sama sekali tak berkisar dari tempatnya.

Janganlah bermain-main dengan benda yang demikian, sebab senjata hanyalah mendatangkan bencana, terutama bagi yang membawanya, kata Mahesa Jenar sambil tersenyum.

Diam...! teriak orang itu semakin putus asa. Pergi kau, atau biarkan aku pergi.

Orang itu selangkah mendekati Mahesa Jenar dengan keris terhunus. Melihat orang itu mendekati Mahesa Jenar, beberapa orang bergerak pula. Mereka masih belum tahu sampai di mana kemampuan bertindak Mahesa Jenar, sehingga penduduk Banyubiru merasa perlu untuk melindungi tamu mereka. Tetapi Mahesa Jenar masih saja berdiri di tempatnya.

Sementara itu terdengarlah beberapa orang keluar dari halaman. Mereka ternyata Ki Ageng Gajah Sora, Ki Ageng Lembu Sora dengan beberapa pengiringnya. Ketika mereka mendengar ribut-ribut di luar, mereka ingin pula mengetahuinya. Dan ternyata Arya Salaka telah berlari memberitahukan persoalan itu kepada ayahnya.

Orang-orang yang berdiri berkerumun segera menyibak, ketika mereka melihat kepala daerah mereka datang. Melihat orang-orang berdatangan, orang yang mencurigakan itu menjadi semakin pucat, dan semakin kebingungan.

Tiba-tiba terjadilah suatu hal yang tidak terduga-duga. Ketika Ki Ageng Lembu Sora melihat orang itu, matanya menjadi merah menyala. Dan tidak seorang pun yang mengira bahwa Lembu Sora secepat kilat menarik kerisnya dan sambil berteriak ia meloncat menikam perut orang itu.

Orang inikah yang telah berani menganiaya putra Kakang Gajah Sora? katanya.

Gerakan Lembu Sora terlalu cepat sehingga tak seorang pun dapat mencegahnya.
Orang itu terdorong mundur beberapa langkah. Cepat-cepat tangannya memegang perutnya yang terluka, dan kerisnya sendiri terlepas jatuh. Tubuhnya menggigil seperti orang kedinginan, sedang wajahnya memancarkan rasa heran dan kemarahan yang tak terhingga. Ia memandangi Lembu Sora dengan matanya yang semakin pucat. Dari sela-sela jarinya mengalir gumpalan-gumpalan darah cair. Bibirnya yang menjadi putih itu bergerak-gerak, tetapi tak sepatah katapun terucapkan, sampai akhirnya ia tersungkur dan tak bernafas lagi.

Kemudian terdengarlah suara-suara yang tidak jelas dari beberapa orang yang menyaksikan dengan penuh keheranan atas kejadian itu. Mereka semua sudah mengenal bahwa Lembu Sora adalah adik Ki Ageng Gajah Sora, tetapi mereka sama sekali tidak membayangkan bahwa adik Gajah Sora dapat bertindak sekasar itu terhadap seseorang yang belum jelas kesalahannya.

Apalagi Mahesa Jenar dan Gajah Sora sendiri, yang menjadi kurang senang atas tindakan Lembu Sora.

Kau terlalu tergesa-gesa Adi Lembu Sora, kata Gajah Sora.

Maafkan aku Kakang.... jawab Lembu Sora. Aku terlalu tidak dapat menahan hati terhadap orang yang menganiaya putra Kakang. Sebab aku sendiri mempunyai seorang anak yang sebaya dengan Arya, yaitu Sawung Sariti, sehingga aku merasa bahwa tindakan yang kasar terhadap anak-anak adalah tindakan yang paling terkutuk.

Gajah Sora menarik alisnya. Kemudian diperintahkannya beberapa orang untuk mengurusi jenazah itu, sedang beberapa orang yang lain supaya mencari keluarganya, apabila mungkin.

Setelah semuanya mulai dikerjakan, Gajah Sora dan Lembu Sora serta para pengiringnya masuk kembali. Mahesa Jenar masih saja berdiri diantara mereka yang sedang menyelesaikan penguburan jenazah itu. Pikirannya dipenuhi oleh berbagai masalah. Tadi ia sempat meneliti wajah Lembu Sora lebih saksama.

Matanya yang berapi-api, bibirnya yang agak tebal dan selalu tertarik ke bawah bagian-bagian tepinya, menunjukkan bahwa ia benar-benar orang yang tidak tanggung-tanggung. Yang dapat membunuh orang, asal ia mau, dan sesudah itu dapat melupakannya dengan sekaligus seperti tak terjadi apa-apa.

Tetapi bagaimanapun, apa yang baru dilakukan adalah tindakan yang kasar sekali. Tiba-tiba Mahesa Jenar mendapat pikiran lain. Apakah hal itu cukup kuat sebagai suatu alasan untuk membunuh. Tidak mungkinkah kalau pembunuhan itu dilakukan karena ada sebab-sebab lain...?

Sementara itu datanglah Arya Salaka mendekatinya. Wajahnya tampak tidak seriang biasanya. Aku menyesal Paman. Aku tidak mengira bahwa orang itu akan mengalami nasib terlalu buruk, sehingga Paman Lembu Sora membunuhnya, bisiknya kepada Mahesa Jenar.

Sudahlah, Arya... lain kali jangan terlalu nakal. Untunglah aku melihat kau berkelahi. Kalau tidak, barangkali kepalamu tadi sudah terbentur dinding, jawabnya.

Mula-mula aku hanya ingin mengetahui, apakah yang akan dilakukan orang itu, Paman, katanya. Kelakuannya nampak aneh. Dan aku tidak sempat memberitahukan kepada siapapun.
Sudah pernahkah kau melihat orang itu sebelumnya? tanya Mahesa Jenar.
Belum. Yang pasti ia bukan orang Banyubiru. Aku hampir mengenal semua orang di kota ini, jawabnya.

CERITA BERSAMBUNG = 24 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
130

MAHESA JENAR merenung sejenak. Lalu katanya, Sudahlah, lupakan itu. Marilah kita sekarang berjalan-jalan. Barangkali kau dapat menunjukkan tempat-tempat yang belum pernah aku lihat.

Maka kembali Mahesa Jenar berjalan-jalan tanpa tujuan. Kali ini ia pergi bersama Arya Salaka yang nakal. Diajaknya Mahesa Jenar mendaki lereng bukit Telamaya.
Dari sana Paman dapat melihat seluruh dataran Tanah Rawa, kata Arya Salaka.
Dari Banyubiru, dataran itu juga dapat dilihat, Arya, jawab Mahesa Jenar.
Tetapi pandangan kita tidak seluas apabila kita berdiri di sana bantah Arya Salaka.

Mahesa Jenar tidak menjawab lagi. Memang ia sama sekali tidak mempunyai tujuan. Jadi ke mana saja pergi, bagi Mahesa Jenar adalah sama saja.

Sampai di lereng bukit yang agak tinggi, mereka berdua dapat melihat hampir seluruh dataran. Tanah-tanah yang subur dengan padinya tampak seperti permadani kuning yang dibentangkan di bawah kaki mereka. Sedang di bagian timur tampak Rawa Pening berkilat-kilat memantulkan cahaya matahari.

Tiba-tiba mata Mahesa Jenar yang tajam tertarik pada beberapa titik yang bergerak-gerak. Titik-titik itu terlalu kecil, tetapi mata Mahesa Jenar segera dapat mengenalnya bahwa titik-titik itu adalah orang-orang berkuda.

Kau lihat titik-titik yang bergerak-gerak itu? tanya Mahesa Jenar kepada Arya Salaka.
Yang mana Paman? tanya Arya Salaka sambil berusaha mempertajam pandangan matanya.
Di sebelah selatan rawa itu, jawab Mahesa Jenar.
Akhirnya Arya Salaka dapat melihatnya pula.

Ya..., aku melihatnya, Paman, katanya.
Kau tahu, apakah itu kira-kira? tanya Mahesa Jenar.
Arya mengerinyitkan alisnya. Entahlah, jawabnya.
Itu adalah orang-orang berkuda, kata Mahesa Jenar.
Orang-orang berkuda? tanya Arya. Rupanya ia sangat tertarik. Di sini memang sering ada orang-orang berkuda. Tetapi yang bergerombol demikian adalah jarang sekali. Berapa orang kira-kira mereka, Paman?

Mahesa Jenar mengamat-amati sejenak, lalu katanya, Ya, antara sepuluh orang.
Tiba-tiba wajah Arya Salaka berubah. Pasti terpikir sesuatu olehnya. Maka berkatalah ia, Paman, marilah kita lihat, siapakah mereka itu.

Mahesa Jenar tersenyum. Jarak itu tidak terlalu dekat Arya, belum tentu lewat tengah hari kita sampai ke sana. Bukankah jalan menuju ke tempat itu berkelok-kelok?

Kita pulang dahulu. Lalu kita ambil kuda, dan pergi ke sana, Arya menjelaskan maksudnya.

Arya tidak menunggu jawaban Mahesa Jenar, tetapi terus saja menghambur lari menuruni tebing.

Mahesa Jenar tidak dapat berbuat lain kecuali mengikutinya. Memang sebenarnya ia pun tertarik pada rombongan orang-orang berkuda yang datang dari arah timur itu.

Ketika Mahesa Jenar sampai di luar dinding halaman rumah Arya, ia melihat Arya sudah menunggunya dengan dua ekor kuda. Yang seekor berwarna hitam mengkilat dan yang seekor lagi berwarna abu-abu. Ketika Mahesa Jenar menghampirinya, segera Arya menyerahkan kuda yang berwarna abu-abu itu kepadanya.

Mudah-mudahan tamasya ini menyenangkan Paman, kata Arya sambil meloncat ke atas punggung kudanya. Kemudian tanpa menunggu Mahesa Jenar, ia telah memacu kudanya. Mahesa Jenar segera menyusul sambil menggerutu di dalam hati, Memang anak ini nakal sekali.

Sebentar kemudian kuda-kuda itu telah menuruni jalan-jalan perbukitan, dan segera mencapai jalan yang menuju ke Rawa Pening.

Debu yang dihamburkan oleh kaki-kaki kuda itu bergulung-gulung di terik matahari. Berkali-kali Mahesa Jenar yang berjalan di belakang menghapus wajahnya, yang rasanya bertambah tebal oleh debu yang melekat.
Setelah mereka berkuda beberapa saat, tampaklah jauh di depan mereka debu yang berhambur-hamburan. Segera Arya memperlambat kudanya sampai Mahesa Jenar berjalan di sampingnya.
Itukah mereka Paman? tanya Arya Salaka.
Ya, itulah mereka, jawab Mahesa Jenar.
Lalu apa yang akan kami lakukan? tanya Arya lagi.

Terserahlah kepadamu, jawab Mahesa Jenar tersenyum. Bukankah aku hanya mengikutimu?

Arya mengerutkan keningnya. Ia mencoba untuk mengingat-ingat, apakah yang mendorongnya untuk pergi. Tetapi yang ditemukannya hanyalah suatu keinginan untuk mengetahui semata-mata. Sesudah itu tidak ada apa-apa lagi. Karena itu ia menjadi bingung mendengar jawaban Mahesa Jenar.

Mahesa Jenar menangkap kesan itu. Lalu katanya, Arya, lain kali pikirkan dahulu sebelum kau bertindak, supaya kau tidak mudah terjerat dalam suatu bahaya. Sekarang aku kau bawa ke dalam suatu tindakan yang tak kau ketahui sendiri maksudnya.

Arya memandang wajah Mahesa Jenar dengan penuh kesibukan di dalam hati. Tetapi ketika ia melihat kesan wajah Mahesa Jenar, segera ia berkata hampir berteriak Paman, jangan Paman mengganggu. Aku sudah kebingungan.

Kembali Mahesa Jenar tersenyum. Tetapi ia tidak menjawab, sehingga kembali Arya bertanya, Aku akan tidak berbuat lagi Paman. Tetapi bagaimana sekarang?

Akhirnya Mahesa Jenar kasihan juga melihat Arya bingung. Maka katanya, Kenapa kau menjadi bingung? Bukankah biasa saja kalau kita berjalan berpapasan? Apa halangannya?

Jawaban Mahesa Jenar yang sederhana itu telah membuat Arya menjadi geli sendiri. Katanya dalam hati, Ya kenapa aku bingung. Bukankah benar kata Paman Mahesa Jenar itu...?

[IndexNaga][Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 27

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

Ada pasukan liar memasuki kawasan Banyu Biru

CERITA BERSAMBUNG = 25 Juni 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
131

AKHIRNYA Arya Salaka tertawa sendiri. Tetapi tanpa disadarinya sendiri otaknya yang tangkas dapat mengikuti jalan pikiran Mahesa Jenar. Dengan berpapasan saja sudah dapatlah kiranya didapat kesan mengenai orang-orang berkuda itu.
Orang-orang berkuda itu semakin lama jaraknya menjadi semakin dekat. Mahesa Jenar masih selalu cemas atas tindakan-tindakan Arya yang kadang-kadang tak terkendalikan itu.

Arya, terhadap orang-orang yang sama sekali belum kau kenal, jangan berbuat sebelum kau ketahui beberapa hal lebih dahulu. Juga terhadap orang-orang berkuda itu. Kita berjalan biasa saja dan jangan menimbulkan kesan yang menarik perhatian mereka, supaya mereka tidak bercuriga, kata Mahesa Jenar memperingatkan Arya.

Arya memalingkan kepalanya. Sambil tersenyum ia menjawab, Aku sudah berjanji Paman, untuk tidak melanggar nasehat-nasehat Paman.

Orang-orang berkuda itu sudah demikian dekat, dan sebentar kemudian mereka telah bersilang jalan. Ternyata mereka terdiri sekitar 10 orang dan bersenjata lengkap. Mereka pada umumnya bertubuh tegap dan gagah. Wajah-wajah mereka tampak keras dan mengandung sifat-sifat yang kurang menyenangkan.

Ketika mereka berpapasan, 10 pasang mata itu bersama-sama mengawasi Mahesa Jenar dan Arya Salaka. Untunglah Arya Salaka tidak berbuat sesuatu yang menarik perhatian sehingga mereka biarkan saja anak itu lewat bersama seseorang yang mungkin dianggap bapaknya.

Tetapi dalam waktu yang sekejap itu banyak artinya bagi Mahesa Jenar. Orang-orang itu pastilah mempunyai maksud yang tidak baik. Kedatangan mereka di daerah Perdikan Banyubiru dengan senjata lengkap, pasti mempunyai hubungan dengan keris Nagasasra dan Sabuk Inten. Sebab bagaimanapun hal itu disekapnya sebagai suatu rahasia, namun tidaklah mustahil bahwa Sima Rodra sendirilah yang dengan sengaja meniup-niupkan berita bahwa Nagasasra dan Sabuk Inten berada di Banyubiru. Hal ini harus segera diketahui oleh Ki Ageng Gajah Sora.

Paman..., kemana kita sekarang? Tiba-tiba suara Arya mengejutkan Mahesa Jenar yang sedang sibuk berpikir.

Mahesa Jenar segera menoleh ke belakang. Orang-orang berkuda itu telah agak jauh di belakang mereka.

Ke manakah jalan ini Arya? tanya Mahesa Jenar.

Aku belum pernah berjalan jauh lewat jalan ini, Paman, jawab Arya. Tetapi kata ayah, jalan ini menuju ke Pajaten dan kemudian lewat daerah hutan akan sampai ke jalan silang ke Bergota setelah membelok kembali ke arah barat.

Mahesa Jenar tampak berpikir sejenak. Kemudian ia bertanya lagi, Adakah simpangan yang dapat menghubungkan kembali dengan Banyubiru tanpa mengambil jalan yang kita lewati tadi?
Aku belum tahu, Paman, jawab Arya.
Kita berhenti sebentar Arya, kata Mahesa Jenar sambil menarik kekang kudanya. Arya juga segera menghentikan kudanya.
Arya..., kata Mahesa Jenar, Kita harus segera kembali. Kalau mungkin lewat jalan lain. Sebab kalau kita mengambil jalan yang sama, pasti akan menimbulkan kecurigaan orang-orang berkuda itu sehingga mungkin mereka akan berbuat sesuatu atas kita.

Arya mengangguk-anggukkan kepalanya. Rupanya ia dapat mengerti keterangan Mahesa Jenar. Tiba-tiba hampir berteriak ia berkata, Paman... aku pernah pergi berburu bersama ayah. Kami mendaki lereng bukit ini lewat lorong sempit yang biasa dilewati orang mencari kayu. Aku tidak tahu apakah aku dapat menemukan jalan itu kembali. Tetapi yang masih aku ingat, kami lewat di sebelah randu alas raksasa yang tampak itu, Paman.

Mahesa Jenar memandang ke arah pohon raksasa yang ditunjukkan oleh Arya. Pohon itu terletak di tengah-tengah hutan yang tidak begitu lebat di lereng bukit itu.
Mungkinkah orang-orang tadi juga akan pergi berburu, Arya...? tanya Mahesa Jenar.
Aku kira tidak, Paman. Sebab perlengkapan mereka sama sekali bukan perlengkapan orang berburu, jawab Arya.

Diam-diam Mahesa Jenar memuji kecerdasan otak anak itu. Katanya kemudian, Beranikah kau mencoba membawa aku bertamasya ke bawah pohon itu?

Arya berpikir sejenak. Kemudian jawabnya, Marilah kita coba, Paman. Bila kita dapat mencapai pohon itu jalannya akan lebih mudah untuk mencapai Banyubiru. Sebab lorong di bawah pohon itu akan tembus sampai ke Sendang Muncul. Kalau sudah sampai di sendang itu sambil memejamkan mata aku dapat menuntun Paman sampai ke rumah ayah.

Kau terlalu sombong Arya, potong Mahesa Jenar sambil tersenyum. Sebaiknya kita coba saja. Tetapi kalau kau tidak berhasil membawa aku sampai ke rumahmu, awas. Aku tidak mau lagi bermain gundu.

Arya tidak menjawab lagi. Tetapi segera ia menarik kekang kudanya dan memutarnya untuk seterusnya meloncat menyusup hutan yang tidak begitu lebat di lereng timur pegunungan Telamaya.

CERITA BERSAMBUNG = 27 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
132

MAHESA JENAR pun segera mengikuti Arya. Sebenarnya ia sama sekali tidak sangsi lagi setelah Arya dapat menunjukkan ancar-ancar untuk mencapai Banyubiru. Sebab baginya sama sekali tidak akan menemui kesulitan untuk mencapai pohon randu alas raksasa itu. Meskipun demikian sengaja ia berjalan di belakang untuk memberi kesempatan kepada anak Ki Ageng Gajah Sora itu.

Ternyata Arya sama sekali tidak mengecewakan. Dengan tangkasnya ia mengendalikan kudanya ke arah yang benar, meskipun sekali-sekali kuda itu harus berjalan sangat berhati-hati kalau sedang mendaki tebing yang terjal.

Akhirnya setelah beberapa lama mereka menyusup semak-semak dan belukar yang tidak begitu tebal, akhirnya dengan bangga Arya berkata, Inilah Paman, Arya telah dapat menemukan jalan.

Mahesa Jenar tersenyum melihat wajah Arya yang lucu. Maka katanya, Kau memang seorang pemburu yang hebat, Arya. Binatang-binatang buruanmu pasti tidak akan dapat melepaskan diri kalau kau sedang memburunya.

Di luar dugaan Mahesa Jenar, tampak wajah Arya tiba-tiba merengut. Hanya itukah, Paman...? Tidakkah aku dapat menjadi lebih baik daripada seorang pemburu? Ayah mengharap bahwa aku akan dapat menjadi seorang pahlawan.

Kata-kata Arya itu sangat mengejutkan Mahesa Jenar. Ia tidak mengira bahwa di dalam dada anak itu telah tertanam suatu cita-cita yang sedemikian besarnya.

Kembali Mahesa Jenar kagum, tidak hanya kepada anak itu, tetapi sekaligus Ki Ageng Gajah Sora yang telah berhasil mencetak pola cita-cita hari depan anaknya.
Saat yang demikian, kembali mengetuk perasaan Mahesa Jenar tentang gambaran masa depannya sendiri. Tak seorang pun yang akan dapat melanjutkan cita-citanya.

Kalau pada suatu ketika ia sudah tidak dapat lagi menggerakkan tangannya serta tak dapat lagi melangkahkan kakinya, maka ia akan terpencil dari segenap percaturan. Dan tak seorang pun akan berkata, Aku adalah keturunan Mahesa Jenar, dan ayahku mengharap aku menjadi seorang pahlawan.

Apakah artinya perjuangan masa kini, apabila perjuangan itu tidak dapat tanggapan dari masa depan? Pastilah apa yang telah dihasilkan atas cucuran keringat dan darah itu satu persatu akan lenyap seperti lenyapnya batu dari permukaan air. Hilang. Tenggelam ditelan bergolaknya gelombang sejarah.

Tiba-tiba Mahesa Jenar tersadar oleh suara Arya yang masih belum puas ketika Mahesa Jenar tidak menjawab pertanyaannya.

Benarkah begitu Paman, bahwa suatu waktu aku akan dapat menjadi seorang pahlawan? tanya Arya.

Tentu, tentu... Arya. Kau akan menjadi seorang pahlawan, jawab Mahesa Jenar cepat-cepat.

Tampaklah Arya Salaka mengangguk puas.
Nah, sekarang kita tinggal menuruti lorong sempit ini untuk mencapai Sendang Muncul, sambung Arya Salaka.

Marilah Arya, kau berjalan di depan, jawab Mahesa Jenar.

Segera Arya dan Mahesa Jenar melanjutkan perjalanannya menuju ke Sendang Muncul. Tetapi di sepanjang perjalanan itu Mahesa Jenar tidak dapat melepaskan diri dari gangguan gagasannya mengenai masa depannya.

Tiba-tiba belum beberapa lama mereka berjalan, Arya Salaka menghentikan kudanya. Matanya tertambat pada sesuatu di atas tanah, di jalan yang sedang dilaluinya. Tetapi belum lagi ia mengucapkan sesuatu, Mahesa Jenar telah melihat telapak-telapak kuda di lorong sempit itu. Telapak-telapak itu muncul dari dalam belukar di tepi lorong itu dan beberapa langkah setelah mengikuti lorong itu, kemudian lenyap pula ke seberang yang lain.

Telapak-telapak kuda Paman, desis Arya.

Mahesa Jenar menganggukkan kepala. Ia mencoba untuk mengetahui adakah telapak-telapak kuda itu ada hubungannya dengan orang-orang berkuda yang baru saja berpapasan jalan. Menilik arahnya, maka tidaklah mungkin bahwa telapak telapak ini adalah telapak kaki-kaki kuda yang dijumpainya tadi. Jumlahnya juga tidak sesuai. Telapak-telapak ini tidak lebih dari lima ekor kuda.

Maka segera ia mendapat firasat bahwa bahaya yang besar telah mendatangi kota ini. Karena itu katanya kepada Arya, Arya... mungkin ada bahaya di sekitar kita, karena itu marilah kita pulang. Mungkin ada gunanya kita membicarakan hal ini dengan ayahmu.

Rupanya Arya mengerti pula. Karena itu sambil mengangguk ia mempercepat jalan kudanya.

Ketika matahari telah melampaui titik tengah, mereka sampai di Sendang Muncul. Dari sana mereka dapat menaburkan pandangan ke dataran di muka lambung pegunungan itu. Tetapi mereka sama sekali tidak melihat lagi orang-orang berkuda yang dijumpainya tadi. Pasti mereka telah membelok masuk hutan. Hal ini juga merupakan suatu pertanda yang berbahaya.

Mungkin tapak-tapak kuda yang dijumpainya itu juga berasal dari orang-orang berkuda yang ditemuinya tadi. Karena itu maka mereka berdua segera melanjutkan perjalanan pulang, untuk menyampaikan apa yang telah mereka lihat itu kepada Ki Ageng Gajah Sora.

Sampai di rumah, segera mereka menambatkan kuda-kuda mereka di belakang dapur, dan sesudah itu mereka langsung pergi ke pendapa.

Ki Ageng Gajah Sora ketika melihat kedatangan Mahesa Jenar segera mempersilahkannya. Pada saat itu Ki Ageng Gajah Sora dan Ki Ageng Lembu Sora beserta beberapa orang pengiringnya sedang duduk bercakap-cakap di pendapa.
Sikap Ki Ageng Lembu Sora masih saja tidak menyenangkan bagi Mahesa Jenar.
Meskipun demikian Mahesa Jenar sama sekali tak menunjukkan ketidaksenangannya.
Sudahkah Adi berkeliling sampai ke segala sudut? tanya Ki Ageng Gajah Sora.
Sudah Kakang, jawab Mahesa Jenar. Bahkan aku telah sampai agak jauh ke sebelah timur. Aku dibawa Arya sampai ke pohon randu alas raksasa, yang katanya, ia pernah mengikuti Kakang berburu ke sana.
Kau bawa Pamanmu sampai ke kediaman Kaki Klantung itu Arya? tanya Gajah Sora kepada anaknya.

CERITA BERSAMBUNG = 28 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
133

YA..., Ayah..., jawab Arya yang rupanya akan berceritera lebih banyak lagi, tetapi segera disahut oleh Mahesa Jenar, Jadi randu alas itu terkenal dengan tempat kediaman Kaki Klantung?
Begitulah kata orang, jawab Gajah Sora.
Di perjalanan, kami bertemu dengan beberapa orang pemburu. Yang pertama kami bertemu dengan 10 orang, lalu di sebelah randu alas itu kami temui telapak-telapak kaki kuda, kira-kira sebanyak lima ekor, sambung Mahesa Jenar.

Mendengar keterangan Mahesa Jenar, Ki Ageng Gajah Sora mengerutkan keningnya. Terbayang pada wajahnya, perasaan yang kurang wajar.
Arya memandang wajah Mahesa Jenar dengan keheran-heranan. Mahesa Jenar tahu betul bahwa yang mereka jumpai bukanlah pemburu-pemburu. Tetapi meskipun demikian ia sama sekali tidak berkata apa-apa. Ia tidak tahu, apakah maksud Mahesa Jenar dengan berkata demikian.

Suatu kehormatan bagiku, tiba-tiba Ki Ageng Gajah Sora berkata, Sekian banyak pemburu-pemburu telah memerlukan datang berburu ke wilayah Banyu Biru. Memang sebelum ini, sering benar orang pergi berburu babi hutan. Tetapi sekian banyak orang sekaligus adalah suatu hal yang jarang-jarang sekali terjadi.

Sementara itu, Mahesa Jenar selalu berusaha untuk memperhatikan wajah Ki Ageng Lembu Sora. Tetapi ternyata wajah itu tidak menunjukkan perubahan. Ia mendengarkan saja percakapan Mahesa Jenar dengan Gajah Sora tanpa menaruh perhatian apa-apa.

Ketika udara menjadi semakin panas, maka Ki Ageng Lembu Sora beserta para pengiringnya dipersilakan beristirahat di gandok kulon, sedang Mahesa Jenar dipersilakan untuk makan siang bersama Arya, sebab yang lain telah mendahuluinya.

Sementara Mahesa Jenar makan, ia sempat melihat kesibukan Gajah Sora. Rupanya laporannya menarik perhatiannya. Ia memerintahkan beberapa orang untuk melihat lihat keadaan kota di bagian timur, sedang beberapa orang lain diperintahkan untuk mengelilingi bagian kota yang lain.

Sesudah makan, Mahesa Jenarpun segera kembali ke ruangnya di gandok wetan. Tetapi baru saja ia membaringkan dirinya, didengarnya seseorang mendatanginya. Ternyata orang itu adalah Ki Ageng Gajah Sora.

Adi... kata Gajah Sora sambil duduk di atas bale-bale panjang di sisi tempat berbaring Mahesa Jenar.

Aku sangat tertarik kepada ceriteramu.

Mahesa Jenar pun segera bangkit. Memang, orang-orang yang aku jumpai itu menarik perhatian, Kakang, jawabnya.

Bagaimanakah pertimbanganmu tentang orang-orang itu, Adi? tanya Gajah Sora.

Kesannya kurang baik, jawab Mahesa Jenar. Dan rupa-rupanya Kakang telah mengambil tindakan yang benar. Memerintahkan beberapa orang untuk berjaga-jaga. Mereka, orang-orang berkuda itu, aku kira sedang berada di hutan-hutan, menanti saat untuk bertindak. Tetapi aku tidak tahu apakah yang akan mereka lakukan.
Limabelas orang adalah jumlah yang kecil, Adi, kata Gajah Sora. Tetapi mungkin tidak hanya itu. Dan apabila mereka dikendalikan oleh tangan yang baik, maka akibatnyapun besar pula.
Nah, baiklah kita tunggu laporan orang-orangku sambil berjaga-jaga. Sekarang aku persilakan Adi beristirahat.

Kembali Mahesa Jenar ditinggalkan seorang diri di dalam ruang itu. Ia mencoba membayangkan kembali wajah-wajah orang-orang berkuda yang ditemuinya tadi.

Pastilah sesuatu akan terjadi di kota ini. Terbayanglah dalam angan-angannya beberapa puluh orang berkuda sedang merayap-rayap mendekati kota, yang selanjutnya pasti akan membuat keributan. Kalau mereka merasa cukup kuat, mungkin mereka akan menyerbu rumah ini untuk mengambil Keris Nagasasra dan Sabuk Inten.

Sejenak kemudian Mahesa Jenar mendengar derap kuda memasuki halaman. Dari celah-celah pintu yang tidak tertutup rapat, ia dapat melihat Wanamerta dengan beberapa orang pengiring memasuki halaman. Meskipun Wanamerta telah lanjut usia, tetapi nampaklah betapa tangkasnya ia meloncat turun dari kudanya.

Dengan langkah yang tergesa-gesa, Wanamerta naik ke pendapa untuk menemui Ki Ageng Gajah Sora. Tetapi sejenak kemudian ia telah turun kembali. Dipanggilnya beberapa orang pengiringnya untuk diberi perintah-perintah. Setelah itu segera orang-orangnya meloncat ke atas kuda masing-masing dan sekejap kemudian mereka telah lenyap di balik regol halaman.

Mahesa Jenar menarik nafas dalam-dalam. Ia lega melihat kecepatan bertindak Gajah Sora. Tetapi ia sama sekali tidak berani mencampurinya apabila tidak diminta.

Ketika orang-orang itu telah pergi, Wanamerta kembali ke pendapa, untuk mengadakan pembicaraan-pembicaraan dengan Ki Ageng Gajah Sora.

Sementara itu wajah langit di sebelah barat mulai membayang cahaya kemerah-merahan. Dan sejalan dengan semakin rendahnya matahari, hati Mahesa Jenar menjadi semakin tegang pula. Teringat jelas kata-kata Sima Rodra tua bahwa ia sama sekali belum melepaskan keinginannya untuk memiliki kembali keris Nagasasra dan Sabuk Inten.

Mahesa Jenar mulai menghubung-hubungkan, apakah orang-orang berkuda itu mempunyai hubungan dengan kata-kata Sima Rodra itu.
Belum lagi ia mendapat suatu kesimpulan apapun, maka masuklah seseorang ke dalam ruangannya untuk meminta Mahesa Jenar naik ke pendapa.

Di dalam pendapa itu ternyata telah hadir pula kecuali Wanamerta, juga Ki Ageng Lembu Sora dan beberapa orang pengiringnya. Juga tampak beberapa orang pembantu Gajah Sora dalam melakukan tugasnya sebagai kepala daerah perdikan.

Menghadapi beberapa tokoh itu, Mahesa Jenar teringat pada masa-masa ia masih menjadi seorang prajurit. Sesudah itu, ia biasa menghadapi setiap masalah seorang diri. Dan sekarang ia akan menghadapi suatu masalah, dimana ia tidak berdiri sendiri. Karena itu disamping ketegangan yang ada di dalam hatinya, sedikit membersit kegembiraannya pula.

CERITA BERSAMBUNG = 29 Juni 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
134

TERNYATA Ki Ageng Gajah Sora pada saat itu sedang membicarakan masalah orang-orang berkuda yang berada di sekitar kota. Orang-orang berkuda itu tidak saja datang dari arah timur seperti yang ditemui oleh Mahesa Jenar, tetapi menurut laporan, orang-orang berkuda semacam itu datang pula dari arah barat. Maka jelaslah sudah bahwa mereka mempunyai maksud yang jahat.

Pada pertemuan itu Mahesa Jenar mendengar pula kesediaan Ki Ageng Lembu Sora untuk tidak pulang pada hari itu. Ia bermaksud untuk turut serta berjaga-jaga apabila ada hal-hal yang tidak dikehendaki.

Adi Mahesa Jenar... sebenarnya aku tidak mau mengganggu kesenangan Adi di Banyu Biru ini sebagai seorang tamu. Tetapi tiba-tiba keadaan orang-orang itu mendatangi daerah yang tak berarti sama sekali ini. Kalau mereka bermaksud merampas harta benda, maka di daerah miskin ini sama sekali akan mengecewakan mereka. Tetapi bagaimanapun kami terpaksa mempertahankan diri terhadap apapun yang pernah kami miliki, kata Gajah Sora beberapa saat kemudian.

Kata-kata itu tegas bagi Mahesa Jenar. Meskipun Gajah Sora tidak menyebut-nyebut tentang kedua pusaka simpanannya, tetapi ia telah minta kepada Mahesa Jenar untuk bersama-sama mempertahankan pusaka-pusaka itu.

Sementara itu, terdengarlah derap kuda dengan kencangnya berlari memasuki halaman. Seorang pemuda yang tegap kuat segera menghentikan kuda itu dan langsung meloncat turun. Dengan langkah yang tergesa-gesa ia naik ke pendapa menghadap Ki Ageng Gajah Sora.

Menilik wajahnya, pasti ia membawa sesuatu berita yang penting. Untuk beberapa lama ia tidak berkata apa-apa sambil memandangi orang-orang yang hadir. Tampaknya ia ragu-ragu untuk menyampaikan sesuatu.
Ki Ageng Gajah Sora melihat keragu-raguannya, maka katanya, Katakanlah apa yang telah kau lihat.

Ki Ageng... katanya di sela-sela nafasnya yang mengalir cepat, Pasukan Paman Sanepa telah terlibat dalam suatu pertempuran dengan kira-kira 30 orang berkuda yang datang dari arah barat.
Tigapuluh...? ulang Gajah Sora.
Ya, Ki Ageng, jawab pemuda itu.
Berapa orang yang dibawa oleh pamanmu? tanya Ki Ageng.

25 Orang, Ki Ageng, jawabnya.

Seimbang, kata Ki Ageng. Tetapi kau boleh membawa orang-orang Sanjaya bersamamu. Nah, pergilah. Di sana ada 10 orang.

Baik, Ki Ageng. Lalu dengan tangkasnya ia meloncat turun dan dengan kecepatan luar biasa, ia naik ke punggung kudanya. Sekejap kemudian derap kuda itu telah semakin jauh dan lenyap.

Kita sudah mulai, kata Gajah Sora yang tampaknya masih tenang saja.

Kakang Wanamerta, sambung Gajah Sora, Suruhlah membunyikan tanda bahaya, supaya orang-orang kita di segenap arah mempersiapkan diri dan mengerti bahwa di salah satu sudut kota ini telah terjadi bentrokan.

Wanamerta segera memerintahkan seorang untuk membunyikan tanda bahaya. Dan sebentar kemudian telah meraung-raung hampir di seluruh kota Banyubiru, bunyi titir yang bersahut-sahutan.

Orang-orang yang duduk di pendapa itu wajahnya menjadi bertambah tegang. Mereka masih menanti perintah, apakah yang harus mereka kerjakan.

Tetapi Ki Ageng Gajah Sora sendiri dapat melakukan tugasnya dengan tenang dan tidak tergesa-gesa.

Pada saat itu gelap malam telah mulai turun. Batang-batang pohon di halaman menjadi semakin kabur diselubungi oleh kehitaman malam yang bertambah pekat.
Tiba-tiba di daerah utara tampaklah langit berwarna darah. Disusul oleh bunyi kentongan tiga kali lima kali ganda, berturut-turut.

Kebakaran, kata Wanamerta.

Dengan mata yang memancarkan kemarahan Ki Ageng Gajah Sora memandang kearah langit yang membara diarah utara itu. Tetapi meskipun demikian ia masih bersikap tenang.

Siapakah yang berada di sana? tanya Gajah Sora kepada Wanamerta.
Adi Pandan Kuning, jawab Wanamerta singkat.
Pandan Kuning...? ulang Gajah Sora.
Ya.

Kalau begitu mereka pasti terdiri dari orang-orang pilihan pula, sehingga di hadapan Paman Pandan Kuning, mereka berhasil membakar rumah, kata Gajah Sora hampir bergumam.

Paman..., kata Gajah Sora kemudian, Suruh seseorang sediakan kuda-kuda kami.
Meskipun kata-kata itu diucapkan dengan perlahan-lahan tetapi artinya adalah besar sekali. Gajah Sora sendiri telah merasa perlu untuk sewaktu-waktu bertindak. Menurut perhitungannya, orang-orang yang mendatangi Banyubiru itu pasti terdiri dari orang-orang yang tak dapat direndahkan.

Wanamerta tidak lagi mau membuang waktu. Maka segera diperintahkan seorang untuk menyiapkan kuda-kuda mereka. Berbareng dengan itu Ki Ageng Lembu Sorapun telah memerintahkan orangnya untuk mempersiapkan kuda-kuda mereka pula.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
135

SAAT orang-orang itu menyiapkan kuda di halaman, muncullah diantara mereka Arya dengan dua ekor kuda di tangannya. Seekor berwarna hitam mengkilat dan yang seekor lagi berwarna abu-abu.

Inilah kuda Paman, teriaknya kepada Mahesa Jenar.
Mahesa Jenar terkejut melihat Arya hadir dalam kesibukan itu. Kau mau kemana, Arya? tanya Mahesa Jenar.
Aku ikut Paman ke tempat kebakaran itu, jawabnya.
Arya..., potong Gajah Sora, Kau jangan menambah kesibukanku dan pamanmu. Masuklah ke dalam. Kalau kau mau pergi juga, seterusnya aku tak mau mengajari kau sama sekali.

Arya memandang ayahnya dengan penuh kecewa. Tetapi ia sama sekali tidak berani membantah. Sebab dalam saat-saat yang demikian ayahnya memang dapat bertindak agak keras terhadapnya.

Sementara itu keributan semakin menjadi-jadi. Orang-orang Banyubiru adalah orang-orang yang cukup terlatih di bawah pimpinan Gajah Sora.

Karena itu di beberapa tempat yang juga timbul pertempuran-pertempuran, Laskar Banyubiru segera dapat menguasai keadaan. Tetapi di bagian barat dan utara, ternyata kekuatan mereka tak dapat dianggap ringan.

Di pendapa, Ki Ageng Gajah Sora beberapa kali menerima penghubung-penghubung dari daerah pertempuran, dan dengan cermatnya ia memberikan perintah dan petunjuk-petunjuk.

Tetapi tiba-tiba orang-orang yang berada di pendapa itu bersama-sama digetarkan oleh bunyi kentongan dua-tiga-dua-tiga dari arah utara, sedangkan api tampak semakin menjalar ke beberapa arah.

Mendengar bunyi kentongan itu, kemarahan Gajah Sora tak dapat dikendalikan lagi. Bunyi kentong dua-tiga-dua-tiga mempunyai arti yang sama sekali tidak menyenangkan. Tanda itu mengatakan bahwa Laskar Banyubiru terdesak hebat.
Dengan gigi yang terkatub rapat, Gajah Sora terloncat dari duduknya. Setan manakah yang mencoba mengganggu ketenteraman Banyubiru? katanya geram.

Paman Wanamerta... kata Gajah Sora kepada Wanamerta, Aku akan pergi ke tempat itu. Rupanya kekuatan lawan dipusatkan di sana. Berilah tanda supaya sebagian dari pasukan cadangan dikerahkan ke utara.

Segera Wanamerta memerintahkan memukul kentongan dua-empat-dua-empat berturut-turut. Bersama dengan itu Gajah Sora meloncat ke atas kudanya. Adi Lembu Sora dan Mahesa Jenar, marilah kita lihat daerah itu, katanya.

Mahesa Jenar nampak ragu sebentar. Kalau mereka seluruhnya meninggalkan tempat itu, lalu bagaimanakah dengan keris yang disimpan oleh Gajah Sora?

Rupanya keragu-raguan itu diketahui oleh Gajah Sora. Tak seorang pun yang akan dapat mengalahkan Paman Pandan Kuning kalau bukan seorang yang luar biasa hebatnya. Jadi menurut perhitunganku, pimpinan dari gerombolan itu berada di sana. Biarlah rumah ini aku serahkan kepada Paman Wanamerta dan Paman Sawungrana. Aku percaya kepada Paman berdua dengan beberapa orang pasukannya. Berilah aku tanda kalau keadaan memaksa. Ingat Paman, tak seorangpun boleh menginjakkan kakinya di halaman rumah ini.

Baik Anakmas, aku akan menjaganya, jawab Wanamerta.
Siapa yang di halaman belakang? tanya Gajah Sora.
Panjawi dengan laskarnya, jawab Wanamerta.

Bagus, aku percaya pula pada anak muda itu. Kelak ia pasti menjadi seorang prajurit pilihan. Nah, Paman... aku akan berangkat.

Sekejap kemudian Gajah Sora mendera kudanya dan lari dengan kencangnya.

Lembu Sora dengan beberapa pengiringnya segera menyusul dan yang paling belakang adalah Mahesa Jenar dengan kuda abu-abu yang dibawa oleh Arya tadi.
Maka segera iring-iringan itu meluncur seperti angin ke arah tempat kebakaran di sebelah utara Banyubiru di kaki bukit Telamaya. Dari tempat yang agak tinggi di luar halaman, mereka dapat melihat dengan jelas api yang berkobar-kobar di beberapa tempat.

Melihat nyala api itu, hati Gajah sora menjadi semakin panas. Ia memacu kudanya lebih laju lagi. Kuda yang telah berlari sekuat tenaga itu menurut perasaan Gajah Sora seperti ular yang merambat di dedaunan. Lambat sekali.

Tetapi akhirnya dengan menahan kekesalan hati, mereka sampai juga di tempat pertempuran. Dari jarak yang cukup, Gajah Sora dengan rombongannya dapat melihat arena pertempuran yang terjadi di pinggir sebuah perkampungan.
Rupanya pertempuran itu telah berlangsung dengan serunya. Di kedua belah pihak telah jatuh beberapa orang korban.

Ternyata, pasukan-pasukan cadangan Banyubiru yang dipimpin oleh Ki Bantaran telah tiba di tempat itu dan telah pula melibatkan diri dalam pertempuran. Dalam pengamatan yang sebentar itu Gajah Sora melihat betapa kuatnya pihak lawan.
Dilihat dari bekas-bekasnya, ternyata bahwa arena pertempuran itu telah bergeser agak jauh mendekati perkampungan. Bahkan beberapa orang dari mereka telah membakar rumah-rumah penduduk yang tak bersalah.

Kemarahan hati Gajah Sora semakin menggelora. Karena itu setelah ia menemukan pertimbangan mengenai keseluruhan pertempuran itu, segera ia memberikan perintah. Lembu Sora... bawalah anak buahmu ke sebelah kiri. Lingkari arena ini, dan kau harus dapat menguasai jalan kecil di ujung sawah itu. Kalau aku berhasil mendesak mereka, usahakan jangan dibiarkan mereka lolos. Aku ingin tahu siapa mereka. Bawalah beberapa orang bersamamu.

Baik Kakang, jawab Lembu Sora. Setelah itu iapun segera pergi ke tempat yang telah ditentukan. Ia melingkar menyusup perkampungan untuk kemudian muncul kembali menuju ke jalan kecil di ujung sawah.

Dalam keremangan cahaya api yang menjilat ke udara, arena pertempuran itu seolah-olah sengaja dijadikan daerah yang diterangi oleh ribuan obor di sekitarnya.

[IndexNaga][Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

07/16/2004


Nagasasra dan Sabukinten Episode 28

Mission and vision
Faq
Testimonial

Lawa Ijo.... geram Mahesa Jenar diantara suara gemeretak giginya yang beradu dengan kerasnya.

Pondok GajahSora.Net

CERITA BERSAMBUNG = 01 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
136

SEPENINGGAL Lembu Sora, Gajah Sora dan Mahesa Jenar berdiri mengawasi medan. Mahesa Jenar adalah bekas prajurit pengawal raja. Karena itu ia mempunyai pandangan yang cukup masak mengenai keadaan medan. Maka segera ia melihat kelemahan Laskar Banyubiru.

Kakang, menurut pengamatanku, letak kesalahan Laskar Banyubiru adalah, beberapa orang yang cukup masak berkumpul di dalam satu titik. Sehingga di bagian-bagian lain banyak terdapat kelemahan, kata Mahesa Jenar.

Gajah Sora mengangguk-anggukkan kepalanya. Kau benar Adi Mahesa Jenar. Aku melihat pula kelemahan itu. Tetapi pastilah mereka menghadapi keadaan darurat. Bahkan Bantaran pun telah terlibat dalam perkelahian di titik itu, jawabnya.

Siapakah yang bersenjatakan pedang panjang serta melompat-lompat dengan lincahnya itu? tanya Mahesa Jenar.

Itulah Pandan Kuning, jawab Gajah Sora. Yang bersenjata tombak itu adalah Bantaran. Lainnya adalah orang-orang pilihan dari Laskar Banyubiru.

Kakang... tiba-tiba Mahesa Jenar berkata agak terkejut, Rupanya mereka hanya melawan satu orang saja.

Gajah Sora mempertajam pandangannya. Nyala api yang berkobar-kobar di sekitar daerah pertempuran itu membuat ratusan bayangan dari orang-orang yang bertempur itu, beraneka ragam. Ada yang panjang, ada yang besar seperti raksasa yang meloncat-loncat menerkam mangsanya. Karena itu keadaan medan menjadi agak kabur.

Aku kira tidak hanya seorang, Adi, tetapi dua orang, jawab Gajah Sora.

Ya, dua orang, sambung Mahesa Jenar hampir berteriak, Dan aku pernah mengenal kedua orang itu.

Hampir saja Mahesa Jenar meloncat menyerbu. Tetapi tiba-tiba dilihatnya Lembu Sora telah mendahuluinya dari arah belakang. Lembu Sora menyambar dari atas kudanya seperti seekor elang yang sedang marah. Geraknya tangkas dan tangguh. Rupanya ia adalah seorang yang ahli bertempur di atas kuda.

Pandan Kuning, Bantaran, dan lebih dari tujuh orang bertempur bersama-sama melawan dua orang. Tetapi dua orang itu ternyata tangguh sekali. Sehingga sampai sekian lama kedua orang itu masih tampak segar dan lincah.

Sekarang mereka mendapat bantuan Lembu Sora. Ternyata Lembu Sora juga tidak mengecewakan. Ia bersenjatakan sebuah pedang yang panjang dan besar. Pedang itu di tangannya yang kokoh kuat, hanya seperti setangkai lidi yang berputar-putar dan berkilauan kena cahaya api.

Dari jarak yang agak jauh itu, terdengar tidak jelas Lembu Sora memberikan aba-aba, dan sebentar kemudian keadaan segera berubah dengan cepatnya. Pandan Kuning dengan kawan-kawannya segera memotong batas kedua lawannya, sedang Lembu Sora dengan garangnya menyerang yang seorang dari mereka. Maka segera terjadi dua lingkaran pertempuran. Lembu Sora melawan seorang, sedang seorang lagi harus melayani Pandan Kuning dan kawan-kawannya.

Anak itu punya otak juga, gumam Gajah Sora. Ia pasti bermaksud membunuh seorang demi seorang.

Bukankah ia putra Ki Ageng Sora Dipayana pula? kata Mahesa Jenar.
Gajah Sora tersenyum.

Sayang ia agak bengal, jawabnya.

Mahesa Jenar tidak menjawab, perhatiannya terikat sekali pada pertempuran yang berlangsung dengan hebatnya. Tetapi kemudian ia menjadi agak bingung melihat ketidak-wajaran dalam pertempuran itu.

Kakang Gajah Sora, tidakkah Kakang melihat sesuatu yang tidak pada tempatnya?
Ya. jawab Gajah Sora. Rupa-rupanya ada pertempuran segitiga di daerah ini.
Tepat, Kakang, kata Mahesa Jenar.

Lalu apakah yang akan kita lakukan?

Biarlah Lembu Sora dan Paman Pandan Kuning melayani lawannya yang rupa-rupanya tidak terlalu membahayakan, jawab Gajah Sora.

Marilah kita bersihkan saja yang lain, baru kita membantu menangkap kedua orang itu, kata Gajah Sora selanjutnya. Sehabis berkata demikian, Gajah Sora mendera kudanya langsung terjun ke dalam kancah pertempuran.

Sepeninggal Gajah Sora, Mahesa Jenar masih beberapa saat berdiri mengawasi medan. Rupanya Gajah Sora ingin mempergunakan siasat lawan untuk memukul mereka kembali. Pemimpin-pemimpin gerombolan penyerbu itu agaknya telah mengatur siasat dengan cermatnya. Mereka berhasil memancing tokoh-tokoh Laskar Banyubiru untuk berkumpul di dalam satu lingkaran, sedang orang-orangnya akan menjadi agak leluasa untuk menjalankan pengacauan dan pembakaran.

Gajah Sora memaklumi siasat itu. Dan ia juga tidak dapat menyalahkan pemimpin pemimpin laskarnya untuk mengepung pimpinan gerombolan yang tangguh itu. Sebab apabila mereka tidak menghadapi bersama-sama, maka dengan mudahnya mereka akan dibinasakan satu demi satu.

Karena itu, Gajah Sora berhasrat memecahkan siasat itu dengan merusak barisan laskar gerombolan itu. Dengan demikian pemimpin-pemimpin mereka pasti akan mendatanginya tanpa diminta. Sebab pastilah mereka menyangka bahwa tak seorang pun akan mampu menahan laskar mereka yang mereka perkuat, meskipun ada laskar lain yang ada diluar perhitungan, sehingga terpaksa terjadi pertempuran segitiga.

Namun salah satu dari mereka ternyata telah berhasil dengan siasat mereka, dan membakar rumah penduduk yang tak berdaya. Sedang di dalam perhitungan mereka, Gajah Sora sendiri akan tetap berada di rumahnya untuk menjaga pusaka-pusaka yang disimpannya.

Tetapi yang masih belum dapat dipecahkan, baik oleh Mahesa Jenar maupun Gajah Sora, adalah adanya dua laskar yang dalam waktu bersamaan menyerang Banyubiru.

Sedang mereka bertempur pula satu sama lain, meskipun maksud mereka hampir jelas, yaitu menginginkan pusaka-pusaka Kyai Nagasasra dan Kyai Sabuk Inten.

Kecuali itu Mahesa Jenar juga sangat tertarik ketangguhan dua orang tokoh gerombolan yang dengan tangkasnya dapat mempertahankan diri dari kepungan Pandan Kuning serta kawan-kawannya.

CERITA BERSAMBUNG 2 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
137

PERTEMPURAN berlangsung terus dengan hebatnya. Laskar Banyu Biru telah berjuang mati-matian untuk mencoba mempertahankan tanah mereka serta seluruh isinya.

Dengan munculnya Lembu Sora, keadaan sudah mulai berubah. Lembu Sora ternyata juga merupakan seorang laki-laki yang luar biasa. Pedangnya yang terlalu besar menurut ukuran biasa itu berputar seperti baling-baling yang dengan dahsyatnya selalu melingkari lawannya dengan serangan-serangan maut.

Tetapi lawan Lembu Sora pun memiliki kelincahan yang luar biasa. Sayang bahwa jarak mereka agak jauh dari Mahesa Jenar. Apalagi prajurit-prajurit yang sedang bertempur itu selalu bergerak-gerak membayangi pandangannya, sehingga ia tidak dapat melihat dengan jelas.

Karena tertarik kepada kedua orang pemimpin gerombolan yang perkasa itu, Mahesa Jenar ingin lebih mendekat lagi. Maka segera ia turun dari kudanya dan mengikatkan kuda itu pada sebatang pohon. Dengan perlahan-lahan, ia menerobos medan yang sedang ribut, ia berjalan mendekati Lembu Sora.

Beberapa kali Mahesa Jenar mendapat serangan dari laskar-laskar gerombolan itu, tetapi dengan satu-dua gerakan saja Mahesa Jenar telah dapat merobohkan mereka.

Di bagian lain, di tengah pertempuran itu tiba-tiba terdengar sorak sorai yang riuh rendah. Rupanya Laskar Banyubiru ketika melihat kepala daerah mereka yang perkasa terjun ke arena, mereka menjadi gembira sekali.

Tiba-tiba, seolah-olah tubuh mereka masing-masing mendapat tambahan kekuatan yang hebat. Karena itu mereka bersorak-sorak gemuruh. Dan bersamaan dengan itu gerak mereka menjadi lebih dahsyat.

Sorak sorai itu segera disambut oleh hampir seluruh Laskar Banyubiru yang berada di arena itu.

Dengan kehadiran Lembu Sora, Gajah Sora dan Mahesa Jenar, segera keadaan medan menjadi berubah. Laskar dari kedua gerombolan yang semula bertempur satu sama lain, memusatkan kekuatan mereka untuk menggempur Laskar Banyubiru.

Meskipun demikian, Laskar Banyubiru kini kekuatannya sudah jauh bertambah.

Sejalan dengan itu, lawan Pandan Kuning yang semula bertempur berpasangan, dan kemudian harus melawan seorang diri, merasakan juga tekanan yang semakin berat. Karena itu ia bertempur semakin seru serta mengerahkan seluruh tenaganya. Apalagi ketika didengarnya Laskar Banyubiru bersorak-sorak.

Tiba-tiba dari arah lain terdengarlah sebuah suitan nyaring. Disusul dengan bunyi suitan pula dari orang yang sedang bertempur melawan Pandan Kuning.

Rupanya suitan-suitan itu merupakan tanda-tanda dan perintah. Segera tampaklah beberapa laskar gerombolan berlontaran menyerbu Pandan Kuning dan kawan-kawannya. Mereka mencoba untuk mengganti kedudukan pemimpinnya yang dengan satu gerakan dahsyat memecahkan kepungan Pandan Kuning dan kawan-kawannya. Ia melepaskan diri dari pertempuran itu untuk dapat langsung menghadapi Gajah Sora.

Maka ketika orang itu telah berdiri di luar lingkaran, Mahesa Jenar segera dapat melihatnya dengan jelas. Dan pada saat itu pula rasanya jantung Mahesa Jenar menggelegak hebat.

Orang yang memimpin gerombolan itu, dan yang telah bertempur dengan gagahnya, adalah seorang yang bertubuh kekar, berkumis setebal ibu jari, dan di kedua belah tangannya tergenggam dua bilah pisau belati panjang.

Lawa Ijo.... geram Mahesa Jenar diantara suara gemeretak giginya yang beradu dengan kerasnya.

Maka dengan gerak tanpa sadar, Mahesa Jenar meloncat lebih dekat lagi untuk mengenali pasangan Lawa Ijo yang sedang bertempur melawan Lembu Sora dengan kekuatan yang seimbang. Orang itu pasti memiliki kekuatan setidak-tidaknya sama dengan Lawa Ijo.

Ketika Mahesa Jenar sudah menjadi semakin dekat dan dapat melihat lawan Lembu Sora itu agak jelas, ia menjadi bertambah terkejut lagi. Orang itu adalah seorang laki-laki tampan, dengan sebuah tongkat hitam di tangan kiri yang dipergunakan sebagai perisai, sedang di tangan kanannya tampak sebilah pedang tipis yang lentur.

Sebuah permainan gila-gilaan, desis Mahesa Jenar. Tubuhnya menjadi gemetar menahan deru darahnya yang menggelora seperti gemuruhnya air bah.

Dengan tak disangka-sangka, tiba-tiba ia bertemu dengan orang-orang yang menjadi musuh utamanya. Terutama Lawa Ijo, yang sampai dua kali berhasil melepaskan diri dari Mahesa Jenar.

Meskipun demikian di dalam hati Mahesa Jenar memuji kekuatan daya tahan tubuh Lawa Ijo yang besar sekali. Beberapa saat yang lalu ia berhasil menghantam Lawa Ijo dengan senjata andalannya, yaitu Sasra Birawa. Tetapi sekarang ia melihat Lawa Ijo telah segar bugar kembali.

Bagaimanapun hebatnya daya pengobatan Pasingsingan, namun kalau di dalam tubuh Lawa Ijo itu sendiri belum dialasi oleh kekuatan yang hebat, pastilah ia memerlukan waktu berbulan-bulan untuk dapat sembuh kembali.

CERITA BERSAMBUNG 3 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
138

SEKARANG, kedua orang itu, Lawa Ijo dan Jaka Soka, yang sebenarnya merupakan saingan yang hebat sekali, untuk sementara dapat bekerja bersama-sama, untuk dapat merampas Kyai Nagasasra dan Sabuk Inten.

Karena itu, tidak ada suatu hasrat pun yang bergolak di dalam dada Mahesa Jenar pada saat itu, kecuali membinasakan Lawa Ijo dan sekaligus kalau mungkin Jaka Soka. Sebab orang-orang yang berciri watak demikian, merupakan duri yang selamanya selalu akan menyakiti tubuh masyarakat.

Pada saat itu Jaka Soka sedang bertempur mati-matian melawan Lembu Sora.

Kekuatan keduanya benar-benar seimbang.

Lembu Sora kini sudah turun dari kudanya untuk melawan Jaka Soka yang bertempur seolah-olah melilit dan melingkar-lingkar seperti ular. Tetapi dalam pertempuran itu, Jaka Soka benar-benar tak mampu mendekati lawannya yang dapat mengurung dirinya dalam lingkaran sambaran pedangnya yang besar itu.

Maka untuk sementara Mahesa Jenar dapat melepaskan Jaka Soka. Syukurlah apabila Lembu Sora berhasil membinasakannya. Tetapi setidak-tidaknya pertempuran itu akan berlangsung lama, sehingga ia akan mendapat kesempatan untuk menemaninya bermain, setelah ia membinasakan Lawa Ijo.

Mahesa Jenar pada saat itu telah memutuskan untuk tidak memperpanjang waktu. Ia sudah bersedia untuk mempergunakan ilmunya Sasra Birawa dalam pukulannya yang pertama. Ia tidak mau didahului oleh Gajah Sora dengan Lebur Seketinya untuk membinasakan Lawa Ijo.

Tetapi kembali dadanya terguncang. Ketika ia sudah hampir meloncat ke arah Lawa Ijo, tiba-tiba dari antara laskar yang bertempur itu meloncatlah seorang yang berperawakan tinggi besar berambut lebat dengan kumis dan janggut yang lebat pula.

Ia bersenjata tombak pendek. Dan bersamaan dengan serangannya yang menderu seperti angin ribut itu, terdengar suaranya mengaum dahsyat seperti seekor harimau yang sedang marah.

Kau gila Lawa Ijo..., teriaknya. Jangan mencoba menghalangi aku atau mendahului maksudku.

Lawa Ijo tampaknya agak terkejut mendapat serangan itu. Tetapi ia adalah seorang yang tangkas. Karena itu, dengan satu loncatan ia berhasil membebaskan dirinya. Bahkan kemudian terdengarlah suara tertawanya yang menyeramkan.

Kita sama-sama mengail di satu kolam, Harimau jelek, katanya kemudian. Apakah salahnya?

Tetapi akulah yang paling berhak atas keris-keris itu, jawab orang yang tinggi besar itu, yang tidak lain adalah Sima Rodra muda dari Gunung Tidar.

Kembali Lawa Ijo tertawa pendek, Salahmulah bahwa keris-keris itu sampai terlepas dari tanganmu.

Sima Rodra muda itu tidak menjawab, tetapi segera ia melanjutkan serangannya dengan tombak pendeknya yang dinamainya Kyai Kalatadah, yang pernah hampir saja dicuri oleh anak buah sepasang Uling dari Rawa Pening.

Serangan itu datangnya cepat sekali sehingga Lawa Ijo tidak sempat mengelak. Segera ia menggerakkan kedua pisau belatinya untuk menangkis serangan Sima Rodra. Dua kekuatan yang dahsyat saling beradu. Terdengarlah suara gemerincing nyaring dan bunga api berpencaran di udara.

Mahesa Jenar tertegun melihat kejadian itu. Segera ia mengurungkan niatnya. Dan tiba-tiba saja timbul keinginannya untuk menyaksikan dua tokoh golongan hitam itu mengadu tenaga.

Maka segera terjadilah pertempuran yang dahsyat. Kedua-duanya percaya pada kekuatan tubuhnya sehingga tampaknya mereka berdua segan untuk mengelakkan diri dari benturan-benturan. Kedua tangan Lawa Ijo yang memegang dua bilah pisau belati panjang itu menyambar-nyambar, seolah-olah berdatangan dari segala arah. Sedang Sima Rodra dengan dahsyatnya pula memutar tombak pendeknya mengarah ke segenap bagian tubuh Lawa Ijo.

Kedua orang tokoh hitam itu, apabila tidak dikendalikan oleh kemarahan yang meluap-luap, pastilah mereka akan menghindari pertempuran. Sebab mereka telah merasa bahwa kekuatan mereka seimbang, sehingga perkelahian yang semacam itu hanya akan membuang-buang waktu saja.

Beberapa waktu yang lalu Lawa Ijo sudah pernah bertempur melawan Sima Rodra. Tetapi tak seorang pun yang dapat mengatasi yang lain. Kemudian setelah beberapa lama mereka berpisah merendam diri untuk mempersiapkan pertemuan terakhir tahun ini, tiba-tiba mereka bertemu dalam satu tujuan yang sama.

Meskipun masing-masing telah mendapat tambahan ilmu yang cukup banyak, namun ternyata kekuatan mereka masih tetap seimbang.

Melihat pertempuran itu, hati Mahesa Jenar tergetar juga. Seandainya ia tidak memiliki ilmu sakti Sasra Birawa, mungkin sulit baginya untuk dapat mengalahkan baik Lawa Ijo maupun Sima Rodra.

Pertempuran itu semakin lama menjadi semakin seru. Keduanya ingin dapat menjatuhkan lawannya dengan segera.

Tetapi yang agak mengherankan Mahesa Jenar, kenapa Sima Rodra baru saat itu muncul di arena. Apakah kerjanya sebelum itu...? Padahal sesaat sebelum ia menyerang Lawa Ijo, laskarnya sudah jauh terdesak oleh Laskar Banyubiru yang merasa mendapat tenaga baru dengan hadirnya Gajah Sora.

Di lain bagian dari pertempuran itu nampak Lembu Sora dan Jaka Soka bekerja keras untuk dapat menguasai lawannya. Tetapi ternyata keduanya pun memiliki kekuatan yang seimbang. Hanya keseimbangan pertempuran diantara laskar-laskar mereka kini telah berubah sama sekali. Laskar Banyubiru dalam waktu yang dekat pasti akan dapat menguasai keadaan, apalagi pada saat itu Gajah Sora dan Mahesa Jenar ada didalam barisan Laskar Banyubiru tanpa ada yang dapat menghalangi gerakan-gerakan mereka.

Tetapi sementara itu, tiba-tiba agak jauh di ujung desa, Mahesa Jenar melihat bayangan yang bergerak-gerak dengan kecepatan yang luar biasa. Gerakan-gerakan mereka jauh lebih cepat dan lincah daripada gerakan-gerakan Sima Rodra maupun Lawa Ijo.

CERITA BERSAMBUNG 4 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
139

SEGERA Mahesa Jenar tertarik pada bayangan itu. Dan untuk sementara ia lupa bahwa ia sedang menonton pertempuran antara dua orang tokoh hitam yang gagah itu.

Oleh karena itu ia segera meloncat memburu ke arah bayangan yang tampaknya hanya samar-samar, dan selalu bergerak-gerak itu. Ketika sudah dekat, barulah ia dapat melihat agak jelas bahwa dalam kepekatan malam yang hanya dapat dicapai samar-samar oleh sinar-sinar api yang masih berkobar-kobar itu, ada dua orang yang sedang bertempur pula.

Tetapi pertempuran ini sangat mengejutkan hati Mahesa Jenar. Kedua orang yang sedang bertempur itu ternyata memiliki kesaktian yang sangat tinggi. Mereka bergerak-gerak, berputar-putar dan meloncat-loncat seperti tubuhnya tidak memiliki berat. Bahkan kadang-kadang kedua orang itu meloncat tinggi berputar di udara, dan kadang-kadang hampir seperti terapung-apung untuk beberapa saat. Tetapi kadang-kadang mereka berubah menjadi dua orang yang seolah-olah bertubuh besi yang saling membentur, menghantam dengan kuatnya, seakan-akan mereka bukan manusia-manusia yang tubuhnya terdiri dari daging dan tulang-tulang yang dapat patah.

Melihat bayangan yang bertempur dengan hebatnya itu Mahesa Jenar tertegun heran.

Pastilah kedua orang itu memiliki ilmu yang tinggi.

Sementara itu, rupanya Gajah Sora melihat pula dua orang yang sedang bertempur itu. Ternyata seperti juga Mahesa Jenar, ia pun berusaha untuk mendekat.

Siapakah mereka? tanya Gajah Sora.

Mahesa Jenar menggelengkan kepala. Entahlah, jawabnya.
Marilah dengan hati-hati kita dekati, mereka pasti tergolong dalam angkatan yang jauh di atas kita, sambung Gajah Sora.

Mahesa Jenar tidak menjawab, tetapi apa yang dikatakan oleh Gajah Sora itu memang sudah terpikir olehnya. Karena itu segera ia pun menyusup ke sebuah halaman dan dengan mengendap-endap bersama Gajah Sora, berusaha untuk mendekati dua orang yang sedang bertempur dengan hebatnya itu.

Untuk mendekati tempat pertarungan itu tidaklah sulit bagi Mahesa Jenar dan Gajah Sora, sebab mereka bertempur di satu tempat yang sempit tanpa berkisar dari satu titik, yaitu di tengah jalan dusun di ujung desa.

Semakin dekat mereka dengan titik pertarungan itu, menjadi semakin jelas pula ketinggian ilmu kedua orang yang bertanding itu. Mereka saling menghantam, menangkap dan membanting lawannya. Tetapi demikian salah seorang terlempar ke atas tanah, demikian ia melenting dan tegak kembali untuk dalam sekejap telah dapat membalas menyerang pula.

Gajah Sora dan Mahesa Jenar tergolong orang-orang yang memiliki kesaktian yang tidak kecil artinya di kalangan orang-orang perkasa. Tetapi melihat cara kedua orang itu bertempur terasalah bahwa ilmu mereka itu baru merupakan ilmu yang permulaan saja.

Ketika mereka berdua, Gajah Sora dan Mahesa Jenar, sedang terikat oleh pertempuran itu, tiba-tiba terdengarlah salah seorang diantara mereka berkata, Hei, apa kerjamu di sini?

Gajah Sora dan Mahesa Jenar terkejut bukan main. Mereka berdua berada di tempat yang terlindung dan gelap. Sedangkan mereka berdua saja masih belum sempat menyaksikan kedua orang yang berdiri di tengah jalan itu dengan baik, tetapi justru salah seorang diantaranya sudah dapat melihat mereka yang berlindung.

Untuk sementara Gajah Sora dan Mahesa Jenar masih berdiam diri. Mungkin bukan mereka yang disapa.

Rupa-rupanya kau sengaja memanggilnya supaya membantumu, jawab yang lain masih sambil bertempur.

Tutup mulutmu, bentak yang lain pula. Jangan terlalu sombong. Kau kira bahwa aku tak mampu melawanmu.

Yang lain diam tak menjawab, tetapi rasanya mereka bertempur semakin seru.

Ketika sesaat kemudian Gajah Sora dan Mahesa Jenar masih belum menjawab, kembali terdengar suara orang yang pertama.

Hai Gajah Sora dan Mahesa Jenar, kenapa kau berdiri seperti patung di situ?

Mendengar nama mereka disebut, baru Gajah Sora dan Mahesa Jenar yakin bahwa benar-benar mereka berdualah yang disapa oleh orang itu. Tetapi belum lagi salah seorang menjawab, terdengar suara orang kedua, Hei, kenapa kalian tak membantu bapakmu yang sudah hampir kehabisan napas?

Mendengar kata-kata itu, Gajah Sora dan Mahesa Jenar tersentak. Mereka tidak perlu lagi bersembunyi-sembunyi. Karena itu mereka berdua meloncat mendekat.

Ketika mereka sudah demikian dekat, barulah mereka tahu bahwa benar-benar Ki Ageng Sora Dipayana yang sedang bertempur dengan dahsyatnya itu melawan seorang bertubuh raksasa yang mempunyai kesaktian sejajar pula. Tetapi rasa-rasanya mereka masih belum mengenal orang itu.

Gajah Sora... kata Ki Ageng Sora Dipayana tanpa mengalihkan perhatiannya sedikitpun dari lawan-lawannya. Kenapa kau begitu bodoh meninggalkan rumahmu tak terjaga?

Paman Wanamerta, Sawungrana dan Panjawi dengan pasukannya berjaga-jaga di sana, Ayah, jawabnya.

Apa arti dari mereka bertiga. Pulanglah. Ajak Mahesa Jenar. Tinggalkan Lembu Sora bersamaku di sini, perintahnya. Bukankah laskarmu di sini tidak banyak menderita kekalahan?

Mereka memberikan tanda kekalahan itu, Ayah, jawab Gajah Sora.

Akh... kau memang terlalu muda digugah kemarahan Gajah Sora. Prajurit Banyubiru meskipun terpaksa menarik pasukannya beberapa kali tetapi masih belum memberi tanda kekalahan. Paling-paling mereka akan minta bantuan laskar cadangan.

Tetapi tanda itu telah dibunyikan, Ayah.... Gajah Sora mencoba menjelaskan.

CERITA BERSAMBUNG 5 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
140

KI AGENG Sora Dipayana masih melayani lawannya dengan gigih. Mereka bertempur dengan cara yang agak membingungkan bagi Gajah Sora dan Mahesa Jenar. Tubuh mereka seolah-olah menjadi kebal dan tidak dapat disakiti oleh pukulan yang bagaimanapun kerasnya. Karena itu baik Gajah Sora maupun Mahesa Jenar tidak tahu bagaimana terbuka kemungkinan untuk dapat memenangkan pertempuran itu.

"Gajah Sora... yang membunyikan tanda itu bukanlah Laskar Banyubiru. Tetapi itu hanyalah suatu cara buat menarikmu untuk datang ke daerah pertempuran ini," kata Ki Ageng Sora Dipayana.

Mendengar keterangan ayahnya, hati Gajah Sora terguncang hebat. Karena itu segera ia meloncat meninggalkan tempat itu untuk segera kembali ke rumahnya.

"Gajah Sora..." panggil ayahnya sebelum Gajah Sora jauh. Gajah Sora berhenti sejenak.

"Suruhlah Pandan Kuning, Bantaran, Panunggal dan beberapa orang kemari. Suruhlah mereka membawa tali yang kuat untuk mengikat kucing sakit-sakitan ini."

"Hemmm....!" geram lawannya. "Kau kira kau bisa menangkap aku?"

"Kalau dalam keadaan keseimbangan... setetes air akan mempunyai pengaruh untuk mengubah keseimbangan itu. Maka kedatangan beberapa orang yang tak berarti itu pasti mempunyai akibat yang tak kau harapkan," jawab Sora Dipayana.

"Setan tua..., kau licik sekali!", Kembali orang itu menggeram berusaha menangkap seorang penyerang.

"Apakah itu licik?", jawab Sora Dipayana.

"Nah Gajah Sora dan Mahesa Jenar," berangkatlah, katanya kepada Gajah Sora dan Mahesa Jenar.

Gajah Sora dan Mahesa Jenar segera berlari meninggalkan tempat itu, sambil memberi aba-aba kepada Pandan Kuning dan kawan-kawannya. Apalagi pada waktu itu keadaan pertempuran seolah-olah sudah hampir seluruhnya dapat dikuasai oleh Laskar Banyubiru, kecuali pertarungan antara Sima Rodra muda dengan Lawa Ijo serta Jaka Soka melawan Lembu Sora.

Gajah Sora cepat-cepat melompat ke kuda putihnya, sedang Mahesa Jenar berlari kencang-kencang ke kudanya yang ditambatkannya tadi. Dan sejenak kemudian mereka telah berpacu ke arah rumah Ki Ageng Gajah Sora.

Seperti pada saat mereka berangkat, demikian pula pada saat itu, rasanya kuda-kuda itu berjalan demikian lambatnya. Beberapa kali mereka mendera kuda mereka untuk segera sampai di rumah. Sebab kalau sampai Ki Ageng Sora Dipayana merasa khawatir, maka pastilah ada sesuatu yang mengancam keselamatan pusaka-pusaka yang disimpannya.

Pada saat mereka meninggalkan arena pertempuran itu, mereka masih dapat mendengar suara lawan Ki Ageng Soradipayana itu mengaum seperti seekor harimau, dan sesaat kemudian disahut oleh auman yang menyeramkan pula dari Sima Rodra muda.

Ketika mereka menoleh, tampaklah sebagian dari laskar yang sedang bertempur itu berloncatan meninggalkan gelanggang, seperti air laut yang sedang surut. Maka dengan cepatnya jumlah laskar itu menjadi berkurang.

Tetapi mereka sudah tidak punya waktu lagi untuk memperhatikan perubahan itu dengan seksama, sebab pikiran mereka telah lari mendahului ke arah pusaka-pusaka yang mereka simpan.

Namun demikian Gajah Sora sambil memacu kudanya masih sempat bertanya, "Adi Mahesa Jenar, siapakah kira-kira yang bertempur melawan ayah itu? "

Mahesa Jenar menarik keningnya. Lalu jawabnya, "Aku tak dapat mengatakan dengan pasti Kakang. Tetapi aku kira ia adalah Sima Rodra tua dari Lodaya."

"Tepat seperti dugaanku," sahut Gajah Sora. "Bulu-bulu yang jarang-jarang yang tumbuh di wajahnya, tubuhnya yang besar seperti raksasa, dan akhirnya teriakannya yang seperti aum seekor harimau. Hanya saja ia tidak mengenakan kerudung kulit harimau hutan seperti pada saat kita jumpai pertama kali. Itu adalah usahanya untuk menyamar sebagai laskar biasa, Kakang.

"Untunglah bahwa Ki Ageng Sora Dipayana tidak membiarkan daerah ini," kata Mahesa Jenar.

Gajah Sora tidak menjawab lagi. Kudanya dipacu semakin kencang. Kudanya adalah kuda pilihan, yang memiliki kecepatan berlari seperti anak panah. Tetapi pada saat itu rasa-rasanya kuda itu berlari seperti keong yang merayap-rayap di batu-batu berlumut.

Semakin dekat mereka dengan halaman rumah Gajah Sora, hati mereka menjadi semakin tegang. Pikiran mereka dipenuhi oleh berbagai macam gambaran yang mungkin terjadi pada kedua keris pusaka yang disimpannya.

Akhirnya ketika mereka muncul dari sebuah kelokan jalan, terbentanglah di hadapan mereka Alun-alun Banyubiru, dan setelah menyeberangi jalan-jalan itu, mereka akan sampai di rumah Gajah Sora.

Dari kejauhan, rumah itu nampaknya sepi saja. Tak ada sesuatu yang mencurigakan, apalagi keributan-keributan. Tetapi meskipun demikian hati mereka malahan semakin bergelora.

Tiba-tiba tampaklah di hadapan mereka, di tengah-tengah alun-alun, di antara dua batang beringin tua yang tumbuh di alun-alun itu, meloncat-loncat dua bayangan dengan gerakan-gerakan aneh.

[IndexNaga][Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 29

Mission and vision
Faq
Testimonial

Tertawa Pasingsingan membuat Mahesa Jenar dan GajahSora bergidik

Pondok GajahSora.Net

CERITA BERSAMBUNG 6 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
141

TERNYATA mereka adalah dua orang yang sedang bertempur pula.

Gerakan-gerakan mereka tampak aneh dan cepat seperti dua ekor burung yang sedang berlaga, sambar menyambar. Sebentar mereka berloncatan dan berkelahi diatas dinding pohon beringin yang hanya secengkal tebalnya. Tetapi seolah-olah kaki mereka memiliki alat perekat, sehingga mereka tidak dapat jatuh. Yang mengagumkan kadang-kadang mereka berloncatan dan berkejaran diantara ranting-ranting dan sulur beringin tua itu, dengan gerakan yang seolah-olah mereka berada diatas tanah saja.

Melihat mereka yang bertempur itu Gajah Sora dan Mahesa Jenar menarik kekang kudanya, dan berhenti beberapa langkah dari pohon beringin itu. Didalam gelap malam serta gerak-gerak yang melontar kesana kemari, agak sulitlah bagi Mahesa Jenar dan Gajah Sora untuk segera mengenal orang yang sedang berkelahi itu. Tetapi menilik gerak serta cara mereka, pastilah mereka tergolong dalam tataran yang sama tinggi dengan Ki Ageng Sora Dipayana.

Beberapa kali Gajah Sora dan Mahesa Jenar melarikan kudanya melingkari pohon beringin itu. Tetapi setiap kali mereka hanya melihat bayangan yang berloncatan dan lenyap di balik pohon beringin itu.

Namun bagaimanapun, Gajah Sora dan Mahesa Jenar telah memiliki dasar-dasar ilmu kepandaian yang cukup, sehingga meskipun agak lama akhirnya dengan terperanjat sekali mereka melihat salah seorang diantaranya mengenakan jubah abu-abu dan bertopeng kayu yang kasar buatannya, sehingga mirip dengan wajah hantu.

Pasingsingan, desis Mahesa Jenar.
Ya, Pasingsingan, ulang Gajah Sora.

Belum lagi mereka dapat mengenal dengan baik yang satu lagi, terdengarlah lawan Pasingsingan itu berkata, Hai anak-anak bodoh, jangan menonton seperti menonton adu jago. Lebih baik kau pulang dan lihat barang-barangmu.

Mendengar suara orang itu, darah Mahesa Jenar tersirap. Ia pernah mendengar suara itu dan bahkan ia pernah menerima perintahnya untuk mencari keris Nagasasra dan Sabuk Inten.

Maka dengan tak disengaja ia berteriak, Bukankah tuan Ki Ageng Pandan Alas

Maka jawab orang itu, Ingatanmu baik sekali Mahesa Jenar, tetapi lekaslah pergi.

Mahesa Jenar tidak menjawab lagi. Dua tokoh sakti telah memperingatkan mereka mengenai pusaka-pusaka itu. Maka segera mereka memutar kuda mereka dan dilarikan menuju ke halaman rumah Gajah Sora. Dalam waktu yang pendek itu Gajah Sora sempat bertanya, Beliaukah Ki Ageng Pandan Alas?

Ya, beliaulah. Apakah Kakang Gajah Sora belum pernah mengenalnya? kata Mahesa Jenar.

Pernah, tetapi sudah lama sekali, jawab Gajah Sora.

Sementara itu kuda mereka telah sampai di muka pintu gerbang halaman rumah Gajah Sora. Dua orang penjaga gerbang masih berdiri dengan tegapnya. Ketika mereka melihat Ki Ageng Gajah Sora dan Mahesa Jenar datang, segera kedua penjaga itu membungkuk hormat.

Gajah Sora tidak dapat menunggu lebih lama lagi untuk menanyakan tentang keamanan rumahnya, maka kepada dua orang penjaga itu ia bertanya, Apakah yang sudah terjadi?

Tidak ada apa-apa yang terjadi, Ki Ageng, jawabnya.

Mendengar jawaban itu perasaan Gajah Sora dan Mahesa Jenar agak lega sedikit, tetapi dalam lubuk hati mereka yang paling dalam tersembunyi suatu kebimbangan atas kebenaran keterangan penjaga itu.

Mereka berdua seolah-olah mendapat suatu firasat yang kurang menenteramkan hati mereka. Maka mereka berdua segera memasuki halaman dan langsung menuju ke pendapa.

Di pendapa itu tampak Wanamerta dan Sawungrana masih duduk dengan tenangnya. Ketika mereka melihat Gajah Sora dan Mahesa Jenar, segera mereka berdua pun berdiri menyambutnya.
Paman Wanamerta... tidak adakah sesuatu yang terjadi di sini? tanya Gajah Sora tidak sabar.

Pangestu Anakmas tak ada sesuatu yang terjadi, jawab Wanamerta.

Gajah Sora menarik nafas dalam-dalam. Agaknya ia tambah lega mendengar jawaban itu. Sebab Wanamerta dan Sawungrana bukanlah anak kecil yang dapat dipermainkan.

Di halaman rumah itu masih nampak beberapa orang laskar yang berjaga-jaga berjalan hilir mudik dengan senjata siap di tangan, sedangkan di gandok kulon, tempat pondokan Ki Ageng Lembu Sora pun masih nampak beberapa orangnya ikut berjaga-jaga.

Bagaimanakah dengan Panjawi? tanya Gajah Sora pula.
Agaknya juga tidak mengalami sesuatu, Anakmas. Baru saja Adi Sawungrana nganglang ke belakang rumah, dan di sana Panjawi tampak selalu bersiaga, jawab Wanamerta,
Syukurlah, desis Gajah Sora.

Mendengar semua keterangan itu, gelora perasaan Gajah Sora dan Mahesa Jenar terasa agak mengendor sedikit, setelah mereka mengalami ketegangan perasaan beberapa saat lamanya. Memang sulit untuk dapat memasuki halaman itu tanpa dilihat oleh salah seorang pengawal. Sebab dinding halaman Gajah Sora cukup tinggi dan gerbangnya pun terjaga rapat.

Beberapa orang pengawal berjaga-jaga di sekeliling halaman, di setiap tujuh delapan langkah seorang dan melekat dinding halaman. Kalau demikian, maka agaknya peringatan-peringatan yang diberikan oleh Ki Ageng Sora Dipayana maupun Ki Ageng Pandan Alas hanyalah sikap hati-hati dari orang-orang tua saja.

Tetapi belum lagi Gajah Sora dan Mahesa Jenar puas menarik nafas lega, tiba-tiba dikejutkan oleh jerit Arya Salaka dari dalam rumah. Serentak mereka berdiri dan dengan kecepatan yang luar biasa mereka meloncat ke arah suara Arya. Wanamerta dan dua tiga orang yang berdiri paling dekat dengan pintu segera mendorongnya dan meloncat masuk.

CERITA BERSAMBUNG 7 Juli 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
142

GAJAH SORA dan Mahesa Jenar rupa-rupanya tidak sabar lagi menunggu Wanamerta yang meskipun geraknya termasuk dalam tataran yang tinggi, untuk bergantian masuk lewat pintu yang hanya satu itu. Karena itu Gajah Sora dan Mahesa Jenar dengan kekuatan penuh menerobos dinding gebyok itu sehingga pecah berantakan.

Ketika mereka bersama-sama telah sampai di muka ruangan Gajah Sora, rasa-rasanya darah mereka berhenti mengalir.

Mereka masih sempat menyaksikan Arya Salaka terpelanting dan terbentur dinding.

Seketika itu juga ia terjatuh dan pingsan. Dari mulutnya meleleh darah merah segar.

Sedang di tangannya tergenggam erat sebuah tombak pendek yang juga berlumuran darah. Tombak itu adalah tombak pusaka Ki Ageng Gajah Sora yang bernama Kyai Bancak, hadiah dari Pangeran Sabrang Lor, yang juga bergelar Adipati Unus, pada waktu ia mengikuti pasukan Sabrang Lor itu ke Semenanjung Melayu untuk mengusir penjajahan Portugis. Kyai Bancak sebenarnya adalah pasangan dari pusaka lain yang berupa sebuah bende.

Sedang di muka pintu kamarnya ia melihat sesosok tubuh yang terhuyung-huyung. Di dadanya tampak luka yang menyemburkan darah. Dalam kejadian yang sekejap itu melayanglah sebuah bayangan yang hampir tak dapat ditangkap oleh penglihatan, menyambar orang yang hampir terjatuh karena luka di dadanya itu. Maka berpindahlah dua buah keris yang dipegang oleh orang yang terluka di dadanya itu ke tangan yang menyambarnya. Itulah Kyai Nagasasra dan Sabuk Inten.

Gajah Sora, Mahesa Jenar dan Wanamerta adalah orang-orang yang memiliki kecepatan bergerak dalam tingkatan yang cukup tinggi. Tetapi terhadap bayangan itu, mereka tak mampu berbuat sesuatu. Mereka hanya melihat bayangan itu lenyap lewat atap.

Meskpun demikian, Gajah Sora, Mahesa Jenar dan Wanamerta bukanlah orang yang mudah putus asa. Sambil berteriak nyaring Gajah Sora meloncat memburu bayangan itu, disusul oleh Mahesa Jenar dan Wanamerta. Tetapi demikian Gajah Sora muncul di atas atap lewat lobang yang sama, bayangan itu telah lenyap sama sekali.

Karena itu bergetarlah dada mereka bertiga oleh kemarahan dan keheranan yang bercampur aduk. Bayangan itu seolah-olah adalah bayangan hantu yang tiba-tiba muncul untuk menambah keributan di Banyubiru dan kemudian lenyap seperti lenyapnya asap dihembus angin.

Tetapi bagaimanapun cepatnya bergerak bayangan itu, namun ada sesuatu yang dapat ditangkap oleh Gajah Sora dan Mahesa Jenar.

Bayangan itu agaknya memakai jubah abu-abu. Tetapi Gajah Sora dan Mahesa Jenar sama sekali tak dapat melihat wajahnya. Namun demikian segera perasaan mereka lari kepada Pasingsingan. Orang itu beberapa saat yang lalu bertempur melawan Ki Ageng Pandan Alas di alun-alun, tak begitu jauh dari rumah itu. Tetapi bagaimana ia dapat berhasil melepaskan diri dari pengawasan Pandan Alas? Maka bergulatlah di dalam otak Gajah Sora dan Mahesa Jenar berbagai pertanyaan. Adakah Pasingsingan berhasil mengalahkan Pandan Alas...?

Pada saat itu, lebih-lebih Gajah Sora yang menyaksikan pusaka simpanannya dan yang telah direbutnya dengan taruhan nyawanya hilang tanpa dapat berbuat sesuatu di hadapannya. Juga anaknya dilukai oleh seseorang yang tak dikenal di rumahnya. Seolah-olah di dalam dadanya menyalalah api yang berkobar-kobar dan jauh lebih panas dari api yang menyala-nyala di ujung utara kotanya. Nyala di dalam dadanya ini memancar lewat matanya yang merah berapi-api, giginya gemeretak, dan bibirnya bergerak-gerak. Tetapi tak sepatah kata pun yang terucapkan.

Otak Gajah Sora yang cerdas segera dapat meraba apa yang telah terjadi di rumahnya. Rupa-rupanya seseorang telah berusaha untuk mengambil kedua pusakanya. Tetapi malang baginya, sebab Arya dapat mengetahui perbuatan itu sehingga anak yang otaknya cemerlang itu mengintipnya dengan tombak pusaka di tangan.

Rupa-rupanya pada saat ia keluar dari ruang tidurnya, Arya telah menusuk dada orang itu dengan Kyai Bancak. Tetapi meskipun demikian orang yang sudah pasti bukan orang sembarangan itu dengan sisa tenaganya yang sudah lemah, berhasil menghantam Arya sehingga Arya terlempar dan terbanting membentur dinding. Pada saat itulah datang orang ketiga yang dengan kecepatan seperti cahaya kilat, berhasil merampas kedua pusaka itu.

Api kemarahan yang membentur dinding perasaan Gajah Sora itu tidak lagi dapat dibendungnya. Karena itu dengan gerak yang seolah-olah tak dikuasainya sendiri, ia meloncat terjun dari atap rumahnya. Dengan tangkasnya ia meloncat sambil berlari, tangannya menggapai tombak pusakanya dan menariknya dari tangan Arya, langsung keluar halaman dan sekaligus meloncat ke punggung kudanya.

Mahesa Jenar dapat menangkap apa yang bergolak di dalam dada sahabatnya, sebab memang ia pun mempunyai rabaan yang sama pula atas kejadian yang baru saja berlalu. Karena itu ia dapat menduga kemana Gajah Sora akan pergi. Pastilah ia akan melihat apakah Pandan Alas masih ada di antara Ringin Kurung dan bertempur dengan Pasingsingan, ataukah Pandan Alas itu sudah tidak berdaya lagi. Maka tanpa berpikir lagi, ia pun meloncat ke atas punggung kudanya dan lari menyusul Gajah Sora.

Wanamerta yang meskipun dapat mengambil kesimpulan yang sama atas kejadian yang disaksikannya, namun ia sama sekali tidak mengetahui tentang orang yang berjubah abu-abu yang telah dilihat oleh Gajah Sora dan Mahesa Jenar di tengah alun-alun. Karena itu ia menjadi bingung dan tidak tahu apa yang akan dilakukan.
Untunglah sebelum berangkat Mahesa Jenar sempat berkata kepadanya, Paman Wanamerta. Paman tidak perlu ikut bersama kami, jagalah rumah ini baik-baik. Mungkin ada suatu perkembangan keadaan. Aduklah seluruh halaman rumah ini, meskipun kemungkinan untuk menemukan hantu itu tipis sekali.

Setelah itu Mahesa Jenar lenyap pula di atas punggung kuda abu-abu yang berlari dengan derap yang gemuruh seperti badai, mengejar Gajah Sora dengan kuda putihnya.

CERITA BERSAMBUNG 8 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
143

JARAK antara rumah Gajah Sora dan pohon beringin yang berdiri tegak di tengah alun-alun, yang seakan-akan tidak peduli atas apa yang sudah terjadi di sekitarnya itu tidaklah begitu jauh. Karena itu dalam waktu yang singkat mereka berdua telah berhasil mendekati ringin kurung itu.

Maka mereka menjadi terkejut dan heran tak habis-habisnya ketika dari jarak yang sudah agak dekat mereka masih melihat dua bayangan yang berloncat-loncat dan melontar kesana kemari diantara sepasang beringin itu. Di sana masih jelas dapat disaksikan Pasingsingan dan Ki Ageng Pandan Alas bertempur. Bahkan semakin sengit. Tetapi jubah yang dipakai oleh orang yang menyambar kedua keris pusaka itu tepat benar dengan jubah yang dipakai oleh Pasingsingan.

Sebenarnya dalam keadaan yang biasa, Gajah Sora akan dapat mempertimbangkan bahwa tidak mungkin dalam satu saat Pasingsingan dapat berada di dua tempat dan melakukan dua pekerjaan sekaligus. Tetapi pada saat itu, karena kemarahannya yang meluap-luap, ia membutuhkan wadah untuk menumpahkannya.

Satu-satunya kemungkinan sebagai tempat penampungan kemarahan Gajah Sora adalah Pasingsingan yang sedang bertempur dengan Pandan Alas.

Meskipun ia tahu bahwa Pasingsingan bukanlah lawannya, karena orang itu memiliki ilmu yang sejajar dengan Ki Ageng Sora Dipayana, namun sama sekali Gajah Sora sudah tidak mampu lagi membuat pertimbangan-pertimbangan.

Karena itu, dengan otak yang buntu, ia memacu kudanya habis-habisan, langsung mengarah kepada kedua orang yang sedang bertempur itu dengan Kyai Bancak siap di tangan.

Melihat sikap Gajah Sora, yang seolah-olah tidak dapat terkendali itu, Mahesa Jenar menjadi cemas. Sebenarnya ia sendiri merasa sangat marah atas hilangnya Nagasasra dan Sabuk Inten, tetapi karena justru hal itu terjadi di rumah Gajah Sora maka Gajah Sora-lah yang merasa lebih bertanggungjawab. Ditambah lagi cedera yang dialami oleh anak satu-satunya. Karena itu bagaimanapun hebatnya kemarahan yang bergolak di dada, Mahesa Jenar masih dapat bersikap lebih tenang.

Maka segera Mahesa Jenar berusaha sekuat-kuatnya untuk memacu kudanya lebih cepat agar dapat menyusul Gajah Sora, untuk mencoba mencegahnya berbuat sesuatu yang berbahaya. Dibungkukkannya badannya dalam-dalam sampai melekat ke punggung kudanya. Namun kuda Gajah Sora bukanlah kuda sembarangan.

Larinya bahkan semakin cepat seperti angin.

Pada saat itu Gajah Sora sudah tidak dapat berpikir lain, kecuali menyerang Pasingsingan habis-habisan. Ia sama sekali sudah tidak mempertimbangkan kemungkinan-kemungkinan yang dapat terjadi karena perbuatannya itu.

Maka ketika jarak mereka sudah semakin dekat, segera Gajah Sora mengangkat tombak pusakanya. Tombak yang jarang sekali keluar dari rangkanya. Tapi kali ini, tombak yang ujungnya sudah membekas darah itu seolah-olah menjadi semakin haus dan buas.

Untunglah bahwa Gajah Sora tidak bermaksud langsung menyerang Pasingsingan dengan tombak di tangan. Ternyata bagaimanapun gelap pikirannya, namun sebagai seorang yang cukup berpengalaman, nalurinya yang tajam masih dapat mempengaruhi tindakannya.

Dengan hati yang dibakar oleh kemarahan, Gajah Sora mengangkat tombaknya yang bermaksud membinasakan Pasingsingan. Maka dengan sekuat tenaga, bahkan dengan ilmunya Lebur Seketi yang disalurkan lewat tangannya yang memegang tombak pusaka itu, ditambah lagi dengan tenaga dorong dari kecepatan berlari kuda putihnya yang seperti angin, Gajah Sora melepaskan tombaknya ke arah Pasingsingan, yang sedang sibuk melayani Ki Ageng Pandan Alas.

Perbuatan Gajah Sora itu sama sekali tak diduganya. Meskipun Pasingsingan sudah tahu bahwa Gajah Sora bersenjata, tetapi ia tidak mengira bahwa senjata itu akan dilemparkan kepadanya. Karena itu ketika ia melihat Gajah Sora mengangkat tombaknya, Pasingsingan menjadi terkejut.

Kalau saja pada saat itu Pasingsingan berdiri seorang diri, maka serangan Gajah Sora itu tidak akan berarti sama sekali baginya. Tetapi pada saat itu ia sedang bertempur mati-matian melawan Ki Ageng Pandan Alas. Untuk melayani lawannya itu saja Pasingsingan sudah harus mengerahkan segenap tenaganya, apalagi tiba-tiba ia menerima serangan yang cukup berbahaya. Sebab bagaimanapun Gajah Sora bukanlah anak kemarin sore yang dengan begitu saja boleh diletakkan di luar garis. Karena itu ketika Pasingsingan melihat sebatang tombak yang berkilauan, seperti kilat datang menyambarnya, ia menjadi agak gugup.

Meskipun demikian ia adalah seorang tokoh yang namanya boleh disejajarkan dengan Ki Ageng Pandan Alas, Ki Ageng Sora Dipayana, Titis Anganten, dan sebagainya. Karena itu, bagaimanapun sulitnya keadaan, masih saja ia mampu menghindar.

Dengan suatu gerakan yang sukar dilihat dengan mata, Pasingsingan melontarkan diri jauh ke belakang dan seolah-olah hinggap di atas dinding ringin kurung. Sedang pada saat yang bersamaan, Ki Ageng Pandan Alas meloncat beberapa langkah ke belakang untuk menghindarkan diri dari kaki kuda Gajah Sora yang seakan-akan tidak lagi dapat dikendalikan, seperti pikiran Gajah Sora.

Apalagi ketika Gajah Sora melihat bahwa serangannya gagal maka hatinya yang sudah terbakar itu rasa-rasanya menjadi semakin hangus. Dengan sekuat tenaga ia menarik kekang kudanya dan kemudian memutarnya menghadap ke arah Pasingsingan untuk segera menyerangnya kembali. Meskipun ia kini sudah tidak bersenjata namun di telapak tangannya masih tersimpan aji Lebur Seketi.

Tetapi tiba-tiba Gajah Sora terpaksa mengurungkan serangannya, sebab pada saat itu tiba-tiba terdengarlah Pasingsingan tertawa menggelegar. Meskipun suara tertawanya tidak begitu keras, getarannya memukul-mukul seperti akan memecahkan dada.

Ternyata, meskipun tombak Gajah Sora tidak mengenai tubuh Pasingsingan, tetapi karena keadaan yang sulit, Pasingsingan agak terlambat menghindar sehingga tombak yang menyambarnya itu menyobek jubah abu-abunya. Karena itu, ia merasa terhina sekali oleh seorang anak-anak saja. Maka ia menjadi marah sekali. Dan terlontarlah kemarahannya itu lewat suara tertawanya yang mengerikan.

CERITA BERSAMBUNG 9 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
144

MAHESA JENAR yang pada saat itu telah sampai pula ke tempat itu segera menghentikan kudanya dan memusatkan segala kekuatan batinnya untuk melawan pengaruh suara tertawa Pasingsingan yang mengerikan itu. Tetapi suara tertawa itu ternyata tidak segera berhenti, malahan semakin berkepanjangan dan merupakan serangan-serangan yang datang bertubi-tubi dengan dahsyatnya. Ia pernah mendengar Lawa Ijo menyalurkan kesaktiannya lewat suara tertawa yang menggeletar, sehingga memerlukan daya perlawanan yang kuat untuk tidak jatuh ke dalam pengaruhnya yang berbahaya.

Tetapi suara tertawa Pasingsingan yang tidak begitu keras itu mengandung tenaga kesaktian yang jauh lebih hebat dari suara Lawa Ijo.

Karena itu, baik Mahesa Jenar maupun Gajah Sora pada saat itu harus mengerahkan segenap daya kekuatan batinnya untuk melawan pengaruh suara itu. Namun demikian kesaktian Pasingsingan yang tersalur lewat bunyi tertawa itu bagaikan jarum yang menusuk-nusuk ulu hati. Alangkah nyerinya, bahkan panas pula seperti dijilat lidah api.

Meskipun pada saat itu Mahesa Jenar dan Gajah Sora telah mengerahkan segala kekuatannya, namun terasa tubuhnya menggigil dan semakin lama semakin kehilangan kesadaran.

Baik Gajah Sora maupun Mahesa Jenar pernah mendengar kisah dari sahabat-sahabatnya yang sering mengarungi samodra-samodra besar, bahwa di Laut Cina terdapat sebuah pulau kecil yang sangat ditakuti, sehingga pulau itu dinamai pulau hantu. Apabila ada kapal yang terjerumus ke dekat pulau itu, maka akibatnya akan mengerikan sekali. Dari pulau itu terdengarlah berbagai macam nada orang tertawa-tawa dengan getaran yang dahsyat sehingga orang yang mendengarnya akan menjadi gila karenanya. Bahkan tidak jarang diantara pelaut-pelaut itu kemudian menemui ajalnya dengan cara yang mengerikan. Ada yang terjun ke laut, ada yang mati lemas, dan ada yang mati karena saling bertempur dan menggigit.

Sekarang, mereka meskipun tidak mendekati pulau hantu itu, mendengar pula suara tertawa yang mengerikan dan telah hampir berhasil merontokkan kesadaran mereka.

Tetapi ketika Gajah Sora dan Mahesa Jenar sudah hampir benar-benar jatuh ke dalam pengaruh suara itu, tiba-tiba terdengarlah suara tembang yang mengalun seolah-olah menyusur dedaunan dan sulur-sulur sepasang beringin itu. Kemudian dengan pengaruh yang sejuk, nada-nada itu menggetarkan udara dan menyusup ke dalam dada Gajah Sora dan Mahesa Jenar. Suara tembang itupun mempunyai pengaruh yang luar biasa pula. Tetapi dayanya berlawanan dengan suara tertawa Pasingsingan. Suara tembang itu seolah-olah siraman air yang memadamkan api yang menyala-nyala membakar kesadaran mereka.

Maka bersama-sama dengan daya perlawanan masing-masing, suara tembang itu segera dapat menenangkan pikiran Gajah Sora dan Mahesa Jenar.

Dan ketika mereka berdua bersama-sama menoleh ke arah suara itu, dilihatnya Ki Ageng Pandan Alas dengan enaknya duduk di atas tanah bersandar dinding ringin kurung itu dengan kaki bersilang. Sikapnya seperti seorang anak gembala yang dengan tenangnya berdendang di bawah pohon rindang. Ketika itu sinar matahari sedang dengan teriknya memanasi padang rumput. Lagunya adalah lagu kesayangan orang tua, yang sudah sering didengar oleh Mahesa Jenar, yaitu lagu Dandanggula.

Lewat lagunya itu, Pandan Alas pun telah memancarkan kesaktiannya pula untuk melawan kesaktian Pasingsingan.

Pasingsingan yang merasa bahwa serangannya dapat digagalkan oleh Pandan Alas, menjadi semakin marah. Maka dengan menggeram hebat ia berkata, Setan tua.... Tidak dapatkah kau menahan dirimu untuk tidak mencampuri urusanku. Aku telah mencoba melupakan kelakuanmu di Hutan Tambakbaya beberapa minggu lalu? Kini kembali kau berbuat gila, Pandan Alas, jangan menunggu sampai kesabaranku habis.

Ki Ageng Pandan Alas seolah-olah tidak mendengar kata-kata Pasingsingan itu. Ia masih saja berlagu terus sampai kalimat yang terakhir.

Melihat sikap Pandan Alas yang seolah-olah tidak mempedulikan ancamannya, Pasingsingan menjadi bertambah marah. Kini kesabarannya telah benar-benar habis. Menurut anggapannya, Gajah Sora, Mahesa Jenar dan Pandan Alas telah bersepakat untuk bersama-sama menghinanya. Karena itu ia telah bertekad untuk membuat perhitungan yang terakhir.

Pandan Alas..., biarlah aku berkata kepadamu demi persahabatan kita yang telah berpuluh-puluh tahun. Kalau kali ini kau tidak mau mendengarkan, biarlah untuk seterusnya kau tidak akan pernah mendengarnya lagi.
Pandan Alas..., coba kau tahan dirimu sedikit kali ini. Janganlah kau menghalangi aku untuk mengambil Nagasasra dan Sabuk Inten. Kalau kau sendiri ingin memilikinya, sebaiknya kita berlomba siapakah yang mendapatkannya lebih dahulu. Juga terhadap kedua anak-anak yang tidak mempunyai sangkut paut apa-apa dengan kau itu. Biarlah aku bereskan dahulu. Yang seorang telah menghantam muridku dengan Sasra Birawa di hutan Tambakbaya, sedang seorang lagi telah menyerang aku sehingga jubahku tersobek, kata Pasingsingan.

CERITA BERSAMBUNG = 10 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
145

TERDENGAR suara Pandan Alas tertawa pendek. Pasingsingan..., benarkah aku pernah bersahabat dengan kau? Kalau dahulu aku mempunyai seorang sahabat yang bernama Pasingsingan pula, aku kira berbeda dengan Pasingsingan yang aku hadapi sekarang, tanya Pandan Alas.

Maksudmu? tanya Pasingsingan. Suaranya terdengar bergetar menahan kemarahan yang sudah memuncak. Tetapi karena ia memakai kedok maka kesan mukanya tak dapat diketahui.

Maksudku adalah... jawab Pandan Alas, Pasingsingan yang aku kenal sifatnya sama sekali berbeda dengan Pasingsingan yang sekarang berdiri di hadapanku. Pasingsingan yang aku kenal dahulu meskipun ujud dan bentuknya tepat seperti kau ini, tetapi wataknya adalah berlawanan sama sekali. Menurut perhitunganku, Pasingsingan sahabatku itu tidak mungkin mengambil seorang murid yang menamakan dirinya Lawa Ijo. Tidak mungkin pula kini bekerja mati-matian untuk merampas Nagasasra dan sabuk Inten dari tangan murid sahabatnya yang lain, yang bernama Ki Ageng Pengging Sepuh, serta putra sahabatnya yang bernama Sora Dipayana.

Tampaklah tubuh Pasingsingan menggigil menahan diri. Nafasnya berjalan semakin cepat. Kembali terdengar suaranya yang dalam, yang seolah-olah melingkar-lingkar di dalam perutnya. Pandan Alas..., lalu siapakah menurut dugaanmu aku ini?

Pandan Alas mengerinyitkan alisnya. Kenapa kau bertanya begitu? Bukankah kau menamakan dirimu Pasingsingan. Aku tidak membantah bahwa kau bernama Pasingsingan. Tetapi kau bukan Pasingsingan sahabatku itu, meskipun kau juga mempunyai tanda-tanda yang bersamaan dan ilmu Gelap Ngampar yang baru saja kau pertunjukkan untuk menjebol dada anak-anak itu.

Gajah Sora dan Mahesa Jenar tak sepatah kata pun berani mencampuri perbantahan mereka. Setelah mereka berdua mengalami serangan Pasingsingan dengan nada tertawanya yang bernama Gelap Ngampar itu, mereka merasa betapa kecil diri mereka untuk menghadapinya. Untunglah bahwa Pandan Alas berhasil menolong mereka menyelamatkan dari pengaruh ilmu Gelap Ngampar yang dahsyat itu.

Sekarang mereka berdua melihat kedua tokoh itu telah kehilangan kesabaran dan akan bertempur mati-matian. Maka sebaiknya bahwa mereka untuk sementara tidak usah mencampurinya.

Maka berdesirlah dada mereka ketika mereka melihat Pasingsingan yang sedang marah itu, tiba-tiba dari dalam jubahnya menarik sebilah pisau belati panjang. Pisau ini mirip benar bentuknya dengan pisau yang sering dipergunakan oleh gerombolan Lawa Ijo, tetapi pisau ini tidak berwarna putih mengkilap, melainkan kuning berkilau-kilauan.

Sambil memegang belati itu, Pasingsingan menggeram, Pandan Alas, aku tidak biasa bertempur dengan senjata kalau tidak sedang mempertimbangkan untuk memotong kepala seseorang. Sekarang kau di sini bertiga dengan tikus-tikus itu untuk bersama-sama mengeroyok aku. Biarlah aku tidak akan mundur. Bahkan aku ingin membawa kepalamu bertiga ke Mentaok sebagai suatu bukti bahwa Pasingsingan tak dapat dihinakan orang.

Melihat pisau belati panjang itu di tangan Pasingsingan serta mendengar kata-katanya, mau tidak mau hati Gajah Sora dan Mahesa Jenar bergetar hebat. Meskipun mereka bukan orang-orang kerdil yang takut mati, namun menghadapi seorang seperti Pasingsingan, mereka merasa gentar juga. Tetapi bagaimanapun apabila keadaan sudah memaksa maka apapun yang akan terjadi pasti harus dihadapi.

Diam-diam Gajah Sora dan Mahesa Jenar memusatkan segala kemampuannya yang ada lahir batin, dan disalurkannya menurut saluran masing-masing. Gajah Sora dengan Lebur Seketi dan Mahesa Jenar dengan Sasra Birawanya.

Pandan Alas yang sejak tadi tampaknya acuh tak acuh saja, setelah melihat Pasingsingan bersenjata, menjadi agak terkejut juga. Perlahan-lahan ia berdiri dan dengan mata yang berapi-api ia memandang Pasingsingan seperti memandang hantu. Rupa-rupanya orang tua itu pun telah menjadi marah.

Pasingsingan..., kau ingat bahwa dahulu kita pernah bertempur?

Pasingsingan tidak segera menjawab, agaknya ia sedang mengingat-ingat. Baru beberapa lama kemudian ia berkata, Aku ingat, Pandan Alas.
Barangkali waktu itu kita baru pertama kali bertempur. Bukankah begitu?, sambung Pandan Alas.

Kembali Pasingsingan mengingat-ingat. Apakah maksudmu dengan menceritakan kembali masa-masa yang telah lama silam itu. Banyak hal yang sudah tak dapat aku ingat kembali.

Aneh..., sahut Pandan Alas, pertemuan yang menarik itu, kau kira, baik kau maupun aku tak akan melupakannya.

Ya, aku ingat, jawab Pasingsingan kesal.

Waktu itu aku mengira kalau kau adalah seorang penjahat yang sedang menyembunyikan wajah aslimu di belakang kedokmu yang jelek itu. Tetapi setelah kita bertempur tiga hari tiga malam tanpa berkesudahan, barulah kita saling bertanya.

Pandan Alas... potong Pasingsingan, adakah kau sedang mengorek rasa persahabatanku supaya aku memaafkan kau sekarang ini? Ketahuilah, aku sudah terlanjur mencabut pisauku ini. Maka pisau ini harus menemukan korbannya. Kalau kau menyesal telah mencampuri urusanku, kau boleh pergi. Tetapi tikus-tikus ini tetap di tanganku.

Mendengar kata-kata Pasingsingan itu bergeloralah dada Pandan Alas yang biasanya senang berkelakar. Meskipun demikian ia masih berkata tenang, Kenapa kau takut mendengar ceritera-ceritera masa silam Pasingsingan? Adakah sesuatu yang telah menyiksa perasaanmu sehingga kau tidak berani mengingatnya lagi?

Persetan dengan masa lampau, bentak Pasingsingan. Masa itu tak akan kembali lagi. Yang penting bagiku adalah masa kini dan masa depan perguruanku. Itu sebabnya aku berkeras untuk menemukan Nagasasra dan Sabuk Inten.

[IndexNaga][Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 29

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

Masuk pula pendekar bongkok yang tidak kalah mengerikan, Bugel Kaliki dari Gunung Ceremai

CERITA BERSAMBUNG = 11 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
146

Kembali terdengar suara tertawa Pandan Alas yang dipaksakan. Katanya; "tetapi hari ini adalah kelangsungan dari hari kemarin dan seterusnya. Hidupmu sekarang adalah kelanjutan dari hidupmu 25 tahun yang lalu."

"Omongan orang sekarat," bantah Pasingsingan. "Aku pata menjalani kehidupanku kini tanpa masa lampau itu. Dan masa lampau itu sama sekali tak berarti bagiku."

"Sebab masa lampau dari Pasingsingan itu bukan milikmu," jawab Pandan Alas.

Jawaban yang diucapkan meskipun diucapkan alam nada yang rendah, tetapi mempunyai akibat yang hebat sekali. Pasingsingan yang telah sekian lama menahan kemarahannya, mendengar kata-kata Pandan Alas dengan darah yang menggelegak.

Maka dijawabnya hampir berteriak, "Apa perdulimu. Bahkan aku sendiri tidak perduli kepada masa lampau itu. Dan sekarang menghadapi saat terakhirmu kau tidak usah mengigau tentang Pasingsingan. Apakah aku Pasingsingan sahabatmu ataukah Pasingsingan yang lain tidaklah penting bagimu. Tetapi Pasingsingan yang sekarang berada dihadapanmu inilah yang akan menentukan saat terakhirmu bersama-sama dengan kedua orang yang terlalu sombong itu. Nah bersedialah untuk mati. Aku sudah hampir mulai."

Ketegangan yang memuncak telah melibat otak Gajah Sora dan Mahesa Jenar. namun mereka melihat Pandan Alas tersenyum pahit sambil berkata: " Nah kalau demikian aku yang seharusnya menentukan sikap pula. Kau tidak usah menyebut lagi demi persahabatan kita, sebab persahabatan diantara kita tidak pernah kita alami. Kalau aku menyebut masa lampau itu hanyalah supaya aku yakin dengan siapa aku berhadapan. Sebab terhadap Pasingsingan sahabatku itu, tak mungkin aku bersikap keras. Sekarang silahkan mulai," lalu tiba-tiba saja ditangan orang tua itu bercahayalah sinar yang kemilau. Itulah pusaka Pandan Alas yang dahsyat, yang bernama Kiai Sigar Penjalin.

Suasana segera menjadi hening sepi, tetapi diliputi oleh ketegangan yang memuncak. Gajah Sora dan Mahesa Jenar duduk diatas kuda masing-masing seperti patung. Meskipun didalam dada mereka bergolak berpuluh macam persoalan yang simpang siur sebab dihadapan mereka dua orang tokoh sakti akan bertanding mati-matian sehingga meeka berdua merasa perlu untuk mempergunakan pusak masing-masing.
Karena itu, maka pertempuran yang akan berlangsung pasti akan merupakan pertempuran antara hidup dan mati.

Tetapi sampai beberapa saat, mereka masih berpijak pada tempatnya masing-masing. Tak seorangpun dari kedua tokoh sakti yang bergerak. Sehingga terdengar kembali suara Ki Ageng Pandan Alas berkata: "Pasingsingan, silahkan mulai. Aku sudah siap."

Tetapi Pasingsingan tidak juga bergerak dan tidak menyahut pula. Ketika kata-katanya tidak mendapat sambutan, kembali Pandan Alas berkata "Pasingsingan, kau jangan takut aku akan maju bersama kedua anak-anak itu. Sebenarnya aku merasa kurangperlu untuk mempergunakan pisau dapur yang tak berharga ini untuk melawanmu, tetapi aku tidak ingin merendahkanmu, sehingga terpaksa aku mempergunakannya juga. Meskipun demikian baiklah aku katakan kepadamu, bahwa mungkin karena kau sama sekali tak menghargai masa lampaumu itulah maka terasa ilmumu mengalami kemunduran."

Mendengar kata Ki Ageng Pandan Alas itu tampaklah tubuh Pasingsingan bergetar serta tangannya yang memegang pusaka itu menggigil hebat. Ia sama sekali tidak menjawab, tetapi terdengar ia menggeram hebat untuk menahan marahnya. Meskipun demikian Pasingsingan masih tidak bergerak dari tempatnya.

Sampai Ki Ageng Pandan Alas berkata; "Gajah Sora dan Mahesa Jenar, kenapa kalian datang kemari ?. Tak usahlah kalian menonton orang tua bermain-main. Barangkali bagi kalian lebih baik apabila kalian kembali dan menjaga kedua keris itu."

Mendengar kata Ki Ageng Pandan Alas tergetarlah dada Gajah Sora dan Mahesa Jenar. Mereka segera teringat kepada kedua pusaka yang hilang itu. Maka jawab Gajah Sora "Ki Ageng, ketika aku pulang tadi, aku masih sempat menyaksikan pusaka itu dicuri oleh Pasingsingan, tetapi aku sama sekali tak berdaya untuk menahannya."

Kata-kata itu menggelegar seperti guruh yang meledak diatas kepala Ki Ageng Pandan Alas dan Pasingsingan, sehingga Ki Ageng Pandan Alas terloncat maju mendekati Gajah Sora sambil berteriak; "apa katamu? kedua pusaka itu hilang diambil Pasingsingan ?."

Belum lagi Gajah Sora menjawab terdengar Pasingsingan menyahut; "Gila, kau jangan mencoba memutar balikkan keadaan. Tipu muslihat yang tak berharga itu jangan kau pamerkan dihadapanku, supaya aku tidak lagi berusaha untuk mendapatkan pusaka dari tanganmu."

Maka terdengarlah Gajah Sora berkata, "Ki Ageng Pandan Alas, aku berkata sebenarnya bahwa kedua keris itu telah hilang."

"Tidak mungkin," potong Ki Ageng Pandan Alas. "Pasingsingan sejak kau meninggalkan kami masih tetap bersama dengan aku."

Gajah Sora menjadi ragu sebentar. Memang tidak mungkinlah bahwa Pasingsingan yang sedang bertempur dengan Ki Ageng Pandan Alas dapat mengambil kedua keris itu. Karena itu katanya kemudian dengan jujur, "Ki Ageng, aku tidak dapat memastikan dengan jelas siapakah yang telah mengambil kedua keris itu. Tetapi aku dapat melihat bahwa orang itu memakai jubah abu-abu pula tepat seperti apa yang dipakai oleh Pasingsingan itu."

"Apakah orang itu berkedok pula ?," tanya Pandan Alas.
"Itulah yang tidak jelas," jawab Gajah Sora.

Ki Ageng Pandan Alas tampak merenung. Rupa-rupanya ia seding berfikir keras apakah kira-kira yang telah terjadi.

Tiba-tiba terdengarlah Pasingsingan berkata, "Aku dapat mempercayai omonganmu Gajah Sora. Tampaknya kau memang tidak bermaksud membohongi kami. Dan rupa-rupanya karena itu pula kau menyerang aku dengan tombakmu. Nah kalau demikian aku tidak perlu terlalu lama lagi berada disini, sebab kedua keris yang aku kehendaki itu sudah tidak ada lagi. Tak ada gunanya lagi bagiku untuk melayani orang gila macam Pandan Alas. Tetapi meskipun demikian sekali waktu aku ingin bertemu dengan kau kembali."

CERITA BERSAMBUNG = 12 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
147

PASINGSINGAN tidak menunggu jawaban lagi. Dalam waktu sekejap ia telah hilang dari pandangan mereka.

Maka tinggallah kini Ki Ageng Pandan Alas, Gajah Sora dan Mahesa Jenar yang telah maju pula mendekati Gajah Sora, serta kemudian bersama-sama meloncat dari punggung kuda masing-masing.

Mahesa Jenar..., kata Ki Ageng Pandan Alas, aku berharap sekali bahwa aku atau kau berdua dapat menyerahkan kembali pusaka-pusaka itu ke Istana Demak. Tetapi rupa-rupanya keadaan belum mengizinkan.

Gajah Sora dan Mahesa Jenar tidak menjawab sepatah kata pun. Mereka berdua merasa bahwa mereka ternyata tak dapat memenuhi keinginan orang-orang tua.

Tampaklah bahwa Ki Ageng Pandan Alas terguncang pula hatinya. Kepalanya tertunduk dalam-dalam serta beberapa kali ia menghela nafas panjang. Sementara itu dari arah utara tampaklah sebuah bayangan yang seolah-olah melayang di udara mendekati mereka bertiga yang berdiri terpaku diantara kedua batang ringin kurung yang masih saja acuh tak acuh pada keadaan di sekitarnya.

Ternyata bahwa yang datang itu adalah Ki Ageng Sora Dipayana. Ketika dilihatnya bahwa Ki Ageng Pandan Alas berada di situ pula, maka segera ia menyapanya, Selamat malam Adi Pandan Alas, apakah yang telah terjadi di sini?

Gajah Sora dan Mahesa Jenar segera membungkuk hormat. Namun dalam dada mereka terasa bahwa jantung mereka berdenyut semakin cepat.

Selamat malam, Kakang, jawab Pandan Alas. Aku baru saja bermain-main di sini bersama Pasingsingan.

Pasingsingan...? ulang Sora Dipayana sambil mengerutkan keningnya. Rupa-rupanya ia datang bersama muridnya Lawa Ijo.
Rupa-rupanya orang itu benar-benar menginginkan kedua pusaka Demak yang disimpan oleh putramu, jawab Ki Ageng Pandan Alas.

Tidak hanya Pasingsingan, jawab Sora Dipayana. Untunglah bahwa Adi berada pula di sini, sebab aku tadi sedang sibuk melayani tamu dari Lodaya.

Sima Rodra? potong Pandan Alas.
Ya, ia datang bersama menantunya, dengan maksud yang sama.
Hebat..., hebat sekali, desis Pandan Alas. Setan dari Lodaya itu memerlukan datang pula.
Tetapi... sambung Pandan Alas setengah berbisik, tanyakanlah kepada putramu apa yang telah terjadi.

Tampaklah Ki Ageng Sora Dipayana menarik alisnya sehingga hampir bertemu.

Ada apa Gajah Sora...? Agaknya telah terjadi sesuatu? tanya Ki Ageng Sora Dipayana kepada Gajah Sora.

Maka segera Gajah Sora menceriterakan tentang apa yang telah dilihatnya pada saat lenyapnya Nagasasra dan Sabuk Inten dari rumahnya.

Mendengar keterangan Gajah Sora, hati Ki Ageng Sora Dipayana terguncang hebat, sampai tubuhnya menggigil. Wajahnya yang bening itu segera menjadi seolah-olah diaduk oleh kemarahannya.

Setan manakah yang telah mengganggu kami itu? geramnya.

Adi Pandan Alas... katanya kemudian, bukankah kau tidak melepaskan Pasingsingan itu barang sekejap?

Tidak, Kakang, jawab Pandan Alas. Ia tetap dalam pengawasanku.

Kembali keadaan menjadi sunyi. Kesunyian yang tegang. Masing-masing dikuasai oleh perasaan yang bercampur baur diantara marah, kesal dan kecewa.

Akhirnya berkatalah Ki Ageng Sora Dipayana, Gajah Sora dan Mahesa Jenar... memang apa yang terjadi adalah diluar kemampuanmu berdua. Apalagi kalian, kami yang tua-tua inipun menjadi pusing karenanya. Mungkin ada sesuatu yang tak beres pada Pasingsingan itu. Bukankah begitu Adi Pandan Alas?

Pandan Alas mengangguk mengiyakan. Lalu ia berkata, Aku menjadi sulit untuk mengatakan tentang Pasingsingan. Rasa-rasanya memang ada sesuatu yang tidak wajar. Meskipun demikian aku masih belum berani meyakinkan bahwa ada lebih dari satu Pasingsingan.

Kalau begitu marilah kita lihat rumah itu, ajak Sora Dipayana. Barangkali ada sesuatu yang dapat menunjukkan tanda-tanda siapakah yang telah mengambil kedua keris itu.

Maka segera berangkatlah mereka menuju ke rumah Gajah Sora, setelah Gajah Sora memungut kembali pusakanya. Mereka menjadi terkejut ketika mereka melihat kesibukan yang luar biasa. Segera mereka meloncat lebih cepat untuk segera dapat mengetahui apakah yang telah terjadi. Ternyata di Pringgitan, mereka melihat Wanamerta dan Sawungrana menggeletak tak sadarkan diri, sedang di sudut yang lain Panjawi yang luka parah menggeletak tak berdaya. Ketika mereka melangkah memasuki bagian dalam rumah Gajah Sora, mereka melihat Nyai Ageng Gajah Sora duduk bersimpuh, sedang di pangkuannya terletak kepala Arya yang masih pingsan.

Melihat kejadian itu semua, kembali Gajah Sora tergugah kemarahannya. Tetapi ia tidak mampu berbuat apa-apa, sehingga karena itu giginya terdengar gemeretak dan nafasnya berjalan semakin cepat.

Sebenarnya ketika Sora Dipayana menyaksikan kejadian itu, hatinya tergetar pula.

Tetapi wajahnya nampak tenang-tenang saja. Perlahan-lahan Sora Dipayana membungkuk, meraba dada Arya dan meneliti bagian-bagian tubuhnya yang lain. Dari ceritera Gajah Sora, ia sudah tahu apakah yang menyebabkan Arya luka-luka. Tetapi tentang Wanamerta, Sawungrana, Panjawi serta beberapa orang pengawal yang lain, belumlah diketahuinya.

Di depan ruang tidur Gajah Sora masih menggeletak sesosok tubuh yang masih belum dikenal. Apakah yang sudah terjadi dengan Paman Wanamerta dan yang lain-lain?
Tiba-tiba terdengar suara Gajah Sora gemetar.

CERITA BERSAMBUNG = 13 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
148

ISTRI Gajah Sora menjawab, Ketika aku mendengar ribut-ribut... aku waktu itu sedang mengatur orang-orang yang mengungsi ke rumah ini di belakang, segera aku berlari masuk. Aku sudah tidak sempat menjumpai Kakang Gajah Sora dan Adi Mahesa Jenar yang katanya sedang mengejar seseorang berjubah abu-abu yang mencuri kedua pusaka simpanan Kakang. Tetapi tidak beberapa lama, muncullah begitu tiba-tiba saja di hadapan kami. Aku, Paman Wanamerta dan Paman Sawungrana. Seorang yang pendek bongkok dan berwajah menakutkan, seolah-olah ia pernah mengalami suatu penyakit yang mengerikan. Orang itu datang kemari juga untuk mencari Kyai Nagasasra dan Kyai Sabuk Inten. Paman Wanamerta menyatakan bahwa ia tidak tahu-menahu kedua keris itu, serta menceriterakan dengan betul apa yang sudah terjadi. Tetapi rupa-rupanya orang itu tidak percaya, sehingga terjadilah pertempuran antara orang itu seorang melawan Paman Wanamerta berdua dengan Paman Sawungrana yang kemudian dibantu juga oleh Panjawi dan beberapa orang. Tetapi ternyata bahwa dengan mudahnya orang itu dapat mengalahkan mereka. Lalu langsung dibongkarnya segala barang-barang yang ada di rumah ini untuk mendapatkan kedua keris itu. Baru setelah ia yakin benar-benar bahwa kedua keris itu tak dapat diketemukan, maka seperti pada saat ia datang, segera ia pun lenyap.

Mendengar ceritera itu betapa terkejutnya Gajah Sora dan Mahesa Jenar. Orang itu pasti seorang yang mempunyai ilmu yang tinggi pula. Tetapi terlebih-lebih lagi adalah Sora Dipayana dan Pandan Alas, sehingga nampaklah wajah mereka berubah. Kedua orang itu hampir bersama-sama menyebutkan suatu nama yang cukup menggetarkan.

Itulah Bugel Kaliki dari Gunung Cerme.

Mendengar nama itu disebut, barulah Gajah Sora dan Mahesa Jenar sadar betapa berbahayanya orang itu. Ia pernah mendengar nama Bugel Kaliki dari lembah Gunung Cerme itu dari mulut seorang sakti dari Banyuwangi, Titis Anganten. Dalam sekejap itu tiba-tiba kesunyian mencengkam suasana. Yang terdengar hanyalah tarikan nafas mereka yang dengan tegang membayangkan apakah kira-kira yang telah terjadi.
Rupanya hantu itu telah mendengar pula tentang Kyai Nagasasra dan Kiai Sabuk Inten. Akhirnya terdengar Ki Ageng Pandan Alas berkata perlahan.

Keadaan telah menjadi sedemikian rumit serta saling berkait, jawab Ki Ageng Sora Dipayana.

Mengenai Bugel itu, sudah jelas, sambung Ki Ageng Pandan Alas. Dan ia tidak mendapatkan apa yang dicari setelah dengan leluasa ia menggeledah setiap sudut di dalam rumah ini. Dengan demikian ada kemungkinan bahwa ia tidak akan kembali lagi kemari. Tetapi ia akan mencari di tempat-tempat lain. Yang belum kita ketahui, justru yang berhasil membawa kedua pusaka itu, seorang yang berjubah abu-abu seperti jubah yang selalu dipakai oleh Pasingsingan.

Alis Ki Ageng Sora Dipayana yang sudah putih itu tampak bergerak-gerak. Rupa-rupanya ia pun sedang berpikir hebat. Akhirnya terdengarlah ia berkata, Gajah Sora dan Mahesa Jenar..., rupa-rupanya belum saatnya aku yang tua-tua ini menghabiskan sisa hidup kami untuk menikmati ketenteraman. Rupa-rupanya kini kami tidak dapat tinggal diam, menyendiri di puncak-puncak bukit. Aku tahu bahwa kau tentu bingung mengalami peristiwa-peristiwa ini. Jangan cemas, sebab kami pun telah pula menjadi bingung.

Ki Ageng Pandan Alas tersenyum mendengar kata-kata sahabatnya. Jadi kalian mempunyai kawan-kawan yang cukup banyak dalam kebingungan kalian, sambungnya.

Akh... kau badut tua, potong Sora Dipayana.

Maksudku, kami pun menjadi bingung, apalagi kalian, yang masih muda-muda. Nah, sekarang Gajah Sora... kau dapat mengundang Ki Lemah Telasih. Suruhlah orang itu mengobati anakmu dan orang-orangmu yang luka parah. Aku yakin bahwa luka-luka anakmu dan orang-orang itu tidak akan sampai membahayakan jiwanya di tangan Ki Lemah Telasih. Sekarang aku kira justru Banyubiru ini dapat aku tinggal dengan aman setelah kedua keris itu lenyap. Tetapi percayalah bahwa kepergianku itu merupakan suatu usaha untuk menemukannya pula, sambung Sora Dipayana.

Gajah Sora menundukkan kepalanya. Kemudian terdengarlah ia menjawab dengan suara yang dalam dan gemetar, Ayah..., maafkan aku yang sudah setua ini masih saja selalu mengganggu ketenteraman hidup ayah. Tetapi hal ini adalah benar-benar diluar kemampuanku.

Terdengarlah Ki Ageng Sora Dipayana tertawa pendek. Jangan salahkan dirimu. Akulah yang tidak mampu menjadikan kau orang yang luar biasa. Tak apalah. Sekarang biarlah aku pergi dengan Adi Pandan Alas. Mungkin arah kita berbeda, tetapi tujuan kita adalah sama. Menemukan kedua keris itu kembali, sebab permainan ini sudah mulai dicampuri pula oleh orang-orang tua.

Gajah Sora tidak dapat menjawab kata-kata ayahnya. Ia menjadi terharu sekali. Sebaliknya Mahesa Jenar merasakan betapa sepi hidupnya sepeninggal gurunya. Tak ada lagi orang yang akan menjadi tempat mengadu dan mohon pertolongan. Meskipun ia merasa bahwa sebagai seorang laki-laki dirinyalah tempat untuk mengadu. Serta pada dirinya itu pulalah kepercayaan yang terakhir harus dilandaskan.

CERITA BERSAMBUNG = 14 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
149

MENGHADAPI kenyataan itu, dirasakan betapa pahitnya hidup Mahesa Jenar sebatang kara, diantara manusia-manusia perkasa yang dalam setiap saat memungkinkan adanya bentrokan-bentrokan yang hanya dapat diselesaikan dengan mengadu kesaktian.

Tetapi hati Mahesa Jenar agak terhibur juga melihat adanya orang-orang tua seperti Ki Ageng Pandan Alas, Ki Ageng Sora Dipayana dan Titis Anganten yang sudah pernah dirasakan betapa persahabatan mereka dengan gurunya melimpah pula kepada dirinya.

Sesaat kemudian terdengarlah Ki Ageng Pandan Alas berkata, Gajah Sora dan Mahesa Jenar..., aku sependapat dengan Kakang Sora Dipayana. Sebab berhadapan dengan orang-orang tua macam Sima Rodra, Pasingsingan, Bugel Kaliki, harus orang-orang tua pulalah yang melayaninya. Meskipun bagi kami sebenarnya lebih senang minum-minum sambil mengunyah jadah jenang alot. Bukan begitu, Kakang?

Ki Ageng Sora Dipayana tersenyum, lalu jawabnya, Begitulah kira-kira. Dan sekarang, marilah kita mulai kehidupan kita seperti beberapa puluh tahun yang lalu. Seperti seekor burung yang lepas di udara, hinggap dari satu dahan ke lain dahan, dari satu cabang ke lain cabang.

Tetapi aku tak akan sebebas dahulu, sahut Ki Ageng Pandan Alas. Sebab aku sekarang mempunyai seorang murid. Akan aku bawa muridku itu untuk menambah pengalamannya.

Murid...? potong Ki Ageng Sora Dipayana.

Ya, muridku seorang pemuda tampan yang masih seperti batu pecahan, jawab Pandan Alas, dan aku harus mengasahnya sejak gosokan yang pertama. Untunglah bahwa ia memiliki bakat yang baik.

Setelah mengadakan beberapa persiapan dan pesan-pesan, Ki Ageng Sora Dipayana dan Ki Ageng Pandan Alas segera minta diri untuk memulai penghidupan dalam pengembaraan yang kedua sejak mereka menghentikan pengembaraan mereka pada masa muda mereka.

Mereka tidak perlu lagi menunggu sampai esok atau lusa. Sebab bagi seorang pengembara, siang atau malam sama saja. Gajah Sora suami- istri dan Mahesa Jenar melepas mereka dengan perasaan yang berat dan terharu. Orang-orang tua yang seharusnya tinggal menikmati hasil lelah masa mudanya, masih harus bekerja keras untuk kesejahteraan umat manusia.

Tak ada yang membatasi umur kita untuk berjuang, kata Ki Ageng Sora Dipayana ketika ia melangkah keluar gerbang halaman. Yang disambung oleh Ki Ageng Pandan Alas, He, Mahesa Jenar, adakah kau dahulu memenuhi permintaanku? Menunggu sampai jagungku tua? Kalau begitu aku akan singgah dahulu ke sana untuk menikmati dua tiga buah jagung bakar.

Belum lagi Mahesa Jenar menjawab, seperti terbang Ki Ageng Pandan Alas segera lenyap di gelap malam. Ki Ageng Sora Dipayana tersenyum melihat tingkah laku sahabatnya itu. Memang Adi Pandan Alas dalam keadaan yang bagaimanapun juga, tetap saja dapat tertawa. Dengan begitu, rupa-rupanya ia akan panjang umur, kata Ki Ageng Sora Dipayana.

Nah Gajah Sora dan Mahesa Jenar, hati-hatilah dengan pekerjaanmu masing-masing. Mudah-mudahan semuanya selamat dan baik. Biarlah aku pergi sekarang, sambung Ki Ageng kepada Gajah Sora dan Mahesa Jenar.

Gajah Sora dan Mahesa Jenar bersama-sama mengangguk hormat dan mengucapkan selamat jalan. Maka berangkatlah Ki Ageng Sora Dipayana ke arah yang bertentangan dengan Ki Ageng Pandan Alas. Orang tua itu melangkah perlahan-lahan seperti orang yang sedang berjalan-jalan menghirup kesejukan udara malam.

Setelah Ki Ageng Sora Dipayana lenyap dari pandangan mereka, dan tenggelam dalam kehitaman malam, segera Gajah Sora dan Mahesa Jenar masuk kembali ke dalam rumah. Dilihatnya di sana Ki Lemah Telasih telah datang dan telah mencoba mengobati Aria Salaka, Wanamerta, Sawungrana, Penjawi dan orang-orang yang terluka, dengan ramuan dedaunan, dan dengan memijat-mijat berusaha mengembalikan urat-urat yang salah letak.

Ki Lemah Telasih tampaknya masih agak lebih muda dari Ki Asem Gede, tetapi tubuhnya jauh lebih besar dan lebih tinggi. Hanya matanya sajalah yang mirip benar dengan Ki Asem Gede, sejuk dan damai.

Dengan cekatan ia merawat orang-orang yang terluka itu berganti-ganti, sehingga beberapa saat kemudian semua telah diobatinya dan dibaringkannya di tempat yang tenang.

Nyai Gajah Sora masih saja merenungi putranya yang terbaring di bale-bale tempat tidur ayahnya dengan tanpa bergerak. Sedang di mata Nyi Ageng Gajah Sora itu kadang-kadang masih tampak butiran-butiran air mata yang satu-satu menetes memercikkan kesedihan hatinya. Tetapi karena kepandaian Ki Lemah Telasih, nafas Arya Salaka telah mulai berjalan teratur dan detak jantungnya sudah mulai berjalan wajar.

Gajah Sora dan Mahesa Jenar duduk berdiam diri sebelah-menyebelah dari ruang tidur tempat Arya terbaring. Wajah-wajah mereka tampak suram serta pandangan mereka seakan-akan jauh menembus lantai kelam yang tak dikenal.

Suasana menjadi sepi. Di kejauhan terdengar semakin jelas gonggongan anjing-anjing liar bersahut-sahutan, seolah-olah mereka berkata bahwa malam adalah milik mereka.
Sepi malam yang mencengkam itu kemudian dipecahkan oleh suara Ki Lemah Telasih. Ki Ageng, luka-luka Ananda Arya tidaklah begitu berat. Mudah-mudahan atas kemurahan Tuhan, dalam waktu yang singkat luka itu akan segera sembuh kembali.

Gajah Sora menoleh perlahan-lahan ke arah Ki Lemah Telasih. Syukurlah, Kakang. Mudah-mudahan Tuhan memperkenankan. Lalu bagaimana dengan Paman Wanamerta, Sawungrana, Penjawi dan lain-lain?
Tampaknya luka-luka mereka pun akan dapat disembuhkan.

Ki Ageng Gajah Sora mengangguk-anggukkan kepalanya. Namun bagaimanapun, hilangnya Nagasasra dan Sabuk Inten telah merupakan suatu lecutan pedih yang tak akan pernah dilupakan.

CERITA BERSAMBUNG = 15 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
150

TIBA-TIBA tanpa disengaja, pandangan mata Gajah Sora terlempar ke arah sesosok tubuh yang masih belum ada seorang pun yang berani mengubah letaknya, yang menggeletak di muka ruang tidur Gajah Sora. Seketika itu dadanya menggelora kembali, tetapi dicobanya untuk menenangkan dirinya. Perlahan-lahan ia berdiri dan memeriksa mayat yang masih belum berkisar sama sekali itu. Tetapi pada mayat itu sama sekali tak dijumpainya tanda-tanda apapun yang dapat memberi petunjuk tentang peristiwa yang baru saja terjadi. Karena itu ia pun segera duduk kembali.
Suasana di dalam rumah itu kembali dikuasai oleh kesepian yang menekan, tetapi didalam setiap dada orang-orang yang berada di dalam rumah itu bergulatlah perasaan-perasaan yang simpang siur.

Dalam kesepian malam, di sela-sela gonggong anjing-anjing liar dan pekik burung-burung malam, lamat-lamat terdengarlah derap kaki kuda yang menderu-deru, semakin lama semakin dekat. Mahesa Jenar dan Gajah Sora segera mengangkat kepalanya untuk mengetahui dari manakah datangnya suara-suara itu.

Suara itu ternyata adalah suara derap dari berpuluh-puluh ekor kuda. Tetapi karena sampai beberapa lama masih tidak terdengar tanda apapun, maka tahulah mereka bahwa rombongan itu pasti bukanlah rombongan dari orang-orang yang menyerang Banyubiru.

Dan apa yang diduganya adalah benar. Rombongan itu adalah rombongan dari Laskar Banyubiru yang telah berhasil mengusir laskar-laskar yang menyerbu daerah mereka. Diantara mereka adalah Ki Ageng Lembu Sora, Pandan Kuning, dan tokoh-tokoh lainnya.

Sampai di halaman rumah Gajah Sora, segera mereka turun dari kuda masing-masing. Dengan wajah berseri-seri mereka segera masuk. Tetapi demikian mereka melangkah masuk, segera mereka menjadi terkejut dan bertanya-tanya. Di hadapan mereka terkapar sesosok mayat, sedang di bale-bale di sisi-sisi ruangan itu terbaring pula Wanamerta, Sawungrana, Panjawi dan beberapa orang lagi.

Apakah yang terjadi di rumah ini, Anakmas? tanya Pandan Kuning gugup.
Beberapa orang telah datang ke rumah ini dan mengaduk segala isinya, jawab Gajah Sora.

Lembu Sora ketika melihat orang yang terbaring di depan ruang tidur Gajah Sora itu, menjadi terkejut. Wajahnya segera berubah. Tetapi sebentar kemudian ia telah berhasil menguasai dirinya kembali. Meskipun demikian segera ia melangkah masuk, langsung menuju ke arah mayat yang masih terkapar itu. Dengan kakinya ia menggerak-gerakkan tubuh itu dan membalikkannya sehingga mayat itu terlentang.

Bagaimanapun Lembu Sora mencoba menahan hatinya, Mahesa Jenar dapat menangkap suatu kesan yang aneh pada wajah Lembu Sora itu.

Siapakah orang ini, Kakang? tanya Lembu Sora kepada Gajah Sora.

Gajah Sora sama sekali tidak memperhatikan wajah adiknya sehingga tak suatu pun dapat ditangkap dari kelakuan Lembu Sora, yang menurut tangkapan Mahesa Jenar agak kurang wajar.

Entahlah, Adik, jawab Gajah Sora. Ia termasuk salah seorang dari tiga orang yang telah memasuki rumah ini.

Tiga orang? ulang Lembu Sora terkejut.

Ya, tiga orang. Dan satu dapat dibinasakan. Dialah orangnya yang tak beruntung, dapat dibunuh oleh Arya dengan tombak pusaka Kiai Banyak, sambung Gajah Sora.

Arya dapat membunuh orang ini?

Agaknya, bagi Lembu Sora sangatlah mustahil bahwa Arya dapat berbuat demikian.

Gajah Sora mengangguk mengiyakan.

Siapakah yang dua lagi? tanya Lembu Sora lebih lanjut.

Yang kedua, aku tidak tahu, jawab Gajah Sora. Sedang yang ketiga adalah Bugel Kaliki.

Bugel Kaliki...? Siapakah orang itu? tanya Lembu Sora.

Akhirnya Gajah Sora dengan agak segan-segan terpaksa menceriterakan tentang kedatangan tokoh-tokoh sakti ke dalam rumah ini.

Adakah salah seorang dari mereka berhasil mengambil Nagasasra dan Sabuk Inten? tanya Lembu Sora lebih lanjut.

Orang kedua yang tak kukenal itulah yang membawanya, jawab Gajah Sora.

Mendengar jawaban itu, wajah Lembu Sora berubah menjadi merah membara. Tubuhnya gemetar serta giginya gemeretak. Rupa-rupanya ia pun marah sekali akan hilangnya kedua pusaka simpanan kakaknya itu.

Tetapi dalam tanggapan Mahesa Jenar, sama sekali bukanlah demikian. Bagaimanapun ia sudah mempunyai prasangka yang tidak baik terhadap Lembu Sora.
Tidakkah Kakang dapat mencurigai seseorang? kata Lembu Sora tiba-tiba.

Mendengar kata-kata adiknya itu Gajah Sora terkejut. Ia tidak tahu maksud kata-kata itu. Melihat kesan itu, Lembu Sora menyambung, Kakang.., aku percaya akan kesetiaan rakyat Banyubiru terhadap Kakang, sehingga tidaklah mungkin mereka mau mengkhianati Kakang. Tetapi ternyata keris itu lenyap juga, meskipun menilik cara penjagaan halaman ini adalah tidak mungkin sama sekali, kecuali orang macam Bugel Kaliki. Tetapi barangkali Kakang lupa, bahwa diantara rakyat Banyubiru yang setia ini, di dalam rumah ini terdapat orang lain.

Kata-kata yang diucapkan dengan tegas itu terdengar di telinga Mahesa Jenar seperti petir yang meledak di tengkuknya.

Mahesa Jenar adalah bekas seorang prajurit yang berwatak ksatria serta benar-benar seorang laki-laki jantan. Ia sendiri sangat membenci sifat-sifat licik dan curang.

Sekarang didengarnya lewat telinganya sendiri, seseorang memfitnahnya, menuduhnya berbuat curang dan pengkhianatan terhadap Gajah Sora, yang meskipun belum begitu lama dikenalnya, tetapi karena sifat-sifatnya serta persamaan tujuan, maka orang itu sudah dianggapnya lebih dari seorang sahabat biasa.

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 31

Mission and vision
Faq
Testimonial

Mahesa Jenar menjadi tertuduh atas hilangnya keris Nagasasra dan Sabukinten

Pondok GajahSora.Net

CERITA BERSAMBUNG = 16 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
151

DARAH Mahesa Jenar segera bergolak. Dadanya tiba-tiba merasa sesak oleh desakan kemarahan. Untunglah bahwa masih diingatnya bahwa di ruangan itu terbaring beberapa orang yang terluka serta di dalam ruang sebelah putera Gajah Sora masih juga belum sadarkan diri. Karena itu sekuat-kuatnya ia masih mencoba menguasai dirinya.

Adi Lembu Sora..., kata Gajah Sora, kau jangan terlalu cepat mengemukakan pendapat sebelum kau pikirkan masak-masak untung-ruginya. Sudah aku katakan bahwa aku sendiri dapat melihat orangnya yang mengambil pusaka-pusaka itu. Jadi kalau benar dugaanmu pasti akulah orangnya yang pertama-tama akan bertindak.

Rupa-rupanya Lembu Sora masih belum puas mendengar jawaban kakaknya, maka ia menyahut, Untuk melakukan pekerjaan itu, tidaklah perlu harus ditangani sendiri. Tetapi adanya seorang asing di dalam halaman ini, telah merupakan suatu kemungkinan untuk menuntun datangnya orang kedua, ketiga dan seterusnya. Sebab segala sesuatu telah dapat dipersiapkannya dengan saksama.
Jantung Mahesa Jenar rasa-rasanya hampir meledak mendengar kata-kata itu. Tetapi ketika ia melihat Gajah Sora telah berdiri dari duduknya, ia masih mencoba sekuat-kuatnya menahan diri.

Sudahlah, Adi Lembu Sora, kata Gajah Sora, pendapatmu baik aku perhatikan. Tetapi biarlah aku yang memutuskan.

Tidak, Kakang... bantah Lembu Sora, Mumpung sekarang kita sedang lengkap di hadapan Kakang, siap untuk menghukum siapapun yang mencoba untuk mengganggu ketenangan Banyubiru, meskipun ia adalah bekas sahabat Kakang sendiri. Adakah Kakang yakin bahwa orang itu sama sekali tak ada hubungannya dengan orang-orang yang menyerang Banyubiru?

Kembali Lembu Sora melanjutkan hasutannya, Kakang Gajah Sora, paman Pandan Kuning, Bantaran Wirapati dan lain-lainnya telah bertempur dengan gagah perkasa mengusik laskar penyerbu itu. Dan sekarang di sini mereka harus menyaksikan seorang diantara penjahat-penjahat itu, yang mungkin lebih licik dan licin mendapat perlindungan dari Kakang. Apakah.....

Cukup! potong Gajah Sora. Kau jangan mengurus aku, Lembu Sora. Aku senang sekali bahwa kau mencoba ikut serta memecahkan kesulitan-kesulitan yang aku alami. Tetapi janganlah kau memaksakan suatu pendapat yang belum dapat diyakinkan kebenarannya. Menghukum seseorang bukanlah suatu pekerjaan yang dapat dilakukan begitu saja tanpa bukti-bukti akan kesalahannya. Karena itu sekali lagi aku mengucapkan terima kasih atas perhatianmu itu, tetapi sebaiknya kau beristirahat di tempat yang sudah kami sediakan.

Paman Pandan Kuning..., kata Lembu Sora seolah-olah tidak mendengar kata-kata kakaknya, ... dan paman-paman yang lain serta para perwira di Banyubiru.... Dapatkah kalian membiarkan orang yang berkedok persahabatan ini mengkhianati kepala daerah kalian? Hilangnya kedua pusaka itu adalah suatu pengkhianatan yang tiada taranya dalam sejarah Banyubiru, sejak ayah Sora Dipayana masih memegang pemerintahan di Pangrantunan. Tetapi ternyata Kakang Gajah Sora adalah seorang yang terlalu luhur budi dan pengasih, sehingga ia tidak sampai hati untuk bertindak terhadap seorang yang menamakan diri sahabatnya.
Nah, para pahlawan, sekarang adalah waktunya bagi kalian untuk menunjukkan bakti kalian terhadap kepala daerah kalian serta daerah kelahiran kalian, tambah Lembu Sora.

Akibat kata-kata Lembu Sora yang diucapkan dengan berapi-api itu, ternyata hebat sekali. Mereka yang disebutnya pahlawan yang mempunyai kesempatan untuk berbakti itu, tiba-tiba menjadi lupa diri. Beberapa orang telah bergerak untuk menangkap Mahesa Jenar. Sedangkan Lembu Sora sendiri segera menarik pedangnya yang besar sekali, dan siap diayunkan.

Kini Mahesa Jenar sudah tidak dapat menahan kesabarannya lagi. Banyak hal yang akan dikatakan untuk menyatakan kebersihannya serta banyak hal lagi yang dapat dikatakan pula tentang ketidakwajaran Lembu Sora. Tetapi terdorong oleh kemarahan yang memuncak maka bibirnya hanyalah tampak bergetar tanpa mengeluarkan sepatah katapun. Apalagi ketika ia melihat Lembu Sora telah menarik pedangnya, maka tidak ada pilihan lain kecuali bertempur mati-matian.

Segera Mahesa Jenar memusatkan segala kekuatan lahir batin, mengatur jalan pernafasannya dan siap untuk mempergunakan Sasra Birawa dalam pukulan yang pertama. Sebab ia tidak mau menanggung akibatnya apabila Lembu Sora telah memiliki aji Lebur Seketi seperti kakaknya. Maka sebagai seekor banteng murka, ia cepat berdiri dan bersiap menghadapi segala kemungkinan.

Tetapi ketika Lembu Sora beserta beberapa orang yang berotak kosong serta hanya berpikir pendek untuk dapat disebut sebagai seorang pahlawan tanpa menilik masalahnya lebih dalam lagi, mulai bergerak. Tampaklah dengan kecepatan kilat Gajah Sora meloncat maju ke depan adiknya beserta orang-orang itu.

Dengan wajah merah membara, Gajah Sora berteriak dengan penuh kemarahan, Hai orang-orang Banyubiru, akulah kepala daerah perdikan di sini. Kalau kalian maju selangkah lagi, kalian akan berhadapan dengan aku.

Lontaran suara yang penuh dengan perasaan marah itu terdengar dahsyat sekali. Beberapa orang yang telah bergerak seperti orang mabuk itu, tiba-tiba seperti terlempar kembali ke alam kesadaran. Mereka sebenarnya adalah orang-orang yang dengan penuh kebaktian dan kesetiaan mengabdikan diri mereka kepada tanah kelahiran serta kepala daerah perdikan mereka.

Tetapi karena itu pulalah dengan mempergunakan kesadaran akan kesetiaan itulah maka mereka kadang-kadang dapat dengan mudah digelincirkan ke dalam suatu perbuatan yang salah, yang justru bertentangan dengan kesetiaan mereka sendiri tanpa sesadar mereka.

Sekarang tiba-tiba pemimpin yang ditakuti, disegani dan dicintai itu seolah-olah telah menantang mereka. Maka tidaklah mustahil bahwa beberapa orang kemudian menjadi gemetar ketakutan seperti seekor tikus di tangan seekor kucing yang ganas.

CERITA BERSAMBUNG = 17 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja

152

LEMBU SORA, bagaimanapun angkuhnya, ketika melihat kakaknya benar-benar telah marah, dan benar-benar tidak termakan oleh hasutan-hasutannya itu pun menjadi agak takut pula. Sebab ia tahu betul akan sifat-sifat Gajah Sora. Meskipun dalam banyak hal Gajah Sora selalu mencoba untuk mengalah terhadap adik kesayangan ibunya itu. Tetapi apabila ia telah menentukan suatu sikap, tak seorang pun mampu mengubahnya.

Karena itu dengan kecewa dan menyesal, Lembu Sora mundur beberapa langkah. Lalu katanya, Maafkan aku, Kakang. Maksudku adalah baik, untuk kepentingan masa datang Kakang dan kesan yang teguh atas kepemimpinan Kakang. Tetapi agaknya Kakang salah terima.

Sarungkan senjata itu, perintah Gajah Sora.

Sekali lagi Lembu Sora tak berani melawan perintah kakaknya. Dengan segera pedangnya itu disarungkannya pula.

Suasana tegang itu kemudian untuk beberapa saat menjadi semakin tegang. Tak seorangpun yang berani bergerak, meskipun hanya jari kakinya. Bernafaspun mereka menjadi berhati-hati sekali, seolah-olah takut kalau-kalau bunyi nafasnya dapat menambah kemarahan Gajah Sora.

Lembu Sora..., kembali terdengar suara Gajah Sora. Tetapi kali ini terasa bahwa kemarahannya telah menurun. Bagaimanapun ia adalah seorang kepala daerah yang bijaksana. Maka sekali ini pun ia menunjukkan kebijaksanaannya.

Baiklah... kau beritirahat, sambung Gajah Sora, mungkin kau terlalu lelah sehingga pikiranmu tak dapat berjalan dengan baik. Juga kalian laskar Banyubiru, aku persilahkan meninggalkan ruangan ini untuk mengaso. Setelah kalian bertempur untuk mempertahankan tanah ini, mungkin sekali otak kalian pun agak terganggu. Tetapi tak apalah.... Sekarang pergilah.

Tak seorangpun mengucapkan sepatah kata. Dengan kepala tunduk, mereka berjalan berebutan untuk lebih dahulu meninggalkan ruangan yang rasa-rasanya menjadi panas sekali. Demikian mereka sampai di halaman, segera mereka meloncat ke atas kuda masing-masing.

Dengan segera kuda-kuda itu dipacu pulang ke rumah masing-masing untuk menyatakan keselamatan mereka kepada keluarga mereka masing-masing yang menanti dengan hati cemas. Sedang beberapa orang lagi bertugas untuk merawat kawan-kawan mereka yang gugur, dan yang terluka pun segera dengan tekun melakukan tugas masing-masing.

Lembu Sora pun segera mengundurkan diri bersama-sama dengan para pengiringnya, ke tempat yang sudah disediakan, di gandok sebelah barat.

Sepeninggal mereka, di dalam ruangan itu tinggallah Gajah Sora, Mahesa Jenar, Ki Lemah Telasih, dan orang-orang yang terluka. Mereka duduk tepekur tanpa berkata-kata. Angan-angan mereka mengalir menuruti pikiran masing-masing.
Suasana segera menjadi hening. Kembali terdengar di kejauhan gonggong anjing-anjing liar berebut makanan. Sedang di ruang itu beberapa orang duduk seperti patung, kaku dan membisu. Tetapi perasaan mereka berputar seperti baling-baling.

Baru beberapa saat kemudian terdengar Gajah Sora berkata, Adi Mahesa Jenar... maafkan kelakuan Lembu Sora beserta beberapa orangku yang sama sekali tidak sopan.
Tetapi percayalah bahwa orang-orangku sama sekali tak mempunyai pandangan yang kurang baik terhadap Adi. Sayang bahwa Lembu Sora telah menyeret mereka ke dalam suatu tindakan yang memalukan.

Mahesa Jenar menarik nafas dalam-dalam. Sebenarnya ia sama sekali tidak akan dapat melupakan tuduhan pengkhianatan yang dilancarkan oleh Lembu Sora. Terhadap laskar Banyubiru, memang ia tidak menaruh banyak perhatian, sebab mereka hanya terpengaruh oleh hasutan-hasutan Lembu Sora saja. Namun, meskipun demikian, kepada Gajah Sora ia menjawab, Sudahlah Kakang, mudah-mudahan aku dapat melupakannya. Aku harapkan bahwa Ki Ageng Lembu Sora tidak berbuat hal-hal yang dapat mengeruhkan keadaan.

Gajah Sora mengangguk-angguk kecil. Ia dapat merasakan sepenuhnya kekecewaan Mahesa Jenar terhadap adiknya. Karena itu ia berkata menyambung, Aku akan mencoba selalu mengawasi anak itu selama ia berada di Banyubiru. Mudah-mudahan ia segan meninggalkan rumah ini untuk tidak menambah pekerjaannku

.
Kembali mereka berdiam diri. Dan kembali keadaan ruangan itu menjadi sepi. Sepi dan kaku, seperti garis-garis lurus dari sambungan-sambungan papan gebyok rumah Gajah Sora yang pecah berserakan karena ditembus oleh Gajah Sora dan Mahesa Jenar bersama-sama.

Kesepian itu tiba-tiba dipecahkan oleh suara rintih Arya Salaka dari dalam ruang tidur Gajah Sora. Mendengar suara itu, hampir bersamaan Gajah Sora, Mahesa Jenar dan Ki Lemah Telasih meloncat, mendekati Arya. Wajah Gajah Sora yang suram itu segera berubah, karena tumbuhnya harapan yang semakin besar, bahwa Arya Salaka akan segera dapat sadar kembali.

Ketika mereka bersama-sama memasuki ruangan itu, mereka melihat Arya sudah mulai menggerakkan kepalanya, dan perlahan-lahan matanya mulai terbuka. Terdengarlah dari mulutnya ia merintih dan akhirnya terdengar Arya perlahan-lahan sekali menangis, meskipun agaknya ia mencoba menahannya kuat-kuat.

CERITA BERSAMBUNG = 18 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
153

IBU Arya Salaka yang melihat Arya mulai sadar, segera memeluknya dan menciuminya dengan penuh rasa kasih dari seorang ibu. Tetapi Ki Lemah Telasih sebagai seorang tabib segera mencoba mencegahnya. ”Nyai Ageng, biarlah Ananda Arya bebas bernafas dahulu, supaya tubuhnya menjadi segar.”

Wajah Gajah Sora pun segera menjadi cerah. Meskipun luka di hatinya dengan hilangnya kedua pusaka itu begitu dalam, namun Arya Salaka pun merupakan mutiara di hatinya yang tidak kalah nilainya.

Mahesa Jenar yang sejak melihat Arya untuk pertama kali telah mengagumi anak itu, kini ia bertambah kagum lagi. Anak-anak yang masih pantas bermain gundu itu, andaikata tidak ada orang kedua, telah berhasil menggagalkan suatu usaha dari seorang yang tentu berilmu tinggi, dalam usahanya mencuri Kyai Nagasasra dan Sabuk Inten.

Dalam asuhan Ki Ageng Gajah Sora, pastilah Arya kelak akan menjadi manusia yang mumpuni lahir dan batin. Apalagi andaikata kakeknya Ki Ageng Sora Dipayana juga mau mengasuhnya.

Sebentar kemudian Arya Salaka telah benar-benar sadar. Ia telah mulai mengenali orang-orang yang berdiri di sekitar tempat pembaringannya.

Pada saat itu malam telah semakin jauh, bahkan ayam jantan telah mulai berkokok untuk ketiga kalinya, suatu pertanda bahwa sebentar lagi fajar akan datang.
Gajah Sora, Mahesa Jenar dan Ki Lemah Telasih pun segera meninggalkan Arya Salaka yang sudah mulai dapat tidur ditunggui oleh ibunya yang berbaring di sampingnya. Ki Lemah Telasih dan Mahesa Jenar kemudian meninggalkan ruangan itu pula untuk beristirahat.

Ketika Mahesa Jenar turun dari pendapa untuk mengantarkan Ki Lemah Telasih sampai di gerbang halaman, tampaklah di timur sudah mulai membayang warna kemerah-merahan yang melapisi langit. Angin pagi yang sejuk menyapu wajah Mahesa Jenar yang masih tampak berminyak karena keringat yang berlapis debu.

Meskipun demikian perasaan segar terasa menusuk sampai ke tulang sungsum.
Perlahan-lahan ia berjalan ke gandok sebelah timur untuk beristirahat. Tetapi alangkah terkejutnya ketika ia memasuki ruang yang disediakan untuknya.

Rupa-rupanya ruangan itu pun telah dibongkar dengan teliti.

Melihat hal itu, Mahesa Jenar tertegun. Ia tiada tahu siapakah yang telah melakukan perbuatan itu, tetapi kejadian itu telah menyalakan kembali kemarahannya. Sayanglah bahwa Lembu Sora kebetulan adalah adik Gajah Sora. Kalau saja tidak ada hubungan antara kedua orang itu, sudah pasti bahwa ia akan membuat perhitungan secepat-cepatnya dengan Lembu Sora. Tetapi dalam keadaan seperti sekarang ini, yang dapat dilakukannya hanyalah menyimpan kemarahannya itu di dalam dadanya yang menjadi sesak.

Akhirnya dengan susah payah ia dapat meredakan gelora hatinya sendiri. Dan karena kelelahan, Mahesa Jenar kemudian merebahkan dirinya di atas pembaringan dan sejenak kemudian ia tertidur dengan nyenyaknya.

Demikian nyenyaknya ia tidur, sehingga tidak terasa bahwa hari telah tinggi. Meskipun demikian masih saja ia belum bangun, apabila tidak didengarnya derap kuda di halaman. Ketika ia bangun dan membuka pintu depan, tampak sudah siap untuk berangkat Ki Ageng Lembu Sora beserta rombongannya.

Melihat Lembu Sora siap meninggalkan Banyubiru, tanpa sadar Mahesa Jenar mengangguk-anggukkan kepalanya. Ia merasa syukur bahwa orang yang sama sekali tak menyenangkan, baik wataknya maupun bentuk tubuhnya yang kaku itu, segera akan meninggalkan Banyubiru sebelum terjadi sesuatu.

Pada saat yang bersamaan, tiba-tiba Ki Ageng Lembu Sorapun memandang ke arah pintu yang sudah terbuka sedikit itu, dimana Mahesa Jenar sedang berdiri mengawasinya.

Benturan pandangan yang terjadi dengan tiba-tiba itu telah menimbulkan ledakan yang hebat di hati masing-masing. Pandangan mereka segera berubah menjadi tajam dan seolah-olah meskipun tanpa diucapkan, mereka telah berjanji bahwa pada suatu ketika mereka akan berhadapan sebagai lawan yang harus membuat perhitungan dengan taruhan yang sangat mahal.

Sebentar kemudian, Ki Ageng Lembu Sora segera memberi aba-aba kepada para pengiringnya, dan segera mereka pun pergi meninggalkan halaman Kepala Daerah Perdikan Banyubiru.

Sampai di regol halaman, sekali lagi Lembu Sora menoleh kepada kakaknya yang melepasnya dari atas pendapa beserta istrinya. Dan dengan sekali lagi menganggukkan kepalanya, Lembu Sora lenyap dari pandangan mereka.

Setelah Lembu Sora hilang di balik pagar halaman, serta Ki Ageng Gajah Sora telah masuk kembali ke dalam rumah, segera Mahesa Jenar keluar dari Gandok Wetan dan langsung pergi lewat pintu pagar samping, menuruti tangga batu, pergi ke mata air dimana ia biasa mandi.

Tetapi baru saja ia akan melepaskan pakaiannya, tiba-tiba dilihatnya dua bayangan diantara pepohonan agak diatas mata air itu. Dan ketika ia memandangnya lebih tajam lagi, dilihatnya seorang tua dengan seorang pemuda tampan berdiri memandangnya. Alangkah terkejutnya ketika diketahuinya bahwa orang tua itu tidak lain adalah Ki Ageng Pandan Alas yang berdiri bertolak pinggang sambil tertawa nyaring. ”Kau agak kesiangan bangun, Mahesa Jenar,” katanya diantara derai tertawanya.

Mahesa Jenar segera membungkuk hormat. ”Ya, Ki Ageng,” jawabnya.
”Mahesa Jenar...” sambung Ki Ageng Pandan Alas, ”Apakah Kakang Sora Dipayana telah meninggalkan Banyubiru?”
”Sudah, Ki Ageng.”
”Bagus,” sahut Pandan Alas. ”Aku juga akan segera pergi. Tetapi sengaja aku singgah sebentar untuk memperkenalkan muridku ini kepadamu.”

Barulah Mahesa Jenar sadar bahwa Pandan Alas itu berdiri di sana dengan seorang lagi. Maka ketika ia mendengar bahwa Pandan Alas bermaksud memperkenalkannya dengan muridnya, segera ia membetulkan pakaiannya dan melangkah mendekat.

Tetapi segera ia berhenti ketika Ki Ageng Pandan Alas menegornya, ”Tak usah kau naik kemari, Mahesa Jenar. Muridku agak malu berkenalan dengan kau yang telah memiliki nama besar sebagai seorang perwira prajurit Demak. Tidak saja itu, tetapi juga sebagai penolong yang luhur budi.”

CERITA BERSAMBUNG = 19 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja

154

Mahesa Jenar segera tertegun heran. Apakah hubungannya dengan nama yang pernah dimilikinya. Tetapi ketika sekali lagi ia memandang murid Pandan Alas itu, hatinya terguncang hebat. Apalagi ketika orang itu menundukkan wajahnya yang tampak kemalu-maluan.

Mahesa Jenar segera mengenal siapakah murid Ki Pandan Alas itu. Karena itu wajahnya menjadi terasa panas dan jantungnya berdetak lebih cepat.

"Rupa-rupanya kau sudah mengenalnya Mahesa Jenar, " bertanya Pandan Alas sambil tertawa.

Mahesa Jenar tidak segera menjawab. Mulutnya jadi seperti terkunci.

Kemudian terdengar tertawa Pandan Alas semakin keras. Katanya; "Aku jadi geli, kalau aku teringat ketika Mahesa Jenar jadi marah bukan main dan hampir saja membunuh orang yang sama sekali tak bersalah beberapa pekan yang lalu di hutan Tambak Baya, ketika ia kehilangan bebannya."

Juga kali inipun Mahesa Jenar tidak menjawab.

Ketika kata-katanya tidak mendapat jawaban Pandan Alas melanjutkan, "Mahesa Jenar, inilah muridku yang aku katakan. Siapakah nama yang pantas aku berikan kepadanya?."

Mendengar pertanyaan yang berturut-turut itu hati Mahesa Jenar menjadi bertambah bingung. Ia sendiri tidak mengetahui, kenapa ia tidak dapat menahan perasaannya sehingga ia kehilangan ketenangan. Murid Pandan Alas itu, meskipun jelas berpakaian seperti seorang pemuda, namun ketika Mahesa Jenar memandangnya agak lama, ia segera mengenal bahwa murid Pandan Alas itu sama sekali bukan seorang pemuda, melainkan ia adalah seorang gadis cantik yang sedang mekar, yang tidak lain adalah cucu Pandan Alas sendiri yaitu Rara Wilis yang pernah dikenalnya dan pernah ditolongnya. Pertemuan yang tidak diduga itu membuat Mahesa Jenar kehilangan ketenangan. Disamping itu iapun menjadi heran pula bahwa sedemikian cepat Ki Ageng Pandan Alas telah kembali bersama gadis itu. Kalau demikian ketika Ki Ageng Pandan Alas sedang bertempur dengan Pasingsingan, Rara Wilis pasti disembunyikan ditempat yang tidak begitu jauh dari Banyu Biru.

Pada saat kenangannya sedang menelusur kembali ke masa lampau terdengan kembali Pandan Alas berkata, "apakah kau mempunyai pilihan nama yang baik Mahesa Jenar ? Aku sendiri bingung memberi nama yang sesuai. Tetapi yang jelas aku tidak akan memberinya nama Lawa Ijo, meskipun nama aselinya bermakna hijau juga."

Mahesa Jenar masih saja belum dapat menguasai dirinya sehingga mulutnya masih belum dapat mengucapkan kata. Bahkan ia menjadi gelisah. Melihat sikap Mahesa Jenar, Pandan Alas tertawa semakin keras, katanya, "Barangkali kau tidak siap menghadapi kejadian yang sangat tiba-tiba datangnya ini Mahesa Jenar. Tetapi tidak mengapa. Maksudku hanyalah supaya kau tahu bahwa cucuku ini aku bawa, supaya aku dapat melakukan dua pekerjaan sekaligus, yaitu yang pertama untuk mengetahui siapakah yang telah membawa kedua keris Kiai Nagasasra dan Sabukinten, sedangkan yang kedua, supaya diperjalanan aku masih dapat mengajari anak ini selangkah dua langkah ilmu yang tak berarti, supaya ia dapat menjaga keselamatan dirinya. Sokur ia berhasil melepaskan pengaruh jahat ibu tirinya atas bapaknya yang sekarang bermukim di Gunung Tidar."

Mendengar kata-kata Pandan Alas yang terakhir Mahesa Jenar terkejut, sahutnya;" Maksud Ki Ageng, Sima Rodra Gunung Tidar ?"

"Ya," jawab Pandan Alas. "Sima Rodra muda itu adalah bekas menantuku yang kemudian kena pengaruh seorang perempuan, maka ia seperti berubah ingatan. Sekarang keturunanku satu-satunya adalah Wilis ini. Karenaitu, meskipun ia seorang gadis aku akan mencoba untuk membuatnya setidak-tidaknya dapat menyamai ibu tirinya. Maka supaya pantas aku beri ia pakaian laki-laki dan seharusnya namanyapun harus nama lelaki pula. Nah apa katamu kalau anak ini aku beri nama Pudak Wangi ?."

Kembali Mahesa Jenar terbungkam. Tetapi nama itu rasanya amat manisnya. karena itu, meskipun ia tidak menjawab, tetapi dengan tidak disengaja ia mengangguk juga. Ia terkejut ketika Pandan Alas meneruskan, "Ha rupanya kau setuju juga. Bukankah Pudak adalah nama dari bunga Pandan. Aku harap cucuku kelak akan dapat menjadi bunga Pandan yang wangi."

Mahesa Jenar menjadi bertambah bingung. Ia ingin menjawab tetapi ia tidak tahu bagaimana, sampai akhirnya Pandan Alas berkata lagi, "Mahesa Jenar kenapa kau diam saja. Setuju atau tidak, atau barangkali kau punya nama yang lebih baik ?."

"Tidak Ki Ageng" akhirnya terpaksa ia menjawab sekenanya, "nama itu sudah baik sekali."

"Bagus, Kau setuju dengan nama itu bukan. Nah kalau pada suatu ketika kau bertemu dengan seorang pemuda yang bernama Pudak Wangi, jangan kau apa-apakan dia," sahut Ki Ageng Pandan Alas. "Nah sekarang aku akan pergi. Marilah Pudak Wangi. Sebaiknya kau minta diri pada Mahesa Jenar."

Wajah Rara Wilis segera berubah menjadi merah. Ia mencoba tersenyum, tetapi alangkah sulitnya. Dengan terpaksa ia berkata, "Selamat tinggal tuan, aku mohon diri untuk mengikuti kakek mencari pusaka yang hilang."

Mendengar kata cucunya segera Pandan Alas membetulkan, "eh Mahesa Jenar adalah murid sahabatku. Kenapa kaupanggil dengan sebutan tuan? kau sekarang adalah muridku. Panggil dengan sebutan yang lebih akrab sebagai dua murid dari dua orang sahabat."

Kembali wajah Rara Wilis kemerahan. tetapi terpaksa ia berkata, "Aku mohon diri kakang, aku akan menyertai guru."
"Begitulah panggilan seorang sahabat," kata Pandan Alas sambil tertawa nyaring. Sementara itu terdengar Mahesa Jenar menjawab, "mudah-mudahan semuanya selamat, yang pergi dan yang ditinggalkan."
"Baiklah Mahesa Jenar," sahut Pandan Alas. "Lekaslah mandi. Aku akan berangkat. Mungkin untuk waktu yang agak lama kita tidak bertemu. Selamat tinggal."

CERITA BERSAMBUNG = 20 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
155

SESUDAH mengucapkan kata-kata itu segera Ki Ageng Pandan Alas dan Rara Wilis yang kemudian bernama Pudak Wangi itu pergi meninggalkan Mahesa Jenar dan berjalan perlahan-lahan menyusup pepohonan. Mahesa Jenar berdiri tegak seperti patung mengawasi mereka berdua. Pikirannya tiba-tiba menjadi risau. Ia tidak tahu kenapa hatinya bergetar ketika mendengar Pandan Alas mengatakan bahwa mungkin untuk waktu yang lama mereka tidak akan bertemu.

Malam tadi, ketika ia melihat Pandan Alas itu berangkat untuk mencari pusaka-pusaka yang hilang, ia tidak merasakan perasaan seperti pada saat itu.
Baru beberapa saat kemudian Mahesa Jenar seperti orang sadar dari mimpi. Kembali ia turun ke mata air untuk mandi. Tetapi bagaimanapun terasa bahwa ada sesuatu yang mengganggu ketentraman hatinya.

Rara Wilis meskipun sudah berpakaian seperti seorang pemuda, namun wajah itu selalu mondar-mandir saja di dalam otaknya.

Karena itulah maka setelah ia mandi dan kembali ke rumah sahabatnya, ia tampak agak lain dari biasanya. Tetapi ia selalu berusaha untuk menyembunyikan perasaannya.

Dua-tiga hari kemudian, Mahesa Jenar merasa agak kurang enak untuk tinggal berdiam diri di rumah sahabatnya itu. Bagaimanapun ia merasa turut bertanggung jawab pula atas hilangnya pusaka-pusaka Demak yang telah dengan susah payah diketemukan dan direbut dari tangan Sima Rodra. Karena itu, meskipun ia tahu pasti bahwa yang berhasil merampas kedua pusaka itu, termasuk angkatan gurunya atau setidak-tidaknya mempunyai kesaktian yang setingkat dengan gurunya, serta Ki Ageng, namun adalah kewajibannya pula untuk mencoba-coba menemukannya kembali.

Mahesa Jenar memutuskan menemui Ki Gajah Sora untuk minta diri, dan kemudian meneruskan perantauannya, dan apbila mungkin untuk mendapatkan kembali Kyai Nagasasra dan Sabuk Inten yang telah hilang.

Tetapi ketika pada suatu pagi, Mahesa Jenar telah bersiap-siap untuk minta diri, tiba-tiba terdengarlah sayup-sayup suara kentongan yang dipukul bertalu-talu dengan irama dara muluk ganda. Itu adalah suatu pertanda bahwa ada pejabat penting dari Istana Demak yang datang ke Daerah Perdikan Banyubiru.

Tanda itu kemudian diulang dan diulang oleh pemukul-pemukul kentongan yang lain, sehingga suaranya terdengar semakin lama semakin dekat.

Mendengar tanda-tanda itu, Gajah Sora tampak agak sibuk mempersiapkan penyambutan. Tetapi bagaimanapun tampak membayang di wajahnya perasaan yang hambar dan kurang tenang. Meskipun ia belum tahu akan kepentingan para pejabat itu, namun ia mendapat firasat bahwa sesuatu yang kurang baik akan terjadi.
Wanamerta yang masih belum sembuh benar, segera diundang pula. Beberapa pejabat lain, dengan sendirinya telah hadir pula setelah mendengar tanda-tanda itu.
Mahesa Jenar yang mengerti juga akan tanda-tanda itu menjadi agak bingung. Ia meninggalkan Demak serta melepaskan pakaian keprajuritan karena perbedaan-perbedaan pendapat dengan beberapa pejabat istana.
Dan sekarang di suatu tempat yang jauh dari istana, pejabat itu datang untuk suatu keperluan. Ia menjadi bimbang, apakah ia harus menemui pejabat-pejabat itu ataukah tidak.

Akhirnya setelah menimbang masak-masak, akhirnya Mahesa Jenar minta kepada Gajah Sora untuk diberi kesempatan tidak usah menemui mereka dan kehadiran tamu-tamu tersebut. Juga tidak perlu dikabarkan bahwa Mahesa Jenar sedang berada di Banyubiru. Ia akan berada di dalam ruangan tengah sambil mendengarkan apakah kepentingan para pejabat itu datang ke daerah perdikan Banyubiru.

Sejenak kemudian terdengarlah di kejauhan suara sangkakala. Itu adalah suatu pertanda bahwa yang datng adalah pejabat-pejabat penting.

Mendengar sangkakala itu, Gajah Sora menjadi bertambah sibuk. Diperintahkan seorang meniup sangkakala pula untuk menyatakan kesediaan kepala perdikan Banyubiru menerima tamu-tamu penting dari pusat.

Sementara itu beberapa orang telah siap di atas kuda untuk menyongsong tamu-tamu dari Demak itu. Ketika Ki Ageng memberikan tanda-tanda, segera mereka pun berangkat.

Mahesa Jenar yang menanti kedatangan tamu-tamu itu dari ruang dalam menjadi semakin lama semakin gelisah. Kalau saja ia telah meninggalkan tempat itu, maka apapun yang terjadi, ia sudah tidak melihatnya lagi. Tetapi sekarang, pada saat ia masih berada di tempat itu, dapatkah kiranya ia berdiam diri? Sebab dalam tangkapan Mahesa Jenar, kedatangan para utusan dari Demak itu pasti ada sangkut-pautnya dengan keris Kyai Nagasasra dan Sabuk Inten.

Beberapa saat kemudian, sebelah punggung Mahesa Jenar basah oleh keringat dingin yang mengalir karena kegelisahannya. Terdengarlah derap kuda di halaman.

Perasaan ingin tahu Mahesa Jenar sedemikian besar sehingga lewat lubang-lubang papan sambungan dinding, ia mengintip. Ketika ia melihat pemimpin rombongan dari Demak itu, dadanya bergetar. Rupa-rupanya rombongan ini dianggap sedemikian pentingnya sehingga telah ditunjuk untuk memimpin rombongan ini, seorang perwira dari pengawal bandar Bergota, yaitu Palindih, seorang perwira yang sangat terkenal, yang pada saat Pangeran Sabrang Lor menyerang Portugis di Malaka, dialah yang mempergunakannya sebagai batu loncatan untuk meluaskan jari-jari penjajahannya ke Pulau Jawa dan sekitarnya. Ia sudah menjabat sebagai pimpinan dari salah satu kapal dalam armada yang dipimpin langsung oleh Adipati Unus sendiri.

Pada saat itu Gajah Sora, yang masih sangat muda, yang ikut sebagai sukarelawan dalam penyerangan itu, beruntung terpilih menjadi anggota pengawal Sabrang Lor. Karena pemuda itu telah menunjukkan ketangkasan yang luar biasa, maka dari Pangeran, ia menerima hadiah sebuah tombak pusaka.

Karena itu, ketika Ki Ageng Gajah Sora melihat, siapakah yang datang, maka dengan tergopoh-gopoh ia turun ke halaman menyambut tamunya dengan salam persahabatan. Mereka telah saling berkenalan dan telah mengetahui kebesaran masing-masing.

[IndexNaga][Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 32

Mission and vision
Faq
Testimonial

Team pencari fakta dari Kerajaan Demak

Pondok GajahSora.Net

CERITA BERSAMBUNG = 21 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja

156

TAMU-TAMU dari Istana Demak itu segera dipersilahkan naik ke pendapa, dimana telah hadir para pejabat tanah perdikan dan pimpinan-pimpinan laskar Banyubiru. Di belakang, Nyi Ageng pun telah bekerja keras menyiapkan suguhan yang dianggapnya pantas, untuk menjamu tamu-tamu dari kota.

Setelah mereka saling menanyakan keselamatan masing-masing, serta setelah mereka yang datang mendapat jamuan pelepas haus, maka mulailah Arya Palindih menyampaikan keperluannya datang ke Perdikan Banyubiru. Meskipun wajahnya tampak keras, tetapi karena umurnya yang telah agak lanjut, maka ia berusaha untuk berhati-hati.

Anakmas Gajah Sora... izinkanlah aku menyampaikan pesan Baginda untuk Anakmas kepala daerah Perdikan Banyubiru. Pertama Baginda Sultan Demak menyampaikan salam taklim untuk Anakmas, serta doa mudah-mudahan pemerintahan perdikan Banyubiru yang didasarkan atas ketetapan sejak Baginda Brawijaya Pamungkas ini dapat berlangsung dengan sempurna, serta keputusan Baginda untuk tetap menghormati prasasti ketetapan tanah perdikan ini, kata Arya Palindih.

Adapun yang kedua, lanjut Arya Palindih, Baginda Sultan Demak mengucap syukur ke hadirat Allah bahwa Anakmas dari Banyubiru yang sudah dikenal oleh Baginda sejak penyerangan kedaerah Utara, yang pada saat itu Pemerintahan Demak masih dipegang oleh Pangeran Sabrang Lor, telah berhasil menyelamatkan kedua pusaka istana, Kyai Nagasasra dan Sabuk Inten.

Mendengar kata-kata itu, yang diucapkannya dengan jelas setiap suku katanya, baik Gajah Sora maupun Mahesa Jenar yang berada di ruang dalam, dadanya merasa seolah-olah tertindih beban yang sangat berat. Wajah Gajah Sora segera berubah, serta pandangannya menjadi suram. Meskipun hal itu telah diduganya, namun bagaimanapun darah Gajah Sora mengalir bertambah cepat juga.

Maka dengan agak gemetar serta berusaha untuk menguasai diri, Ki Ageng Gajah Sora menjawab, Paman Arya Palindih yang aku hormati.... Pertama-tama aku merasa sangat berbesar hati atas kesudian Paman serta atas kemurahan hati Baginda mengutus sebuah rombongan untuk datang ke daerah yang terpencil ini. Adapun yang kedua, aku menyatakan terima kasih yang sebesar-besarnya pula atas perhatian Baginda kepada hasil yang telah aku dapatkan, yaitu menyelamatkan Kyai Nagasasra dan Kyai Sabuk Inten.

Sampai sekian kata-kata Gajah Sora terputus. Hatinya menjadi semakin gelisah serta dadanya bertambah berdebar. Dengan berusaha sedapat-dapatnya untuk menguasai dirinya ia melanjutkan, Tetapi Paman, sebaiknya aku berkata terus terang, bahwa mungkin karena kesalahanku, karena aku tidak mampu menjaga keselamatan kedua pusaka itu, maka beberapa hari yang lalu kedua pusaka itu hilang kembali.

Mendengar keterangan Gajah Sora itu, Arya Palindih terkejut, sehingga duduknya tergeser ke belakang. Dengan mata yang mengandung seribu satu macam pertanyaan, ia memandangi Gajah Sora tanpa berkedip.

Gajah Sora merasakan bahwa sesuatu bergolak di dalam dada Arya Palindih, karena itu ia merasa perlu untuk memberikan penjelasan atas hilangnya kedua pusaka itu.

Maka dengan sedikit bergetar Gajah Sora menceriterakan bagaimana ia berhasil mendapatkan kedua keris itu di Gunung Tidar, sampai kedua keris itu hilang dicuri orang, dengan kesaksian orang-orang yang pada saat itu masih belum sembuh benar, seperti Wanamerta, Panjawi dan lain-lainnya. Tetapi sudah tentu Gajah Sora sama sekali tak menyebut-nyebut nama Mahesa Jenar atau yang lebih terkenal dengan sebutan Rangga Tohjaya.

Meskipun Gajah Sora telah mengatakan semuanya yang terjadi, tampaknya Arya Palindih masih memancarkan rasa kesangsian. Beberapa kali ia memandang berkeliling. Kepada Wanamerta, Bantaran, Panjawi, Sawungrana dan kepada para pengiringnya, seolah-olah ia minta penjelasan yang lebih banyak lagi, serta minta pertimbangan-pertimbangan.

Akhirnya setelah beberapa saat mereka berdiam diri, berkatalah Arya Palindih, Anakmas Gajah Sora, aku tahu betapa besar kemampuan Anakmas. Anakmas adalah salah seorang kepercayaan almarhum Pangeran Sabrang Lor yang juga disebut Adipati Unus pada usia yang masih sangat muda. Sekarang Anakmas telah berusia dua kali lipat. Aku percaya bahwa dalam usia yang sekarang ini Anakmas telah merupakan seorang yang maha perkasa.
Ditambah lagi aku dengar laskar Banyubiru adalah laskar yang teguh dan perwira. Masih adakah gelombang-gelombang perampok yang hanya dapat mencegat pedagang-pedagang yang tak berdaya itu, berani mendekati Banyubiru? Apalagi memasuki rumah kepala daerah perdikan?

Paman Arya Palindih... jawab Gajah Sora, Apa yang Paman katakan adalah benar. Tetapi yang datang ke Banyubiru bukanlah rombongan pencuri-pencuri kerdil yang hanya mampu membongkar dinding. Tidakkah Paman pernah mendengar nama-nama seperti Lawa Ijo, Sima Rodra, Sepasang Uling dari Rawa Pening, Jaka Soka dari Nusakambangan dan yang lebih terkenal lagi Pasingsingan, Sima Rodra tua dari Lodaya, Bugel Kaliki dari lembah Gunung Cerme...?
Mereka itu semua telah beramai-ramai datang ke Banyubiru seperti orang yang dahulu-mendahului, seolah-olah kedua pusaka itu dapat mereka miliki dengan seenaknya saja. Kami telah berusaha sekuat tenaga kami, sampai beberapa orang kami luka parah, bahkan anakku sendiri terluka.

CERITA BERSAMBUNG = 22 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
157

ARYA PALINDIH menarik nafas dalam-dalam. Dahinya tampak berkerut-kerut. Meskipun usianya telah melebihi setengah abad, namun ia masih tampak segar dan perkasa. Beberapa rambut putih yang tumbuh di pelipisnya, tampak menambah wibawanya. Beberapa saat lamanya ia tidak berkata apa-apa. Ia sedang mencoba memahami keterangan-keterangan Gajah Sora, yang bagaimanapun sebenarnya agak janggal baginya.

Kemudian terdengarlah ia berkata, Aneh. Aneh sekali. Kenapa mereka baru akan memperebutkan pusaka-pusaka itu setelah berada di tangan Anakmas. Kenapa mereka tidak merebutnya selagi pusaka-pusaka itu masih berada di tangan Sima Rodra Gunung Tidar.

Gajah Sora mengerutkan keningnya. Ia sadar bahwa Arya Palindih agak membimbangkan keterangannya. Karena itu ia melanjutkan, Adakah Paman dapat membayangkan kekuatan raksasa yang mendatangi Banyubiru bersama-sama...?
Tentang keheranan Paman, kenapa baru setelah pusaka-pusaka itu berada di Banyubiru, mereka beramai-ramai memperebutkan itu sama sekali tak aku ketahui. Itu adalah soal mereka.
Tetapi mungkin sebelum itu tak seorangpun yang mengetahui, bahwa kedua pusaka itu berada di tangan Sima Rodra. Baru setelah kedua pusaka itu lenyap dari tangannya, ia sengaja meniup-niupkan berita bahwa pusaka-pusaka itu berada di Banyubiru.

Itupun aneh, jawab Palindih. Dengan demikian ia akan mendapat banyak saingan.

Pendapat Palindih itu memang masuk akal. Gajah Sora terdiam untuk beberapa saat. Tetapi adalah suatu kenyataan bahwa kedua pusaka itu telah lenyap. Lalu apakah yang harus dikatakan, selain mengatakan apa yang telah terjadi. Apapun yang akan dikatakan, tetapi sudah pasti bahwa pada saat itu, ia tidak akan dapat menunjukkan keris-keris Kyai Nagasasra dan Sabuk Inten.

Sesaat kemudian Arya Palindih melanjutkan, Anakmas..., aku memang telah pernah mendengar beberapa diantara nama-nama yang Anakmas sebutkan itu.
Tetapi bagiku adalah sulit untuk dapat membayangkan bahwa kekuatan dari sebuah gerombolan perampok akan dapat menyamai kekuatan Banyubiru. Bagaimanapun kuatnya Bugel Kaliki dari Gunung Cerme, namun dapatkah ia melawan para pengawal seperti yang anakmas katakan itu?

Mendengar kata-kata Arya Palindih, kuping Gajah Sora rasa-rasanya seperti terjilat api. Karena itu segera wajahnya berubah menjadi merah. Tetapi meskipun demikian ia berkata tenang, Paman..., mungkin Paman tidak percaya. sebab Paman adalah seorang perwira prajurit yang lebih sering bertempur dalam satuan yang besar.
Bukan pertempuran perorangan yang kadang-kadang mempunyai segi-segi yang jauh berbeda. Meskipun aku tahu bahwa secara perseorangan pun Paman termasuk seorang yang mumpuni. Atau barangkali karena Paman adalah seorang yang maha kuat, sehingga Paman sukar membayangkan kelemahan orang lain?

Kata-kata Gajah Sora pun tak kurang tajamnya, sehingga sekali lagi Arya Palindih menggeser duduknya. Tetapi Arya Palindih juga berusaha menahan dirinya, sehingga masih dalam suasana yang baik ia berkata, Mungkin Anakmas, mungkin. Aku lebih senang mengatur siasat daripada menangani lawan. Juga terhadap orang seperti Bugel Kaliki, Pasingsingan dan Sima Rodra dari Lodaya itu pun aku akan mempergunakan siasat untuk menjebaknya.

Kembali perasaan Gajah Sora seperti tertusuk sembilu. Maka katanya di dalam hati, Sayang Paman Palindih belum pernah bertemu dengan tokoh-tokoh seperti Pasingsingan, Sima Rodra, Ki Ageng Pandan Alas atau ayahnya sendiri.

Tokoh-tokoh yang lebih percaya pada dirinya sendiri daripada bertempur dalam satuan-satuan yang besar, dalam keadaan-keadaan tertentu. Seandainya sekali waktu Arya Palindih dapat berkenalan dengan salah seorang diantara mereka, maka mungkin ia akan berubah pendirian. Sebab mulai dengan penggemblengan diri, Arya Palindih telah berada di dalam lingkungan keprajuritan, sehingga kecuali para pelatih di dalam lingkungannya, ia tidak banyak berkenalan dengan tokoh-tokoh di luar.
Berbeda dengan Gajah Sora dan Mahesa Jenar. Mereka masuk di dalam lingkungan keprajuritan dengan bekal yang telah cukup. Itulah sebabnya, mereka mempunyai kelebihan.

Suasana kemudian menjadi tegang. Masing-ma-sing berusaha untuk tetap menguasai dirinya de-ngan baik.

Tetapi bagaimanapun mereka telah merasa bahwa keadaan tidak menguntungkan. Arya Palindih datang dengan menjunjung kewajiban, sedang Gajah Sora terpaksa terlibat dalam keadaan yang bertentangan dengan tugas tamu-tamunya.

Apalagi ketika Arya Palindih kemudian melanjutkan, Anakmas, sebenarnya, perkenankanlah aku menyatakan, bahwa yang ketiga kalinya, dari keperluanku datang kemari, adalah menjunjung perintah Baginda Sultan Demak, untuk menerima kembali kedua pusaka Istana yang hilang itu, serta ada bersama kami, Baginda mengirimkan berbagai hadiah yang seharusnya aku terimakan kepada Anakmas sebagai tanda terimakasih Baginda kepada Kepala Daerah Perdikan Banyubiru.

Setelah berkata demikian, Palindih menarik nafas dalam-dalam, seolah-olah sesuatu yang menyekat dadanya telah terlontar keluar.

Sebaliknya, dada Gajah Sora kini bertambah sesak. Ia tidak tahu bagaimana ia harus bertindak. Bagaimanapun ia seharusnya mentaati perintah Baginda Sultan Demak. Tetapi kedua karis itu benar-benar telah lenyap. Yang menyulitkan adalah, bahwa Arya Palindih tidak dapat mempercayai keterangannya.

Dalam pada itu, Mahesa Jenar yang mendengarkan segala pembicaraan Gajah Sora dan Arya Palindih tidak kalah gelisahnya. Pikirannya pun menjadi kalut. Tidak aneh kalau pada suatu saat mereka saling tidak dapat menguasai diri, maka akibatnya akan menjadi jelek sekali.

CERITA BERSAMBUNG = 23 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
158

MAHESA JENAR kenal betul keduanya, kelebihan-kelebihan mereka dan kekurangan-kekurangan mereka. Mungkin dalam pertempuran seorang lawan seorang, Gajah Sora akan dapat menguasai lawannya, meskipun tidak dengan begitu mudah. Tetapi dengan beberapa orang, Arya Palindih merupakan seorang pemimpin yang berbahaya sekali. Usianya yang telah banyak itu, telah menunjukkan kematangannya. Ditambah dengan pengalamannya yang jauh lebih banyak daripada Gajah Sora. Apalagi orang-orang yang dibawa Arya Palindih rata-rata mempunyai kekuatan yang sama. Berbeda dengan orang-orang Banyubiru, selain Gajah Sora, maka jarak kepandaian mereka agak jauh.

Dalam kegelisahannya, Mahesa Jenar hanya dapat berdoa, semoga keadaan berkembang ke arah yang menguntungkan.

Paman Arya... akhirnya Gajah Sora berkata, Seharusnya aku merasa bahwa aku mendapat kehormatan yang besar menerima hadiah langsung dari Baginda Sultan Demak. Tetapi sekali lagi, bahwa kali ini terpaksa aku tidak dapat menyerahkan kedua pusaka itu, karena kedua-duanya sudah tidak berada di tanganku lagi. Kalau Paman tidak percaya, aku persilahkan Paman berbuat sekehendak Paman untuk membuktikan kebenaran kata-kataku.

Maafkanlah aku, Anakmas, jawab Palindih, Aku kira tak ada artinya, seandainya aku menggeledah rumah Anakmas ini.
Lalu apakah yang akan Paman lakukan? tanya Gajah Sora.

Arya Palindih tidak segera menjawab. Sekali lagi ia memandang berkeliling, seolah-olah sedang membanding-bandingkan kekuatan prajurit yang dibawanya dengan Laskar Banyubiru yang berada di pendapa. Baru beberapa saat kemudian ia berkata, dengan nada yang sudah agak berbeda, Anakmas, aku adalah petugas negara. Sebenarnya aku sama sekali tidak menaruh syak terhadap Anakmas. Tetapi aku merasa bahwa telah terjadi keanehan-keanehan di sini. Sampai saat ini orang masih percaya, bahwa Kyai Nagasasra dan Sabuk Inten bersama akan dapat merupakan pusaka kebesaran raja-raja di Jawa. Bahkan ada yang percaya, bahwa hanya mereka yang memiliki pusaka-pusaka itu yang dapat merajai pulau ini dengan selamat. Karena itu, seandainya Anakmas memiliki kepercayaan yang sedemikian, hendaknya Anakmas merelakan keinginan Anakmas merajai pulau ini, sebab disamping pusaka-pusaka itu, ketentuan tahta masih bergantung kepada wahyu pula.

Kata-kata Arya Palindih, yang diucapkan dengan jelas itu, setiap patah, seolah-olah merupakan sebuah tusukan langsung ke arah jantung Gajah Sora. Karena itu ia menjadi gemetar menahan diri. Mulutnya menjadi seolah-olah terbungkam, meskipun di dalam dadanya bergulung-gulung keterangan-keterangan yang banyak sekali, yang seperti banjir akan menjebol tanggul.

Sadarlah ia sekarang, bahwa pasti ada pihak ketiga yang akan memancing ikan di air keruh. Ia jadi curiga, siapakah yang memberitahukan kepada para pejabat di Istana Demak, bahwa kedua pusaka itu telah berada di tangannya. Siapapun yang telah mengatur sedemikian cermatnya sehingga seolah-olah segala sesuatu itu berjalan menurut urutan-urutan yang sudah ditentukan. Beberapa gerombolan bersama-sama datang menyerbu daerahnya, sesudah itu, pejabat-pejabat Istana datang kepadanya untuk minta pusaka-pusaka yang telah lenyap itu.

Tetapi justru karena kesadaran akan adanya pihak ketiga yang sengaja akan mengadudomba dirinya dengan alat-alat negara itu, maka ia menjadi agak tenang. Karena itu meskipun masih dengan bibir yang gemetar ia menjawab,

Paman Palindih. Sekali lagi aku mohon maaf. Paman telah mengenal aku sejak aku masih muda. Aku selalu mementingkan kepentingan negara diatas segala-galanya. Jangankan aku berangan-angan untuk menjadi raja di pulau ini, sedangkan daerah perdikan yang hanya selebar daun sirih ini pun aku sama sekali tak keberatan ketika Ayah Sora Dipayana menyatakan untuk membagi dua. Kemudian lebih dari pada itu aku tak dapat memberikan keterangan lebih banyak lagi. Tetapi harap Paman ketahui bahwa aku berkata sejujur-jujurnya.

Arya Palindih adalah seorang prajurit yang sudah berpengalaman. Wajahnya yang masih tampak segar itu ditandai oleh kekerasan hati serta sifat kepemimpinan yang tegas. Namun bagaimanapun ia adalah pengemban tugas negara yang mempunyai batas-batas tertentu.

Sebenarnya ia sama sekali tidak dapat mempercayai ceritera Gajah Sora itu. Ia mendapat keterangan bahwa pusaka-pusaka itu benar-benar telah berada di Banyubiru. Dan ceritera tentang serbuan-serbuan itu adalah usaha Gajah Sora sendiri untuk menyembunyikan kedua pusaka-pusaka itu. Dan ia tidak dapat mengerti akan keterangan-keterangan yang didengarnya. Apalagi ketika ia melihat bagaimana teraturnya Laskar Banyubiru menerima kedatangannya, sehingga anehlah kalau hanya beberapa orang gerombolan liar sampai dapat berhasil merampas kedua pusaka itu.

Setelah mereka berdiam diri beberapa saat, kembali Palindih bertanya,

Anakmas, bolehkah aku bertanya lagi, kenapa Anakmas tidak segera menyerahkan kedua keris itu ke Demak setelah Anakmas berhasil merampasnya, sehingga sampai Sultan Demak terpaksa memerintahkan petugas-petugasnya untuk datang mengambilnya? Untunglah bahwa Sultan Demak cukup bijaksana sehingga masih juga beliau mengirimkan hadiah-hadiah untuk Anakmas.

Pertanyaan yang demikian, sama sekali tak diduganya. Karena itu Gajah Sora menjadi bingung. Memang ia merasakan suatu kekhilafan bahwa sampai beberapa hari ia masih belum menyerahkan keris itu. Tetapi maksudnya mula-mula adalah untuk menenangkan suasana dahulu. Pada suatu saat secara tiba-tiba ia akan mengejutkan Baginda dengan penyerahan kedua pusaka itu. Disamping itu ia terlalu percaya pada kekuatan laskarnya dan lingkungan ayahnya, Sora Dipayana. Namun bagaimanapun ia telah berbuat suatu kekhilafan. Karena itu, karena ia tidak mungkin berkata lain, maka dengan jujur ia menjawab, Paman, memang aku telah melakukan kekhilafan.

CERITA BERSAMBUNG = 24 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja

159

JAWABAN Gajah Sora itu sama sekali juga tidak diduga oleh Palindih, seperti juga Gajah Sora tidak menduga bahwa ia akan mendapat pertanyaan yang demikian. Dan jawaban ini telah mengejutkannya. Sebab ia melihat dari mata Gajah Sora bahwa ia telah berkata sejujur-jujurnya. Karena itu ia jadi bimbang. Namun bagaimanapun keterangan Gajah Sora tentang hilangnya kedua pusaka itu sangatlah aneh baginya.
Memang, Arya Palindih pernah mendengar nama-nama beberapa orang penjahat ulung. Bahkan ia mendengar pula bahwa diantaranya pernah berhasil memasuki Istana Demak dan hampir saja memasuki Gedung Perbendaharaan. Untung pada saat itu, seorang perwira yang perkasa dari pengawal raja yang bernama Rangga Tohjaya dapat mencegahnya.

Arya Palindih juga pernah mendengar tokoh-tokoh angkatan yang lebih tua daripada Lawa Ijo yang berhasil memasuki istana itu, sebagai siluman-siluman yang berbahaya.
Namun meskipun demikian, lepas dari masalah percaya atau tidak percaya, Palindih adalah seorang perwira yang tegas dan taat akan kewajibannya. Ia adalah prajurit sejati, namun cukup bijaksana. Karena itu berkatalah Arya Palindih, Anakmas, pengakuan Anakmas bahwa Anakmas khilaf telah membuka pikiranku.
Tetapi bagiamanapun juga aku adalah prajurit yang mendapat tugas untuk meminta kembali pusaka-pusaka istana itu. Dan aku telah melakukan tugasku. Sayang bahwa menurut keterangan Anakmas, kedua pusaka itu telah lenyap. Karena aku tidak mendapat kekuasaan untuk bertindak lebih jauh, maka aku tidak akan melakukan hal-hal lain kecuali melaporkan peristiwa ini kepada Baginda Sultan.
Baru kemudian kalau ada kewajiban-kewajiban lain serta ketentuan-ketentuan lain, mungkin aku segera akan datang kembali ke Banyubiru.

Kata-kata Arya Palindih itu merupakan angin sejuk yang telah mengendorkan semua wajah-wajah yang tegang dari semua yang hadir di pendapa itu. Bahkan Mahesa Jenar yang mendengar percakapan dari balik dinding, juga menarik nafas lega. Dengan demikian setidak-tidaknya ada waktu sehari dua hari untuk mempertimbangkan kemungkinan-kemungkinan yang akan datang. Untunglah seandainya dalam waktu yang singkat itu Ki Ageng Pandan Alas atau Ki Ageng Sora Dipayana setidak-tidaknya telah mendapat keterangan tentang kedua pusaka yang hilang itu.

Gajah Sora yang dapat menanggapi keadaan serta kebijaksanaan Arya Palindih segera menjawab, Paman, aku sejak semula memang percaya bahwa Paman selalu bertindak bijaksana. Meskipun demikian aku akan selalu berusaha untuk meyakinkan Paman bahwa aku telah berkata dengan jujur. Aku berjanji bahwa aku akan berusaha sekuat tenaga serta kemampuan yang ada di daerah ini, berusaha menemukan kembali kedua keris yang hilang itu sebagai bukti kesetiaanku kepada negara.

Arya Palindih mendengarkan ucapan Gajah Sora itu sambil mengangguk-anggukkan kepala. Di dalam hatinya menjalar suatu pengertian yang berpengaruh. Akhirnya dengan kata-kata yang lunak ia berkata, Anakmas..., Anakmas adalah bekas prajurit pilihan pada masa Anakmas masih muda. Bagaimanapun juga aku tidak bisa mengerti peristiwa yang terjadi menurut ceritera Anakmas, namun aku percaya bahwa oleh jiwa kepahlawanan yang tersimpan di dalam dada Anakmas itu, maka Anakmas telah berlaku sebenarnya.

Baik Gajah Sora, Arya Palindih, Mahesa Jenar dan semuanya yang hadir di pendapa itu menyadari, bila sampai terjadi suatu bentrokan, akibatnya pasti akan jelek sekali. Sebab Laskar Banyubiru tidak dapat dianggap remeh. Laskar yang berakar pada jiwa rakyat yang setia. Mungkin Demak akan dapat mengatasinya dengan tidak banyak kesukaran.

Tetapi korbannya pasti akan banyak sekali. Tidak saja korban jiwa, tetapi korban yang lebih besar artinya bagi negara yang pada saat itu sedang terancam oleh kekuasaan penjajahan Portugis yang sudah membangun pangkalannya di Malaka. Maka usaha yang pertama, yang harus diutamakan adalah memperkuat garis armada Banten - Jakarta - Cirebon - Demak - terus ke timur - Supit Urang - langsung ke Hitu dan Ambon, sebagai garis utama untuk melumpuhkan usaha Portugis, terutama di bidang perniagaan laut dan kesiap-siagaan armada, yang setiap saat dapat menerobos ke wilayah Demak.

Bersandarkan pada kesadaran itulah, maka kemudian Arya Palindih yang tegas namun bijaksana itu berkata, Anakmas, aku kira tugasku kali ini sudah selesai, meskipun tidak seperti yang aku harapkan. Dengan demikian aku akan minta diri, dan mudah-mudahan perkembangan selanjutnya tidak akan menyulitkan Anakmas dan kami.

Meskipun Gajah Sora mencoba menahannya, Arya Palindih sudah memutuskan untuk segera pulang ke Demak dan melaporkan apa yang sudah terjadi, dengan harapan bersama bahwa segala sesuatu dapat diselesaikan dengan baik.

Sepeninggal Arya Palindih, segera Gajah Sora mengadakan pertemuan dengan segenap pembantunya serta Mahesa Jenar. Namun banyak hal yang tak dapat mereka selesaikan.

Sebab kuncinya terletak pada kedua keris yang hilang itu. Tetapi adalah menjadi kewajiban Gajah Sora untuk memerintahkan kepada semua laskarnya agar tidak berbuat hal-hal yang dapat mengeruhkan suasana.

Tetapi bagaimanapun, setelah peristiwa kedatangan utusan dari Demak itu, Gajah Sora menjadi perenung. Mahesa Jenar yang semula bermaksud meninggalkan Banyubiru, kemudian menjadi tidak sampai hati. Karena itu ditahankannya dirinya untuk tetap tinggal di Banyubiru sebagai kawan berunding dan berbincang Gajah Sora.

Hiburan yang utama bagi Gajah Sora adalah anaknya yang kini sudah hampir pulih kembali. Bahkan sudah mulai lagi dengan tingkahnya yang aneh-aneh dan diluar kebiasaan anak-anak yang sebaya dengan Arya Salaka, yang kadang-kadang sangat memusingkan kepala ayahnya. Meskipun pada umumnya Arya tidak berani membantah peringatan-peringatan ayahnya, tetapi kadang-kadang diluar pengawasan ia melakukan hal-hal yang berbahaya.

CERITA BERSAMBUNG = 25 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
160

BEBERAPA hari kemudian tidak terjadi hal-hal yang luar biasa. Rakyat dengan tenang dan tenteram bekerja di sawah serta ladang mereka. Padi-padi yang sudah mulai menguning, bahkan ada diantaranya yang sudah masak untuk dipetik. Berduyun-duyunlah wanita turun kesawah serta saling menolong memotong padi, sedang laki-laki bergotong royong bekerja menyiapkan sawah-sawah yang telah dituai untuk ditanami kembali. Rumah-rumah yang terbakar pada saat penyerbuan gerombolan-gerombolan liar itu, secara gotong royong telah dibangun kembali. Bahkan tampak lebih kokoh dan lebih baik daripada yang semula.
Kehidupan yang aman damai telah memancar kembali menjiwai daerah Perdikan Banyubiru.

Tetapi, tidak demikian halnya dengan perasaan Gajah Sora. Meskipun sehari-hari ia tampak tenang dan segar, serta seperti biasanya ia ikut serta bekerja dengan rakyat Banyu Biru untuk kesejahteraan daerahnya, namun didalam hatinya tersimpan duri yang selalu menusuk-nusuk perasaannya.

Bagaimanapun, ia tidak dapat melupakan, bahwa akan datang saatnya ia harus mempertanggungjawabkan hilangnya kembali keris Nagasasra dan Sabuk Inten. Meskipun ia dapat mengharapkan etikad baik dari Arya Palindih, namun bagaimanapun usaha-usaha dari pihak ketiga pasti masih selalu ada. Usaha-usaha dari golongan yang tidak ingin melihat kehidupan damai di Banyubiru khususnya, dan Demak pada umumnya. Tidak aneh kalau hal ini didalangi oleh orang-orang yang sengaja merongrong kebesaran Demak untuk mendapatkan keuntungan sendiri. Sebab di dalam lingkungan mereka ada orang-orang yang cukup tangkas otaknya. Pasingsingan, Bugel Kaliki, Sima Rodra tua dapat mewayangkan orang-orang dalam yang tidak teguh imannya.

Karena itu, karena kecurigaannya kepada golongan-golongan yang ingin dengan sengaja mengeruhkan suasana. Gajah Sora telah mengambil kebijaksanaan untuk mengirimkan beberapa orang kepercayaannya ke Demak untuk mengetahui perkembangan keadaan. Orang-orang itu bertugas untuk mendengarkan desas-desus tentang keadaan Banyu Biru yang tersiar dipusat pemerintahan itu, serta kalau perlu mengadakan perlawanan dengan menceriterakan keadaan yang sebenarnya kepada kalangan yang seluas-luasnya.

Tetapi akhirnya, dengan dada yang gemuruh Gajah Sora mendengar laporan dari salah seorang kepercayaannya itu, bahwa di Demak telah berkembang keadaan yang sama sekali tak menguntungkan. Di Demak dengan tak diketahui sumbernya, telah tersiar berita bahwa kini di Banyubiru telah diadakan latihan keprajuritan secara teratur dan besar-besaran, sebagai salah satu usaha untuk tetap mempertahankan Keris Kyai Nagasasra dan Kyai Sabuk Inten.

Orang-orang Gajah Sora yang tidak seberapa jumlahnya itu telah berusaha untuk menyebarkan berita yang sebenarnya, namun rupanya arus kabar yang sengaja mengeruhkan suasana itu tak dapat dibendungnya. Bahkan akhirnya telah mempengaruhi beberapa pejabat Istana Demak.

Belum lagi Gajah Sora sempat mendalami serta mengupas masalah itu, datanglah orangnya yang kedua dengan suatu berita yang lebih mengejutkan lagi, yaitu, bahwa Demak telah mengirim satu pasukan untuk meneliti keadaan di Banyubiru.

Mendengar berita ini, pikiran Gajah Sora seolah-olah menjadi gelap. Karena itu segera ia memanggil pembantu-pembantunya beserta Mahesa Jenar. Apakah yang sebaiknya mereka lakukan apabila pasukan dari Demak itu benar-benar mendatangi Banyubiru.

Persoalan ini kemudian menjadi buntu. Tak seorangpun yang dapat memberikan ketetapan pendirian. Tetapi bagaimanapun, mereka merasa bahwa sebenarnya mereka sama sekali tak bersalah dengan hal ini. Gajah Sora hanyalah berbuat suatu kekhilafan yang sebenarnya tak begitu besar seandainya akibatnya menjadi lain.
Akhirnya, ketika tak seorangpun yang berhasil memecahkan persoalan itu dengan sebaik-baiknya, maka satu-satunya kemungkinan adalah menunggu sampai pasukan dari Demak itu datang, dan kemudian bersama-sama memperbincangkan masalahnya. Gajah Sora sadar bahwa ia tidak boleh tergesa-gesa mengambil sikap, sebab kemungkinan-kemungkinan yang tak diinginkan selalu akan terjadi. Maka yang dapat dilakukan sekarang adalah mempertinggi kewaspadaan.

Diantara mereka yang selalu gelisah karena keadaan, maka yang paling gelisah adalah Mahesa Jenar, karena ia dapat melihat kebenaran sikap masing-masing.

Ia tidak dapat menyalahkan Ki Ageng Gajah Sora seandainya orang itu tetap merasa tak bersalah. Sebab ia sendiri telah berjuang mati-matian untuk merampas keris-keris itu, dan kemudian dengan sekuat tenaga pula telah dipertahankannya. Juga orang-orang Gajah Sora pasti akan mempertahankan kepala daerah mereka yang mereka segani dan cintai itu.

Tetapi sebaliknya, ia mengerti juga alasan Sultan Demak seandainya Baginda murka. Sebab Baginda merasa bahwa yang paling berhak atas kedua pusaka itu adalah pemerintah.

[IndexNaga][Home][Previous][Next]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 33

Mission and vision
Faq
Testimonial

Pasukan Demak dan Banyubiru sudah tinggal 100 meter lagi

Pondok GajahSora.Net

CERITA BERSAMBUNG = 26 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
161

MALAM harinya, Mahesa Jenar hampir tidak dapat memejamkan mata. Ia selalu berangan-angan apakah kiranya yang terjadi seandainya pasukan Demak itu telah berada di Banyubiru. Yang menambah kesulitan pikiran Mahesa Jenar adalah, lalu bagaimana dengan dirinya sendiri?

Baru ketika ayam berkokok untuk ketiga kalinya, Mahesa Jenar terlena diatas pembaringannya untuk beberapa saat. Sebab sebentar kemudian ia mendengar hiruk-pikuk di halaman. Segera ia meloncat bangun dan lari keluar. Dilihatnya beberapa orang telah berada di sana, sedang Ki Ageng Gajah Sora dengan wajah merah menyala berdiri di ambang pintu rumahnya.

Segera Mahesa Jenar naik ke pendapa, langsung menuju kepada Gajah Sora. "Kakang..., apakah yang terjadi?"

Gajah Sora memandang Mahesa Jenar dengan pandangan yang gelisah. "Aku tahu kesulitanmu Adi, karena itu sebaiknya kau tidak ikut serta," jawabnya.

"Apakah yang akan Kakang lakukan?" tanya Mahesa Jenar lebih lanjut.

"Aku tidak dapat menahan diri lagi," jawabnya. "Aku telah memerintahkan untuk menyiapkan laskar Banyubiru. Aku tidak peduli akan apa yang terjadi. Aku hormati kebesaran Demak sebagai pimpinan tertinggi atas segala pemerintahan di daerah-daerah, namun alangkah kerdilnya pikiran mereka."

Mendengar jawaban Gajah Sora itu darah Mahesa Jenar serasa berhenti. Dengan penuh kebingungan ia bertanya kembali, "Apa yang telah mereka lakukan?"

Sementara itu terdengarlah tanda bahaya bergema di seluruh lereng bukit Telamaya, disusul dengan tanda-tanda supaya laskar Banyubiru berkumpul di alun-alun. Mahesa Jenar menjadi semakin gelisah mendengar tanda-tanda itu. Apa yang telah mereka lakukan...?

Gajah Sora tidak menjawab, tetapi sorot matanya bertambah menyala. Ketika dilihatnya kudanya telah siap di halaman, tanpa menjawab pertanyaan Mahesa Jenar, ia berlari melintasi pendapa dan langsung meloncat ke atas punggung kudanya. Sesaat kemudian Gajah Sora sudah lenyap diantara beberapa orang yang bersama-sama memacu kudanya ke alun-alun, dimana sudah berkumpul segenap Laskar Banyubiru.

Untuk beberapa saat Mahesa Jenar berdiri kebingungan. Ia tidak tahu apa yang harus dilakukan. Tetapi untunglah bahwa Mahesa Jenar mempunyai otak yang jernih, sehingga beberapa saat kemudian ia telah berhasil menguasai dirinya kembali.

Maka dengan tangkasnya ia meloncat ke belakang, ke kandang kuda. Diambilnya kuda abu-abu yang biasa dipakainya.
Dengan cekatan ia mempersiapkan pelananya. Dan dalam sekejap kemudian, ia telah berlari diatas punggung kuda abu-abu itu menyusul Gajah Sora, serta apabila mungkin mencegah hal-hal yang tak diinginkan.

Tetapi ketika ia keluar dari halaman, segera di arah timur tampak api menyala-nyala. Mahesa Jenar terkejut bukan kepalang, sehingga terlontar suatu teriakan tertahan. Tak mungkin.... Tak mungkin. Tentara Demak bukan gerombolan-gerombolan liar yang biasa membakar rumah dan merampok isinya.

Maka segera timbul gambaran di dalam otaknya, bahwa ini pasti suatu usaha pengadu-dombaan. Walaupun demikian ia bermaksud untuk membuktikan siapakah yang telah berbuat gila itu. Segera ia menarik kekang kudanya, dan memutar ke arah api yang menyala-nyala di sebelah timur itu. Kudanya yang lari secepat angin itu, dalam beberapa saat kemudian telah hampir sampai di tempat api yang menyala-nyala. Di beberapa tempat, ia bertemu dengan orang-orang yang berusaha mengungsikan diri. Kepada salah seorang diantaranya, ia bertanya, "He..., Kakang yang menjauhkan diri dari keributan, tahukan kau siapakah yang membakari rumah-rumah itu?"

Orang itu berhenti sejenak, lalu memandang kepada Mahesa Jenar dengan heran. Tetapi bagaimanapun ia selalu mengharap perlindungan dari manapun datangnya. Maka jawabnya, "Aku tidak tahu, tetapi mereka selalu berteriak-teriak, bahwa mereka adalah prajurit-prajurit dari Demak yang mendapat perintah untuk menghancurkan Banyubiru, sebab Banyubiru akan memberontak terhadap Demak."

"Bagaimanakah cara mereka berpakaian?" selidik Mahesa Jenar lebih lanjut.

"Mereka memakai baju merah, ikat kepala merah dan celana merah pula. Adapun kainnya berwarna hitam," jawab pengungsi itu.

Wiratamtama, desis Mahesa Jenar.

"Terimakasih, Kakang," kata Mahesa Jenar kepada orang itu sambil menarik kekang kudanya, yang kemudian berlari kembali secepat angin ke arah api yang semakin lama semakin tinggi seolah-olah akan menjilat langit.

Pakaian orang-orang yang membakar rumah itu, adalah pakaian prajurit Demak dari kesatuan penggempur yang bernama Wiratamtama, yang terdiri dari orang-orang pilihan dan perwira, bahkan dapat dikatakan sama dengan pasukan pengawal raja, yang disebut kesatuan Nara Manggala. Tetapi pakaian mereka agak berbeda. Sebab Nara Manggala memakai ikat kepala biru, ikat pinggang kuning. Karena itu ia semakin bernafsu untuk mengetahui siapakah sebenarnya yang telah menamakan diri mereka prajurit-prajurit dari Demak itu.

Ketika matahari mulai bercahaya di arah timur, Mahesa Jenar sampai di tempat kebakaran. Ternyata orang yang membakar rumah-rumah itu sebagian besar sudah melarikan diri. Tinggallah di sana-sini beberapa orang saja yang masih berusaha untuk menemukan barang-barang yang berharga dari rumah-rumah yang terbakar itu.
Melihat kelakuan mereka yang tak ubahnya dengan anjing yang mengais di keranjang sampah, hati Mahesa Jenar terbakar oleh kemarahannya yang memuncak. Ia tidak saja merasa marah, bahwa orang-orang yang menamakan diri prajurit-prajurit itu telah membakar rumah-rumah penduduk yang tak bersalah, tetapi kelakuan mereka adalah suatu penghinaan langsung terhadap kebesaran nama Wiratamtama khususnya dan prajurit Demak umumnya.

Karena itu segera ia dapat mengambil kesimpulan, bahwa sama sekali mereka bukanlah prajurit-prajurit Demak yang sebenarnya. Karena itu tanpa bertanya-tanya lagi Mahesa Jenar segera menyerbu ke arah mereka.

CERITA BERSAMBUNG = 27 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
162

BEBERAPA orang yang sedang sibuk mencari barang-barang itu, segera terkejut ketika mereka mendengar derap kuda mendekati mereka, apalagi ketika dilihatnya seorang yang belum dikenalnya langsung menuju ke arah mereka, dengan sikap yang garang.

Segera mereka melihat bahaya yang datang. Tetapi karena jumlah mereka yang banyak itu, mereka sama sekali tidak takut ketika dilihatnya bahwa yang datang hanyalah seorang. Meskipun demikian mereka bersiap-siap pula menanti kedatangan Mahesa Jenar.

Mahesa Jenar yang memacu kudanya seperti badai, dengan penuh kemarahan langsung menyerang orang-orang yang menantinya dengan sikap tak acuh itu. Baru ketika tiga orang bersama-sama terpelanting dengan meninggalkan suara parau yang terputus, sadarlah mereka bahwa yang datang itu bukan orang sembarangan.

Dengan kebingungan karena terkejut mereka mencoba mempersiapkan senjata-senjata mereka, tetapi itu tidaklah banyak gunanya, sebab sekejap kemudian Mahesa Jenar telah mengulangi serangannya. Sekali lagi dua orang sekaligus terlempar dengan mengumandangkan teriakan tinggi.

Orang-orang lain yang melihat kelima kawannya sudah menggeletak tak bernyawa itu, menjadi ketakutan, dan dengan tidak menunggu lebih lama lagi segera mereka melarikan diri bercerai-berai.

Mahesa Jenar segera berusaha menangkap salah seorang diantaranya. Dan kemudian membantingnya di tanah. Dengan ibu jarinya yang kuat Mahesa Jenar siap menekan leher orang itu. Sementara itu ia bertanya, Siapakah kau sebenarnya?

Orang itu menjadi ketakutan setengah mati. Karena itu, meskipun ia berusaha menjawab, tetapi mulutnya menjadi tergagap-gagap tak keruan. Mahesa Jenar menyumpah-nyumpah di dalam hati. Karena bagaimanapun ia memaksa, mulut orang itu pasti tak akan dapat mengeluarkan kata-kata yang dapat dimengerti.

Akhirnya dengan sangat marah Mahesa Jenar menarik bajunya sehingga orang itu berdiri. Bersamaan dengan itu darah Mahesa Jenar tersirap sampai ke kepala, ketika dilihatnya, melingkar perut orang itu sebuah ikat pinggang yang lebar, dengan gambar dua ekor uling yang saling melilit. Karena itu Mahesa Jenar berteriak nyaring, Kau dari gerombolan Uling Rawa Pening...?

Mulut orang itu tampak bergerak-gerak, tapi suara yang keluar dari mulutnya tak ubahnya seperti suara orang bisu. Meskipun demikian karena kepalanya mengangguk-angguk, tahulah Mahesa jenar bahwa orang itu benar-benar dari gerombolan Uling Rawa Pening. Karena itu marahnya semakin membara di dalam dadanya. Alangkah banyaknya unsur-unsur yang ingin merusak kedamaian tanah perdikan kecil di lereng bukit Telamaya itu.

Tetapi kemudian Mahesa Jenar terkejut ketika ia mendengar suara tertawa di belakangnya. Ketika ia menoleh, dilihatnya Arya Salaka agak jauh di belakangnya, duduk di atas kuda hitamnya. Begitu asyiknya Mahesa Jenar mengurusi tangkapannya, sehinga ia sama sekali tak memperhatikan kedatangan Arya yang tentu dengan sengaja bersembunyi dan sangat berhati-hati.

Apa kerjamu di situ Arya? teriak Mahesa Jenar.
Apa pula yang Paman kerjakan itu? jawab Arya berteriak pula.
Mendapat jawaban yang nakal itu, Mahesa Jenar menjadi jengkel.

Kemarilah, panggilnya keras-keras.

Perlahan-lahan Arya menjalankan kudanya mendekati Mahesa Jenar. Tetapi ia tidak mau dekat benar, sebab ia mengira bahwa Mahesa Jenar akan marah kepadanya.
Dengan masih memegangi tangkapannya erat-erat, Mahesa Jenar mengulangi pertanyaannya Apa kerjamu disini?

Arya menjadi agak bingung, sebab ternyata Mahesa Jenar benar-benar tak senang akan kehadirannya. Meskipun demikian ia menjawab dengan jujur. Aku melihat Paman memacu kuda ke arah timur. Aku kira pasti ada hal-hal yang menarik sehingga aku ingin ikut melihatnya.

Lalu apa yang sudah kau lihat? desak Mahesa Jenar.

Paman Mahesa Jenar menangkap kelinci, jawab Arya. Mau tidak mau Mahesa Jenar menjadi geli mendengar jawaban Arya. Memang anak itu nakalnya bukan main. Nah, ayo lekas pulang, perintah Mahesa Jenar.
Nanti bersama Paman, jawab Arya.
Mahesa Jenar menjadi bertambah jengkel. Pulanglah Arya, supaya ayahmu tidak marah.
Aku takut pulang sendiri, jawabnya mengelak.

Mahesa Jenar menggeleng-gelengkan kepala. Ia tahu betul bahwa Arya sama sekali tidak takut. Maka mau tidak mau ia harus mengantar anak itu pulang. Lalu dengan sebuah sentakan yang keras Mahesa Jenar mendorong tangkapannya sehingga orang itu terdorong dan terbanting menelentang. Matanya memancarkan perasaan takut yang amat sangat, sedang nafasnya seperti berdesak berebut keluar. Arya menjadi geli melihat orang itu. Tidakkah Paman bermaksud membunuh orang itu?

Mendengar kata-kata Arya orang itu menjadi semakin ketakutan, sehingga akhirnya malahan Mahesa Jenar menjadi kasihan kepadanya. Kalau kau masih mempunyai sisa tenaga, pergilah cepat-cepat menjauhi aku sebelum aku mencekikmu, katanya.

Orang itu menjadi ragu-ragu sebentar mendengar kata-kata Mahesa Jenar, seperti ia tidak percaya pada pendengarannya. Sampai kemudian terdengar, Pergilah!
Orang itu segera berdiri dan mundur beberapa langkah. Sesaat kemudian ia memutar tubuhnya dan berlari sekencang-kencangnya menjauhi Mahesa Jenar, seperti kuda pacu di lapangan pertandingan.

Arya melihat kelakuan orang itu seperti sebuah permainan yang menyenangkan. Maka timbullah kenakalannya, untuk menakut-nakuti orang itu. Tangkap orang itu, Paman..., tangkap orang itu. Ia akan melaporkan kepada pemimpinnya bahwa Paman ada di sini.

Mendengar Arya berteriak-teriak, orang itu berlari semakin cepat tanpa menoleh, dibarengi dengan suara tertawa. Arya bergelak-gelak. Arya baru berhenti tertawa ketika didengarnya Mahesa Jenar berkata, Marilah Arya, ada kerja yang lebih penting daripada menunggumu bermain-main di sini.

CERITA BERSAMBUNG = 28 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
163

BELUM lagi habis kata-kata Mahesa Jenar, sayup-sayup menyusur lereng perbukitan terdengarlah suara sangkakala bergema. Mahesa Jenar terkejut mendengar suara itu. Maka tanpa sesadarnya ia berkata - Itulah pasukan dari Demak.-

Dari Demak? ulang Arya.

Mahesa Jenar memandang wajah Arya yang masih memancarkan kebeningan hatinya itu dengan saksama. Meskipun anak itu nakalnya bukan main, tetapi hatinya bersih, sebersih hati ayahnya.

Marilah kita lihat, ajaknya.

Kemudian mereka berdua melarikan kuda mereka naik ke lereng yang lebih tinggi lagi. Dari sana dapatlah mereka melihat sebuah iring-iringan besar berjalan perlahan-lahan seperti semut yang merayapi dinding-dinding batu.

Mahesa Jenar menjadi terkejut bukan kepalang, ketika ia melihat pasukan Demak itu berjalan sudah dengan gelar perang. Bukan lagi merupakan barisan yang akan mengunjungi sebuah wilayah kerajaannya. Gelar itu merupakan gelar yang langsung akan dapat menghantam pertahanan lawan. Yaitu gelar Cakra Byuha.

Hati Mahesa Jenar berdebar sangat kerasnya. Mungkin beberapa penyelidik dari Demak telah menangkap tanda bahwa yang sudah dibunyikan oleh Gajah Sora, serta mereka mungkin salah terima terhadap nyala yang tidak boleh tidak pasti mereka saksikan. Nyala api yang ditimbulkan oleh kelakuan gerombolang Uling dari Rawapening, yang merasa sangat berkepentingan apabila di Banyubiru timbul keributan-keributan.

Segera Mahesa Jenar pun teringat bahwa Gajah Sora telah pula menyiapkan pasukannya. Maka apabila tidak ada pencegahan, pertempuran yang dahsyat pasti akan terjadi. Karena itu dengan tergesa-gesa Mahesa Jenar mengajak Arya Salaka untuk segera kembali menemui Ki Ageng Gajah Sora.

Dengan kecepatan penuh, Mahesa Jenar dan Arya Salaka melarikan kuda masing-masing langsung menuju ke alun-alun Banyubiru.

Ketika mereka sudah memasuki kota, kembali dada Mahesa Jenar terpukul oleh suatu kenyataan bahwa Gajah Sora telah membawa pasukannya untuk menyongsong pasukan Demak itu dengan gelar yang seimbang. Yaitu gelar Gajah Meta.

Gajah Sora tampak garang di atas kuda putihnya. Di tangannya tergenggam erat pusaka Banyubiru yang sakti, Kyai Bancak. Disampingnya dengan kepala menengadah tampak orang yang telah agak lanjut usianya, tetapi ialah satu-satunya kepercayaan yang tak pernah berkisar dari samping Gajah Sora, yaitu Wanamerta.

Di sisi yang lain dengan kepala tegak dan dada yang terbuka, seorang pemuda yang kelak akan terkenal namanya sebagai seorang perwira, yaitu Penjawi. Di belakangnya berturut-turut berjalan beberapa perwira pilihan.

Di belakangnya lagi berkibarlah dengan megahnya bendera-bendera lambang kebesaran tanah perdikan Banyubiru. Panji-panji di atas dasar merah terlukis gambar seekor gajah berwarna kuning keemasan. Di samping bendera itu berkibar pula beberapa panji-panji kemegahan serta umbul-umbul beraneka warna, yang bertangkaikan tombak-tombak yang sudah tak bersarung.

Melihat pasukan itu, sejenak Mahesa Jenar tertegun. Ia adalah bekas seorang prajurit yang tidak saja satu dua kali mengalami pertempuran-pertempuran hebat. Tetapi ketika ia melihat tata barisan Gajah Sora dan gelar Gajah Meta, hatinya kagum juga. Ia jadi percaya bahwa Laskar Banyubiru merupakan laskar yang sudah masak di bawah pimpinan seorang yang mempunyai pengetahuan yang cukup.

Tetapi ketika ia teringat akan kemungkinan yang terjadi apabila pasukan ini bertemu dengan pasukan Demak, darahnya menjadi berdesir cepat. Maka segera ia melarikan kudanya, langsung menuju ke arah Gajah Sora.

Gajah Sora melihat kedatangan Mahesa Jenar, tetapi sikapnya menjadi agak lain dari biasanya. Dengan pandangan kosong, Gajah Sora menghentikan kudanya dan bertanya hambar, Apakah maksud Adi Mahesa Jenar menemui aku?

Mahesa Jenar merasakan perbedaan sikap ini, tetapi ia tidak peduli. Dengan suara yang perlahan-lahan tetapi jelas ia menceriterakan apa yang dilihatnya. Orang-orang yang menyaru sebagai prajurit-prajurit Demak telah membakari rumah-rumah penduduk. Dengan demikian maka laporan yang sampai kepada Gajah Sora pasti prajurit-prajurit Demak yang melakukan pembakaran itu.

Gajah Sora mendengar dengan baik kata-kata Mahesa Jenar, tetapi wajahnya sama sekali tidak berubah. Meskipun demikian ia bertanya, Lalu apa kata Adi Mahesa Jenar terhadap gelar Cakra Byuha itu?

Mendengar pertanyaan itu terasa sesuatu berdesir di dada Mahesa Jenar. Rupa-rupanya Gajah Sora telah mengetahui bahwa prajurit Demak mendekati Banyubiru dalam gelar perang yang berbahaya. Karena itu untuk beberapa saat ia tidak menjawab. Baru kemudian Mahesa Jenar berkata, Kakang Gajah Sora, ini adalah suatu kesalahpahaman yang berbahaya.

Sudahlah Adi, potong Gajah Sora. Aku sudah mengatakan bahwa aku menyadari kesulitan Adi sekarang ini. Karena itu aku persilahkan Adi kembali saja.

Sebenarnya Mahesa Jenar sama sekali tidak senang mendengar kata-kata Gajah Sora itu, tetapi ketika ia akan menjawab, dilihatnya Gajah Sora melambaikan tangannya, dan iring-iringan itu mulai bergerak kembali. Iring-iringan raksasa yang terdiri ribuan prajurit yang terpecah-pecah menjadi bagian-bagian dalam gelar yang lengkap, Gajah Meta.

Mahesa Jenar menjadi bertambah bingung. Ia merasa bahwa agak terlambat untuk menahan Gajah Sora, namun ia tidak putus asa. Tanpa mengingat kemungkinan yang dapat terjadi atas dirinya apabila ia bertemu dengan prajurit-prajurit Demak, Mahesa Jenar mengikuti perjalanan pasukan Banyubiru, untuk menyongsong kedatangan pasukan-pasukan dari Demak.

Setelah itu tak sepatah katapun yang terdengar. Masing-masing berjalan tanpa bersuara. Di kepala masing-masing berputarlah berbagai masalah yang berbeda-beda.

CERITA BERSAMBUNG = 29 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
164

SELANGKAH demi selangkah Laskar Banyubiru maju terus, dan selangkah demi selangkah mereka semakin dekat dengan pasukan-pasukan yang datang. Tetapi setiap jengkal mereka maju, setiap kali pula dada Mahesa Jenar merasa terbentur sesuatu yang seolah-olah hendak pecah oleh ketegangan yang semakin memuncak.
Sebentar kemudian pasukan itu menyusup, menerobos pepohonan dan kebun-kebun yang sedang memamerkan buah-buahan yang lebat, menembus pagar-pagar dan meloncati dinding-dinding rendah untuk tidak mengubah tata barisan mereka, dalam gelar perang Dirada Meta.

Kemudian muncullah pasukan itu di lapangan terbuka, sebuah padang rumput tempat para penggembala melepaskan binatang-binatang peliharaan. Masih dalam tata barisan yang teratur, mereka menuruni lereng bukit Telamaya.

Sejenak kemudian Gajah Sora melambaikan tangannya, dan berhentilah iring-iringan pasukan Banyubiru. Bersamaan dengan itu hampir berbareng terdengarlah gumam yang seperti mengumandang diantara anggota laskar itu. Sebab jauh di hadapan mereka, di bawah kaki bukit Telamaya, tampaklah dalam gelar Cakra Byuha pasukan-pasukan dari Demak.

Lebih dari itu semua adalah goncangan dada Mahesa Jenar. Kini benar-benar dadanya serasa akan meledak. Tidak saja sedapat mungkin dirinya selalu berusaha untuk menjauhi setiap prajurit dari Demak, untuk melenyapkan segala kenangan pada masa kebanggaannya sebagai seorang prajurit pengawal raja, tetapi sekaligus ia merasa terharu melihat kebesaran pasukan itu. Meskipun masih belum begitu jelas, tetapi bagi Mahesa Jenar apa yang dilihatnya itu seolah-olah telah melekat di pelupuk matanya.

Dengan membeda-bedakan warna pakaian mereka yang tampak seperti kelompok-kelompok yang beraneka warna, Mahesa Jenar segera mengenal pasukan dari kesatuan apa saja yang telah ditugaskan untuk datang ke Banyubiru. Karena pengenalan itu pula Mahesa Jenar merasakan suatu tekanan yang dahsyat dalam hatinya. Sebab ia mengetahui dengan pasti bahwa benar-benar pasukan itu merupakan pasukan tempur yang kuat sekali.

Dalam gelar Cakra Byuha yang merupakan lingkaran bergerak itu, tampaklah dalam kelompok depan pasukan Wira Tamtama dengan bendera yang terkenal, Tunggul Dahana, bendera yang mempunyai dasar merah dan bergaris hitam lintang melintang. Pada gerigi di sebelah kiri tampak pasukan penggempur Angkatan Laut Demak yang terkenal. Pasukan ini diikutsertakan dengan suatu kemungkinan terjadi pertempuran di daerah rawa-rawa.

Di bawah panji-panji Sura Pati, yaitu sebuah panji-panji yang berwarna merah bergambar ikan sura raksasa yang menggigit sebilah keris berwarna putih, pasukan penggempur Angkatan Laut yang bernama Wira Jala Pati itu merupakan kesatuan yang mengerikan.

Yang lebih menggetarkan dada Mahesa Jenar adalah pasukan yang berada dalam lingkungan gerigi sebelah kanan. Pasukan ini adalah pasukan yang tak asing lagi baginya. Sebab ia sendiri pernah menjadi bagian pasukan tersebut, yaitu pasukan Nara Manggala di bawah panji-panji Garuda Rekta, panji-panji yang berwarna kuning, dengan lukisan seekor garuda berwarna merah, yaitu pasukan pengawal raja.

Mahesa Jenar sadar bahwa pasukan inilah yang harus membawa kembali Kyai Nagasasra dan Kyai Sabuk Inten dengan selamat sampai di Istana.

Sedang pada gerigi bagian belakang, yang jumlahnya tidak begitu banyak, tampaklah pasukan inti dari pasukan pengawal kota, yang disebut pasukan Manggala Sraya, dengan bendera merah bergaris silang putih, bernama Tunggul Mega.

Tetapi lebih dari segala itu, lebih dari kemegahan bendera-bendera Tunggul Dahana, Sura Pati, Garuda Rekta dan Tunggul Mega, adalah panji-panji yang berada di tengah lingkaran yang bergerigi itu. Sebuah panji-panji yang dikelilingi oleh sekelompok kecil prajurit dari kesatuan Manggala Pati yang hampir dapat dikatakan kesatuan berani mati. Panji-panji itu adalah bendera Kerajaan Demak yang berwarna gula kelapa.

Menyaksikan semuanya itu, Mahesa Jenar seolah-olah mendadak menjadi seorang lumpuh yang duduk di atas kudanya. Kesadarannya hilang, dan ia menurut saja kemana kudanya berjalan.

Hal itu bukanlah disebabkan ia merasa takut berhadapan dengan kesatuan itu. Sebab ia adalah setingkat dengan setiap perwira yang memimpin setiap kesatuan dalam pasukan Demak itu. Bahkan mungkin Mahesa Jenar masih memiliki kelebihan-kelebihan yang langsung diterima dari gurunya. Tetapi perasaan yang tak dapat disebutkan sebabnya telah menjalari dirinya.

Tanpa disengaja, Mahesa Jenar memandang ke arah Gajah Sora yang masih diam seperti patung memandangi pasukan Demak yang mendekatinya. Perasaannya bergolak hebat. Sebenarnya Gajah Sora sama sekali tidak mencemaskan pasukannya. Sebab ia merasa bahwa kekuatan kedua pasukan itu tidak akan terlalu banyak terpaut.

CERITA BERSAMBUNG = 30 Juli 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
165

MESKIPUN nilai dari setiap anggota Laskar Banyubiru tidak dapat menandingi prajurit-prajurit dari Demak, Gajah Sora juga mempunyai beberapa orang pilihan dan mempunyai pasukan yang lebih banyak. Kalau perlu ia dapat mengubah gelarnya dalam gelar Samodra Rob atau Gelatik Neba seperti banjir melanda pasukan Demak.
Untuk beberapa saat pasukan Banyubiru di bawah panji-panji Dirada Sakti, yaitu panji-panji merah berlukiskan gajah yang berwarna kuning emas itu masih diam tak bergerak, sementara pasukan Demak semakin lama semakin dekat. Karena itu semakin jelaslah kemudian setiap langkah dari setiap orang dalam gelar Cakra Byuha yang sempurna. Namun sampai sekian mereka masih belum dapat mengenal orang-orang yang diserahi tugas memimpin pasukan Demak itu.

Sesaat kemudian setelah pasukan itu menjadi semakin dekat, tampaklah seorang yang duduk diatas kuda berwarna sawo, yang agaknya memegang pimpinan, melambaikan tangannya. Maka segera berhentilah pasukan itu. Pemimpin pasukan itu, yang karena jaraknya yang masih agak jauh, belum dapat dikenal, segera memanggil dua orang pembantunya. Rupanya mereka sedang merundingkan siasat.

Mahesa Jenar kini merasa bahwa ia sudah tidak akan mampu berbuat sesuatu. Dua pasukan yang sudah berhadapan agaknya sukar untuk ditahannya. Apalagi ketika yang diduganya benar-benar terjadi. Menurut perhitungan Mahesa Jenar, pasukan Demak tidak mungkin dapat melawan pasukan Banyubiru dalam gelar yang demikian, sebab keadaan medan memang menguntungkan pasukan Banyubiru yang berada di tempat yang lebih tinggi.

Menurut perhitungan Mahesa Jenar, pasukan Demak harus mengubah tata barisannya sehingga mereka dapat mencapai tempat yang sama tinggi. Pemimpin pasukan Demak itu dilihatnya mengangkat kedua tangannya dan kemudian dengan gerak melingkar tangannya bersilang dan kemudian direntangkan kembali. Itu adalah suatu aba-aba untuk mengubah tata barisannya.

Pasukan Demak adalah pasukan yang terlatih baik. Karena itu segera setiap pimpinan kelompok dengan serentak mengulangi aba-aba pimpinan pasukan, dan sesaat kemudian pasukan itu tampaknya menjadi berserak-serakan tak karuan. Tetapi sebenarnya mereka sedang bergerak untuk menempati tempat-tempat mereka dalam gelar perang yang baru, Garuda Nglayang.

Meskipun dengan gelar ini pasukan Demak sama sekali tak bermaksud mengepung pasukan Banyubiru, tetapi mereka berusaha untuk mencapai tempat yang cukup tinggi, sebab dengan gelar yang memencar ini, sayap-sayap kanan dan kiri akan dapat maju mendahului induk pasukannya, dan seterusnya menerjang dari arah lambung.

Melihat pasukan dari Demak telah memulai dengan gerakannya, setiap laskar Banyubiru segera menjadi gelisah. Mereka serentak memandang kepada Gajah Sora, untuk menunggu perintah lebih lanjut, terutama pimpinan-pimpinan kelompok.
Sebenarnya Gajah Sora segera dapat berusaha mencegah maksud pasukan Demak itu dengan mengubah gelarnya pula. Hal ini disadari oleh setiap pemimpin laskar Banyubiru. Karena mereka pun telah siaga untuk melaksanakan perubahan gelar itu. Namun untuk beberapa saat Gajah Sora tidak memberikan perintah sesuatu.
Bantaran dan Sawungrana yang memegang pimpinan sebagai ujung-ujung gading dalam gelar Dirada Meta, Pandan Kuning dengan beberapa pasukan pilihan sebagai pengawal panji-panji Dirada Sakti, menjadi semakin gelisah. Wanamerta dan Panjawi pun tidak dapat mengetahui sebabnya, kenapa mereka masih harus diam menunggu. Mahesa Jenar juga menebak-nebak di dalam hati, apakah maksud sebenarnya dari Gajah Sora itu. Ataukah ia mempunyai suatu siasat di luar pengetahuannya?
Andaikata Mahesa Jenar memegang pimpinan, pasukan Banyubiru harus segera berubah dalam gelar Wulan Panunggal, untuk menghalangi sayap-sayap gelar Garuda Nglayang yang melengkung itu, sehingga dapat mengimbangi kekuatan sayap Garuda Nglayang, apalagi jumlah mereka lebih banyak.
Dalam setiap perhitungan perang, waktu memegang peranan yang penting, sehingga meskipun hanya sekejap, kadang-kadang mempunyai arti yang besar.
Demikianlah pasukan Demak yang terlatih baik itu, hanya memerlukan waktu yang singkat untuk dapat menempati kedudukannya yang baru. Bahkan pasukan sayap kanan dan kiri telah mulai mendaki tebing.

Melihat semuanya itu, Panjawi dan Sawungrana hanya dapat saling memandang, dan sekali dua kali mereka melemparkan pandangannya kepada Mahesa Jenar yang berada di luar kedudukan gelar, meskipun ia berada tidak jauh dari mereka itu.
Sebenarnya di dalam hati Mahesa Jenar tersimpanlah suatu kecemasan yang sangat besar, melihat tingkah laku Gajah Sora. Mungkinkah ia menjadi mata gelap dan putus asa, sehingga sejak langkah pertama sudah akan dipergunakan gelar-gelar yang menentukan seperti gelar Samodra Rob atau Gelatik Neba, yang sebenarnya sama sekali tidak perlu?

Memang, gelar itu akan cepat mencapai penyelesaian, tetapi korbannya tak akan dapat dihitung lagi.

Karena itu Mahesa Jenar menunggu perkembangan keadaan dengan hati yang berdebar-debar. Tetapi dalam keadaan yang demikian ia tidak akan mengganggu pemimpin pasukan.

Sementara itu, sayap-sayap kiri dan kanan dari pasukan Demak telah mencapai tempat yang sama tinggi dengan pasukan Banyubiru. Bahkan mereka telah siap pula melancarkan serangan ke arah lambung pasukan Banyubiru yang masih mempergunakan gelar Dirada Meta. Dalam hal ini dengan suatu isyarat tangan dari pemimpin mereka, pastilah mereka akan segera bergerak.

Tetapi rupanya dalam barisan Demak pun terjadi sesuatu. Pemimpin pasukan mereka ternyata tidak segera memberikan aba-aba untuk mulai menyerang. Agaknya mereka menjadi heran pula, kenapa dalam keadaan yang demikian pasukan Banyubiru masih belum juga menunjukkan tanda-tanda untuk mulai bertindak. Karena itu, pemimpin pasukan dari Demak itu pun tidak tergesa-gesa bertindak.

[IndexNaga]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

updated 6 June 2000


Nagasasra dan Sabukinten Episode 34

Mission and vision
Faq
Testimonial
Mahesa Jenar mengincar Lembu Sora

Pondok GajahSora.Net

CERITA BERSAMBUNG = 31 Juli 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
166

SEMENTARA itu, terjadilah suatu hal yang sama sekali tak terduga-duga. Dengan suara lirih dan dalam, terdengarlah Ki Ageng Gajah Sora memanggil Wanamerta dan Panjawi. Sesaat kemudian Gajah Sora memalingkan mukanya, mencari Mahesa Jenar, dan dengan isyarat ia diminta mendekatinya.

Ketika Mahesa Jenar melihat wajah Ki Ageng Gajah Sora, ia menjadi terkejut. Wajah itu nampak begitu suram dan basah oleh keringat yang tak sempat diusapnya. Segera ia menarik kekang kudanya, dan cepat-cepat mendekatinya.

Agaknya telah terjadi suatu pergolakan perasaan yang dahsyat, sehingga ketika Mahesa Jenar telah berada di sampingnya, semakin jelas bahwa tubuh Gajah Sora gemetar. Kemudian dengan suara yang bergetar pula ia berkata, Paman Wanamerta, tetua tanah perdikan Banyubiru. Panjawi, harapan masa datang, dan Adi Mahesa Jenar yang berpandangan luas. Harap kalian mengetahui keputusanku.... Aku sama sekali tidak gentar menghadapi pasukan dari Demak itu, meskipun ternyata terdiri dari pasukan penggempur yang kuat.

Gajah Sora berhenti sebentar, lalu lanjutnya, Tetapi aku tak akan melawannya.

Mendengar kata-kata Gajah Sora itu, Wanamerta, Panjawi dan Mahesa Jenar sangat terkejut. Segera wajah-wajah mereka memancarkan perasaan mereka yang menyimpan berbagai pertanyaan. Tetapi tak seorangpun yang menyatakannya.
Dengarlah dengan baik, sambung Gajah Sora, Mungkin Adi Mahesa Jenar yang paling dapat mengerti perasaanku.

Gajah Sora diam sebentar untuk menelan ludah yang seolah-olah menyumbat kerongkongan. Matanya yang sayu dan kemerah-merahan itu, tanpa berkedip memandang ke arah bendera Gula Kelapa yang berbentuk segitiga panjang sebagai lambang kebesaran Demak.

Beberapa tahun yang lampau..., lanjut Gajah Sora, Aku pernah bertempur melawan orang-orang Portugis di Semenanjung Malaka untuk mempertahankan kebesarannya. Pada saat itu diatas kapalku berkibar pula dengan megahnya bendera Gula Kelapa itu. Haruskah aku sekarang melawannya? Tidak, aku tidak bisa.

Kembali Gajah Sora terdiam. Dan kembali Gajah Sora menelan ludah beberapa kali. Matanya nampak semakin merah bukan oleh nyala kemarahan.

Mendengar kata-kata itu, bulu tengkuk Mahesa Jenar serasa serentak berdiri. Kata-kata itu langsung menyusup ke perasaannya yang paling dalam. Agaknya perasaan yang demikian pulalah yang menyebabkan dirinya seperti orang yang kehilangan pegangan.

Tetapi Wanamerta dan Panjawi mempunyai tanggapan yang lain. Wajahnya menjadi tegang. Mereka tidak begitu mengerti maksud Gajah Sora. Karena itu Wanamerta segera bertanya, Bagaimanakah maksud Ki Ageng sebenarnya?

Lalu apakah yang akan Ki Ageng lakukan? sela Panjawi yang menjadi semakin gelisah.

Aku akan berbicara dengan mereka, jawab Gajah Sora.

Mendengar jawabnya itu Wanamerta dan Panjawi saling memandang dengan kebingungan.

Mereka tidak datang untuk berbicara, jawab Panjawi kemudian, Tetapi mereka datang dengan gelar perang.

Kembali mata Ki Ageng Gajah Sora melekat pada Sang Saka Gula Kelapa yang seolah-olah melambaikan tangan-tangannya kepada Gajah Sora, sebagai salam hangat setelah agak lama tidak bertemu. Karena itu hati Ki Ageng Gajah Sora menjadi semakin terkoyak-koyak.

Kalau mereka tidak dapat berbicara, kata Gajah Sora Sora selanjutnya, aku akan menyertai mereka ke Demak. Sebab aku percaya bahwa pemerintahan berjalan dalam garis-garis hukum. Bagaimanapun juga masalah ini adalah masalah kita bersama yang harus dapat kita selesaikan, tanpa pertumpahan darah.

Wanamerta dan Panjawi agaknya masih belum begitu mengerti maksud Gajah Sora, sehingga terdengar suara Wanamerta agak tertahan, Anakmas, kami adalah orang-orang yang bersedia dibujur-lintangkan untuk keselamatan Anakmas.

Gajah Sora memandang Wanamerta dengan penuh pengertian dan haru. Tetapi ia sudah mempunyai suatu ketetapan bahwa ia sama sekali tak bermaksud menodai Sang Saka Gula Kelapa. Karena itu katanya, Paman..., aku tahu kesetiaan Paman dan segenap laskar Banyubiru. Tetapi aku harap Paman juga mengetahui kesetiaanku kepada bendera itu, Sang Saka Gula Kelapa, sebagai lambang kesatuan negara. Termasuk Banyubiru. Sebab Banyubiru sendiri tak ada artinya di muka bumi ini, kalau tidak bersama-sama dengan daerah-daerah lainnya berkembang di taman sarinya. Negara kita ini. Sebaliknya, negara kita ini tidak pula akan tegak melawan badai sejarah kalau tidak berakar di dalam jiwa rakyat di daerah-daerah, termasuk Paman dan seluruh rakyat Banyubiru.

Wanamerta dan Panjawi menundukkan mukanya dalam-dalam. Di dalam hatinya telah membayang sedikit pengertian akan ucapan pemimpinnya yang sangat dicintainya itu. Namun bagaimanapun, agaknya amat sulit baginya untuk melepas Gajah Sora pergi sebagai seorang terdakwa yang telah melakukan pengkhianatan.

Karena itu Wanamerta masih mencoba bertanya, Anakmas, tidakkah Anakmas dapat berbicara dengan mereka dalam kesempatan lain yang lebih baik, sehingga Anakmas tidak dianggap sebagai seorang tangkapan?
Tak akan ada lagi kesempatan kecuali ini, Paman. Sebab kalau aku tidak mempergunakan kesempatan ini, pasti akan terjadi pertumpahan darah sesama kita yang tak ada artinya, jawab Ki Ageng Gajah Sora.

Kembali Wanamerta menundukkan kepalanya. Ia kenal betul akan sifat dan watak Gajah Sora. Apabila ia sudah menjatuhkan keputusan, maka tak seorang pun yang akan dapat mengubahnya. Karena itu, dengan perasaan yang tertekan ia terpaksa berdiam diri.

Sebaliknya Panjawi yang masih belum dapat mengendapkan dirinya, berkata menyela, Ki Ageng..., sebenarnya kami lebih senang apabila Ki Ageng memerintahkan kepada kami untuk menghunus pedang kami daripada melepaskan Ki Ageng pergi sebagai seorang tawanan.

CERITA BERSAMBUNG = 1 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
167

GAJAH SORA tersenyum pahit. Lalu jawabnya, "Aku bukanlah tawanan prajurit yang kalah perang, Panjawi. Hal ini pasti disadari pula oleh orang-orang Demak itu, bahwa aku masih tegak di hadapan pasukanku yang belum pasti dapat mereka kalahkan."

"Karena itu berikanlah kepada kami perintah, Ki Ageng," sahut Panjawi yang agaknya masih berdarah panas.

"Panjawi..." jawab Gajah Sora, "Memang di dalam tubuhmu mengalir darah jantan sejati. Tetapi dengarlah perintahku baik-baik. Kau dan Wanamerta tetap berada di tempatmu. Jagalah bahwa tak seorang pun dalam pasukan ini yang berkisar dari tempatnya."

Mendengar perintah itu, dada Panjawi serasa menerima pukulan yang maha dahsyat, sampai ia memejamkan mata beberapa saat untuk dapat menenangkan perasaannya kembali.

Adi Mahesa Jenar... kata Gajah Sora kepada Mahesa Jenar yang selama itu dengan penuh pergolakan di dalam dadanya memperhatikan setiap kata-kata Gajah Sora. Wanamerta dan Panjawi, Di manakah Arya?

Pertanyaan ini mengejutkan benar, sebab untuk beberapa saat Mahesa Jenar telah melupakan anak ini.

Bukankah tadi anak itu datang di belakang Adi? sambung Gajah Sora.
Benar, Kakang, jawab Mahesa Jenar agak gugup sambil melayangkan pandangannya berkeliling, sampai akhirnya tertumbuk pada seekor kuda hitam dengan seorang anak di punggungnya dan tampaknya dengan enaknya melihat dua pasukan yang hampir bertempur itu seperti melihat rombongan pawai prajurit. Melihat hal itu jantung Mahesa Jenar berdesir. Apakah yang terjadi andaikata kedua pasukan itu benar-benar bertempur, sedangkan Arya berada diatas sebuah gundukan tanah dalam garis serangan sayap kanan pasukan Demak. Andaikata sampai terjadi sesuatu atasnya pastilah ia harus mempertanggungjawabkannya.

Maka dengan isyarat Arya dipanggil untuk mendekati ayahnya. Tetapi rupa-rupanya anak itu agak takut, sehingga isyarat itu sampai harus diulangi dua kali.

Ketika Arya telah berada disampingnya, dengan pandangan yang semakin sayu dan kata-kata yang gemetar, Ki Ageng Gajah Sora berkata kepada Arya, Arya..., kau telah pernah mempergunakan tombakku yang sakti ini. Karena itu, pada hari ini tombak ini aku hadiahkan kepadamu.

Arya yang tidak tahu masalahnya, mendengar kata-kata ayahnya itu menjadi terkejut dan menduga-duga, tetapi sekejap kemudian ia menjadi kegirangan. Wajahnya berseri-seri dan dengan segera ia maju mendekat.

Sebaliknya adalah Wanamerta, Panjawi dan Mahesa Jenar. Ketika mereka mendengar kata Gajah Sora itu dada mereka bergoncang hebat. Sebab mereka sadar akan arti kata-kata itu. Dengan demikian maka Ki Ageng Gajah Sora telah menyerahkan pemerintahan Banyubiru kepada putra satu-satunya yang belum dewasa.

Apakah artinya ini Ki Ageng? tanya Panjawi dengan suara bergetar.
Ayah akan menghadiahkan tombak itu kepadaku, sahut Arya dengan riangnya. Dan bukankah ayah bermaksud mengijinkan aku untuk turut bertempur sekarang ini?
Semua yang mendengar kata-kata Arya itu menarik nafas dalam-dalam. Lebih-lebih Gajah Sora sendiri.

Arya, aku tidak bermaksud demikian. Sebab hari ini aku akan bepergian jauh sekali, dan belum tentu kapan akan kembali. Kaulah yang berhak untuk memiliki pusaka itu, tetapi sementara biarlah pusaka itu kau titipkan kepada eyangmu Wanamerta, kata Gajah Sora dengan suara lembut.
Wajah Arya yang riang itu segera berubah menjadi kecewa dan bertanya-tanya. Pandangannya beredar diantara orang-orang yang berada di sekitarnya seperti minta penjelasan. Akhirnya ia bertanya, Ayah akan pergi jauh sekali?

Ki Ageng Gajah Sora mengangguk. Selama ayah pergi, kau tidak boleh nakal Arya. Kau harus menurut segala petunjuk eyangmu Wanamerta. Dan yang akan melanjutkan pelajaranmu dan olah kanuragan adalah pamanmu Mahesa Jenar. Bukankah begitu Adi...?

Mahesa Jenar menjadi agak kebingungan, tetapi ia tidak dapat berkata lain daripada mengiyakan.

Sesaat kemudian kembali Gajah Sora memandangi bendera Gula Kelapa yang melambai kepadanya. Sesaat kemudian dilayangkan pandangannya kepada seluruh anak buahnya yang berbaris teratur di belakangnya dalam gelar Dirada Meta.

Tiba-tiba Gajah Sora mengangkat tangan kanannya tinggi-tinggi.

Pemimpin pasukan Demak yang rupa-rupanya cukup bijaksana dan tidak berbuat sesuatu, ketika ia menyaksikan Gajah Sora sedang berunding dengan bawahannya, juga mengangkat tangan kanannya untuk menjawab isyarat Gajah Sora.

Sekali lagi Gajah Sora memandang kepala barisannya. Kemudian ia berkata kepada Wanamerta, Sepeninggalku perintahkan pasukan ini mengundurkan diri, Paman. Aku percayakan Banyubiru dalam kebijaksanaan paman selama aku pergi.
Aku juga minta agar Adi Mahesa Jenar sudi menjadi pelindung daerah yang tak berarti ini. Aku titipkan Arya kepadamu, lanjut Gajah Sora kepada Mahesa Jenar.

Kemudian, sehabis mengucapkan kata-kata itu, Gajah Sora menarik kekang kudanya yang kemudian berlari dengan kencangnya menuju ke arah pasukan dari Demak.

Melihat Gajah Sora telah datang seorang diri, pemimpin pasukan dari Demak itupun segera menyongsongnya bersama dua orang pengawalnya.

Melihat Ki Ageng Gajah Sora pergi seorang diri ke arah pasukan-pasukan dari Demak itu, Arya terkejut. Untuk beberapa saat ia diam kebingungan. Tetapi setelah ingatannya berjalan kembali, ia berteriak memanggil. Untunglah bahwa Mahesa Jenar cepat bertindak, menangkap kendali kuda Arya yang hampir berlari memburu.

Sambil memanggil-manggil ayahnya, Arya meronta-ronta memukul-mukul tangan Mahesa Jenar yang memegang kendali kudanya itu.

CERITA BERSAMBUNG =2 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
168

WANAMERTA memandangi Arya dengan dada yang sesak. Perlahan-lahan ia mendekati anak itu dan menghibur sebisa-bisanya. Namun untuk beberapa saat Arya masih saja berusaha untuk melepaskan tangan Mahesa Jenar dan berteriak-teriak sejadi-jadinya.

Sebenarnya bukan saja Arya yang menjadi bingung dan meronta-ronta, tetapi segenap hati laskar Banyubiru menjadi bingung, dan meronta-ronta pula. Bahkan kemudian terdengarlah suara bergumam yang semakin lama semakin keras. Bantaran dan Sawungrana tampak menjadi gelisah. Sedang Pandan Kuning yang tak dapat menahan diri lagi berteriak nyaring, Apakah artinya ini semua Kakang Wanamerta...?

Wanamerta dapat mengerti semuanya itu, dapat mengerti kenapa seluruh laskar Banyubiru menjadi gelisah dan bingung. Karena itu segera ia mengangkat tangannya untuk menenangkan keadaan, sedang tangannya yang lain mengacungkan pusaka Kyai Bancak tinggi-tinggi sebagai suatu pernyataan bahwa ia telah mendapatkan wewenang atas nama Arya Salaka untuk memimpin daerah perdikan Banyubiru.

Sementara itu keributan agak dapat ditenangkan, tetapi hati laskar Banyubiru itu sama sekali tak dapat ditenangkan. Mereka, dengan darah yang bergelora melihat Ki Ageng Gajah Sora berlari di atas kudanya menemui pemimpin pasukan dari Demak yang datang menyongsongnya. Apalagi beberapa saat kemudian seluruh laskar Banyubiru yang berada di lereng bukit Telamaya itu menyaksikan dengan jelas bahwa pemimpin mereka Ki Ageng Gajah Sora pergi meninggalkan mereka bersama-sama dengan pemimpin pasukan dari Demak itu, yang sebentar kemudian memberi aba-aba kepada seluruh prajurit Demak untuk menarik gelar Garuda Nglayang itu menjadi suatu barisan tidak dalam gelar perang.

Rasa-rasanya laskar Banyubiru itu hampir meledak ketika mereka menyadari bahwa pemimpin mereka telah pergi menyertai pasukan dari Demak, yang menurut anggapan mereka tidak lebih dari seorang tawanan.

Dalam keadaan yang demikian, segera Wanamerta membalikkan kudanya dan merasa perlu untuk memberi penjelasan. Segera dengan isyarat tangan ia memanggil segenap pimpinan kelompok dalam kesatuan laskar Banyubiru. Anak-anakku Laskar Banyubiru yang setia kepada pemimpinnya. Atas nama kekuasaan yang telah diserahkan kepada Arya Salaka, aku perintahkan kepadamu untuk tetap tenang, dan setelah ini menarik kembali seluruh laskar kita. Penjelasan mengenai hal ini akan aku berikan kemudian, kata Wanamerta.

Mendengar keterangan singkat dari seorang kepercayaan Gajah Sora itu beberapa orang menjadi ribut, sedang beberapa orang lagi menjadi kebingungan. Tetapi bagaimanapun laskar Banyubiru adalah laskar yang patuh dan setia sehingga bagaimanapun terjadi pergolakan di dalam dada namun mereka harus mentaati perintah pemimpin mereka atau yang dikuasakan. Dan sekarang, ternyata Wanamerta yang memegang pusaka Kyai Bancak itu berbicara atas nama Pemimpin tanah perdikan Banyubiru.

Karena itu tak seorangpun yang berani melanggar perintahnya. Panjawi yang sebenarnya sama sekali tidak rela melepaskan Gajah Sora, menjadi gemetar tubuhnya. Wajahnya jadi sebentar merah dan sebentar kemudian memutih pucat hampir seperti mayat. Giginya terdengar gemeretak dan pengertian perasaan yang bercampur aduk antara marah, kecewa, dan bingung, tetapi juga kesadaran dan pengertian bahwa apa yang dikatakan Gajah Sora adalah benar.

Sementara itu iring-iringan pasukan Demak itu berjalan terus semakin jauh, meninggalkan kepulan debu putih yang segera lenyap disapu angin pegunungan. Sebentar kemudian pasukan yang membawa Ki Ageng Gajah Sora itu lenyap sedikit demi sedikit di tikungan, seperti ditelan oleh anak pegunungan yang menonjol di hadapan laskar Banyubiru itu.

Bersama dengan lenyapnya pasukan Demak itu dari pemandangan mereka, terdengarlah Arya Salaka terisak-isak. Wanamerta segera mendekatinya dan kembali ia mencoba menenangkan Arya yang meskipun berusaha menahan tangisnya tetapi akhirnya air matanya terurai mengalir. Melihat hal itu hati Panjawi semakin bergelora, meskipun ia sadar bahwa tak ada yang dapat dilakukan.
Arya..., marilah kita pulang, kata Wanamerta lembut.
Dengan masih terisak, Arya menggelengkan kepalanya.
Pulanglah, Arya... sambung Mahesa Jenar, Bukankah ayahmu telah berpesan supaya kau menuruti nasehat kakekmu Wanamerta?

Arya memandang Mahesa Jenar dengan mata merah yang basah. Seolah-olah ia ingin menanyakan, kenapa Mahesa Jenar tidak berbuat sesuatu untuk menyelamatkan ayahnya.

Tidakkah Paman pulang ke Banyubiru? tanya Arya di sela-sela isaknya.
Pasti, Arya, jawab Mahesa Jenar. Aku akan pulang ke Banyubiru, tetapi berjalanlah dahulu, aku segera akan menyusul.

Sekali lagi Arya memandang kepada Mahesa Jenar dengan penuh pertanyaan. Tetapi sejenak kemudian ia pun menjadi agak tenang. Bersama-sama dengan Wanamerta, Panjawi dan seluruh laskar Banyubiru, Arya berjalan kembali ke Banyubiru, kecuali Mahesa Jenar.

Kepada Wanamerta, Panjawi dan Arya Salaka, Mahesa Jenar minta izin untuk tinggal sebentar dan kemudian akan segera menyusul kembali.

CERITA BERSAMBUNG = 3 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
169

SEPENINGGAL pasukan Banyubiru, Mahesa Jenar mengendarai kudanya perlahan-lahan di sepanjang lereng-lereng bukit. Rasanya ada sesuatu yang tidak menentramkan hatinya. Firasatnya yang agak tajam menangkap sesuatu yang tidak wajar akan terjadi.

Beberapa saat kemudian Mahesa Jenar muncul di sebelah bukit yang menghalangi pandangannya, dan kembali tampak debu berhamburan jauh di bawah kakinya. Itulah iring-iringan pasukan dari Demak.

Tanpa disengaja, kudanya dilarikan agak cepat ke arah yang sama dengan pasukan itu. Jaraknya semakin lama semakin dekat. Tetapi apabila jarak itu sudah terlalu dekat, maka memungkinkan orang-orang Demak itu dapat melihatnya, sehingga segera ia menghentikan kudanya dan berdiri di tempat yang agak tersembunyi.

Tetapi ketika sudah agak jauh dari Banyubiru, tiba-tiba darah Mahesa Jenar tersirat ketika melihat di lereng-lereng bukit di sekitar jalan yang dilewati pasukan Demak itu tampak bintik-bintik yang bergerak-gerak. Ia menjadi curiga, dan dengan penuh perhatian dicobanya untuk mengetahui apakah sebenarnya yang tampak bergerak-gerak itu.

Mahesa Jenar menjadi semakin terperanjat ketika ia yakin bahwa bintik-bintik yang bergerak-gerak itu adalah manusia-manusia yang bersenjata.

Tetapi sebelum sempat ia berbuat sesuatu, orang-orang bersenjata yang bergerak-gerak di lereng-lereng bukit di sekitar jalan itu telah mulai dengan sebuah serangan yang melanda seperti air pasang. Inilah gelar Samodra Rob yang menyerang gelombang demi gelombang dengan jumlah pasukan yang besar.

Dari jarak yang agak jauh, Mahesa Jenar melihat iring-iringan pasukan Demak itu berhenti, dan sebentar kemudian ia melihat gerakan yang cepat dari pasukan itu menjadi sebuah gelar Gedong Minep. Ini agak aneh bagi Mahesa Jenar, kenapa pasukan dari Demak itu mengambil gelar yang sebenarnya kurang menguntungkan untuk melawan gelar Samodra Rob.

Tetapi, terlintaslah dalam benak Mahesa Jenar, bahwa di dalam pasukan dari Demak itu ada seorang yang akan dibawa menghadap kepada Sultan Demak. Jadi pastilah bahwa pemimpin pasukan penyerang itu berusaha untuk membebaskan Gajah Sora.

Mendapat pikiran yang demikian, dada Mahesa Jenar menjadi sesak. Tetapi sementara itu ia tidak dapat berbuat sesuatu.

Dalam hati Mahesa Jenar tersimpullah suatu tafsiran bahwa ini adalah suatu kesengajaan dari pihak-pihak yang ingin melihat suasana Banyubiru menjadi semakin keruh. Ternyata bahwa mereka telah menyiapkan pasukan untuk bermacam-macam kemungkinan dan kepentingan.

Di lembah, di bawah lereng-lereng bukit Telamaya itu segera terjadi suatu pertarungan yang sengit. Gelar Samodra Rob itu bagai gelombang menghantam pasukan dari Demak yang berada dalam kedudukan yang kurang menguntungkan.

Hal ini rupanya kemudian disadari bahayanya. Maka dengan suatu gerakan melingkar, pasukan Demak yang terlatih baik itu mengubah gelarnya menjadi seolah-olah suatu permainan yang selalu bergerak-gerak. Kedudukan mereka nampaknya menjadi sangat lemah di bagian depan sehingga banyak lubang pertahanan yang dengan mudahnya disusupi oleh penyerang. Tetapi tidaklah demikian sebenarnya.

Melihat perubahan itu, Mahesa Jenar yang hanya dapat melihat dari jauh, menarik nafas lega, seolah-olah ialah pemimpin pasukan dari Demak itu. Dan segera tampak bahwa pasukan penyerang itu tidak banyak dapat berbuat melawan satu pasukan yang teratur baik dan terdiri dari orang-orang pilihan.

Pasukan Demak itu telah mengubah gelarnya menjadi gelar Jurang Grawah. Gelar yang dapat menampung berapa pun banyaknya air yang mengalir melandanya.
Meskipun serangan-serangan lawannya itu seolah-olah dengan mudah dapat menyusup ke dalam gelar pasukan Demak, tetapi demikian gelombang itu masuk, demikian gelombang itu dibinasakan oleh pasukan-pasukan yang justru berada di garis kedua dan ketiga.

Tetapi karena jumlah penyerang-penyerang itu sedemikian banyaknya, maka pertempuran itu pun berlangsung dengan hebatnya.

Mahesa Jenar melihat pertempuran itu tanpa bergerak dari punggung kudanya, seolah-olah ia terpaku di atasnya. Meskipun hatinya bergelora hebat, ia hanya dapat menekan dadanya dengan tangannya. Sebab dalam kedudukannya yang sekarang, tidaklah mungkin ia turut campur.

Tiba-tiba tanpa disengaja, mata Mahesa Jenar merayap ke atas bukit kecil di sebelah lembah, dimana pertempuran yang hebat itu terjadi. Di sana, dilihatnya beberapa bayangan yang ternyata adalah orang-orang berkuda.

Cepat pikiran Mahesa Jenar bekerja. Dan ia dapat mengambil kesimpulan bahwa orang-orang itu pastilah dalang dari keributan ini. Karena itu, ia bermaksud untuk mengetahui, siapakah kiranya yang berdiri di atas bukit kecil itu.

Mendapat pikiran itu, terus saja Mahesa Jenar memutar kudanya, dan dengan mengambil jalan melingkar ia menuju ke arah bukit kecil, dimana orang-orang yang dicurigainya itu berada. Dengan hati-hati ia berusaha untuk mendekati orang itu dari arah belakang.

Maka setelah Mahesa Jenar berhasil mencapai bukit kecil itu, ia segera turun dari kudanya dan menambatkannya pada sebatang pohon dengan ikatan yang tidak begitu keras, supaya apabila setiap saat diperlukan, tidak terlalu sukar baginya untuk melepaskan tali itu.

Dengan hati-hati sekali ia merangkak naik dan selalu berusaha untuk melindungi dirinya dengan batang-batang pohon dan daun-daun yang rimbun. Bahkan kadang-kadang ia memilih jalan menyusur tebing-tebing yang curam agar tidak menarik perhatian.

Di atas bukit itu ternyata beberapa orang berkuda yang dengan saksama mengikuti jalannya pertempuran di lembah. Mahesa Jenar yang dengan sangat hati-hati berhasil mendekati mereka, segera mengenal siapakah mereka itu.

CERITA BERSAMBUNG = 4 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
170

PADA saat Mahesa Jenar mengetahui orang-orang yang berkuda itu, rasanya dirinya seperti terlempar ke dalam sebuah khayalan yang sangat menakutkan dan sukar untuk dipercaya. Karena itu jantungnya terasa seperti berdentam-dentam tak keruan. Cepat ia berusaha menguasai diri dan mengatur pernafasan untuk menenangkan dirinya. Meskipun demikian, ia menjadi gemetar juga.

Untunglah bahwa Mahesa Jenar adalah orang yang cukup berpengalaman, sehingga apa yang dilakukan bukanlah pencetusan perasaannya belaka, tetapi juga hasil dari pemikirannya yang masak.

Karena itu, meskipun di hadapannya berdiri tokoh-tokoh yang seolah-olah merupakan kejadian yang hanya dapat terjadi di dalam mimpi, namun ia tetap dapat mempergunakan pikirannya dengan baik.

Orang-orang berkuda itu adalah deretan dari tokoh-tokoh yang dikenalnya sebagai tokoh-tokoh golongan hitam yang cukup tangguh. Diantaranya adalah Lawa Ijo dan Padas Gunung yang rupanya telah sembuh, Sepasang Uling dari Rawa Pening, Suami-istri Sima Rodra, Jaka Soka dari Nusakambangan, dan yang lebih mengejutkan hati Mahesa Jenar adalah hadirnya Lembu Sora bersama-sama dengan mereka.

Dengan demikian maka apa yang terjadi di Banyubiru seolah-olah kini menjadi terang benderang baginya.

Berkumpulnya tokoh-tokoh itu adalah suatu petunjuk yang jelas. Karena itu setelah ia mendapat kesimpulan dari peristiwa yang tak tersangka itu, otaknya pun segera bekerja keras. Yang harus diusahakan pertama-tama adalah menarik pasukan pasukan yang menyerang pasukan dari Demak itu. Sesudah itu entahlah apa yang akan terjadi dengan dirinya.

Menilik tata tempat mereka berada, Mahesa Jenar dapat mengambil kesimpulan, bahwa Lembu Sora yang berada di tempat paling depan adalah orang yang paling berkepentingan dengan pertempuran itu. Sedang menurut perhitungan Mahesa Jenar, laskar yang paling banyak dari para penyerang itu adalah laskar Lembu Sora.

Sekali lagi Mahesa Jenar melayangkan pandangannya ke lembah yang semakin samar dilapisi debu yang mengepul tinggi. Tetapi dengan jelas ia dapat menyaksikan pertempuran yang semakin dahsyat. Laskar penyerang itu kemudian hampir kehilangan pegangan, sehingga serangannya sudah mengarah ke gelar Gelatik Neba.

Melihat hal itu, maka Mahesa Jenar merasa perlu untuk segera bertindak sebelum korban semakin banyak yang jatuh. Bagi Lembu Sora dan orang-orang seperti Lawa Ijo dan sebagainya, banyaknya korban tidak merupakan soal. Yang penting, adalah maksud mereka tercapai.

Setelah berpikir berulang kali, dan menimbang untung-ruginya, Mahesa Jenar memutuskan untuk mengambil jalan yang sangat berbahaya. Sebab sudah tidak ada pilihan lain baginya kecuali menempuh bahaya itu.

Dengan lebih berhati-hati lagi Mahesa Jenar merangkak semakin dekat dengan orang-orang berkuda. Untung mereka terlalu asyik menyaksikan pertempuran di lembah, sehinggga kehadiran Mahesa Jenar sama sekali tak mereka ketahui.
Maka dengan suatu gerakan yang cepat sekali, seperti harimau yang menerkam mangsanya, Mahesa Jenar sambil menggeram meloncati Lembu Sora yang sama sekali tidak menduganya.

Karena itu, ia sama sekali tidak bersiaga, ia tidak dapat berbuat sesuatu. Segera Mahesa Jenar mendekapnya dan karena dorongan kekuatan loncatannya maka Mahesa Jenar telah mendorong Lembu Sora sehingga keduanya jatuh berguling dari atas kuda.

Mahesa Jenar yang telah memperhitungkan setiap gerakannya dengan saksama, segera dapat menyesuaikan diri dengan keadaan. Sebaliknya, Lembu Sora menjadi bingung, dan untuk beberapa saat ia seperti kehilangan pikirannya.

Lembu Sora menjadi sadar ketika lengan Mahesa Jenar yang kuat telah melingkari lehernya. Cepat tangan kanannya bergerak meraba hulu kerisnya yang terselip di lambung. Tetapi ia menjadi terkejut ketika keris itu sudah tidak ada.

Ketika Lembu Sora berusaha untuk mencapai tangkai pedangnya, tiba-tiba terasa ujung sebuah senjata tajam melekat di punggungnya. Tahulah ia sekarang bahwa orang yang mendorongnya telah berhasil pula menghunus kerisnya. Segera Lembu Sora menggigil karena marah, matanya merah menyala dan nafasnya mengalir bertambah cepat.

Orang gila manakah yang telah melakukan pekerjaan terkutuk ini? kata Lembu Sora sambil menggeram.

Sementara itu, orang-orang lain yang menyaksikan kejadian yang hanya sekejap itu menjadi tertegun. Sesaat mereka pun menjadi kebingungan dan tidak tahu apa yang dilakukan.

Kemudian terdengarlah Mahesa Jenar menjawab, Akulah, Mahesa Jenar.
Kau orang Pandanaran..., desis Lembu Sora semakin marah, tetapi ia tidak dapat berbuat apa-apa. Sebab setiap ia bergerak, keris yang menempel di punggungnya itu terasa semakin menekan.

Ya, jawab Mahesa Jenar singkat.
Aku sudah menduga bahwa kau tidak berani berlaku sebagai seorang jantan, sambung Lembu Sora.

Aku hanya dapat berlaku jantan terhadap orang jantan pula, jawab Mahesa Jenar.
Kau kira aku tidak mampu membunuhmu kalau kau menyerang aku berhadapan? kata Lembu Sora hampir berteriak.
Aku tidak peduli, tetapi membinasakan kakak kandung dengan caramu itu, adalah bukan laku seorang jantan. Kau bermaksud membinasakan pasukan Demak itu, dengan harapan Gajah Sora yang tertuduh berbuat khianat dengan menipu dan kemudian menjebak. Adakah itu laku seorang jantan?
Aku sedang berusaha membebaskannya, jawab Lembu Sora.

[IndexNaga]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 35

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

Karena kerasnya tendangan Lembu Sora, Mahesa Jenar terdorongbeberapa langkah dan tekanan kerisnya mengendur

CERITA BERSAMBUNG = 5 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
171

MAHESA JENAR memang sudah menduga bahwa Lembu Sora pasti akan beralasan demikian. Karena itu ia meneruskan, Membebaskan Ki Ageng Gajah Sora dan kemudian tidak memberinya tempat menetap karena ia akan selalu diburu oleh alat-alat negara?

Ki Ageng Lembu Sora, kau tidak usah banyak bercerita. Sekarang perintahkan orang-orangmu untuk menarik laskarmu yang menyerang pasukan Demak itu.

Mendengar kata-kata Mahesa Jenar itu, Lembu Sora terkedjut bukan buatan. Karena itu pula maka darahnya menjadi semakin mendidih membakar hatinya.

Sementara itu, orang-orang yang menyaksikan peristiwa itu telah mulai memiliki kesadarannya kembali. Dan bersamaan dengan itu pula mereka menjadi cemas sebab sebagian dari mereka telah mengenal siapakah Mahesa Jenar, bahkan Lawa Ijo, Wadas Gunung, Jaka Soka dan Sima Rodra telah mengetahui sampai di mana kekuatan Mahesa Jenar.

Mahesa Jenar... jawab Lembu Sora, Kau jangan mencoba-coba menakut-nakuti aku dengan permainanmu yang licik itu. Kau kira aku dapat kau paksa dengan caramu yang murahan ini?

Mahesa Jenar tidak menjawab, tetapi keris di punggung Lembu Sora itu semakin menekan, sehingga ia terpaksa menahan napas.

Kawan-kawan Lembu Sora hanya dapat menyaksikan semuanya itu dengan hati yang berdebar-debar. Mereka sama sekali tak berani berbuat sesuatu, sebab dengan demikian berarti riwayat Lembu Sora akan berakhir.

Meskipun demikian, Lawa Ijo telah mencoba untuk menyelamatkan jiwa Lembu Sora.

Tuan, Rangga Tohjaya yang perwira. Aku telah mengenal dan merasakan betapa dahsyatnya ilmu Tuan yang dinamakan Sasra Birawa. Tetapi meskipun demikian aku yakin kalau Tuan tak dapat mengalahkan kami semua ini sekaligus, katanya sambil tertawa dalam.

Lawa Ijo... jawab Mahesa Jenar, Aku tidak merasa bahwa aku akan dapat mengalahkan kalian. Yang penting bagiku sekarang adalah Ki Ageng Lembu Sora memerintahkan orang-orangnya untuk menarik diri dari pertempuran. Setelah itu, aku tidak tahu apakah yang akan terjadi dengan diriku. Tetapi mudah-mudahan Ki Ageng Lembu Sora akan menjadi pelindungku yang baik.

Kau gila! bentak Lembu Sora. Lepaskan aku, dan marilah kita berhadapan sebagai orang-orang jantan.
Itu adalah soal yang mudah, sahut Mahesa Jenar, Tetapi perintahkan orang-orangmu menarik diri.

Mendengar kata-kata itu Lembu Sora menjadi semakin marah, sampai dadanya serasa akan pecah. Apalagi ketika ujung keris itu serasa semakin menekan punggungnya.

Akhirnya ia tidak mempunyai pilihan lain, kecuali menuruti permintaan Mahesa Jenar. Ditatapnya satu persatu wajah-wajah yang kaku tegang di sekitarnya tanpa mendapatkan suatu kesan apapun juga. Kemudian berkatalah ia kepada salah seorang yang berkuda itu, Berilah tanda untuk menarik pasukan.

Orang yang diajaknya berbicara itu rupanya ragu-ragu. Beberapa kali ia memandang berkeliling, dan seolah-olah ia minta penjelasan dari setiap orang yang berada di situ. Tetapi setiap wajah yang ditatapnya hanyalah mengesankan kebimbangan dan ketegangan. Sampai akhirnya ia memandang wajah Jaka Soka. Hanya wajah inilah yang berkesan lain. Mahesa Jenar yang pada saat itu juga memandang Jaka Soka, melihat suatu perasaan yang aneh. Apalagi ketika kemudian ia berkata kepada orang yang memandangnya untuk mendapat penjelasan itu. Jenawi, tak usah kau beri tanda untuk menarik pasukan, katanya.

Semuanya yang mendengar kata-kata yang diucapkan dengan jelas itu menjadi terkejut. Lebih-lebih Lembu Sora sendiri, sampai ia membentak kepada Jaka Soka, Apakah maksudmu?

Tampaklah senyum menghias bibir Jaka Soka. Sedang matanya yang redup itu memandang Lembu Sora dengan sinar yang aneh. Pandangan yang demikianlah yang pernah menarik Mahesa Jenar dalam suatu perjalanan menyeberang hutan Tambakbaya. Meskipun wajah Jaka Soka itu cukup tampan dan bersih, namun wajah yang demikian bagi Mahesa Jenar tidaklah lebih atau kurang daripada wajah iblis yang paling berbahaya.

Mereka menjadi bertambah terkejut lagi ketika mereka mendengar jawaban Jaka Soka atas pertanyaan Lembu Sora, Maksudku... Ki Ageng, tak usah laskar Ki Ageng itu ditarik. Biarlah mereka membinasakan pasukan Demak itu. Dengan demikian bukankah benar kata Rangga Tohjaya atau Mahesa Jenar itu, bahwa Ki Ageng Gajah Sora tak akan mendapat tempat lagi di dunia ini, sebab selalu akan diburu oleh alat-alat negara. Syukur kalau segera ia dapat tertangkap dan dihukum mati.

Aku tidak berkata tentang Kakang Gajah Sora, potong Lembu Sora, Tetapi tentang aku sendiri.

Kembali Jaka Soka tersenyum. Kalau kau juga mati karena Mahesa Jenar, adalah baik sekali bagi kami. Dengan demikian saingan kami telah berkurang satu orang lagi, katanya.

Tutup mulutmu, bentak Lembu Sora sambil menggigil karena marah yang tak tertahankan lagi.

Kalau aku dapat lepas dari tangan pengecut ini, aku ingin meremas mulutmu itu Jaka Soka, sambungnya lagi.

Kembali terdengar Jaka Soka berkata di sela-sela senyumnya, Jangan marah Ki Ageng, dan jangan menyesal atas nasib jelek yang kau alami.

Tubuh Lembu Sora, menjadi semakin menggigil, tetapi ia tidak dapat berbuat apa-apa oleh tekanan keris Mahesa Jenar. Sedang kawan-kawannya yang lain pun tidak kalah terkejutnya mendengar kata-kata Jaka Soka itu, sampai terdengar Uling Kuning yang kasar berkata, Tidakkah kau dapat diam Ular Laut gila?

Mendengar kata-kata Uling Kuning itu, malahan Jaka Soka tertawa lembut. Jangan berpura-pura Uling Kuning, katanya.

Atau akukah yang harus menutup mulutmu? potong Uling Kuning.

Jaka Soka agaknya tidak senang mendengar kata-kata Uling Kuning yang kasar itu, sehingga ia memutar kudanya menghadap Uling Kuning. Cobalah kalau kau mau, katanya.

CERITA BERSAMBUNG = 6 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
172

ULING KUNING ternyata betul-betul orang yang kasar dan terburu nafsu. Hampir saja ia mendera kudanya menyerang Jaka Soka kalau saja kakaknya, Uling Putih tidak mencegahnya. Kenapa kau perlu mendengarkan omongan orang gila itu? kata Uling Putih.

Terdengarlah Lawa Ijo menyambung, Alangkah beraninya kalian. Tetapi apa yang dapat kalian perbuat atas orang itu. Orang yang sudah jelas menghalangi usaha kami?

Sejenak kemudian mereka semuanya saling berdiam diri. Otak mereka bekerja keras untuk dapat mencapai suatu penyelesaian tanpa merugikan diri sendiri. Tetapi kesepian yang tegang itu kemudian tersobek oleh suara Mahesa Jenar yang lantang, Aku tidak peduli apakah kalian ini sebenarnya sedang bersekutu atau sedang bersaing. Tetapi sekali lagi aku minta, tariklah pasukan penyerang itu.

Mahesa Jenar mengakhiri kata-katanya sambil menekankan kerisnya lebih keras lagi. Terdengar Ki Ageng Lembu Sora berdesis perlahan. Kemudian katanya, Kalian tak akan dapat berbuat sesuatu atas tanah ini serta segala isinya tanpa aku. Karena itu jangan halangi Jenawi memberi tanda untuk menarik pasukan.

Semua mata kemudian tertuju kepada Jaka Soka yang masih dalam keadaan siaga untuk menghadapi Uling Kuning. Tetapi sesaat kemudian tampaklah kembali sebuah senyuman di bibirnya. Senyum iblisnya. Rupa-rupanya kalian lebih senang berpura-pura, meskipun kalian sudah tahu akhir dari peristiwa ini. Baik mengenai tanah perdikan Banyu Biru maupun mengenai Kyai Nagasasra dan Kyai Sabuk Inten. Apakah kalian kira bahwa pertemuan akhir tahun itu nanti akan dapat memberi kepuasan kita semuanya? Itu adalah omong kosong yang besar. Kalian tahu pasti bahwa Kyai Nagasasra dan Kiai Sabuk Inten itu akan menuntut kematian demi kematian, sampai akhirnya ia jatuh di tangan orang yang terkuat diantara kita, bahkan guru-guru kita atau pendekar-pendekar angkatan tua itu. Meskipun demikian aku akan tetap hadir di pertemuan akhir tahun, yang sebenarnya tak berarti apa-apa itu. Nah sekarang aku tidak mempunyai urusan lagi di sini. Aku akan pergi saja, dan pulang ke Nusakambangan.

Setelah berkata demikian segera ia memutar kudanya dan menderanya. Kuda itu segera meloncat dan berlari, seperti gila, diikuti oleh dua orang berkuda yang berlari menyusulnya. Kedua orang itu pasti pembantu-pembantu kepercayaannya.

Sejenak kemudian orang yang bernama Jenawi itu bergerak maju. Sekali lagi ia masih memandangi setiap wajah yang ada disitu. Sesudah tidak ada kesan-kesan lain, maka segera ia mengambil sebuah bundaran logam yang mengkilap. Dengan bermain-main sinar matahari yang memantul dari logam itu, ia sebenarnya sedang memberikan aba-aba ke arah bukit di seberang tempat pertempuran itu.

Ternyata tanda-tanda yang dikirim lewat logam yang mengkilap itu dapat sampai ke alamatnya. Dan karena itulah kemudian dari balik gerumbul-gerumbul di lereng sebelah, terdengar suara sangkakala mengumandang dengan nyaringnya. Itulah aba-aba kepada para laskar Lembu Sora yang bergabung dengan laskar-laskar para tokoh hitam untuk mengundurkan diri. Tetapi yang terbanyak dari laskar penyerang itu adalah laskar Lembu Sora, sebab dialah yang merasa paling berkepentingan dengan tanah perdikan Banyubiru.

Sebentar kemudian segera tampaklah perubahan pada pertempuran yang berlangsung dengan hebatnya di lembah. Pasukan gabungan yang menyerang pasukan Demak itu segera berpencaran dan mengundurkan diri cerai berai. Sebab sebenarnya mereka merasakan betapa dahsyatnya bertempur pasukan-pasukan Wira Tamtama, Wira Jala Pati, Nara Manggala, Manggala Sraya, dan lebih-lebih kesatuan Manggala Pati yang mengawal Sang Saka Gula Kelapa.

Karena itu ketika mereka mendengar tanda untuk mengundurkan diri, maka dengan tidak perlu diulang lagi, mereka telah saling berebut dahulu meloncat menjauhi prajurit-prajurit Demak yang bertempur dengan semangat yang tinggi sebagai pengemban kewajibannya, melindungi ketenteraman negara.

Sekali lagi bulu tengkuk Mahesa Jenar rasa-rasanya tegak berdiri, ketika dilihatnya bendera-bendara Tunggul Dahana, Sura Pati, Garuda Rekta dan Tunggul Mega tetap berkibar dengan megahnya, memagari Sang Saka Gula Kelapa.

Pasukan Demak yang menyaksikan penyerang-penyerangnya berlari cerai berai, ternyata sama sekali tidak berusaha untuk mengejar atau menghancurkan dengan senjata-senjata jarak jauh. Tetapi ketika pertempuran itu telah reda segera pasukan Demak itu mengubah gelarnya menjadi Gedong Minep kembali. Dan dalam gelar ini mereka akan melanjutkan perjalanan kembali ke Demak. Beberapa orang dari prajurit Demak itu segera merawat kawan-kawan mereka yang terluka, malahan ada beberapa diantaranya yang gugur, untuk dibawa bersama-sama dengan mereka.

Melihat kenyataan itu, meskipun korban dari kedua belah pihak itu sama sekali tak seimbang, tetapi terlukanya seorang saja dari prajurit Demak telah dapat menjadi sebab murkanya Sultan Demak. Dan pasti Gajah Sora yang menjadi tempat untuk menumpahkan segala kemurkaan itu. Mengenangkan hal itu jantung Mahesa Jenar berdenyut semakin cepat. Dan karena kenangannya yang melambung itu pulalah, maka ia menjadi lengah.

CERITA BERSAMBUNG = 7 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
173

SEBENARNYA Lembu Sora bukan pula orang yang dapat diremehkan. Bagaimanapun ia adalah putra Ki Ageng Sora Dipayana, seperti juga Gajah Sora. Karena itu ia pun cukup mempunyai kekuatan yang tidak dapat dianggap ringan.
Ketika tekanan ujung keris Mahesa Jenar tiba-tiba mengendor, tahulah Lembu Sora bahwa perhatian Mahesa Jenar hampir seluruhnya tertuju kepada pasukan-pasukan di lembah. Entahlah, ia sedang menekuri kekalahan pasukan gabungan itu, atau sedang berbangga hati karena pasukan Demak masih tampak segar bugar, atau ia sedang mengenangkan nasib Gajah Sora. Tetapi suatu kenyataan bahwa Mahesa Jenar telah meninggalkan sikap hati-hati. Karena itu Lembu Sora ingin mempergunakan kesempatan ini sebaik-baiknya.

Pada saat itu, pada saat Mahesa Jenar sedang hanyut dalam arus kenangannya yang mengawang, tiba-tiba Lembu Sora yang mempunyai kekuatan besar sekali itu, menjatuhkan dirinya setelah dengan cepat sekali ia merenggut lengan Mahesa Jenar yang melingkar di lehernya. Demikian ia berguling di tanah, demikian kakinya menyambar perut Mahesa Jenar yang agak kurang bersiaga.

Demikian keras tendangan Lembu Sora, juga karena Mahesa Jenar sama sekali tidak menduga bahwa hal yang demikian akan terjadi, maka segera ia terdorong ke belakang beberapa langkah. Hanya karena keuletan serta pengalamannya maka ia tidak sampai jatuh terlentang.

Meskipun mendadak, perut Mahesa Jenar terasa mual dan sakit, namun ia segera dapat menguasai keseimbangannya kembali. Meskipun demikian hatinya berguncang karena terkejut. Juga orang-orang yang menyaksikan peristiwa itu menjadi terkejut pula, tetapi cepat mereka dapat menanggapi keadaan.

Karena itu, ketika mereka melihat Mahesa Jenar surut beberapa langkah, serta segera dapat menguasai dirinya kembali, mereka tidak mau memberi kesempatan sama sekali. Lebih-lebih Lawa Ijo yang tahu pasti sampai dimana kedahsyatan tangan Mahesa Jenar. Maka sebelum Mahesa Jenar dapat menguasai diri sepenuhnya, Lawa Ijo mendera kudanya, langsung menyerang Mahesa Jenar dengan tiba-tiba di tangannya telah tergenggam sebilah pisau belati panjang yang putih mengkilap.

Tetapi ia menjadi gugup ketika dilihatnya, dalam sekejap Mahesa Jenar telah berdiri dengan marahnya. Di atas satu kakinya, tangan kirinya menyilang dada sedang tangan kananhya terangkat tinggi- tinggi.

Lawa Ijo telah mengenal unsur gerak Mahesa Jenar yang demikian itu. Maka ketika ia telah hampir sampai di hadapan Mahesa Jenar, dengan kebingungan dan tanpa perhitungan ia meloncat dari kudanya. Meskipun gerakannya itu sama sekali tak dihitungkan dengan saksama, namun ia berhasil menyelamatkan nyawanya. Sebab pada saat itu benar-benar karena marah yang tak tertahankan Mahesa Jenar telah memutuskan untuk melawan orang-orang itu dengan Sasra Birawa yang menjadi andalannya. Tetapi pada saat ia mengayunkan ilmunya, Lawa Ijo dengan gugup telah menjatuhkan dirinya, sehingga tangannya tidak berhasil menghancurkan dada Lawa Ijo. Tetapi pukulan Mahesa Jenar itu telah mengenai punggung kuda Lawa Ijo, yang kemudian dengan dahsyatnya kuda itu memekik tinggi, tetapi sekejap kemudian seperti batu saja jatuh terguling tak bernafas lagi. Tulang belakang kuda itu patah serta beberapa tulang iganya remuk.

Melihat kedahsyatan pukulan Mahesa Jenar, semua yang menyaksikan terguncang hatinya. Namun tak ada pilihan lain dari mereka itu, kecuali melawan bersama-sama.

Maka dengan menggeram dahsyat Sima Rodra segera menyerang dengan tombak pusakanya dan bersamaan dengan itu sepasang Uling Rawa Pening pun telah mengayunkan cambuknya. Cepat Mahesa Jenar meloncat undur untuk menghindari tombak Sima Rodra yang menyambar dengan dahsyatnya. Dan pada saat itu pula Lembu Sora telah mencabut pedangnya yang berukuran luar biasa besarnya.

Tetapi meskipun ia masih belum berani mendekat. Baru ketika Lawa Ijo telah bersiaga pula, mereka menyerang bersama-sama dari arah yang berbeda-beda. Sebenarnya untuk menghadapi sekian banyak tokoh-tokoh sakti itu Mahesa Jenar merasa bahwa tenaganya tidak akan mencukupi. Tetapi apapun yang terjadi, pantang ia menghindari.

Karena itu, segera ia menghimpun segenap kekuatan yang ada padanya untuk dapat memberikan perlawanan yang sebesar-besarnya. Dengan ayunan yang deras sekali, Lembu Sora mengarahkan pedangnya ke leher Mahesa Jenar, dan bersamaan dengan itu pula Lawa Ijo menusuk ke arah lambung, untuk menangkap gerakan Mahesa Jenar apabila ia menghindari sambaran pedang Lembu Sora dengan merendahkan diri.

Tetapi ternyata Mahesa Jenar sama sekali tak menghindar dengan merendahkan diri, bahkan dengan loncatan yang keras ia menerkam Lawa Ijo. Gerakan ini sangat mengejutkannya, sehingga dengan cepat ia menarik pisaunya dan segera pisau itu dipergunakannya untuk melindungi dirinya dengan gerakan-gerakan yang berputar. Tetapi Mahesa Jenar pun segera mengurungkan serangannya.

Sementara itu pedang Lembu Sora yang berat telah berdesing di belakang punggungnya. Cepat ia memutar tubuhnya dan dengan dahsyatnya tangan Mahesa Jenar menyusul arah gerakan pedang itu, dengan sisi telapak tangannya yang berlandaskan ilmunya Sasra Birawa. Ternyata akibatnya adalah hebat sekali. Pedang Lembu Sora adalah bukan pedang sewajarnya. Tetapi adalah pedang yang dibuat khusus untuknya, dengan ukuran yang tidak lazim, serta dari baja pilihan. Tetapi demikian sisi telapak tangan Mahesa Jenar menyentuh punggung pedang itu, terdengarlah gemeretak pedang itu patah dan disusul dengan keluhan tertahan.

Terasa betapa nyerinya tangan Lembu Sora sampai pangkal pedang itu terlempar. Ia sama sekali tidak menduga bahwa kedahsyatan ilmu Sasra Birawa itu mampu mematahkan pedangnya. Ketika ia melihat kuda Lawa Ijo jatuh dan mati, ia masih belum begitu kagum, meskipun hal itu telah mengejutkannya pula. Apalagi ia tidak segera dapat menyaksikan bahwa pukulan Mahesa Jenar itu telah meremukkan tulang-tulang iga kuda itu.

CERITA BERSAMBUNG = 8 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
174

KARENA terkejut, heran dan kagum campur-aduk, juga pada saat itu ia teringat ceritera ayahnya tentang beberapa orang sahabatnya, diantaranya adalah Ki Ageng Pengging Sepuh yang terkenal dengan ilmu Sasra Birawa, Lembu Sora menjadi seperti terpaku di tempatnya. Kesempatan itulah yang akan dipergunakan oleh Mahesa Jenar. Ia sudah tidak dapat memaafkan lagi kesalahan Lembu Sora yang sudah sampai hati mengkhianati kakaknya. Maka segera ia bersiaga dan bersiap meloncat ke arah Lembu Sora dengan pukulan mautnya.

Tetapi keadaan segera berubah dan berselisih dengan rencananya. Mahesa Jenar pernah melawan Wadas Gunung bersama dengan kira-kira 20 orang sekaligus, dan dengan suatu keyakinan yang penuh ia akan dapat mengalahkan mereka. Sekarang ia berhadapan tidak lebih dari 8 atau 9 orang. Tetapi mereka bukanlah Wadas Gunung, Carang Lampit, Cemara Aking, Bagolan dan sebagainya. Mereka yang dihadapi sekarang adalah Lawa Ijo, Suami Isteri Sima Rodra, Sepasang Uling dan Lembu Sora. Karena itu keadaannya akan sangat jauh berbeda.

Pada saat itu, pada saat ia telah mengambil suatu kepastian akan dapat membalaskan sakit hati Gajah Sora, mendadak ketika ia hampir meloncat, menyerbulah kuda Suami-Istri Soma Rodra seperti gila menerjangnya. Dan bersamaan dengan itu pula meluncurlah dua buah sinar putih dari tangan Lawa Ijo dan Wadas Gunung. Meskipun mereka tidak pernah bertempur berpasangan, tetapi karena ilmu mereka cukup tinggi, mereka dengan mudahnya saling menyesuaikan diri dan saling mengisi. Demikianlah Sima Rodra dan sebagainya telah bekerja mati-matian untuk menyelamatkan Lembu Sora.

Mengalami serangan-serangan yang hampir bersamaan itu, Mahesa Jenar terpaksa mengurungkan serangannya. Dengan merendahkan diri dan memutar tubuhnya sekaligus, ia berhasil menghindari serangan dua pisau Lawa Ijo dan Wadas Gunung. Tetapi pada saat itu kuda suami-istri Sima Rodra telah demikian dekatnya. Untuk menghindarkan diri dari injakan kaki kedua ekor kuda itu, Mahesa Jenar terpaksa berguling-guling beberapa kali.

Dengan gerakannya itu, Mahesa Jenar berhasil menyelamatkan dirinya, tetapi serangan berikutnya telah mendatanginya pula. Dengan cara yang sama dengan Sima Rodra, Uling dari Rawa Pening menyerang berpasangan pula. Serangan itu tidak kurang hebatnya. Ditambah lagi dengan sepasang cambuk yang berdesing-desing di udara. Agar tidak terinjak oleh kaki-kaki kuda itu, Mahesa Jenar melenting jauh dan berusaha untuk tegak di atas kedua kakinya.

Tetapi malang bagi Mahesa Jenar. Ternyata ia terlalu jauh meloncat, sehingga ketika ia tegak berdiri, ia telah berada tepat di tepi jurang. Dan celakanya, tanah tempat ia berpijak itu runtuh. Seperti terseret Mahesa Jenar dengan cepatnya meluncur ke dalam jurang yang sangat dalam.

Peristiwa itu sama sekali tak terduga oleh siapapun. Karena itu, mereka yang menyaksikan jadi terperanjat. Serentak mereka berlarian ke tepi jurang itu untuk melihat Mahesa Jenar tergulung ke bawah, dan sebentar kemudian hilang ditelan semak-semak dan batang-batang ilalang yang tumbuh di tepi-tepi jurang itu.

Mahesa Jenar sendiri merasa, seolah-olah telah terhisap oleh suatu kekuatan raksasa sehingga tidak ada kemungkinan untuk melawannya. Sesaat setelah ia terguling, masih dilihatnya semua benda bergerak dengan cepatnya ke atas, seolah-olah hendak terbang ke arah matahari yang dengan megahnya mengapung di langit.

Tetapi sesaat kemudian terasalah dirinya membentur sesuatu yang sangat keras sehingga seolah-olah Mahesa Jenar terputar melintang dengan kepala ke bawah. Sesaat kemudian ia menjadi sangat pening, pemandangannya semakin kabur dan kabur. Akhirnya ia tidak tahu lagi apakah yang terjadi seterusnya.

Lawan-lawan Mahesa Jenar yang berada di atas jurang itu, setelah debar jantung mereka tenang kembali, menjalarlah perasaan lega di dalam dada mereka. Sebab apabila mereka terpaksa bertempur, meskipun mereka bekerja bersama, pasti akan jatuh korban diantara mereka, sebelum mereka dapat bersama-sama membinasakan Mahesa Jenar.

Meskipun demikian, mereka merasa betapa panas hati mereka, karena dengan tindakannya yang luar biasa itu, Mahesa Jenar telah menggagalkan maksud mereka untuk menghancurkan tentara Demak, atau setidak-tidaknya membuat tentara itu lumpuh, sehingga dengan demikian hukuman yang akan dijatuhkan kepada Gajah Sora pasti sangat berat. Tetapi dengan serangan yang tak begitu berarti itu, masih ada kemungkinan bagi Gajah Sora untuk mengelakkan diri, atau malahan diantara para prajurit Demak itu dapat memberikan keterangan bahwa serangan itu bukan dari Laskar Banyubiru.

Tetapi bagaimanapun, usaha mereka ada juga hasilnya meskipun hanya sedikit. Yang pasti adalah bahwa Gajah Sora untuk beberapa saat tidak berada di Banyubiru. Keadaan ini pasti akan dapat dipergunakan sebagai modal untuk melaksanakan rencana-rencana yang akan disusun kemudian.

Karena itu, ketika sudah tidak ada lagi yang akan mereka lakukan, serta mereka telah yakin bahwa Mahesa Jenar tidak akan mungkin menyelamatkan diri dalam keadaan yang demikian, maka segera mereka meninggalkan tempat itu. Selanjutnya mereka menuju ke tempat yang telah mereka tentukan sebagai tempat berkumpul bagi segenap laskar gabungan.

Namun bagaimanapun, kata-kata Uling Laut dari Nusakambangan, Jaka Soka sebagai seorang pemimpin Bajak Laut yang sangat ditakuti, membekas pula di dalam otak mereka. Kyai Nagasasra dan Kyai Sabuk Inten pasti akan menuntut kematian demi kematian, sampai kedua pusaka itu jatuh ke tangan orang yang terkuat. Dan wajarlah apabila orang yang terkuat itu kemudian dapat merajai golongannya.

Demikianlah hampir sepanjang jalan tak seorang pun dari mereka yang mengucapkan kata-kata. Mereka sedang sibuk menaksir-naksir diri, menaksir-naksir kekuatan gerombolan masing-masing serta orang-orang mereka yang dapat mereka percaya. Sebab, akhirnya dalam tata pergaulan yang tak terikat oleh hukum itu, kekuatan jasmaniahlah yang akan dapat menentukan siapakah yang berkuasa.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
175

SEMENTARA itu, Laskar Banyubiru yang menarik diri kembali, telah sampai di alun-alun Banyubiru. Wanamerta, Panjawi, Arya Salaka dan beberapa pimpinan laskar yang lain segera menghadap Nyai Ageng Gajah Sora dan menceriterakan apa yang telah terjadi.

Nyai Ageng mendengarkan cerita itu dengan berdiam dan menundukkan kepala.

Tetapi kemudian nampaklah butiran-butiran airmata setetes demi setetes jatuh di pangkuannya. Sebenarnya ia adalah seorang wanita yang tabah, yang sadar akan kedudukan suaminya sebagai seorang kepala daerah perdikan yang sekaligus menjadi panglima laskarnya.

Namun mengalami peristiwa kali ini, Nyai Ageng Gajah Sora tidak dapat menahan airmatanya. Bahkan kemudian didekapnya Arya Salaka, anak laki-laki satu-satunya, dan kemudian kepala anak itu ditekankan ke dadanya seakan-akan tak ingin melepaskannya lagi.

Maka setelah cukup mereka memberikan laporan mereka, Wanamerta dan kawan-kawannya segera mohon diri untuk memberikan beberapa keterangan kepada laskar Banyubiru yang masih berkumpul di alun-alun, dan yang kemudian akan dibubarkan.

Tetapi dalam keadaan ini Wanamerta sadar bahwa Banyubiru harus tetap mempertinggi kewaspadaan, dan bahkan Wanamerta telah mengambil keputusan untuk mengadakan persiapan yang lebih saksama dengan mengadakan latihan-latihan keprajuritan.

Sementara itu, matahari tetap beredar dalam garis perjalanannya. Angin pegunungan yang sejuk bertiup semakin sore semakin kencang, menggoyang pepohonan dan merontokkan daun-daun kuning yang telah tidak dapat berpegangan lebih erat lagi.
Pada saat itu, ketika Arya sedang duduk bertopang dagu di atas tangga pendapa rumahnya, tiba-tiba ia dikejutkan oleh seekor kuda abu-abu lengkap dengan pelananya, tetapi tanpa penunggangnya. Kuda itu berjalan perlahan-lahan memasuki halaman.

Arya kenal betul bahwa kuda itu adalah kuda yang dipergunakan oleh Mahesa Jenar, karena itu segera ia berlari ke pintu gerbang untuk menengok apakah Mahesa Jenar masih berada di luar halaman. Tetapi di luar gerbang itu sama sekali tak ada seorangpun kecuali dua orang laskar yang sedang berkawal.

Kau lihat kuda ini, Kakang? tanya Arya kepada salah seorang.

Ya, aku melihat, jawab orang itu.

Tanpa penunggang? tanya Arya lagi, menegaskan.

Ya, jawab orang itu pula, Kuda itu datang tanpa penunggangnya.

Segera Arya menjadi sangat cemas. Apakah yang telah terjadi dengan Mahesa Jenar? Segera ia meloncat ke atas punggung kuda itu dan dilarikan ke arah timur untuk melihat barangkali Mahesa Jenar langsung pergi ke mata air tempat ia biasa mandi.

Tetapi hatinya menjadi kecewa ketika di sanapun ia tidak melihat orang yang dicarinya.

Dengan perasaan yang semakin cemas segera Arya kembali ke pendapa. Setelah itu ia meloncat turun, langsung berlari ke pringgitan, dimana Wanamerta yang belum sampai hati meninggalkan rumah itu, sedang tidur untuk melepaskan lelah.

Eyang Wanamerta...! teriak Arya, Lihatlah ke halaman.

Wanamerta terkejut mendengar Arya berteriak. Segera ia meloncat ke halaman dan apa yang dilihatnya adalah seekor kuda abu-abu tanpa penunggang.

Wanamerta pun kenal kuda itu, maka iapun menjadi terkejut dan kemudian cemas.

Apakah kuda ini datang tanpa penunggangnya?
Ya, Eyang, jawab Arya. Kuda itu datang tanpa penunggang.
Dimanakah Anakmas Mahesa Jenar? gerutu Wanamerta seolah-olah kepada diri sendiri.

Aku telah mencarinya ke belik tempat Paman Mahesa Jenar sering mandi dan tidur di bawah beringin di lereng sebelah, tetapi di sana Paman tidak ada, sahut Arya.

Wajah Wanamerta tampak berkerut-kerut. Ia agaknya sedang berpikir dan kecemasan. Sesaat kemudian dipanggilnya pengawal gerbang. Panggil Adi Pandan Kuning, Sawungrana, Bantaran serta Panjawi. Suruhlah mereka membawa anak buah masing-masing 10 orang. Kami akan mencari Anakmas Mahesa Jenar. Mudah-mudahan tidak ada apa-apa dengan anakmas itu, perintahnya.

Yang disuruhnya segera melangkah pergi dengan tergesa-gesa ke kandang kuda, dimana kudanya ditambatkan. Dan sebentar kemudian orang itu telah meluncur di atas punggung kudanya seperti dilemparkan.

Sebentar kemudian orang-orang yang dipanggil itu telah lengkap berkumpul di pendapa. Mereka mendengar keterangan singkat dari Wanamerta bahwa kuda abu-abu yang dipergunakan Mahesa Jenar telah kembali tanpa penunggangnya. Karena itu dicemaskan kalau Mahesa Jenar telah menemui sesuatu kecelakaan. Padahal hadirnya Mahesa Jenar di Banyubiru pada saat itu, pada saat Ki Ageng Gajah Sora tidak ada, sangat diperlukan untuk melindungi tanah perdikan yang sedang kehilangan pemimpinnya, serta terancam bahaya dari segala penjuru.

Setelah mengadakan pembicaraan sebentar, maka dibagilah pekerjaan mereka. Bantaran dan anakbuahnya tetap berada di halaman itu, Sawungrana menjadi penghubung di antara halaman itu dengan rombongan pencari yang terdiri dari Wanamerta sendiri, Pandan Kuning, Panjawi dan anak buahnya.

Mereka masing-masing telah menyiapkan alat-alat untuk mengirimkan tanda-tanda bahaya apabila setiap saat diperlukan. Sementara itu para penjaga pun telah diperintahkan untuk memukul tanda supaya setiap laskar Banyubiru tetap dalam keadaan siap.

Ketika segala sesuatunya telah siap, maka segera rombongan itu berangkat, disusul dengan rombongan Sawungrana dengan arah yang sama, tetapi dengan kecepatan yang lebih kecil. Mereka pertama-tama menuju ke tempat mereka melihat Mahesa Jenar yang terakhir kalinya, yaitu pada saat pasukan Banyubiru akan ditarik kembali dari daerah pertempuran.

[HOME]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

07/19/2004


Nagasasra dan Sabukinten Episode 36

Mission and vision
Faq
Testimonial

Mahesa Jenar hilang

Pondok GajahSora.Net

CERITA BERSAMBUNG =10 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
176

SAMPAI di tempat itu segera beberapa orang berusaha untuk mendapatkan jejak kaki kuda. Dan ketika jejak itu diketemukan maka mereka mencoba untuk mengikuti dengan harapan dapat memecahkan teka-teki hilangnya Mahesa Jenar.

Mudah-mudahan kuda itu hanya nakal saja sehingga penunggangnya ditinggalnya lari, desis Wanamerta perlahan-lahan. Tetapi nyata bahwa dibalik kata-katanya itu tersembunyi suatu pergolakan perasaan yang dahsyat.

Dengan tekunnya mereka mencoba untuk mengikuti terus jejak seekor kuda yang mereka sangka adalah kuda yang dipakai oleh Mahesa Jenar, sebab arah kuda ini berbeda dengan arah kuda-kuda yang lain dari laskar Banyubiru. Kalau jejak kuda yang lain berjalan ke arah barat, maka jejak yang seekor berjalan kearah timur.

Mereka menemukan jejak ini berhenti di sebuah tempat yang agak tinggi, dan yang kemudian melingkar menuju ke sebuah bukit di sebelah lembah.

Tetapi mereka akhirnya menemukan jejak itu terputus. Dan tahulah mereka bahwa kuda itu telah ditambatkan di sebatang pohon. Dari tempat itu disebarlah beberapa orang untuk menyelidik beberapa tempat dengan suatu harapan bahwa mereka akan menjumpai Mahesa Jenar sedang mencari kudanya.

Tetapi yang mereka jumpai adalah mengejutkan sekali. Beberapa orang yang tersebar itu ada yang sampai pada bekas daerah pertempuran antara pasukan Demak dengan laskar Lembu Sora. Di situ, mereka menemukan beberapa bekas darah, senjata senjata yang tertinggal dan sebagainya. Sedang orang lain, yang juga mencari Mahesa Jenar telah sampai di atas gundukan tanah, dan mereka pun menjumpai bekas-bekas perkelahian. Seekor kuda ditemukan telah mati. Yaitu kuda Lawa Ijo yang telah dibunuh oleh Mahesa Jenar dengan tangannya.

Wanamerta mendengar semua laporan itu dengan dahi yang berkerut-kerut. Otaknya berputar seperti baling-baling. Ia tidak dapat mengambil kesimpulan apapun dari apa yang telah disaksikan oleh anak buahnya. Tetapi yang pasti adalah keadaan telah menjadi semakin gawat. Dan sesuatu dapat terjadi atas Banyubiru. Maka terlintaslah dalam angan-angannya bahaya dari segala penjuru siap untuk menerkam tanah perdikan yang seolah-olah sedang lumpuh itu.

Setelah beberapa saat mereka tak mendapatkan suatu hasil apapun, mereka segera kembali dengan hati gelisah.

Pada malam hari itu juga beberapa pemimpin Banyubiru segera mengadakan pertemuan. Mereka membicarakan segala segi yang mungkin terjadi pada keadaan seperti itu. Akhirnya, setelah mereka membahas beberapa masalah, sampailah mereka pada suatu keputusan, bahwa satu-satunya kemungkinan, apabila keadaan memaksa, mereka akan minta bantuan kepada Ki Ageng Lembu Sora dari Pamingit. Sebab dalam pertimbangan mereka, Ki Ageng Lembu Sora adalah adik Ki Ageng Gajah Sora. Tetapi mereka sama sekali tidak tahu bahwa Lembu Sora sendiri ternyata memegang peranan penting dalam kekisruhan-kekisruhan yang terjadi.
Hilangnya Mahesa Jenar, terutama bagi Arya Salaka, terasa menekan sekali dalam dadanya. Ia telah kehilangan ayahnya, dan kemudian orang yang dipercaya oleh ayahnya untuk mengasuh serta menjadi gurunya dalam olah kanuragan. Disamping itu Mahesa Jenar adalah kawan bermain-main yang menyenangkan. Itulah sebabnya maka kemudian ia menjadi pendiam dan selalu bermenung.

Ibunya yang tidak kalah sedihnya, namun yang selalu berusaha untuk menghiburnya, kadang-kadang menjadi sangat cemas melihat perkembangan Arya dari hari ke hari. Ia lebih senang menyendiri dan pergi ke tempat-tempat yang sepi. Kadang-kadang malahan ia sama sekali tidak mau tidur di dalam rumah, tetapi untuk beberapa malam Arya Salaka tidur dihalaman belakang.

Wanamerta, Panjawi dan lain-lainnya juga telah berusaha sedapat-dapatnya untuk menggugah kegembiraan Arya, tetapi usaha mereka sama sekali tak berhasil. Sehingga akhirnya mereka hanya dapat menyaksikan dengan hati cemas atas sifat-sifat Arya yang telah berubah itu.

Dalam pada itu, apa yang telah terjadi dengan Mahesa Jenar? Pada saat Mahesa Jenar terpelanting ke dalam jurang, ia menjadi tidak sadarkan diri dan tidak tahu apakah yang telah terjadi. Tetapi pada saat ia membuka matanya, ia telah berada di dalam sebuah pondok yang kecil, beratap daun ilalang. Pada saat itu kepalanya rasanya telah retak, dan perasaan nyeri telah menjalar ke seluruh tubuhnya.

Ketika Mahesa Jenar mencoba untuk bergerak, sendi-sendi tulangnya terasa sakit bukan main. Akhirnya ia terpaksa mengurungkan niatnya untuk bergerak dan bangun. Yang dapat dilakukannya pada saat itu hanyalah menggerakkan kepalanya untuk melihat-lihat seluruh isi rumah itu. Tetapi di dalam rumah itu tak dilihatnya barang apapun kecuali bale-bale tempat ia terbaring, paga bambu dengan sebuah kendhi dan jlupak minyak di atasnya, cangkul di sudut, dan parang pemotong kayu terselip di dinding.

Beberapa saat kemudian, terdengarlah langkah perlahan-lahan memasuki ruang itu. Dan muncullah dari pintu samping, seorang tua yang rambutnya telah memutih, berdahi lebar dan berhidung besar. Wajahnya tampak kasar dan terbakar oleh panas matahari. Tetapi mata orang itu memancarkan sinar kejujuran dan kebaikan hatinya.
Ketika orang itu melihat Mahesa Jenar telah membuka matanya, tampaklah ia tersenyum lebar. "Nah, Angger..., rupa-rupanya Angger telah sadar," katanya.

CERITA BERSAMBUNG =11 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
177

SEGERA Mahesa Jenar tahu bahwa orang itulah yang telah menemukan dan menolongnya pada saat ia pingsan. Meskipun dengan masih agak sukar Mahesa Jenar menjawab perlahan.

"Ya bapak."

Orang itu mengangguk, lalu duduk dibale, sambungnya, " jangan angger bergerak dahulu. Biarlah kekuatan angger pulih."

Mahesa Jenar tidak menjawab. Tetapi ia mencoba menganggukkan kepalanya. Dan sekali lagi orang tua itu tersenyum lebar.

Mahesa Jenar mencoba mengamati orang itu lebih seksama. Kecuali berdahi lebar dan berhidung lebar, memang orang itu sama sekali tidak tampan. Tetapi tubuhnya adalah tubuh idaman bagi setiap lelaki. Mungkin karena ia harus bekerja keras untuk mencukupi kebutuhannya setiap hari, maka badannya masih tampak segar dan kuat. Ototnya kokoh menjalar hampir keseluruh bagian tubuhnya. Orang tua itu meskipun tidak begitu tinggi, tetapi tidak pula pendek.

Rupanya orang itu sadar ia sedang diamati. Kembali senyumnya yang lebar menghiasi bibirnya. "Adakah sesuatu yang aneh pada diriku ?."

Mahesa Jenar terkejut mendengar pertanyaan orang itu. Karena itu ia segera dengan perlahan-lahan menggelengkan kepala.

"Angger..," sambung orang tua itu, "usahakanlah supaya angger dapat tidur. Jangan berfikir hal yang dapat mengganggu ketentraman perasaan angger. Disini angger dapat beristirahat seenaknya, sebab tidak ada orang lain yang tinggal disini kecuali aku seorang diri."

Kembali Mahesa Jenar mencoba mengangguk.

"Bagus," orang tua itu melanjutkan, "tidurlah. Atau barangkali angger mau minum."

Belum lagi Mahesa Jenar menjawab, orang itu telah melangkah keluar rumah menyambar kendi diatas pagar, dan sebentar lagi ia telah masuk kembali. Dengan perlahan dan sangat cermat ia menuangkan air kendi kedalam mulut Mahesa Jenar. Sebenarnya memang leher Mahesa Jenar terasa kering sekali. Seakan-akan sisi lehernya telah lekat menjadi satu. Dengan air yang dituangkan kedalam mulutnya, maka lehernya terasa menjadi sejuk. Bahkan seluruh tubuhnya menjadi segar.

Meskipun demikian ia masih belum mampu untuk bangun.

"Jangan coba untuk bangun dahulu," orang tua itu melarangnya. "Tidurlah. Aku akan mencari kayu, merebus air, barangkali angger suka air jeruk."

Sesudah berkata demikian orangitu segera melangkah pergi. dan tinggallah Mahesa Jenar seorang diri, berbaring didalam ruangan kecil yang kosong itu. Otaknya yang telah dapat bekerja dengan wajar, sedikit demi sedikit dapat mengenal kembali apa yang telah terjadi pada dirinya. Ia merasa bersyukur bahwa ia tidak lumat terbanting kedalam jurang. Sebab kalau tidak ia pasti sudah binasa. Sebab bagaimanapun dahsyatnya kekuatan Sasra Birawa yang dimilikinya, namun untuk melawan tujuh orang sekaligus, agaknya ada diluar batas kemampuannya.

Kemudian oleh angin yang menghembus lewat pintu disamping tempat berbaring Mahesa Jenar, serta tubuhnya yang terasa sudah agak segar, maka Mahesa Jenar akhirnya jatuh tertidur.

Ketika ia terbangun, dilihatnya orang tua itu telah duduk disampingnya. Tangannya memegang seberkas lontar. Tanpa menoleh kepada Mahesa Jenar orang tua itu mulai membaca naskah yang tertulis didalam lontar itu. Maka segera menggemalah lagu bait demi bait dari kidung yang berisikan sebuah cerita yang agaknya menarik hati.
Pada saat itu tubuh Mahesa Jenar telah mulai terasa agak kuat. Karena itu ia telah dapat berusaha untuk duduk dibelakang orang tua yang sedang membaca lontar itu, yang seakan-akan tidak memperhatikannya.

Bait pertama dari cerita itu menggambarkan tentang dua orang sahabat yang pergi merantau untuk berguru kepada seorang sakti. Meskipun kedua orang itu hanyalah sahabat saja, namun mereka telah merasa dirinya lebih dari dua orang bersaudara.

Karena itu apapun yang terjadi selalu mereka tanggung bersama.

Akhirnya sampailah mereka kesuatu lembah yang amat sepi. Lembah yang sama sekali tak pernah disentuh oleh kaki manusia. Disana dijumpainya seorang petapa yang telah menjauhkan diri dari kehidupan. Ia hanya tinggal mengabdikan sisa hidupnya untuk menyembah Yang Maha Agung.

Kedua orang sahabat itu kemudian menyerahkan hidup matinya kepada sang petapa sakti. Petapa yang telah menjauhkan diri dari kesibukan manusia itu semula ragu.

Tetapi karena kesadaran akan pembinaan kebajikan, akhirnya kedua orang itu diterima menjadi muridnya. Diajarinya mereka berdua tentang berbagai ilmu lahir dan batin. Jaya Kawijayan dan olah kanuragan sehingga kedua sahabat itu kemudian menjadi dua orang yang gagah perkasa.

Petapa sakti itu mengharap agar kedua pemuda itudapat melanjutkan dharma bhaktinya kepada tata pergaulan manusia membina kebajikan dan memusnahkan kejahatan.

Adapun petapa sakti itu, tak seorangpun yang pernah mengenal wajahnya, serta nama yang sebenarnya. Sebab ia selalu memakai topeng yang sangat kasar buatannya, berjubah abu-abu dan menyebut dirinya Pasingsingan.

Mendengar nama Pasingsingan disebutkan, Mahesa Jenar terkejut bukan main. Tanpa disengaja ia mengulangi nama itu sampai orang itu terkejut dan berhenti.

CERITA BERSAMBUNG =12 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
178

PERLAHAN-LAHAN ia menoleh kepada Mahesa Jenar, dan ketika ia melihat Mahesa Jenar duduk di belakangnya, lagi-lagi orang itu tersenyum lebar. "Rupanya Angger telah berangsur baik, dan telah dapat duduk pula, " katanya.

Begitulah, Bapak, jawab Mahesa Jenar.

Tetapi agaknya, adakah yang menarik perhatian Angger dalam ceritera ini? tanya orangtua itu kemudian.

Tetapi ketika Mahesa Jenar akan menjawab terdengar orang itu melanjutkan, Aku pernah mendengar kata orang bahwa lagu dapat dipergunakan untuk banyak tujuan. Dalam peperangan, lagu dapat membangkitkan semangat bertempur dan berkorban. Seorang prajurit yang telah kehilangan semangat, akan bangkit keberaniannya apabila ia mendengar sangkakala dalam irama yang menggelora. Sebaliknya, lagu akan sangat berguna pula dalam waktu bercinta.

Orang itu berhenti berbicara. Kemudian terdengarlah ia tertawa berderai. Anakmas pasti pernah bercinta, katanya tiba-tiba.

Perkataan itu mengejutkan Mahesa Jenar. Tanpa disengaja ia menggelengkan kepala. Melihat Mahesa Jenar menggeleng, orangtua itu mengerutkan keningnya, dan dengan nada keheranan ia bertanya, Angger belum pernah bercinta?

Mahesa Jenar menjadi semakin gelisah oleh pertanyaan itu. Tetapi sekali lagi tanpa disengaja ia menggelengkan kepalanya pula.

Orangtua itu kemudian mengangguk-angguk. Lalu katanya, Baiklah aku berkata tentang masalah yang lain.

Ia berhenti sebentar, lalu sambungnya, Kata orang, lagu dapat pula menyembuhkan atau mengurangi rasa sakit. Nah, tadi aku mencoba untuk mengurangi rasa sakit yang sedang Angger derita, meskipun suaraku sama sekali tak merdu dan lagunya pun barangkali banyak yang salah.

Terima kasih, Bapak, sahut Mahesa Jenar. Mungkin karena lagu itu pula aku jadi berangsur baik. Tetapi isi ceritera yang Bapak lagukan itu pun sangat menarik perhatianku.

Angger juga tertarik pada ceritera-cerita semacam itu? katanya pula. Kalau begitu kita mempunyai persamaan kesenangan. Tetapi, sampai sekarang aku masih belum mengenal siapakah Angger ini sebenarnya?

Oleh pertanyaan orangtua itu, barulah Mahesa Jenar menyadari kekakuan hubungannya dengan orang itu. Sebab masing-masing masih belum saling mengenal namanya. Karena itu, ketika orangtua itu menanyakan namanya, segera dijawabnya. Namaku Mahesa Jenar, Bapak..., dan siapakah Bapak ini pula?

Akh, aku adalah orang yang sama sekali tak berarti. Tetapi meskipun demikian, baiklah Angger mengenal namaku.

Ia berhenti sebentar untuk menarik nafas, kemudian melanjutkan, Namaku adalah Ki Paniling.

Mahesa Jenar menganggukkan kepalanya sambil mengulangi nama itu. Kemudian ia bertanya pula, Ceritera yang Bapak baca sangat menarik perhatianku. Dari manakah ceritera itu Bapak dapatkan?

Kening orangtua itu berkerut kembali. Agaknya ia sedang mengingat-ingat. Tetapi kemudian sambil menggeleng-gelengkan kepalanya ia menjawab, Aku tidak ingat lagi Angger, di mana dan kapan aku mendapatkan naskah itu. Tetapi aku kira itu adalah salinan dari naskah-naskah yang ada di mana-mana. Jadi bukanlah berisikan suatu ceritera yang sedemikian menarik perhatian.

Bagaimanapun, keinginan Mahesa Jenar untuk mengetahui sebanyak-banyaknya tentang isi naskah itu, yang telah menyebut-nyebut nama Pasingsingan, namun ia selalu berusaha untuk menguasai diri. Sebab ia masih belum tahu benar dengan siapakah ia berhadapan.

Meskipun menilik sikap, kesederhanaan, cara berpikir serta hal-hal lain, orang itu bukanlah orang jahat, namun ia tidak dapat meninggalkan sikap hati-hati.

Masih panjangkah ceritera itu? tanya Mahesa Jenar kemudian.

Tidak, jawab Ki Paniling, Angger ingin membaca sendiri?

Mahesa Jenar menganggukkan kepalanya. Ki Paniling kemudian menyerahkan lontar yang dibacanya itu kepada Mahesa Jenar. Tetapi Mahesa Jenar kemudian menjadi kecewa ketika kelanjutan dari ceritera itu hanyalah tinggal beberapa bait saja, yang menceriterakan tentang keperkasaan dua orang murid Pasingsingan yang seakan-akan dapat terbang seperti burung rajawali. Adapun nama dari kedua orang itu, yang dianggap lebih tua karena memiliki beberapa kelebihan adalah Radite, sedang yang muda disebut Anggara.

Tidakkah Bapak mempunyai kelanjutan ceritera ini? tanya Mahesa Jenar dengan penuh keinginan untuk mengetahui.

Orangtua itu mengangguk-angguk sejenak, lalu berkata, Menurut ingatanku, aku ada mempunyai tiga jilid dari naskah itu. Tetapi cobalah nanti Bapak cari, barangkali sedang dipinjam orang selagi mereka punya keperluan.

Kemudian orangtua itu berdiri, sambil melangkahkan kaki ke luar ia berkata, Istirahatlah Angger. Bapak akan mencari jilid kedua dan ketiga dari kitab itu.
Lalu hilanglah orangtua itu di balik pintu.

Mahesa Jenar heran mendengar kata-kata Ki Paniling. Kemanakah ia akan mencari kedua jilid yang lain? Adakah di sekitar rumah ini? Atau rumah-rumah orang lain?

Tiba-tiba timbullah keinginannya untuk mengetahui keadaan di sekeliling tempat itu. Perlahan-lahan Mahesa Jenar mengingsar tubuhnya ke tepi tempat pembaringannya. Ketika dirasa bahwa tulang-tulangnya telah tidak begitu nyeri lagi, maka dengan sangat hati-hati ia mencoba berdiri.

Ia merasa gembira sekali, bahwa agaknya kekuatannya telah berangsur-angsur menjadi baik dan ia sudah tidak merasakan kesulitan apa-apa untuk berjalan.
Karena itu perlahan-lahan dan hati-hati Mahesa Jenar melangkah ke luar rumah. Ia menjadi agak bingung ketika sampai di halaman. Ia tidak dapat lagi mengetahui dengan pasti, di manakah utara dan di mana selatan.

CERITA BERSAMBUNG =13 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
179

KETIKA memandang ke arah matahari terbit, Mahesa Jenar juga agak keheran-heranan. Ia dapat memastikan bahwa pada saat itu hari masih pagi. Kalau demikian maka ia telah melampaui satu malam berada di dalam pondok Ki Paniling.

Kemudian dengan tubuh yang masih belum sehat benar, Mahesa Jenar melangkah lebih jauh lagi. Ia semakin bertambah heran ketika di depan halaman Ki Paniling itu terdapat sebuah jalur desa. Maka keinginannya untuk mengetahui keadaan di sekitarnya menjadi semakin besar. Setapak demi setapak Mahesa Jenar melangkah menuruti jalan kecil itu, sehingga kemudian barulah ia percaya bahwa sebenarnya ia telah dirawat oleh seorang yang sama sekali bukan orang yang terasing, tetapi orang biasa. Mungkin seorang petani miskin yang tinggal di dalam sebuah kampung kecil bersama-sama dengan orang-orang miskin lainnya.

Tetapi disamping itu, timbullah suatu masalah lain di dalam kepalanya. Mahesa Jenar ingat betul bahwa ia telah terperosok ke dalam jurang yang dalam. Apa yang diketahuinya, daerah itu daerah pegunungan yang berhutan dan bersemak-semak. Jadi tidaklah mungkin bahwa ia telah menggelinding sampai tempat yang didiami oleh manusia.

Memang mungkin pada saat itu Ki Paniling sedang mencari kayu, misalnya, lalu menemukannya. Tetapi membawa seseorang sebesar dirinya di tempat yang bergunung-gunung dan bertebing-tebing curam adalah sangat sulit. Sedang daerah ini adalah suatu dataran yang rata, meskipun masih juga dikitari hutan dan pegunungan. Dengan demikian maka pertanyaan-pertanyaan Mahesa Jenar menjadi semakin berbelit-belit di kepalanya.

Setelah Mahesa Jenar berjalan beberapa jauh, terasa kakinya amat penat.

Kekuatannya baru sebagian kecil saja yang dimilikinya kembali. Karena itu ia berhasrat kembali saja ke rumah Ki Paniling.

Tetapi baru saja ia memutar tubuhnya, tiba-tiba terdengarlah suara ramah, Adi Darba, itulah kemanakanku yang baru datang kemarin siang.

Segera Mahesa Jenar memandang ke arah suara itu. Dilihatnya Ki Paniling sedang bercakap-cakap dengan seorang petani lain, seorang yang bertubuh agak kekurus-kurusan. Dan seperti kebiasaan para petani, wajahnya memancarkan isi dadanya dengan terbuka.

Orang yang dipanggil Darba itu kemudian tertawa. Tertawanya terdengar seperti suara air yang memancar dari mata airnya. Bersih dan tanpa maksud-maksud yang tidak wajar.

Kemenakanmu tampak begitu tampan dan gagah, Kakang Paniling, aku jadi agak heran, katanya dengan jujur.

Ki Paniling tersenyum lebar. Aku tidak tahu, bagaimana aku dapat mempunyai kemenakan segagah dia, jawabnya.

Kemudian kedua orang itu sama-sama tertawa. Mau tidak mau Mahesa Jenar berusaha untuk tertawa pula, serta mengangguk hormat kepada mereka.

Mahesa Jenar..., kata Paniling, yang memanggilnya tanpa sebutan seperti lazimnya orang memanggil kemenakannya. Inilah pamanmu Darba. Ia termasuk salah seorang cikal bakal kampung ini sesudah aku. Sebab akulah yang tertua yang datang di sini, kemudian beberapa orang berturut-turut ikut serta menebas hutan dan membangun perkampungan kita ini. Bukan begitu Darba?
Darba tertawa kembali. Pasti aku harus membenarkan katamu. Sebab tak seorangpun yang akan menyangkal bahwa kaulah yang datang pertama kali di daerah ini.

Mendengar jawaban kawannya itu, kembali bibir-bibir tebal di bawah hidung Ki Paniling yang besar itu bergerak-gerak dan tersenyum lebar.

Sekarang, singgahlah sebentar, Darba, ajak Paniling.

Terimakasih. Masih banyak yang akan aku kerjakan pagi ini. Mengairi sawah dan memasak gula, jawab Darba. Aku juga masih nderes tiga pohon lagi.

Bagus, sahut Paniling. Kalau masak, gulamu nanti antarlah kami buat minum air jahe.
Tentu, tentu... potong Darba, yang lalu melangkah pergi setelah mengangguk kepada Mahesa Jenar.

Mahesa Jenar melihat keakraban pergaulan dalam hidup sederhana itu dengan perhatian yang luar biasa. Alangkah jauh bedanya dengan pergaulan orang-orang kota yang banyak dibumbui oleh sikap berpura-pura.

Setelah petani yang bernama Darba itu hilang di kelokan jalan, segera Ki Paniling melangkah mendekati Mahesa Jenar sambil berkata gembira, Rupanya angger telah banyak mendapat kemajuan. Sukurlah kalau Angger telah dapat berjalan-jalan. Maafkanlah kalau aku terpaksa menyebut Angger sebagai kemenakanku. Hal itu hanya untuk menghindari pertanyaan-pertanyaan yang tak perlu. Sebab di padepokan kecil ini segala sesuatu yang tak berarti dapat saja menjadi peristiwa yang besar.

Tak apalah, Bapak, jawab Mahesa Jenar. Mana saja yang baik untuk Bapak, akan baik pula untukku.

Bagus, bagus... sahut Ki Paniling, Sekarang marilah kita pulang, Angger masih jangan terlalu banyak bergerak.

Mahesa Jenar tidak menjawab, tetapi segera ia melangkah mengikuti Ki Paniling.
Sebentar kemudian mereka telah sampai ke pondok Ki Paniling. Mahesa Jenar langsung dipersilakan berbaring untuk memulihkan kekuatannya, sedang Ki Paniling segera menyalakan api serta mengupas jagung.

Kembali terasa angin yang semilir mengusap tubuh Mahesa Jenar. Dan karena kesegaran dan kepenatan yang bercampur-baur, akhirnya sekali lagi Mahesa Jenar jatuh tertidur.

Mahesa Jenar terbangun ketika didengarnya hiruk-pikuk di halaman. Meskipun tubuhnya belum pulih sepenuhnya, tetapi untuk menjaga diri segera ia bangkit, dan memperhatikan keadaan dengan saksama. Di luar, didengarnya beberapa suara orang laki-laki menyebut-nyebut namanya. Tetapi kemudian ia menjadi tersenyum sendiri, namun juga dihinggapi oleh perasaan gelisah.

CERITA BERSAMBUNG =14 Agustus 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
180

ORANG-ORANG itu ternyata adalah sahabat-sahabat Ki Paniling yang telah mendengar kabar bahwa kemenakannya datang mengunjungi kampung mereka yang kecil dan terpencil ini. Karena itulah mereka memerlukan datang untuk mengucapkan selamat datang serta menyampaikan salam perkenalan.

Ki Paniling sendiri agaknya menjadi kerepotan untuk memberi penjelasan kepada sahabat-sahabatnya, tentang kemenakannya. Tetapi rupanya ia cerdik juga. Supaya tidak ada salah keterangan dengan Mahesa Jenar, sengaja ia berbicara keras-keras dengan harapan bahwa dongengannya itu didengar pula oleh Mahesa Jenar.

Adik-adik sekalian, kemenakanku ini datang dari daerah yang jauh sekali. Ia pada saat-saat yang lampau telah pergi merantau hampir ke seluruh sudut bumi. Yang terakhir ia mengabdikan dirinya di pusat kerajaan. Yaitu pada Sultan Demak. Di sana ia menjadi seorang prajurit yang gemblengan, kata Ki Paniling.

Kemudian terdengar suara orang-orang itu bergumam. Agaknya mereka menyatakan perasaan kagum terhadap salah seorang prajurit kerajaan yang sudi berkunjung ke kampung kecil itu. Malahan seorang diantaranya berkata, Anehlah kau Bapak Paniling. Kenapa kau mempunyai kemenakan yang menjabat sebagai prajurit Demak, tetapi kau hidup miskin bersama-sama dengan kami di sini?

Mendengar pertanyaan itu, terdengar Ki Paniling tertawa. Yang menjadi prajurit bukanlah aku, tetapi kemenakanku.

Kalau begitu banyaklah yang sudah dilihatnya, kata yang lain, Dapatkah kiranya kita mendengar ceriteranya?

Tentu, tentu..., apabila ia sudah bangun, jawab Ki Paniling. Tetapi jangan tanyakan tentang kedudukannya sebagai prajurit, sebab ia telah mengundurkan diri.

Mengundurkan diri? tanya mereka hampir berbareng.

Ya, jawab Paniling.

Kenapa? tanya mereka kembali.

Paniling diam sejenak. Baru kemudian ia dapat menjawab, Sampai hal yang sekecil-kecilnya kalian ingin tahu?

Itu bukan kecil soalnya, jawab salah seorang, Tetapi adalah masalah yang besar. Seorang prajurit bagi kami adalah seorang yang luar biasa. Kalau sampai ia mengundurkan diri, pasti ada hal-hal yang luar biasa.

Kembali terdengar Paniling tertawa. Otakmu mengkilap seperti batu akik. Bagus, kau takut kalau kemenakanku itu menjadi buruan, atau dipecat karena kejahatan? Bagus, dengarlah, ia mengundurkan diri karena perbedaan pokok mengenai kepercayaan. Ia tidak mau menentang kawan-kawan seperjuangannya dalam satu pertentangan jasmaniah. Karena itu lebih baik ia mengundurkan diri, meskipun dengan demikian bukan berarti masa kebaktiannya terhenti pula. Ia tetap berjuang untuk kesejahteraan kawula Demak, kata Paniling.

Kemudian terdengarlah orang-orang di luar rumah itu bergumam puas. Tetapi tidak demikianlah perasaan Mahesa Jenar yang justru menjadi bergolak hebat. Keterangan Ki Paniling itu bagi Mahesa Jenar bukanlah sekadar kebetulan semata-mata. Tetapi adalah suatu ceritera yang tepat seperti apa yang dialaminya. Karena itu dadanya jadi bergoncang.

Bersamaan dengan itu muncullah sebuah kepala di ambang pintu. Sedemikian tiba-tiba sehingga Mahesa Jenar menjadi terkejut. Hampir saja ia meloncat menangkapnya, tetapi untunglah dalam sekejap kepala itu telah lenyap kembali disusul dengan suara seseorang, Kakang Paniling, kemenakanmu telah bangun.

He.... jawab Paniling, Bagus, kalau begitu kalian dapat menemuinya, tetapi jangan lupa kepada pesan-pesanku.

Sesaat kemudian beberapa orang telah melangkah masuk. Salah satu diantaranya segera membentangkan sebuah tikar pandan yang kasar, dan di atas tikar itulah segera mereka duduk. Mau tidak mau Mahesa Jenar harus duduk pula di atas tikar pandan itu. Meskipun demikian ia tidak dapat meninggalkan kewaspadaan, meskipun hanya sekejap. Ia tidak tahu jenis sarang apa pula yang sekarang sedang dimasukinya.

Maka mulailah sahabat-sahabat Paniling saling berebutan memperkenalkan diri mereka serta bertanya-tanya. Bertanya tentang hal-hal yang kadang-kadang menggelikan bagi Mahesa Jenar. Dengan memperhatikan pertanyaan-pertanyaan itu, sebenarnya Mahesa Jenar dapat mengambil kesimpulan, bahwa mereka benar-benar petani-petani miskin yang sebagian besar masih sangat rendah pengetahuannya.

Memang ada satu dua diantaranya yang pernah pula merantau, tetapi pengalaman yang didapatnya pun sama sekali tak berarti.

Kalau demikian, akhirnya Mahesa Jenar mengambil kesimpulan, bahwa yang sebenarnya kurang wajar adalah Ki Paniling sendiri. Memang sejak semula ia telah bertanya-tanya dalam hati tentang orang ini. Bagaimana ia dapat sampai ke pondoknya, dan bagaimana ia sengaja menyebut-nyebut Pasingsingan, lagi pula ia dapat menebak dengan tepat tentang dirinya, bahkan tentang kedudukannya sebagai bekas prajurit pun diketahuinya. Karena itu ia menjadi gelisah. Untunglah bahwa pertemuan itu tidak berlangsung terlalu lama.

[IndexNaga]

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 37

Mission and vision
Faq
Testimonial

Cekikan Paniling atas leher Mahesa Jenar mengendor

gajahsora.net

CERITA BERSAMBUNG =15 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
181

SETELAH matahari sampai pada titik puncaknya, segera mereka mohon diri, pulang ke rumah masing-masing. Yang terakhir meninggalkan ruangan itu adalah Darba.

Dengan tertawa pendek ia berkata, Mahesa Jenar, datanglah sekali-sekali ke pondokku meskipun tidak lebih baik dari pondok ini. Aku juga hidup seperti pamanmu, Paniling. Berbeda dengan orang lain di sini yang hidup berkeluarga, dengan anak-istri. Tetapi kami, aku dan pamanmu, hidup sebatang kara.

Baiklah, Paman, jawab Mahesa Jenar mengangguk.

Mata Mahesa Jenar yang tajam menangkap sinar yang gemerlapan dalam mata petani yang kekurus-kurusan itu. Sinar itu bukanlah sinar mata seorang petani miskin.

Rupanya dua orang ini harus mendapat perhatian sepenuhnya. Tetapi Mahesa Jenar pun adalah orang yang berotak cemerlang. Karena itu segala sesuatu diperhitungkannya dengan cermat. Juga terhadap kedua orang ini, ia bersikap sangat hati-hati.

Sebenarnya Mahesa Jenar sama sekali tidak mempunyai prasangka yang jelek terhadap Paniling maupun Darba. Sebab cahaya mata mereka serta pancaran wajah mereka sama sekali tidak menunjukkan sesuatu kepalsuan. Tetapi meskipun demikian ia memperhitungkan pula kemungkinan-kemungkinan yang sebaliknya. Malahan kadang-kadang timbul dugaannya, apakah salah seorang diantaranya itu adalah Pasingsingan?

Setelah semua orang, juga Darba telah meninggalkan rumah itu, segera Paniling menyodorkan beberapa jagung rebus beserta gula kelapa yang masih baru kepada Mahesa Jenar. Mahesa Jenar yang memang merasa lapar segera menerimanya dan dengan lahapnya ia menghabiskan bagiannya. Setelah itu tidak banyak yang mereka percakapkan. Apalagi Paniling segera pergi ke kebun untuk menyiangi tanaman-tanamannya.

Baru ketika matahari telah hilang di balik batas antara siang dan malam, serta Paniling telah menyalakan oncor jarak, mereka duduk di atas satu-satunya tempat pembaringan yang ada di dalam ruang itu.

Tiba-tiba tanpa ditanya Paniling berkata tentang kitabnya, Angger, ternyata kedua jilid dari kitab itu belum aku ketemukan. Aku tanyakan kesana-kemari, agaknya belum aku jumpai siapakah yang telah meminjamnya. Apakah Anakmas tertarik sekali dengan ceritera itu?

Mahesa Jenar menjadi agak kebingungan menjawab pertanyaan itu. Namun demikian katanya, Aku sangat tertarik kepada ceriteranya, Bapak.

Paniling mengangguk-anggukkan kepalanya. Ceriteranya memang menarik. Tetapi ceritera itu adalah ceritera biasa saja sebenarnya, sambung Paniling.

Ya, jawab Mahesa Jenar tiba-tiba. Ia sedang mencoba untuk memancing pikiran orang tua itu.

Aku juga pernah mendengar ceritera yang hampir sama, katanya.

Orang itu tampak agak terkejut, tetapi sebentar kemudian kesan itu telah hilang kembali. Malahan ia tersenyum sambil menjawab, Angger juga pernah mendengar? Di mana...?

Di Banyubiru, sahut Mahesa Jenar.

Banyubiru...? Dekat Rawa Pening? tanya Paniling.
Ya, kenapa? tanya Mahesa Jenar pula.
Akh, ceritera itu sampai tersiar demikian jauhnya, jawab Paniling.
Demikian jauhnya? Mahesa Jenar yang sekarang keheranan.

Ki Paniling kembali mengernyitkan alisnya. Dan kembali pula ia tersenyum lebar.
Bukan jauh sekali, katanya kemudian, Tetapi buat ceritera yang tak berharga itu, adalah suatu kehormatan besar apabila sampai tersiar ke daerah-daerah yang agak jauh.

Terasa bagi Mahesa Jenar ada sesuatu yang dapat ditangkapnya dari kata-kata Paniling, karena itu segera ia menyahut, Kalau ceritera itu sampai di sini, bukankah telah tersebar ke tempat yang lebih jauh lagi?

Paniling terkejut mendengar jawaban Mahesa Jenar. Tetapi hanya sekejap, karena hanya sesaat kemudian ia telah tertawa sambil berkata, Mungkin, mungkin Angger benar.

Mahesa Jenar tidak mau melepaskan kesempatan itu lagi, karena itu ia ingin mendesak lebih lanjut. Ki Paniling, aku juga pernah mendengar ceritera tentang Pasingsingan itu di Banyubiru. Cobalah Ki Paniling sudi mendengarkan ceritera yang aku dengar itu untuk diperbandingkan dengan kelanjutan dari ceritera Ki Paniling yang tercecer, dari kitab jilid 2 dan 3. Adakah persamaannya ataukah hanya persamaan nama melulu.

Mahesa Jenar melihat orang tua itu menjadi agak gelisah, tetapi ia tidak mau kehilangan kemungkinan untuk menyentuh-nyentuh perasaan Ki Paniling yang paling dalam. Dengan demikian ia akan segera tahu dengan siapa ia berhadapan. Dengan kawan atau lawan. Maka segera Mahesa Jenar melanjutkan, Menurut ceritera yang tersebar luas di Banyubiru, tidak saja yang tertulis di lontar-lontar, tetapi bahkan telah menjadi ceritera rakyat yang tersebar dari mulut kemulut, mengatakan bahwa Pasingsingan sama sekali bukanlah seorang yang baik hati, bukan seorang yang pasrah diri kepada Yang Maha Agung, ia sama sekali tidak mengagungkan kebajikan, apalagi mempunyai dua orang murid yang bernama Radite dan Anggara. Tetapi Pasingsingan adalah orang yang sama sekali berlawanan dengan sifat-sifat itu. Ia mempunyai murid-murid yang sama jahatnya dengan dirinya sendiri, yang menamakan dirinya sebagai nama pahlawan, yaitu Lawa Ijo, Wadas Gunung dan Watu Gunung. Yang sama dengan ceritera Bapak adalah bahwa Pasingsingan itu memang sakti, namun ia telah mempergunakan kesaktiannya untuk kejahatan, merampok, membunuh, merampas isteri orang, me....

Bohong! tiba-tiba Paniling berteriak keras. Wajahnya jadi tegang dan merah. Mahesa Jenar terkejut mendengar teriakan itu. Cepat ia hendak bangkit ketika dilihatnya wajah Paniling menyala. Mahesa Jenar sadar bahwa hal yang tak dikehendaki bisa terjadi. Karena itu ia cukup waspada.

CERITA BERSAMBUNG =16 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
182

TIBA-TIBA tangan Ki Paniling terjulur untuk menangkap baju Mahesa Jenar. Cepat ia mengelak, dan dengan gerakan kuat ia menerkam Paniling. Mahesa Jenar tidak mau didahului oleh orangtua yang masih belum diketahui siapakah dia dan sampai dimanakah kekuatannya.

Dengan menangkap orangtua itu, Mahesa Jenar bermaksud memaksanya untuk menjelaskan siapakah sebenarnya dirinya itu.

Tetapi Mahesa Jenar terkejut bukan kepalang ketika ia sama sekali tak berhasil menyentuh Ki Paniling dalam tempat yang demikian sempitnya. Bahkan tiba-tiba terasa tangannya terpilin dan lenyaplah segenap kekuatannya yang memang belum pulih seluruhnya. Tetapi bagaimanapun ia merasa bahwa Paniling mempunyai kekuatan yang jauh di atas kemampuannya. Bahkan andaikata kekuatannya samasekali tak terganggu sekalipun. Namun orangtua itu akan dapat dengan mudah menangkapnya.

Mengalami peristiwa itu, Mahesa Jenar segera teringat kepada pertemuan-pertemuannya dengan Ki Ageng Pandan Alas, Ki Ageng Sora Dipayana yang juga sama sekali tak diduganya. Dengan demikian ia dapat mengambil suatu kesimpulan bahwa orang ini pun pasti tergolong angkatan itu pula. Kalau saja orang ini Pasingsingan, entahlah apa yang akan terjadi atas dirinya.

Tetapi tiba-tiba terasa tangkapan pada tangannya itu semakin kendor, semakin kendor, bahkan akhirnya dilepaskan. Dan dengan keheran-keheranan Mahesa Jenar melihat Ki Paniling itu membanting diri diatas bale-bale, yang kemudian dengan kedua telapak tangannya menutupi mukanya.

Mahesa Jenar jadi ragu dan tidak tahu apa yang akan dilakukannya. Tetapi suatu kelegaan telah membersit di hatinya. Sebab jelas orangtua itu sama sekali tak bermaksud jahat kepadanya.

Setelah beberapa saat suasana ruangan sempit itu dicengkam oleh kesepian yang tegang, maka perlahan-lahan Ki Paniling mengangkat mukanya. Muka yang tadi tampak merah membara, kini menjadi pucat keputih-putihan. Bahkan dari matanya memancar sinar duka.

Mahesa Jenar jadi merasa bahwa ia telah berbuat sesuatu yang menyebabkan orangtua itu susah. Maka katanya, "Maafkan aku, Bapak, barangkali aku telah berbuat suatu kesalahan."

Tiba-tiba Ki Paniling tersenyum lebar, namun senyumnya adalah senyum yang pahit. "Tidak, Angger..., Angger tidak berbuat suatu kesalahan. Tetapi akulah yang bodoh. Sebagai orangtua aku telah berbuat sesuatu yang memalukan. Tetapi itu ada sebabnya."

Mata orangtua itu semakin membayangkan kedukaan yang dalam. Hanya kadang kadang saja ia memandang kepada Mahesa Jenar, tetapi kemudian kembali matanya menatap ke titik-titik, jauh tak terhingga.

Lewat pintu rumah kecil yang belum ditutup itu, terasa angin malam menghembus halus, menggoyang-goyang nyala pelita jarak yang melemparkan cahaya suram ke segenap arah.

Untuk beberapa lama mereka berdua masih berdiam diri. Perlahan-lahan Mahesa Jenar pun kemudian duduk kembali di samping Ki Paniling.

"Angger..." kata Ki Paniling kemudian memecah sepi, "Maksudku hanya ingin mengatakan bahwa ceritera yang Angger dengar itu sama sekali tidak benar. Atau barangkali lebih baik aku katakan bahwa ceritera itu tidak sama dengan ceritera di dalam kitab-kitabku. Mungkin benar kata Angger bahwa kedua ceritera itu ditulis oleh orang yang tidak sama, hanya kebetulan nama tokoh-tokohnya sajalah yang bersamaan."

"Demikianlah Bapak, ceritera itu bukanlah tidak mungkin bersamaan nama, " jawab Mahesa Jenar.

"Ceritera yang aku baca, Angger..." kata Paniling, "Pasingsingan adalah orang yang baik hati. Menjunjung tinggi keluhuran budi, serta pasrah diri kepada Yang Maha Agung."
"Dapatkah aku mendengar ceritera itu, Bapak? " tanya Mahesa Jenar.
Ki Paniling menarik nafas dalam-dalam. "Otakmu cemerlang seperti matahari musim kemarau," sahut Paniling.
Mahesa Jenar kurang mengerti kepada kata-kata Paniling itu. Tetapi ia tidak bertanya sesuatu, sampai akhirnya Paniling berkata kembali, "Baiklah Angger..., aku tidak tahu apakah ada gunanya kalau aku berceritera.
Sebab kau bukanlah anak-anak yang mudah tertidur karena dongeng-dongeng yang menyenangkan serta mengasyikkan."
Mahesa Jenar menundukkan kepala mendengar kata-kata Ki Paniling yang rupa-rupanya sudah mengetahui maksudnya, memancing-mancing keterangan tentang dirinya.
"Angger Mahesa Jenar...,"kata Ki Paniling lebih lanjut, "Bagian kedua dari ceritera itu mengatakan bahwa setelah kedua murid Pasingsingan itu menjadi dua orang yang hampir mumpuni, maka Pasingsingan ingin menyerahkan jabatannya, meskipun jabatan itu disandangnya atas kemauan sendiri, kepada muridnya yang tua.
Tetapi pada saat itu datanglah seorang yang mengaku murid Pasingsingan yang tertua, yang merasa berhak untuk mengenakan tanda-tanda kebesaran gurunya, yaitu jubah abu-abu, topeng yang kasar dan yang terutama adalah sebuah belati panjang berwarna kuning emas berkilau-kilauan, yang disebut Kyai Suluh, serta cincin bermata batu akik merah menyala yang dinamai Akik Klabang Sayuta. Hampir tak ada orang yang dapat melawan kesaktian belati panjang serta akik Klabang Sayuta itu."

Sampai sekian terasa punggung Mahesa Jenar meremang. Ia kenal semua benda-benda yang disebutkan itu.

Ia pernah melihat Pasingsingan memegang sebuah pisau belati yang berwarna kuning gemerlapan pada saat orang itu hendak bertempur melawan Ki Ageng Pandan Alas, yang juga terpaksa menarik pusakanya Sigar Penjalin.Sedang akik Klabang Sayuta yang beracun itu, tidak saja ia pernah melihat, tetapi ia pernah merasakan betapa dahsyatnya. Kalau saja di dalam darahnya tidak mengalir bisa Ular Candrasa, entahlah apa yang terjadi atasnya.

CERITA BERSAMBUNG =18 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
183

KI PANILING kemudian melanjutkan ceritanya, Tetapi agaknya Pasingsingan tidak begitu terkena hatinya kepada bekas muridnya yang telah lama meninggalkannya. Karena itu ia tetap pada pendiriannya, menyerahkan semua tanda-tanda jabatannya kepada Radite. Maka pada suatu hari, dengan tidak diketahui oleh siapapun, Pasingsingan telah lenyap. Tetapi jubah abu-abu serta semua miliknya itu ditinggalkannya di dalam ruang tidur Radite. Dan sejak itulah Radite kemudian mengembara dengan nama Pasingsingan untuk mengamalkan kebajikan demi kesejahteraan hidup umat manusia. Dalam pengembaraan itu pula ia berkenalan dengan tokoh-tokoh sakti yang lain, yang juga berusaha untuk menegakkan kebajikan bagi kesejahteraan umat mahusia. Diantara sahabatnya terdapat seorang yang bernama Kiai Ageng Pengging Sepuh, yang kemudian mempunyai seorang murid yang menjadi Prajurit Pengawal Raja bernama Rangga Tohjaya.

Kembali punggung Mahesa Jenar meremang. Bahkan kali ini keringat dingin telah membasahi seluruh tubuhnya. Ia jadi agak bingung. Ternyata Paniling telah hampir mengetahui keseluruhan dari perjalanan hidupnya. Ia akhirnya malu sendiri, ketika ia merasa bahwa pancingan-pancingannya terasa berhasil untuk memaksa Paniling berceritera. Tetapi agaknya orangtua itu telah dapat menebak seluruh isi hatinya.
Adapun Anggara... Ki Paniling meneruskan, Telah diserahi tugas untuk menunggui tempat pertapaan Pasingsingan. Dan orang itupun dengan setia melakukan kewajibannya.

Tetapi... sambung Ki Paniling dengan nada yang merendah, Peredaran roda tidak selamanya menempuh jalan datar. Radite akhirnya bertemu dengan murid tertua dari Pasingsingan, yang menamakan dirinya Umbaran. Dari segi keperwiraan jasmaniah, maka Umbaran ada di bawah kepandaian Radite.

Ki Paniling berhenti sebentar. Terasa bahwa nafasnya berangsur cepat. Wajahnya tampak semakin pucat sedang matanya semakin sayu. Kemudian ia kembali melanjutkan ceritanya, Karena itu Umbaran tidak dapat memaksa Radite untuk menyerahkan tanda-tanda kebesaran gurunya. Namun demikian ada saja jalan yang dapat ditempuhnya. Dan ini termuat pada bagian ketiga dari kitab ini. Bagian yang paling menyedihkan.

Kembali Ki Paniling berhenti sejenak, kemudian meneruskan ceritanya lagi, Bagaimanapun juga Radite adalah manusia biasa. Meskipun ia telah mengenakan jubah abu-abu, topeng dan pusaka-pusaka lainnya, namun ia tidak dapat melapisi hatinya dengan baja. Hatinya masih saja hati manusia yang lunak dan lemah. Itulah sebabnya ia pada suatu saat jatuh cinta kepada seorang gadis. Dan inilah sumber dari segala malapetaka. Ketika Umbaran mengetahui, maka segera ia berusaha memikat hati gadis itu. Memang Umbaran memiliki wajah yang tampan, sehingga akhirnya dengan tidak banyak kesulitan ia berhasil menguasai hati gadis itu sepenuhnya. Sedang di lain pihak, hati Radite telah bulat-bulat berada di dalam genggaman gadis itu.

Akhirnya... lanjut Ki Paniling, Terjadilah sesuatu yang memalukan sekali. Radite dan Umbaran mengadakan suatu perjanjian tukar-menukar. Inilah yang gila. Dan itu sudah terjadi.

Mahesa Jenar menjadi terkejut ketika nada suara Paniling jadi meninggi. Hampir berteriak ia berkata, Itu sudah terjadi, dan tak dapat dicabut kembali.

Tetapi kemudian seperti orang yang tersadar, Ki Paniling menarik nafas dalam-dalam. Dan kembali dengan nada yang rendah ia meneruskan, Radite dan Umbaran mengadakan perjanjian. Radite mendapat gadis itu, sedang Umbaran mendapat tanda-tanda kebesaran dari Pasingsingan. Maka berlangsunglah tukar-menukar itu tanpa saksi, selain Anggara yang dengan sedih berusaha mencegahnya. Tetapi tukar-menukar itu tetap berlangsung, dengan hati jantan dan tanggung jawab bagi Radite. Itulah sebabnya maka ia akan mentaati perjanjian itu untuk seterusnya.

Tetapi kemudian... lanjut Ki Paniling, Menyusullah kejadian yang semakin menghimpit hati. Radite sebenarnya sangat menyesal atas perjanjian itu. Namun di hadapan gadis yang kemudian menjadi istrinya, ia selalu menyembunyikan penyesalan itu. Kemudian ia harus mengalami kejadian yang dahsyat, yang barangkali merupakan hukuman alam. Gadis yang memang sebenarnya sama sekali tak mencintainya itu, sebab hatinya telah terampas oleh Umbaran, akhirnya menjadi sakit-sakitan dan meninggal dunia. Kejadian ini merupakan pukulan yang maha dahsyat dalam kehidupan Radite yang telah gagal itu. Gagal dalam pengabdiannya kepada umat manusia dan gagal dalam pemanjaan nafsu pribadi.

Paniling berhenti berkata. Wajahnya menjadi semakin pucat. Dan tiba-tiba di matanya tampak mengembang sebutir air mata.

Mahesa Jenar kini telah menjadi jelas. Jelas dengan siapa ia sedang berbicara. Karena itu tiba-tiba ia berdiri dan membungkuk hormat. Jadi tuanlah sebenarnya yang berhak menyebut diri Pasingsingan.

Paniling mengangkat mukanya. Ia mencoba tersenyum, meskipun betapa pedihnya. Dengan terputus-putus ia menjawab, Tak usah kau sebut itu. Bukankah hal itu yang kau ingin ketahui?

Bukankah segala sesuatu masih belum terlambat? kata Mahesa Jenar kemudian, Tuan masih dapat menghentikan perbuatan-perbuatan jahat dari Umbaran, yang kemudian bernama Pasingsingan itu?

Paniling atau sebenarnya bernama Radite itu menggelengkan kepalanya. Tidak dapat. Sebab pada suatu kali, datanglah Guru kepadaku. Meskipun aku sama sekali tidak dapat melihatnya, tetapi aku kenal suaranya. Ia berkata kepadaku, Radite..., nama Pasingsingan telah kau korbankan. Kau tak perlu bersusah payah untuk memperbaikinya kembali. Sebab sekali nama itu ternoda, buat selamanya tak akan dapat menjadi bersih, sebersih semula. Karena itu biarkanlah nama itu bernoda untuk seterusnya. Sebab setiap kali nama itu disebutkan, setiap kali kau akan teringat kepada kesalahanmu.

CERITA BERSAMBUNG =19 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
184

KI PANILING termenung sejenak.

Kemudian lanjutnya, Itu adalah hukumanku yang paling berat. Hukuman yang hampir tak tertanggungkan. Karena itu kemudian aku menyembunyikan diri. Menjauhkan diri dari setiap kemungkinan untuk dapat mendengar nama Pasingsingan. Tetapi bagaimanapun juga bendungan itu akan tembus pula. Dan aku sedang mencari saluran untuk mengatakan seluruh gelora yang bergulung-gulung di dalam dadaku. Sampai pada suatu kali aku temukan kau. Aku kenal kau karena caramu bertempur melawan 7 orang di bukit sebelah Banyubiru. Aku mendengar salah seorang menyebutmu Rangga Tohjaya. Dan aku pernah pula mendengar nama Rangga Tohjaya sebagai prajurit pengawal raja, kata Ki Paniling.

Kembali mereka berdiam diri dalam kesibukan angan-angan masing-masing.

Tiba-tiba saja Mahesa Jenar teringat kepada orang yang berjubah abu-abu dan yang telah berhasil mengambil keris-keris Kyai Nagasasra dan Kyai Sabuk Inten. Karena itu tiba-tiba ia bertanya, Bagaimanakah kalau ada seorang lagi yang menyatakan dirinya sebagai Pasingsingan?

Mendengar pertanyaan Mahesa Jenar itu, Ki Paniling terkejut bukan buatan sehingga wajahnya berubah hebat. Dengan pandangan yang mengandung seribu macam pertanyaan, ia berkata, Adakah orang lain yang kau kenal sebagai Pasingsingan pula?

Kemudian Mahesa Jenar menceriterakan apa yang pernah dilihatnya pada saat hilangnya Kyai Nagasasra dan Kyai Sabuk Inten. Dan tentang orang yang berjubah abu-abu yang mengambil kedua keris itu.

Paniling mendengarkan ceritera Mahesa Jenar dengan wajah tegang. Alisnya tampak berkerut-kerut. Akhirnya ia bertanya, Kau lihat orang itu bertopeng pula?
Itu yang tidak aku ketahui, jawab Mahesa Jenar.

Tampaklah wajah Paniling semakin tegang. Pikirannya bekerja keras namun ia pun agaknya tidak dapat menduga, siapakah yang telah berjubah abu-abu itu.

Tiba-tiba bertanyalah Mahesa Jenar, Tuan, bolehkah aku mengetahui, di manakah murid yang seorang lagi dari Pasingsingan itu?

Mendengar pertanyaan Mahesa Jenar itu, tiba-tiba wajah Paniling agak mengendor. Bahkan kemudian ia tersenyum lebar. Adakah kau menduga bahwa murid yang satu itu menamakan diri Pasingsingan pula?

Mahesa Jenar menjadi agak kebingungan. Memang mula-mula ia mempunyai dugaan bahwa hal itu mungkin sekali. Tetapi setelah ia menerima pertanyaan itu, ia menjadi ragu. Bukan maksudku untuk berkata demikian, Tuan.

Mendengar jawaban Paniling, segera Mahesa Jenar teringat kepada sinar mata yang berkilat-kilat dari orang yang menamakan dirinya Darba. Karena itu segera ia menjawab pula, Apakah yang menamakan dirinya Paman Darba itulah orangnya?

Belum lagi Paniling menjawab, terdengarlah suara tertawa di luar, di depan pintu, sampai Mahesa Jenar agak terkejut.

Kedatangan seseorang sampai jarak yang demikian dekatnya tanpa diketahui adalah suatu hal yang jarang terjadi. Ketika Mahesa Jenar menoleh ke arah pintu, dilihatnya orang yang menamakan dirinya Darba itu telah berdiri di sana dengan wajah bening, sebening air yang memancar dari mataairnya.

Kemudian Darba berkata lirih, seperti kepada dirinya sendiri mengulangi kata-kata Paniling, Otakmu cemerlang seperti matahari musim kemarau.

Kemudian terdengar Paniling berkata, Kepadanya tak perlu kita menyembunyikan diri. Aku percaya bahwa orang semacam Mahesa Jenar akan dapat memegang rahasia, seperti ia memegang rahasia kerajaan.

Kau akan merahasiakannya Mahesa Jenar? tanya Darba.

Akan aku coba, Tuan, jawab Mahesa Jenar.

Juga kepada Kakang Pandan Alas dan Kakang Sora Dipayana? Bukankah tadi kau berceritera tentang hilangnya Nagasasra dan Sabuk Inten, meskipun kedua tokoh itu ikut pula mempertahankannya?

Mahesa Jenar menjadi agak kebingungan. Kalau ia bertemu dengan Ki Ageng Pandan Alas dan Ki Ageng Sora Dipayana, apakah ia harus merahasiakan pula tentang Pasingsingan...?

Melihat kebingungan Mahesa Jenar, berkatalah Darba, Kepada kedua orang itu, juga kepada Titis Anganten, Pangeran Gunung Slamet, kau tidak usah merahasiakan. Kalau mereka akan melenyapkan Pasingsingan adalah urusan mereka, bukankah begitu Kakang?

Tiba-tiba wajah Paniling kembali menjadi tegang. Ia tidak segera menjawab kata-kata Darba. Pandangannya jauh lewat pintu yang masih menganga itu langsung menembus gelapnya malam.

Kemudian kembali suara Darba terdengar diantara tertawanya, Kakang Paniling, masihkah kau ingin mengadakan perhitungan dengan Umbaran? Aku kiranya hanya akan mengotori tanganmu saja dengan darah yang telah digenangi kejahatan. Apalagi kau terikat kepadanya dengan sebuah perjanjian aneh itu, untuk seterusnya tidak saling mengganggu. Kenapa kau tidak memerintahkan aku saja untuk menyelesaikan masalah ini? Bukankah aku tidak terikat oleh suatu apapun?

CERITA BERSAMBUNG =20 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
185

TIBA-TIBA wajah Darba yang bening itu berubah, seolah-olah menjadi batu padas yang maha keras.

Sabarlah Darba, jawab Paniling yang wajahnya masih setegang tadi, Aku kira akan datang saatnya.

Wajah Darba perlahan-lahan menjadi lunak kembali. Dengan langkah yang perlahan lahan pula ia duduk di samping Mahesa Jenar.

Kakang Paniling kagum melihat caramu bertempur melawan 7 orang yang termasuk orang-orang kuat. Memang Kakang Pengging Sepuh telah hampir tercermin seluruhnya di dalam dirimu. Kalau kau kelak dapat mengendap ilmu Sasra Birawa sehingga mendapat bentuk yang lebih masak lagi, aku kira kau akan menjadi tepat seperti bayangan Kakang Pengging Sepuh yang mengagumkan.

Mahesa Jenar hanya dapat menundukkan kepalanya mendengar pujian itu, tetapi bersamaan dengan itu pula segera ia teringat kepada nasib Banyubiru yang dalam keadaan lumpuh itu.

Untuk beberapa saat Mahesa Jenar berdiam diri. Paniling dan Darba tak berkata-kata pula. Baru beberapa lama kemudian berkatalah Mahesa Jenar, Dan sekarang ke-7 orang yang mengeroyokku itu sedang merencanakan kehancuran Banyubiru.

Paniling dan Darba tampak mengerutkan kening nya. Kemudian kata Paniling, Perencana dari peristiwa Banyubiru itu bukanlah orang bodoh. Karena itu kaupun harus sangat berhati-hati untuk melawannya.

Apa yang kau lakukan beberapa hari yang lalu, melawan 7 orang sekaligus, adalah perbuatan yang terlalu berani. Kalau kau tewas dalam pertarungan semacam itu, maka kau sudah tidak akan dapat berbuat apa-apa lagi. Sedang agaknya kau tak pernah berfikir untuk menghindar. Untunglah bahwa aku berhasil menggugurkan tanah yang kau injak, ketika kau berdiri terlalu ke tepi, dengan sebuah lemparan. Sehingga kau dengan tak usah merasa melarikan diri dari gelanggang, telah dapat terselamatkan, meskipun kau harus menggelinding ke dalam jurang.

Dada Mahesa Jenar terasa berdesir mendengar kata-kata Paniling. Agaknya orang tua itulah yang telah berusaha menyelamatkan nyawanya. Dengan demikian maka tanpa disengaja ia berkata dengan gemetar, Terima kasih Tuan, terima kasih atas pertolongan itu.

Dalam hati Mahesa Jenar memancarlah perasaan kagum yang tak terhingga. Dengan satu lemparan, Radite menggugurkan tanah tempat ia berpijak.

Paniling tersenyum lebar. Aku juga pernah mengalami masa muda. Masa darah kita menggelora, dimana kita kadang-kadang kehilangan kemampuan untuk mengakui kekurangan diri, jawabnya.

Terasa oleh Mahesa Jenar kebenaran kata-kata Paniling. Memang dalam saat yang demikian terasa alangkah kecilnya apabila seseorang menghindarkan diri dari arena. Tetapi apabila benar-benar ia dapat ditewaskan, maka untuk selanjutnya ia tak akan dapat berbuat sesuatu. Karena itu, adalah suatu keuntungan bahwa ia masih hidup.

Mahesa Jenar... kata Paniling kemudian, Memang sebaiknya kau kembali ke Banyubiru. Ketahuilah bahwa kau sekarang ini berada di hutan Pudak Pungkuran. Perjalanan ke Banyubiru dapat kau tempuh kira-kira dalam satu hari. Tetapi kau tidak perlu tergesa-gesa. Kau pulihkan dahulu kekuatanmu.
Di sini aku mempunyai beberapa jenis akar yang dapat menolong menambah lancar aliran darah serta menambah kesegaran tubuhmu.

Mahesa Jenar segera menyatakan terima kasihnya. Dengan demikian ia dapat beristirahat untuk beberapa saat di rumah Ki Paniling.

Beberapa hari kemudian setelah tubuhnya terasa pulih kembali, serta keadaan telah memungkinkan, maka Mahesa Jenar mohon diri kepada Paniling untuk kembali ke Banyubiru. Paniling dan Darba yang merasa pentingnya kehadiran Mahesa Jenar di tanah perdikan yang kehilangan pemimpin itu, segera mengizinkannya, diiringi beberapa pesan dari seorang tua yang telah banyak makan garam, kepada seorang pemuda yang darahnya masih cepat mendidih.

Disamping itu, Paniling juga memesannya untuk tidak berkata apa-apa tentang Pasingsingan apabila tidak dianggapnya perlu sekali. Sebab sampai saat itu, belum ada orang lain yang pernah mengenal wajah asli dari Pasingsingan, apalagi Pasingsingan tua, guru Radite, yang pada saat itu, baik Radite maupun Anggara tidak tahu apakah Pasingsingan masih hidup ataukah sudah tidak ada lagi.

Maka pada suatu pagi yang cerah, diiringi oleh kicauan burung-burung liar, Mahesa Jenar melangkah dengan segarnya menuju ke Banyubiru.

Bagaimanapun ia merasa bahwa ia ingin segera sampai. Sebenarnya daerah Banyubiru, yang paling menarik bagi Mahesa Jenar adalah Arya Salaka. Kepada anak ini Mahesa Jenar menaruh perhatian sepenuhnya. Apalagi sejak ayahnya Ki Ageng Gajah Sora, menyerahkan Arya kepadanya dalam olah kanuragan. Maka seolah-olah ia telah dibebani suatu tanggungjawab. Apabila kelak pada waktunya Arya dewasa, dengan tidak memiliki sesuatu yang pantas dipakai sebagai pegangan bagi seorang kepala daerah perdikan, maka ialah yang paling dapat disalahkan.
Mengenangkan hal itu, tiba-tiba saja Mahesa Jenar ingin segera sampai ke Banyubiru.

Karena itu segera ia mempercepat langkahnya. Tetapi karena ia menempuh suatu perjalanan yang belum pernah dilalui sebelumnya, dan hanya dikenalnya dari ancar-ancar yang diberikan oleh Ki Paniling, maka perjalanannya tidak dapat terlalu cepat. Beberapa kali ia harus berhenti untuk mengenali jalan-jalan dan tempat-tempat seperti yang disebut oleh Paniling.

Dengan demikian maka ia tidak dapat mencapai Banyubiru dalam sehari. Meskipun matahari telah tenggelam di langit, Mahesa Jenar dengan perlahan-lahan tetap melanjutkan perjalanannya. Apalagi ketika dari jarak yang agak jauh, remang-remang di hadapannya hanya taburan bintang-bintang.

Mahesa Jenar melihat bayangan hitam yang membujur seperti seorang raksasa yang baru berbaring. Itulah pegunungan Telamaya. Karena itu maka Mahesa Jenar seakan-akan merasa terhisap oleh pegunungan itu, serta rasa rindunya kepada Arya Salaka semakin menjadi-jadi. Segera ia pun mempercepat langkahnya.

Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 38

Mission and vision
Faq
Testimonial

CERITA BERSAMBUNG =21 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
186

RASANYA Mahesa Jenar sudah tidak sabar lagi terhadap kakinya yang sudah mulai lelah. Tetapi ketika ia sudah semakin dekat, tiba-tiba dadanya berdentam keras sehingga tubuhnya menjadi gemetar. Dari kota Banyubiru Mahesa Jenar melihat nyala api yang semakin lama semakin besar.

Sekarang Mahesa Jenar menjadi benar-benar tidak sabar lagi. Seperti seekor kijang yang sedang diburu, Mahesa Jenar meloncat dan kemudian berlari sekencang kencang ke arah api yang menyala-nyala. Apalagi sebentar kemudian didengarnya suara tanda bahaya menggema memenuhi seluruh daerah pegunungan Telamaya.

Dengan nafas yang terengah-engah akhirnya Mahesa Jenar berhasil memasuki kota. Ia berjalan hati-hati sekali. Beberapa kali ia melihat orang-orang berkuda berlari hilir-mudik. Beberapa orang sudah dikenalnya sebagai laskar Banyubiru. Tetapi beberapa yang lain sama sekali belum pernah dilihatnya.

Untuk tidak menimbulkan hal-hal yang tidak diingini, Mahesa Jenar selalu berusaha menyembunyikan dirinya di balik bayang-bayang pepohonan atau di samping rumah-rumah. Sekali-sekali ia berlari dari satu tempat kelain tempat sambil mendekati tempat kebakaran.

Ketika Mahesa Jenar berhasil mendekati tempat itu, dilihatnya laskar Banyubiru terlibat dalam satu pertempuran dengan laskar yang sama sekali belum dikenalnya. Pertempuran itu berlangsung dengan serunya, sehingga kedua belah pihak telah kehilangan ikatan kesatuannya. Mereka seolah-olah bertempur tanpa pimpinan.

Dari jarak yang agak dekat akhirnya Mahesa Jenar dapat melihat bahwa pasukan Banyubiru berada di bawah pimpinan Bantaran, yang agaknya merasa terdesak. Bantaran sendiri bertempur seperti harimau luka, tetapi musuhnya terlampau banyak.

Sebentar kemudian terdengar derap pasukan yang berlari dari arah barat. Dan muncullah laskar bantuan yang dipimpin oleh Sawungrana. Pasukan ini pun segera melibatkan diri dalam pertempuran yang sengit itu.

Dengan datangnya bantuan yang dipimpin oleh Sawungrana, tampak laskar Banyubiru dapat mencapai keseimbangan kembali. Bahkan agaknya sebentar kemudian mereka akan segera dapat menguasai keadaan.

Tetapi tiba-tiba Mahesa Jenar mendapat pikiran lain. Sehilangnya Kyai Nagasasra dan Kyai Sabuk Inten, apakah kira-kira yang masih mereka cari di Banyubiru?

Teringatlah Mahesa Jenar kepada kedudukan Arya Salaka. Ayahnya yang dibawa ke Demak untuk waktu yang tak ditentukan, bahkan karena serangan laskar Lembu Sora atas pasukan Demak, mempunyai kemungkinan yang lebih tak menyenangkan bagi Gajah Sora. Ia menyerahkan kekuasaan Banyubiru kepada Arya. Ini berarti suatu rintangan langsung bagi Lembu Sora untuk dapat menguasai Banyubiru.

Karena itu, Mahesa Jenar segera memperhitungkan setiap kemungkinan. Ia memang agak heran bahwa daerah yang tak berarti di pinggiran kota ini menjadi tujuan serangan lawan. Rumah yang sama sekali tidak penting kedudukannya, kecuali banjar-banjar desa, juga bangunan-bangunan lain yang juga tidak begitu berarti.

Mengingat hal itu, maka segera Mahesa Jenar mengambil kesimpulan, bahwa serangan ini hanyalah suatu usaha untuk menarik perhatian semata-mata. Sedang tujuan yang sebenarnya adalah tempat lain.

Mendapat pikiran yang demikian, Mahesa Jenar menjadi bertambah gemetar. Ia menjadi cemas atas keselamatan Arya. Karena itu segera ia meloncat dan berlari dari satu tempat yang terlindung ke tempat yang lain menuju ke rumah Gajah Sora, sehingga beberapa saat kemudian ia telah dapat mendekati rumah itu. Sebenarnyalah bahwa apa yang dicemaskan itu benar-benar terjadi. Mahesa Jenar mendengar keributan di halaman rumah itu. Agaknya telah terjadi suatu pertempuran pula. Perlahan-lahan ia menyusur regol samping, dan dilihatnya Wanamerta dan Pandankuning serta beberapa orang sedang bertempur menghadapi lawan yang jumlahnya berlipat dua. Apalagi diantara para penyerang itu terdapat pula beberapa orang yang termasuk berilmu cukup tinggi.

Melihat pertempuran itu, Mahesa Jenar menjadi agak bimbang. Apakah ia harus melibatkan diri, ataukah masih harus ditunggunya perkembangan seterusnya.

Tetapi segera Mahesa Jenar dikejutkan oleh sebuah bayangan yang melontar keluar lewat pintu belakang. Bayangan dari seorang anak yang masih belum dewasa. Cepat Mahesa Jenar mengenal, itulah Arya.

Belum lagi Mahesa Jenar berbuat sesuatu, dilihatnya Arya merapatkan dirinya pada dinding di sebelah pintu. Sesaat kemudian muncullah bayangan lain meloncat keluar dari pintu itu pula. Tetapi demikian bayangan itu melangkahkan kakinya keluar ambang, demikian Arya dengan tangkasnya menusuk lambungnya, sehingga dengan tidak dapat berbuat sesuatu orang itu terlempar dan roboh mati. Sedang tangan Arya dengan eratnya menggenggam tombak Kyai Bancak.

Tetapi kemudian dari pintu itu muncullah beberapa orang bersama-sama. Agaknya mereka melihat seorang kawan mereka yang dapat dibunuh oleh Arya, sehingga mereka meloncat keluar dengan kesiagaan penuh. Karena itu, ketika Arya menusuk orang yang pertama, segera tampaklah orang itu menangkis serangan Arya dengan sebuah pedang pendek, sehingga Arya terputar setengah lingkaran.

Tetapi agaknya Arya bukan anak yang bodoh. Maka demikian serangannya gagal, segera ia meloncat untuk melarikan diri. Sayang bahwa orang yang mengejarnya cukup banyak segera mengepungnya.

Tampaklah Arya Salaka yang sama sekali belum cukup dewasa itu menjadi bingung.

Tetapi belum lagi orang-orang yang mengepungnya sempat bertindak, melayanglah sebuah bayangan lain, yang langsung menyerang orang-orang itu. Tubuhnya tampak ringan tetapi kuat dan tangkas. Orang itu adalah Panjawi, seorang yang masih muda, tetapi telah memiliki ketangkasan yang cukup. Dengan pedang di tangan, Panjawi bergerak menyambar-nyambar seperti burung layang. Dalam waktu yang singkat, beberapa orang telah menjadi korbannya.

CERITA BERSAMBUNG =22 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
187

ORANG-ORANG yang mengepung Arya itu segera mengalihkan perhatiannya. Mereka bersama-sama segera menyerang Panjawi. Tetapi Panjawi adalah orang yang cukup tangkas, sehingga beberapa orang itu sama sekali tak berhasil mendesaknya. Apalagi beberapa saat kemudian berdatanganlah beberapa orang laskar Banyubiru yang segera membantu Panjawi.

Melihat pertempuran itu, Mahesa Jenar menarik nafas lega. Ia juga merasa kagum kepada Panjawi. Meskipun anak itu masih harus banyak berlatih, namun ia memiliki dasar-dasar yang baik dan kuat.

Tetapi sejenak kemudian, Mahesa Jenar terkejut mendengar sebuah siulan nyaring. Ia pernah mendengar bunyi yang demikian itu. Bunyi siulan dari gerombolan Lawa Ijo.

Dan apa yang sedang dipikirkan itu adalah benar. Sebab sesaat kemudian ia melihat bayangan yang melayang dari sebuah pohon langsung menyerang Panjawi.

Untunglah bahwa Panjawi cukup tangkas untuk menghindari serangan itu, sehingga bayangan itu tidak berhasil mengenainya. Bahkan demikian Panjawi meloncat menghindar, demikian kembali ia meloncat menyerang bayangan itu dengan pedangnya. Serangan Panjawi ternyata cukup cepat, sehingga bayangan itu tidak sempat menghindar. Dengan sebuah pisau belati panjang, ia menangkis pedang yang mengarah ke dadanya. Terdengarlah suatu dentangan nyaring. Dan ternyata kekuatan mereka seimbang.

Dalam pada itu, Mahesa Jenar segera mengenal bahwa bayangan yang meloncat dari atas pohon itu adalah Wadas Gunung.

Segera terjadilah pertempuran yang sengit antara Wadas Gunung dan Panjawi, sedang di lain pihak terjadi pula pertempuran yang hiruk-pikuk antara laskar Banyubiru melawan laskar-laskar penyerang.

Pada saat itu, pada saat mereka sedang sibuk mempertahankan hidup masing-masing, tiba-tiba mata Mahesa Jenar yang tajam dapat melihat bayangan lain yang datang mengendap-endap ke arah Arya Salaka yang masih saja mengawasi pertempuran itu dengan mata yang menyala-nyala. Ia sama sekali tidak berusaha untuk melarikan diri, sebab ia yakin bahwa Panjawi serta laskarnya akan dapat memenangkan pertempuran itu. Bahkan dengan girangnya ia melihat pertempuran itu seperti melihat tontonan yang sangat menarik.

Dengan berdebar-debar Mahesa Jenar mengikuti gerak gerik orang itu. Melihat caranya bergerak, Mahesa Jenar dapat meyakini bahwa ia pasti memiliki ilmu yang cukup tinggi. Karena itu Mahesa Jenar tidak mau menonton saja. Ia pun kemudian dengan mengendap-endap pula mendekati Arya Salaka dari arah lain. Untunglah bahwa ia lebih dahulu dapat melihat bayangan itu sehingga dengan demikian ia dapat lebih berhati-hati. Ternyata sampai sedemikian jauh bayangan itu belum mengetahui bahwa dari arah lain pula seseorang yang sedang mendekati Arya Salaka.

Setelah jarak mereka tidak lagi begitu jauh, terasa di dalam dada Mahesa Jenar jantungnya berdesir keras. Ia mengenal dengan pasti siapakah orang itu. Dan ia tahu pasti pula apakah yang akan dilakukannya terhadap Arya. Pedang yang terlalu besar dan panjang di tangan orang itu telah menambah pula keyakinan Mahesa Jenar.

Orang itu tidak lain adalah Ki Ageng Lembu Sora.

Pada kesempatan yang pendek itu, berputarlah otak Mahesa Jenar. Sebenarnya, pada saat itu ia mendapat kesempatan untuk membuat perhitungan dengan Lembu Sora, dengan alasan yang tepat. Tetapi mengingat pesan Paniling, apakah pada saat itu, orang-orang lain, seperti Uling Rawa pening, Sima Rodra, Lawa Ijo dan sebagainya tidak berada pula di tempat itu? Karena itu seharusnya ia tidak melawan mereka bersama-sama.

Mengingat hadirnya Wadas Gunung, maka kemungkinan hadirnya Lawa Ijo adalah besar sekali. Karena itu terjadi suatu pertentangan di dalam diri Mahesa Jenar.

Perasaannya ingin membawanya ke dalam suatu perhitungan jasmaniah yang menentukan. Tetapi pikirannya yang telah dipengaruhi oleh pertimbangan dan nasehat Paniling mengajaknya untuk berbuat lain.

Untunglah bahwa Mahesa Jenar dapat berpikir secara wajar, sehingga ditemukannya suatu pemecahan yang tidak terlalu berbahaya.

Pada saat itu, Lembu Sora telah dekat benar dengan Arya Salaka yang dengan tombak di tangan masih saja perhatiannya terikat pada pertempuran yang sengit antara Panjawi dan Wadas Gunung, serta laskar Banyubiru melawan laskar-laskar yang menyerangnya.

Ternyata Lembu Sora sudah tidak mau membuang waktu lagi. Meskipun mula-mula ia tampak ragu-ragu, tetapi akhirnya dengan suatu gerakan yang dahsyat ia meloncat sambil mengayunkan pedangnya. Meskipun demikian, karena anak yang berdiri di hadapannya itu, bagaimanapun juga adalah kemenakannya, maka pada saat pedangnya terayun deras, Lembu Sora memejamkan matanya.

Tetapi ia menjadi terkejut sekali ketika pedangnya sama sekali tak menyentuh apapun. Bahkan ia sendiri telah tertarik oleh kekuatannya serta ayunan pedangnya sehingga hampir saja ia tertelungkup. Pada saat Lembu Sora berusaha untuk menguasai dirinya, dilihatnya sebuah bayangan yang melayang menyusup regol samping dan hilang di dalam gelap malam.

Cepat Lembu Sora meloncat menyusulnya, tetapi ia sama sekali tidak dapat lagi melihat bayangan yang telah hilang bersama-sama dengan hilangnya Arya Salaka, beserta tombak tanda kebesaran Banyubiru, Kyai Bancak.

Pada saat yang tepat, ternyata Mahesa Jenar telah berhasil menarik Arya dan langsung dibawanya lari. Ia masih mempunyai kelebihan waktu beberapa saat dari Lembu Sora yang sedang memperbaiki keseimbangannya pada saat ia terbawa oleh pedangnya yang terayun deras. Karena itu Lembu Sora sudah tidak berhasil untuk dapat mengejarnya.

Pada saat itu, dada Lembu Sora terguncang luar biasa. Kegagalannya pada saat yang menentukan itu sangat menyakitkan hatinya. Hampir saja ia menjadi mata gelap dan menghancurkan Banyubiru serta seluruh isinya. Tetapi otaknya yang licin telah menyelamatkannya.

CERITA BERSAMBUNG =23 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
188

CEPAT Lembu Sora menyelinap, dan dengan kudanya yang tangkas ia berlari kencang-kencang kembali ke Pamingit. Setelah dengan rahasia ia memberikan aba-aba kepada laskar gabungan itu untuk segera meninggalkan Banyubiru, diikuti pula oleh sekutu-sekutunya, tokoh-tokoh golongan hitam, untuk kemudian dengan laskar murni dari Pamingit.

Lembu Sora akan datang kembali, dengan dalih untuk memberi perlindungan kepada daerah perdikan, yang dikuasai oleh kakaknya, yang terpaksa tidak dapat menjalankan kewajibannya.

Arya Salaka yang merasa dirinya ditangkap oleh seseorang tanpa diketahui dari mana arahnya, menjadi terkejut sekali. Dengan gerak diluar kesadarannya ia menusuk orang yang menangkapnya dengan tombaknya, tetapi orang itu sangat tangkasnya, sehingga tombaknya malahan telah dirampasnya.

Dengan demikian Arya menjadi marah dan cemas. Segera ia meronta untuk melepaskan diri. Tetapi ketika ia hampir saja berteriak-teriak, didengarnya orang itu berkata, Jangan ribut Arya, kita bersembunyi untuk beberapa saat.

Arya terperanjat mendengar suara itu, suara yang telah dikenalnya. Paman Mahesa Jenar? desisnya.

Ya, jawab Mahesa Jenar singkat.

Mendengar jawaban itu, hati Arya Salaka segera menjadi sejuk seperti disiram embun. Ketakutan, kecemasan dan kebingungan yang menusuk-nusuk dadanya seketika itu lenyap seperti asap ditiup angin.

Beberapa saat kemudian, setelah Mahesa Jenar merasa aman dari kemungkinan dapat diketemukan oleh Lembu Sora dan laskarnya, segera memberhentikan langkahnya. Nafasnya berjalan cepat, serta jantungnya berdetakan karena perasaan-perasaan yang bercampur-baur di dalam kepalanya.

Setelah mereka berdua agak tenang, berkatalah Mahesa Jenar, Arya, tahukan kau siapakah yang telah menyerang Banyubiru?

Tidak Paman, jawab Arya.

Kapankah serangan itu mulai? tanya Mahesa Jenar pula.

Sejak matahari terbenam. Tiba-tiba saja terjadi kerusuhan-kerusuhan di dalam kota. Untunglah bahwa Kakek Wanamerta segera bertindak untuk mengatasi keributan.

Meskipun demikian ternyata para penyerang itu berkekuatan besar sekali, sehingga untuk keselamatan selanjutnya, Kakek Wanamerta merasa perlu atas persetujuan beberapa pemimpin yang lain serta atas persetujuan Ibu untuk mengirimkan permintaan bantuan ke Pamingit, kepada Paman Lembu Sora, sebab kalau kerusuhan itu berlarut-larut tidak dapat teratasi, maka Banyubiru akan semakin rusak.

Mendengar keterangan Arya Salaka itu, bergolaklah hati Mahesa Jenar. Ternyata para pemimpin Banyubiru sama sekali masih belum mengetahui bahwa sumber dari segala bencana itu justru Lembu Sora sendiri. Puncak dari kejahatannya adalah suatu usaha untuk membinasakan Arya Salaka. Padahal saat itu, para pemimpin Banyubiru datang minta perlindungan kepadanya.

Arya..., kata Mahesa Jenar kemudian, Ketahuilah bahwa jiwamu terancam. Karena itu sebaiknya kau bersembunyi untuk sementara waktu.

Mahesa Jenar tidak meneruskan kata-katanya. Ia menjadi ragu, apakah sebaiknya ia harus mengatakan terus terang tentang apa yang terjadi sebenarnya, ataukah ia harus berkata lain.

Arya Salaka menjadi keheran-heranan mendengar kata-kata Mahesa Jenar. Apakah kepentingan orang-orang kita itu membunuhnya? Tetapi baru saja, apa yang telah terjadi, agaknya memang benar. Beberapa orang telah mengejar-ngejar Arya Salaka, dengan senjata terhunus.

Arya menarik nafas panjang. Otaknya yang masih belum cukup masak itu belum dapat menangkap masalah-masalah yang terlalu sulit. Karena itu ia tidak berpikir lebih lanjut. Apalagi sekarang ia sudah merasa bahwa dirinya telah mendapat perlindungan.

Ketika melihat wajah Arya yang seolah-olah masih bersih dari segala macam prasangka, Mahesa Jenar tidak sampai hati untuk mengatakan apa yang sebenarnya terjadi atas dirinya, oleh karena kekhianatan pamannya.

Dengan melihat kenyataan itu, ada kemungkinan timbul suatu luka yang berbahaya pada jiwa kanak-kanaknya. Mungkin ia akan kehilangan seluruh kepercayaan pada seseorang. Apalagi orang lain, sedang pamannya sendiri telah melakukan kejahatan terhadap dirinya.

Karena itu, Mahesa Jenar harus berkata lain kepada Arya Salaka, meskipun maksudnya adalah sama. Mengajak Arya Salaka untuk sementara bersembunyi. Arya..., mungkin orang-orang jahat sedang berusaha untuk menangkapmu. Sebab kau sekarang adalah penjabat kepala daerah perdikan Banyubiru. Dengan menangkap kau, orang-orang itu akan mengharapkan keuntungan. Mungkin kau akan dijadikan tanggungan atas suatu pemerasan terhadap Banyubiru. Tetapi juga ada kemungkinan yang lebih berbahaya lagi bagi dirimu, yaitu menghendaki jiwamu, kata Mahesa Jenar.

CERITA BERSAMBUNG =24 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
189

ARYA SALAKA mengangguk-angguk, tetapi jawabannya sangat memusingkan Mahesa Jenar. Aku tidak perlu takut, Paman, sebab sebentar lagi Paman Lembu Sora pasti akan datang. Dengan adanya Paman Lembu Sora beserta laskarnya serta hadirnya Paman Mahesa Jenar di Banyubiru, maka aku kira tak akan ada seorangpun lagi yang berani mengganggu tanah kami.

Mahesa Jenar menarik nafas dalam-dalam. Ia mendapat kesulitan untuk memberi penjelasan lebih lanjut. Justru adanya Lembu Sora di Banyubiru itulah maka bahaya dapat datang setiap saat bagi Arya Salaka.

Setelah berpikir beberapa saat berkatalah Mahesa Jenar, Arya, kalau mereka menyerang dengan terang-terangan maka laskar Banyubiru dan Pamingit pasti akan dapat menghalaunya, tetapi untuk menangkap atau berbuat hal-hal jahat lainnya terhadapmu, adalah seribu satu cara yang dapat ditempuh. Karena itu menurut pertimbanganku, sebaiknya kau bersembunyi untuk sementara. Selama itu, selama keadaan belum memungkinkan, kau tidak perlu menampakkan diri terhadap siapapun. Aku akan berusaha untuk menghubungi pemimpin-pemimpin Banyubiru, selama kau di dalam persembunyian. Selama itu, kau sempat belajar beberapa hal yang perlu bagi keselamatanmu. Bukankah ayahmu minta kepadaku untuk melatihmu dalam olah kanuragan?

Mendengar kata-kata- Mahesa Jenar itu, serta kesempatan baginya untuk memperdalam pengetahuannya dalam berbagai ilmu, Arya menjadi gembira. Maka jawabnya, Baiklah Paman..., kalau Paman mempertimbangkan demikian. Tetapi Ibu pasti akan selalu mencari aku dan mencemaskan keselamatanku.

Bagus Arya, pada suatu saat kau akan kembali ke tanah ini, dan kau akan memelihara tanah ini sebagai tanah pusaka. Kau harus menjadikan tanah ini tanah harapan bagi masa depan. Bukankah ayahmu selalu mengharap kau menjadi seorang pahlawan?

Arya mengangguk-anggukkan kepalanya. Matanya menjadi cerah seperti bintang pagi yang berkilau-kilau, karena kebesaran hatinya.

Kepada ibumu, aku akan selalu berusaha menyampaikan setiap berita tentang dirimu, lanjut Mahesa Jenar.

Sekali lagi Arya mengangguk-anggukkan kepalanya.

Sesaat kemudian keadaan menjadi sepi. Dengan pancainderanya yang tajam, Mahesa Jenar sedang mengamati keadaan.

Maka setelah menurut pertimbangan Mahesa Jenar, sudah tidak ada lagi bahaya yang mengancam, serta hiruk-pikuk pertempuran sudah tidak terdengar lagi, berkatalah ia kepada Arya, Arya..., agaknya keadaan telah bertambah baik. Meskipun demikian, kau harus berusaha untuk tidak menampakkan diri. Baik kepada para pemimpin Banyubiru maupun kepada ibu serta rakyatmu. Siapa tahu bahwa masih ada musuh-musuh yang bersembunyi, yang akan dapat menjebak atau menyerang kau dari jarak jauh. Karena itu marilah untuk sementara kita tinggalkan tanah ini dengan suatu keyakinan bahwa kau pasti akan kembali dalam keadaan aman dan sentosa.

Arya Salaka tidak menjawab kata-kata Mahesa Jenar. Wajahnya jadi tampak suram. Bagaimanapun juga, untuk meninggalkan tanah kelahiran, kampung halaman, dimana setiap hari ia bermain-main, dimana setiap hari ia meneguk airnya, serta segala-galanya yang ia cintai, adalah berat sekali bagi seorang anak seumur Arya Salaka.

Agaknya Mahesa Jenar dapat menebak perasaan Arya, maka sambungnya, Lupakanlah semuanya, Arya. Kau hanya pergi untuk sementara, dengan suatu kepastian bahwa kau akan kembali.

Kembali Arya mengangguk-anggukkan kepalanya, meskipun wajahnya menjadi bertambah suram. Mudah-mudahan Ibu selamat. Serta mudah-mudahan Ibu segera mengetahui bahwa akupun selamat.

Aku akan segera berusaha untuk memberitahukan itu, Arya, potong Mahesa Jenar.
Tetapi pohon jeruk yang aku pelihara dan aku siram setiap hari itu kini sudah mulai berbunga, jawab Arya.

Mahesa Jenar menjadi terharu mendengar kata-kata Arya yang memancar dari hatinya yang tulus. Tetapi yang lebih merisaukan hati Mahesa Jenar adalah, bahwa besok Lembu Sora akan datang untuk melindungi Banyubiru serta berusaha menelan tanah serta segala isinya.

Tetapi bagaimanapun, menyelamatkan Arya adalah tugas yang pertama-tama harus dilakukan. Sebab Arya adalah satu-satunya pewaris tanah perdikan Banyubiru, yang justru karena itulah maka jiwanya selalu terancam. Karena itu, Mahesa Jenar menganggap perlu untuk segera meninggalkan daerah ini sebelum Lembu Sora datang dan memerintahkan untuk mengaduk seluruh sudut Banyubiru. Pasti Lembu Sora akan berbuat demikian, dengan alasan untuk keselamatan Arya Salaka. Tetapi tidak mustahil bahwa kepada laskar Pamingit ia memerintahkan untuk menemukan Arya dalam keadaan mati.

Bukankah dengan demikian Ki Ageng Lembu Sora bebas dari segala prasangka? Sedang apabila yang menemukan laskar Banyubiru serta membawa Arya kembali, umurnya pasti tidak akan panjang pula.

Mendapat pertimbangan itu maka segera Mahesa Jenar mengajak Arya untuk berangkat. Arya, kita jangan menunggu terlampau lama. Marilah kita berangkat selagi kesempatan ada. Siapa tahu bahwa keadaan akan berkembang ke arah yang tidak kita harapkan.

Marilah Paman, jawab Arya dengan wajah sayu.

Mahesa Jenar menjadi tambah terharu ketika didengarnya Arya mengatupkan giginya rapat-rapat. Ternyata anak itu sedang berusaha untuk membendung perasaan harunya meninggalkan kampung halaman. Namun bagaimanapun juga tampaklah bahwa matanya menjadi basah oleh air mata. Mata seorang anak yang masih seharusnya mendapat kasih sayang ayah-ibunya. Tetapi karena keadaan, ia harus berpisah dengan ayah-ibu yang ia cintai.

CERITA BERSAMBUNG =25 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
190

PADA saat itu bulan yang tinggal seperempat bagian telah muncul di langit sebelah timur. Cahayanya yang merah tembaga tersebar meremangi seluruh pegunungan Telamaya yang sepi, namun mengerikan. Sebab setiap hati dari penduduk Banyubiru diselubungi oleh kecemasan dan ketakutan. Hilangnya Gajah Sora dari daerah ini, ternyata sangat mempengaruhi semangat mereka.

Dalam keremangan bulan yang samar-samar itu, Mahesa Jenar menggandeng Arya berjalan dengan sangat hati-hati menyusup semak-semak untuk menjauhi kota.

Kita pergi ke mana Paman? tanya Arya tiba-tiba.

Mendengar pertanyaan itu, Mahesa Jenar menjadi agak bingung. Ia sendiri belum pernah berpikir ke mana Arya akan diajak pergi. Tiba-tiba ia teringat kepada suatu daerah terpencil yang dicikal-bakali oleh Ki Paniling dan Darba. Yaitu daerah di hutan Pudak Pungkuran. Ia mengharapkan Ki Paniling akan mengizinkan ia tinggal untuk sementara bersama Arya di sana. Maka kemudian jawabnya, Kita pergi ke Pudak Pungkuran, Arya.

Pudak Pungkuran? ulang Arya. Ia belum pernah mendengar sama sekali daerah itu. Tetapi ia tidak bertanya lebih lanjut.

Sebenarnya Mahesa Jenar ingin membawa Arya untuk pergi sejauh-jauhnya. Sebab menurut perhitungan Arya, semakin jauh dari Banyubiru, jiwa Arya pasti akan semakin aman. Tetapi untuk sementara ia tetap terikat kepada Banyubiru, kepada Rawa Pening. Sebab meskipun agaknya sudah semakin hambar, namun pertemuan akhir tahun dari golongan hitam akan tetap dilaksanakan.

Kemudian setelah itu Mahesa Jenar dan Arya Salaka tidak bercakap-cakap lagi. Mereka sedang disibukkan oleh pikiran masing-masing. Pikiran tentang keadaan kini serta masa datang. Sedangkan pikiran Mahesa Jenar diganggu oleh Kyai Nagasasra dan Kyai Sabuk Inten. Bagaimanakah kira-kira yang akan terjadi andaikata kedua keris itu untuk seterusnya tidak dapat diketemukan? Tidakkah ada seseorang yang kelak dapat melangsungkan kejayaan Demak? Sebab menurut kepercayaan, siapa yang kuat memiliki kedua keris itulah, yang kuat pula menerima wahyu kraton.

Pikiran-pikiran Mahesa Jenar dirisaukan pula oleh kenyataan adanya dua garis keturunan yang sama-sama berhak atas tahta. Yaitu putra-putra Sultan Demak sekarang, sedangkan yang lain adalah putra almarhum Sekar Seda Lepen yang dalam keadaan belum dewasa telah mewarisi Kadipaten Jipang, bernama Penangsang.
Penangsang sebenarnya memiliki kesempatan yang besar untuk menduduki tahta, seandainya ayahnya tak terbunuh. Meskipun demikian tidak mustahil kalau pada suatu saat ia akan menuntut pula haknya serta mengadakan perhitungan dengan pembunuh ayahnya. Pada saat yang demikianlah akan terjadi suatu perjuangan yang hebat.

Kalau mereka sama-sama percaya bahwa Nagasasra dan Sabuk Inten adalah sumber kekuatan untuk menerima wahyu kraton, maka perjuangan untuk mendapatkan kedua pusaka itu pun akan menjadi bertambah ramai.

Tiba-tiba Mahesa Jenar tersadar dari angan- angannya oleh suara derap kuda yang mendatanginya. Segera ia menghentikan langkahnya dan dengan saksama memperhatikan suara itu. Ternyata suara itu semakin lama semakin dekat tepat ke arahnya, sepanjang jalan hutan yang sempit. Karena itu, segera ia menarik Arya untuk segera bersembunyi, sebab ia masih belum tahu siapakah para penunggangnya.

Beberapa saat kemudian terdengar derap itu menjadi tidak secepat tadi. Agaknya jalan kuda itu diperlambat ketika menyusup jalan sempit serta banyak rintangan salur-salur pepohonan liar. Ternyata penunggang kuda itu lebih dari 3 atau 4 orang.
Mahesa Jenar dan Arya Salaka yang bersembunyi di dalam semak, segera menahan nafas ketika kuda-kuda itu hampir lewat di depannya. Tiba-tiba terdengar salah seorang berkata, Kakang, ke mana kita akan mencari?

Entahlah, jawab yang lain. Mencari seseorang di daerah yang seluas ini adalah sulit sekali.

Tidak mungkinkah anak itu dilarikan ke Demak untuk melaporkan segala sesuatu yang terjadi kepada Sultan? kata yang lain pula.

Telah diperlihatkan untuk memotong jalan.

Dan itu tak mungkin dilakukan, sahut yang lain lagi. Kalau orang yang melarikan anak itu bukan orang yang bodoh, ia pasti tidak akan pergi ke Demak. Sebab tidak akan ada gunanya. Kecuali kalau dapat ditunjukkan bukti-buktinya, atau yang berkepentingan tertangkap pada saat itu. Apalagi Sultan sedang murka kepada Gajah Sora.

Setelah itu, tak terdengar lagi suara mereka. Sedang derap kuda itu semakin lama terdengar semakin jauh dan kemudian menghilang.

Ketika sudah tidak ada tanda-tanda yang membahayakan lagi, segera Mahesa Jenar bangkit dan menggandeng Arya untuk berjalan kembali. Mahesa Jenar agak terkejut ketika dirasanya tangan Arya gemetar. Segera ia dapat menduga perasaan anak itu. Meskipun ada juga perasaan takut, tetapi pasti Arya menjadi marah sekali mendengar percakapan orang-orang itu.

Ketika baru tiga-empat langkah mereka berjalan, mendadak Mahesa Jenar menghentikan langkahnya. Ia mendapat suatu pikiran bahwa jalan ini pasti merupakan jalan yang berbahaya. Orang-orang tadi dapat dengan segera kembali dan mungkin ada orang lain yang mencari lewat jalan ini pula. Karena itu segera ia mempertimbangkan untuk mengambil jalan lain. Ia tidak mau menanggung akibat tertangkapnya Arya, apabila ia tidak dapat melawan orang-orang yang mencarinya.

Arya... kata Mahesa Jenar kemudian, Ternyata jalan ini adalah jalan yang berbahaya. Karena itu marilah kita ambil jalan lain.

Arya tidak menjawab, tetapi ia hanya menganggukkan kepalanya.
Karena pertimbangan itu, segera Mahesa Jenar dan Arya Salaka membelok menyusup hutan untuk mengambil jalan lain.


Nagasasra dan Sabukinten Episode 39

Mission and vision
Faq
Testimonial
CERITA BERSAMBUNG =26 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
191

MEREKA berjalan dengan agak tergesa-gesa. Mahesa Jenar mengharap untuk dapat segera sampai ke Pudak Pungkuran dan menitipkan Arya di sana. Setelah itu ia akan berusaha dengan bersembunyi menemui Wanamerta dan ibu Arya, untuk membeberkan peranan Lembu Sora yang sebenarnya.

Ternyata Arya pun adalah anak yang betah berjalan. Meskipun tampaknya ia agak lelah, ketika Mahesa Jenar mengajaknya beristirahat anak itu menolak. Maka mereka pun berjalan terus di dalam gelapnya malam.

Mahesa Jenar memang pernah pergi ke Pudak Pungkuran. Dan ia telah pula mengenal jalan dari tempat itu ke Banyubiru. Tetapi sekarang untuk menghindari bahaya, ia menempuh jalan lain. Jalan yang belum pernah dilewatinya. Karena itu ia menjadi agak bingung dan kesulitan untuk menemukan arah yang tepat di dalam gelap serta di dalam hutan yang belum pernah dijamahnya.

Maka kemudian ketika fajar menyingsing, serta melemparkan warna kemerahan ke segenap penjuru, insyaflah Mahesa Jenar bahwa jalan yang ditempuh adalah jalan yang sama sekali tidak mengarah ke Pudak Pungkuran.

Karena itu dengan hati berdebar-debar ia berkata, Arya.., agaknya aku telah kehilangan jurusan untuk mencapai Pudak Pungkuran.

Arya memandang Mahesa Jenar dengan pandangan yang tidak mengerti. Lalu ke mana kita pergi, Paman?

Mahesa Jenar menarik nafas. Dengan hilangnya arah Pudak Pungkuran, ia tidak lagi mempunyai suatu tujuan tertentu lagi. Karena itu ia menjawab, Arya, tujuan bukanlah hal yang penting bagi kita. Kemanapun kita akan pergi, adalah sama saja. Sebab akhirnya kita akan kembali lagi ke Banyubiru. Karena itu, jangan dirisaukan tujuan kita.

Arya mengangguk-anggukkan kepalanya. Tetapi badannya sudah bertambah letih. Meskipun demikian Arya masih belum mau untuk beristirahat. Karena itu kembali mereka berjalan menyusur hutan yang tidak begitu lebat. Meskipun perlahan-lahan, namun mereka setapak demi setapak tetap maju.

Ketika matahari sudah mencapai ujung pepohonan, hutan yang ditempuh itu sudah semakin menipis. Sejenak kemudian tuntaslah hutan itu. Mahesa Jenar dan Arya Salaka segera menempuh padang rumput yang tidak begitu luas untuk segera sampai ke daerah yang didiami orang.

Di sinilah mereka beristirahat. Orang-orang yang membangun daerah itu menjadi pedesaan, ternyata adalah orang-orang yang ramah dan baik hati. Yang menerima Mahesa Jenar dan Arya Salaka sebagai seorang perantau beserta anaknya, dengan senang hati.

Meskipun demikian Mahesa Jenar tidak dapat untuk seterusnya menetap di tempat itu, sebab menurut pertimbangannya, tempat itu masih terlalu dekat dengan Banyubiru.

Karena itu ketika ia beserta Arya telah beristirahat satu malam, mereka minta izin kepada penduduk desa itu untuk segera meneruskan perjalanan. Terpaksa Mahesa Jenar membohongi orang-orang desa itu, dengan mengatakan arah yang bertentangan dengan arah yang sebenarnya hendak ditempuh, untuk menghindari orang-orang yang mencari mereka, kalau-kalau menanyakan kepada penduduk, apabila mereka sampai di tempat itu.

Pada hari berikutnya Mahesa Jenar sampai pula pada sebuah desa yang lain.

Penduduk desa ini terdiri dari orang-orang yang baik hati dan ramah pula. Mereka menerima Mahesa Jenar dengan senang hati, serta dengan gembira mereka menerima Mahesa Jenar sebagai warga baru di desa itu.

Di daerah ini Mahesa Jenar merasa, bahwa keamanan Arya telah dapat dipertanggungjawabkan. Karena itu ia pun menyatakan diri sebagai keluarga baru serta dengan bekerja keras ia pun segera membangun perumahan serta menebas hutan untuk tanah pertanian, sebagaimana dilakukan oleh setiap pendatang.

Di tempat kediamannya yang baru itu Mahesa Jenar dianggap tidak lebih dari seorang petani biasa. Seorang yang seperti kebanyakan penduduk di desa itu, yang datang untuk sekadar dapat memperbaiki nasibnya dengan mengolah tanah yang sedikit lebih subur dibanding daerah mereka semula.

Demikianlah Mahesa Jenar dan Arya Salaka telah memulai dengan suatu penghidupan baru, sebagai seorang petani yang bekerja untuk mempertahankan hidupnya. Setiap pagi mereka pergi ke ladang, menggarap tanah seperti yang dikerjakan oleh orang lain pula.

Tetapi disamping itu, yang tak seorang pun mengetahuinya adalah, di dalam setiap kesempatan, terutama apabila matahari telah terbenam, Mahesa Jenar dengan tekunnya menuntun Arya dalam berbagai ilmu. Tidak saja olah kanuragan, tetapi juga tata pergaulan, kesusasteraan dan sebagainya.

Lebih dari itu, Mahesa Jenar juga selalu memberi petunjuk-petunjuk tentang keluhuran budi dan mendekatkan diri kepada Yang Maha Kuasa, juga sedikit mengenai ilmu keprajuritan dan siasat.

Sedikit demi sedikit, namun pasti, Arya setiap saat tumbuh menjadi seorang pemuda yang perkasa serta memiliki berbagai macam pengetahuan.

Sementara itu terjadilah berbagai perubahan di Banyubiru. Pada malam Arya dilarikan oleh Mahesa Jenar, Wanamerta telah mengutus beberapa orang untuk minta perlindungan kepada Ki Ageng Lembu Sora. Ketika utusan Wanamerta sampai di Pamingit, Lembu Sora justru baru berada di Banyubiru, sehingga utusan itu terpaksa menunggu untuk beberapa lama. Baru beberapa saat kemudian Ki Ageng Lembu Sora dengan tergesa-gesa datang kembali. Tentu saja ia sama sekali tidak mengatakan bahwa ia baru datang dari Banyubiru.

Mendengar permintaan utusan Wanamerta itu, hati Lembu Sora menjadi gembira sekali. Tanpa berpikir lagi segera ia menyanggupinya. Pada saat itu pula Ki Ageng Lembu Sora segera mengumpulkan pasukannya, pasukan murni dari Pamingit, yang dianggapnya pilihan serta dapat dipercaya. Ia sendiri kemudian berangkat memimpin orang-orangnya untuk melindungi perdikan Banyubiru. Tetapi ketika pasukan itu sampai, keadaan telah reda. Para penyerang telah menarik diri.

CERITA BERSAMBUNG =27 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
192

DALAM pertemuan yang diadakan oleh Lembu Sora dengan para pemimpin Banyubiru, karena kelincahan Lembu Sora, maka dicapai suatu persetujuan bahwa selama Gajah Sora belum kembali, serta Arya Salaka belum diketemukan, Banyubiru langsung berada di bawah pemerintahan Lembu Sora di Pamingit. Tetapi untuk kelancaran tata pemerintahan, Lembu Sora diberi wewenang untuk menempatkan beberapa orangnya di Banyubiru.

Inilah titik permulaan dari kemunduran secara menyeluruh bagi Banyubiru. Sebenarnya perjanjian perlindungan itu tidak menyenangkan hati beberapa orang diantara para pemimpin Banyubiru. Wanamerta sendiri akhirnya menyesal pula. Apalagi pemuda-pemuda yang mempunyai cita-cita buat masa depannya, yaitu Bantaran dan Panjawi.

Untuk sementara mereka tidak berbuat apa-apa. Sebab mereka tahu bahwa bagaimanapun Lembu Sora adalah seorang yang perkasa. Yang memiliki ilmu seperti yang dimiliki oleh kakaknya, meskipun dalam tingkatan yang lebih rendah.

Dalam pada itu, diam-diam Lembu Sora selalu berusaha untuk menemukan Arya. Kepada orang-orang Banyubiru, ia memerintahkan mencari anak itu sebagai pewaris tanah perdikan, sedang kepada orang-orangnya yang dipercaya, diperintahkannya untuk menemukan Arya dan membunuhnya. Sebab selama anak itu masih hidup, rasa-rasanya masih saja ada duri di dalam dagingnya. Karena apabila tiba-tiba Arya muncul, maka akan terjadilah suatu perjuangan yang lebih berat lagi. Apalagi Arya membawa tanda kebesaran Banyubiru, yaitu tombak pendek yang bernama Kyai Bancak, sebuah pusaka yang menjadi kebanggaan Gajah Sora. Itulah sebabnya ia bekerja mati-matian untuk membinasakannya.

Disamping Arya Salaka, masih ada pula hal-hal yang sangat merisaukan Ki Ageng Lembu Sora, yaitu pusaka-pusaka Kyai Nagasasra dan Kyai Sabuk Inten. Ia sadar sepenuhnya, apabila pada suatu saat ada kemungkinan ia berhadapan dengan sekutu-sekutunya, tokoh-tokoh golongan hitam, sebagai lawan yang akan saling membinasakan. Pertolongan ayahnya, Ki Ageng Sora Dipayana, belum tentu dapat diharapkan. Apalagi kalau ayahnya itu mengetahui bagaimana ia telah menyingkirkan kakaknya, Ki Ageng Gajah Sora.

Karena itu, usahanya yang pertama adalah memperkuat diri. Ia selalu berusaha memperbesar pasukannya dengan biaya yang besar, tanpa mempedulikan tata penghidupan rakyat yang menjadi semakin sempit. Cita-citanya tidak hanya menguasai seluruh daerah perdikan yang dulu berada di bawah pemerintahan ayahnya, tetapi kelak bila ia berhasil mendapat Kyai Nagasasra dan Kyai Sabuk Inten, maka kekuatan itu sangat diperlukan. Dengan kedua pusaka itu ia akan mempunyai kemungkinan terbesar menerima wahyu kraton. Dengan demikian ia akan dengan mudahnya dapat menghancurkan kekuatan Demak.

Tetapi meskipun demikian ia masih selalu berusaha bahwa tokoh-tokoh golongan hitam akan dapat dijadikan landasan kekuatan pula, sesuai dengan kepercayaan mereka, bahwa barang siapa yang telah memiliki kedua keris pusaka itu akan dianggap sebagai pemimpin mereka. Itulah sebabnya maka Lembu Sora selalu banyak memberi keleluasaan bergerak kepada sekutu-sekutunya, di daerahnya sendiri serta daerah perlindungannya.

Disamping itu, Lembu Sora juga selalu berusaha mencari Arya Salaka, sekaligus memerintahkan untuk mendapatkan keterangan mengenai Kyai Nagasasra dan Kyai Sabuk Inten.

Sementara itu waktu berjalan terus tanpa henti-hentinya. Hari berganti hari, minggu berganti minggu. Maka semakin dekatlah waktu yang akan diselenggarakan tokoh-tokoh hitam untuk mendapatkan seseorang yang dapat menjadi pemimpin mereka. Tetapi rasanya nafsu mereka sudah jauh berkurang sejak mereka mengetahui dengan pasti bahwa keris-keris pusaka yang mereka harapkan telah lenyap serta jatuh ke tangan seseorang yang tak dikenal.

Demikianlah akhirnya bulan terakhir itu datang juga. Pada saat itu Mahesa Jenar kemudian bersedia pula untuk menyaksikan pertemuan itu, meskipun ia sadar bahwa untuk melihatnya pasti akan sangat sulit. Karena itu ia harus berangkat beberapa hari sebelum purnama naik, untuk mendapatkan keterangan di mana pertemuan itu berlangsung.

Menurut keterangan yang pernah didengar Mahesa Jenar, dalam pertemuan itu Uling Putih serta Uling Kuning akan bertindak sebagai tuan rumah. Karena itu menurut perkiraan Mahesa Jenar, pertemuan itu akan dilangsungkan di sekitar daerah Rawa Pening. Mahesa Jenar juga pernah mendapat petunjuk tentang sarang Uling itu, yaitu di dalam rimba di ujung rawa yang menjorok ke utara.

Mahesa Jenar semula mengharap bahwa menyaksikan pertemuan itu ia akan dapat mengukur kekuatan tokoh-tokoh golongan hitam. Tetapi sebenarnya sekarang tanpa menyaksikan pun ia sudah mendapat gambaran jelas tentang kekuatan mereka, bahkan tentang orang-orang angkatan tua yang berdiri di belakang mereka.
Tetapi bagaimanapun, Mahesa Jenar tetap berkeinginan menyaksikan pertemuan itu.

CERITA BERSAMBUNG =28 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
193

SETELAH mendekati waktu yang ditentukan, Mahesa Jenar pun segera mempersiapkan diri. Sebenarnya yang agak memusingkan kepalanya, adalah Arya Salaka. Ia sebenarnya agak keberatan untuk meninggalkan anak itu. Tetapi sebaliknya, membawa Arya adalah sangat berbahaya pula. Tetapi akhirnya Mahesa Jenar menganggap bahwa lebih aman bagi Arya, serta lebih ringan pula tanggungjawabnya apabila Arya ditinggal saja di rumah, dengan pesan agar anak itu tidak membahayakan dirinya sendiri. Sebaiknya selama Mahesa Jenar pergi, ia tidak usah pergi keluar rumah untuk menghindarkan hal-hal yang tidak diinginkan.

Demikianlah maka pada suatu hari, sepekan sebelum purnama naik, Mahesa Jenar berangkat untuk melakukan suatu pekerjaan yang berbahaya, setelah ia menitipkan Arya kepada penduduk, serta pamit kepada mereka itu, bahwa ia akan mengunjungi orang tuanya di daerahnya yang lama.

Dengan memakai pakaiannya yang kumal, Mahesa Jenar mengharap bahwa dirinya tidak segera dapat dikenali. Karena itu pula ia selalu menghindari setiap pertemuan dengan orang-orang Banyubiru. Apabila kehadirannya sampai diketahui orang, maka usahanya akan menjadi terhalang. Apalagi kalau hal itu sampai terdengar Ki Ageng Lembu Sora, yang pasti menduganya telah lenyap, ketika ia tergelincir ke dalam jurang.

Tetapi sebelum itu Mahesa Jenar masih harus berusaha untuk bertemu dengan seseorang yang telah berjanji kepadanya untuk bersama-sama ke Rawa Pening, yaitu Ki Dalang Mantingan.

Usahanya mula-mula adalah mencari tempat yang kira-kira akan dipergunakan untuk mengadakan pertemuan itu. Hampir setiap saat ia bersembunyi di semak-semak di sekitar daerah Rawa Pening yang menjorok ke utara.

Meskipun di daerah itu nampaknya tidak ada jalan, tetapi Mahesa Jenar dapat mengenal bahwa ada sebuah lorong rahasia yang sengaja dikaburkan dengan semak-semak dan pepohonan kecil lainnya. Tetapi ia sama sekali belum berani untuk memasuki lorong itu, sebelum mendapat beberapa kenyataan yang tidak terlalu membahayakan.

Pada hari kedua, Mahesa Jenar melihat seseorang berkuda memasuki lorong itu. Orang itu bertubuh tegap kekar. Matanya bersinar-sinar. Hidungnya melengkung, serta dagunya jauh menggantung di bawah mulutnya. Menilik wajahnya, Mahesa Jenar menduga bahwa orang yang demikian itu, dapat berbuat sesuatu tanpa tanggung-tanggung. Ia dapat menjadi kejam seperti iblis.

Melihat orang itu lewat, Mahesa Jenar menahan nafas. Ia masih belum pernah mengenalnya. Di pinggang orang itu tergantung sebuah pedang. Meskipun demikian, Mahesa Jenar dapat mengenal bahwa orang itu pasti anggota gerombolan Uling Rawa Pening, karena orang itu mengenakan ikat pinggang kulit lebar, bergambar sepasang Uling yang saling membelit.

Hal itu bagi Mahesa Jenar adalah sangat menguntungkan. Ketika suara derap kudanya sudah tak terdengar lagi, dengan hati-hati sekali Mahesa Jenar keluar dari persembunyiannya, untuk kemudian menyusuri lorong itu, mengikuti bekas telapak kaki kuda yang baru saja lewat.

Ia mengharap dengan demikian akan dapat mendekati, setidaknya mendekati sarang gerombolan Uling Rawa Pening.

Ternyata bahwa lorong itu sengaja dibuat berkelok-kelok. Beberapa kali Mahesa Jenar menganggap bahwa seterusnya daerah itu sangat sulit dilewati, namun dengan menerobos semak yang tipis saja, ia sampai pada tempat yang tidak lagi ada kesukaran-kesukaran untuk dilaluinya.

Demikianlah Mahesa Jenar dengan hati-hati dan penuh kewaspadaan selalu mengikuti jejak kuda yang dinaiki oleh orang yang belum dikenalnya.

Tiba-tiba Mahesa Jenar mendengar tidak jauh di hadapannya lamat-lamat suara orang tertawa. Cepat ia menghentikan langkahnya, dan segera menyelinap ke semak-semak. Sesaat kemudian suara tertawa itu berhenti, tetapi kemudian terdengar orang bercakap-cakap perlahan-lahan. Karena itu Mahesa Jenar tidak dapat menangkap isi percakapan mereka.

Dengan sangat hati-hati, Mahesa Jenar berusaha untuk mendekati orang yang sedang bercakap-cakap itu. Tetapi ketika ia telah menjadi bertambah dekat, suara percakapan itu telah berhenti. Meskipun demikian Mahesa Jenar masih mendengar salah seorang berkata, Silahkan Kakang Sri Gunting..., kudamu telah lelah sekali.

Dengan demikian tahulah Mahesa Jenar, bahwa orang yang berkuda itu adalah Sri Gunting. Orang pertama di dalam gerombolan Uling Rawa Pening sesudah sepasang Uling itu sendiri.

Sejenak kemudian, terdengar kembali suara langkah kuda Sri Gunting disusul dengan langkah kuda lain ke arah yang berlawanan. Sesaat kemudian Mahesa Jenar melihat orang lain lewat di depannya. Orang itu pernah dikenalnya beberapa waktu yang lalu.

Ia adalah Yuyu Rumpung, yang bersama-sama dengan Gemak Paron berusaha untuk mencuri kedua pusaka kraton di Bukit Tidar.

Mahesa Jenar sama sekali tidak mempedulikan orang itu lewat. Tetapi dengan demikian ia harus semakin hati-hati. Ternyata lorong itu memang merupakan pintu masuk ke sarang Uling Rawa Pening. Pantaslah kalau jalan itu selalu dirondai dengan cermat.

Beberapa langkah kemudian, kembali Mahesa Jenar mendengar suara orang bercakap-cakap. Juga perlahan-lahan. Tetapi agaknya lebih dari dua orang. Ketika Mahesa Jenar berhasil mengintip dari jarak yang agak jauh, dilihatnya Sri Gunting sedang bercakap-cakap dengan dua-tiga orang yang bersenjatakan tombak. Tetapi juga kali ini ia tidak mendengar isi percakapan mereka, sampai akhirnya Sri Gunting meneruskan perjalanannya.

CERITA BERSAMBUNG =29 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
194

SAMPAI di situ, Mahesa Jenar tidak berani lagi menuruti jejak kuda itu secara langsung. Sebab kemungkinan untuk bertemu orang-orang gerombolan Uling akan bertambah besar. Meskipun andaikata ia dapat memenangkan perkelahian melawan tiga-empat orang, namun dengan demikian kedatangannya sudah diketahui lebih dahulu. Karena itu Mahesa Jenar berusaha untuk mengikuti kuda Sri Gunting dari semak-semak di sekitar lorong itu, meskipun kadang-kadang ia harus merangkak-rangkak menerobos pohon-pohon liar serta sulur-sulur dan tumbuh-tumbuhan merambat lainnya.

Dugaan Mahesa Jenar bahwa penjagaan semakin lama semakin rapat ternyata benar. Beberapa langkah kemudian kembali terdapat beberapa orang penjaga. Dengan demikian, Mahesa Jenar mengharap bahwa tidak lama lagi ia akan sampai ke sarang sepasang Uling Rawa Pening.

Ketika Mahesa Jenar maju lagi, tiba-tiba sampailah ia pada daerah tumbuh-tumbuhan yang rapat sekali. Pohon-pohon berduri tumbuh rapat diseling dengan tanaman-tanaman menjalar dan beberapa tanaman yang sangat gatal apabila menyinggung tubuh, misalnya pohon rawe, serta pohon-pohon yang mengandung lugut dari jenis bambu.

Melihat kerapatan pepohonan itu, Mahesa Jenar tertegun sebentar. Ketika ia memandang ke arah Sri Gunting, yang juga maju dengan perlahan-lahan di atas kudanya, dilihatnya ia membelok menyusur tanaman-tanaman berduri itu ke arah timur. Perlahan-lahan dan sangat hati-hati Mahesa Jenar berusaha untuk mengikutinya.

Beberapa langkah kemudian tampaklah sebuah pohon yang tidak terlalu tinggi, tetapi daunnya sangat lebat. Dibalik pohon itulah Mahesa Jenar melihat Sri Gunting menghilang. Tahulah kini Mahesa Jenar bahwa pohon-pohon yang tumbuh rapat sekali itu, memang sengaja diatur demikian, sehingga merupakan benteng hidup yang mengelilingi pusat sarang Uling Rawa Pening. Gerombolan yang mempunyai nama tidak kalah menggetarkan daripada nama Lawa Ijo, yang ditakuti di daerah pantai utara.

Sampai di situ, Mahesa Jenar terpaksa tidak dapat mengikuti Sri Gunting untuk seterusnya. Ia tidak mau tergesa-gesa menyusup pohon yang rimbun itu, sebab ia masih belum mengetahui apakah kira-kira yang berada di belakangnya. Mungkin setelah menyusup pohon itu, langsung akan memasuki sebuah gardu perondan, atau malah sampai ke barak Uling sendiri. Karena itu, Mahesa Jenar terpaksa berhenti di semak-semak sambil beristirahat. Ia mencoba memutar otak, bagaimana dapat memasuki, setidak-tidaknya mengetahui keadaan di dalam sarang itu.

Akhirnya Mahesa Jenar menemukan cara juga. Meskipun ia tidak pasti akan dapat masuk, tetapi ia akan mendapat gambaran tentang keadaan dibalik benteng tanaman itu. Sebagai seorang prajurit, ia pernah mendapat latihan panjat-memanjat, menggantung, dan berayun dengan tali yang cukup tinggi. Dengan hati-hati, Mahesa Jenar pun segera memanjat. Dari pohon yang tidak terlalu besar, menjalar ke pohon lain, sehingga akhirnya Mahesa Jenar berada di atas dahan sebuah pohon yang memungkinkan ia dapat melihat keadaan di dalam, keadaan pusat sarang sepasang Uling.

Ternyata di dalam benteng itu ada sebuah lapangan yang tidak begitu luas. Di pinggir-pinggir lapangan tampaklah beberapa rumah. Menurut dugaan Mahesa Jenar, rumah-rumah itu terlalu sedikit untuk dapat didiami oleh anak buah Uling yang banyak jumlahnya. Karena itu, di tempat lain pasti masih ada tempat-tempat tinggal serupa itu.
Di lapangan itu Mahesa Jenar melihat Sri Gunting berkuda melintas. Kemudian ia berhenti di depan salah satu dari rumah-rumah yang berjajar di pinggir lapangan. Seorang telah menerima kudanya, lalu mengikatnya pada sebuah pohon, sedang Sri Gunting sendiri langsung memasuki rumah itu.

Beberapa saat kemudian dilihatnya Sri Gunting keluar lagi. Dipanggilnya dua orang laskarnya, kemudian berjalan melintas lapangan dan menyusup ke balik sebuah pohon. Pohon itulah rupanya pintu keluar-masuk benteng yang tadi juga dilewati Sri Gunting. Ternyata dibalik pohon itu sama sekali tidak terdapat sebuah gardu. Memang beberapa orang tampak mengawalnya, sebagai pengawal pintu gerbang.
Ketika Mahesa Jenar sedang sibuk menduga-duga, di manakah pertemuan akan dilangsungkan, tiba-tiba dilihatnya keluar dari salah satu diantara rumah-rumah itu, dua orang yang bertubuh tinggi, tetapi tidak begitu besar. Berwajah runcing dan berhidung tajam. Itulah sepasang Uling Rawa Pening, yang di tangan mereka selalu tergenggam sebuah cemeti besar. Di belakang mereka berjalan Sri Gunting dan dua orang lainnya. Melihat mereka, mau tidak mau Mahesa Jenar terpaksa menahan nafas. Bagaimanapun kedua orang itu termasuk dalam tingkatan yang cukup tinggi, sehingga pancaindera mereka pun.

Beberapa saat kemudian Mahesa Jenar melihat orang-orang mereka menyediakan kuda, lalu dengan kuda-kuda itu Uling Rawa Pening beserta tiga orang yang mengiringinya, pergi melintasi lapangan dan menyusup pohon yang merupakan pintu gerbang benteng itu, untuk kemudian muncul di luar benteng. Mahesa Jenar jadi menduga-duga. Kemanakah mereka pergi? Cepat ia turun dengan sangat hati-hati. Tetapi ketika sepasang Uling itu menyusur benteng ke arahnya, ia jadi diam, dan bersembunyi dibalik daun-daun yang agak rimbun, apalagi ketika mereka lewat dekat di bawahnya.

Adalah suatu keuntungan, ketika Mahesa Jenar mendengar mereka bercakap-cakap. Terdengar Uling Putih berkata, Jadi kau yakin bahwa tempat itu telah disiapkan dengan baik?

Terdengar Sri Gunting menjawab, Sudah, Ki Lurah. Cuma satu-dua barak yang belum siap benar.

Bagus! Uling Putih meneruskan, Pasingsingan dan Sima Rodra dari Lodaya akan hadir dalam pertemuan itu.
Tidakkah mereka akan berpihak? sela Uling Kuning.
Tidak, mereka pasti akan menghargai nama mereka masing-masing, jawab Uling Putih.

Setelah itu mereka tidak berkata-kata lagi. Baru kemudian terdengar Sri Gunting mengatakan sesuatu, tetapi Mahesa Jenar sudah tidak dapat mendengar lagi.

CERITA BERSAMBUNG =30 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
195

DENGAN mendengar percakapan mereka, Mahesa Jenar dapat mengambil kesimpulan bahwa pertemuan tokoh-tokoh hitam itu nanti, tidak akan dilakukan di dalam benteng itu, tetapi di tempat lain. Hal ini mungkin atas pertimbangan pertimbangan keselamatan benteng itu atau untuk tetap merahasiakan sarang gerombolan Uling Rawa Pening.

Karena itu segera Mahesa Jenar turun dan bergantungan pada sebuah sulur. Demikian ia sampai di tanah, cepat-cepat ia berusaha untuk dapat mengikuti kuda sepasang Uling itu.

Untuk itu Mahesa Jenar tidak banyak menemui kesulitan. Kecuali ia sudah mengenal jalan sempit yang menuju keluar dari benteng, juga kuda-kuda itu tidak dapat berjalan cepat di jalan yang banyak rintangan itu.

Beberapa ratus langkah kemudian, rombongan Uling membelok meninggalkan lorong semula dan menempuh jalan lain yang lebih sulit. Namun bagaimanapun juga Mahesa Jenar tetap dapat mengikutinya, meskipun kadang-kadang ia harus berlari-lari kecil, merangkak, meloncat dan merunduk, sehingga akhirnya Mahesa Jenar melihat di depannya terbentang sebuah padang rumput yang luas.

Di pinggir padang itu sedang dibangun beberapa barak yang sebagian masih dikerjakan. Itulah tempat yang akan dipergunakan sebagai tempat untuk menyelenggarakan suatu pertemuan dari tokoh-tokoh golongan hitam. Mengingat apa yang akan terjadi di lapangan itu, hati Mahesa Jenar menjadi berdebar-debar juga.

Kemudian teringatlah ia kepada Ki Dalang Mantingan. Apakah orang itu sudah datang di daerah Rawa Pening ataukah belum. Dan mungkinkah Ki Dalang Mantingan dapat menemukan tempat pertemuan itu. Mengingat hal itu, Mahesa Jenar merasa perlu untuk berusaha menemui Ki Dalang Mantingan sebelum mereka menyaksikan pertemuan tokoh-tokoh hitam itu.

Beberapa lama kemudian, setelah sepasang Uling itu berkeliling dan memeriksa barak-barak yang sedang diselesaikan itu, mereka pun pergi meninggalkan padang rumput itu kembali ke dalam benteng mereka.

Mahesa Jenar pun menganggap bahwa ia tidak perlu terlalu lama lagi tinggal di situ. Ia masih mempunyai beberapa waktu menjelang hari yang ditentukan, untuk dapat melihat-lihat keadaan di sekeliling tempat itu, serta untuk menemui Ki Dalang Mantingan.

Sementara itu, langit telah bertambah samar-samar. Matahari telah menghilang di bawah garis pertemuan bumi dan langit. Perlahan-lahan malam yang kelam turun menyeluruh, sedang di langit bintang-bintang timbul berebutan.

Tetapi tidak lama kemudian, cahaya kuning memulai perjalanannya. Seolah-olah memberi peringatan kepada Mahesa Jenar bahwa dua hari menjelang, purnama penuh akan menyinari padang terbuka yang akan menjadi ajang pertemuan tokoh-tokoh dari golongan hitam.

Perlahan-lahan dan hati-hati Mahesa Jenar menyusup menjauhi padang rumput itu. Dengan mengenal daerah di sekitarnya, maka ia akan menjadi lebih aman. Gajah Sora pernah memperingatkan kecerobohannya pada saat ia memasuki sarang Harimau Gunung Tidar. Karena itu ia tidak mau mengulangi kesalahannya lagi.
Setelah puas, Mahesa Jenar berputar-putar, dan segera menyusur tepi Rawa Pening, untuk mencapai daerah Banyubiru. Mungkin Mantingan masih berada di sekitar daerah itu, atau ia juga sedang berusaha untuk menemukan tempat yang akan dipergunakan untuk mengadakan pertemuan.

Terhadap Mantingan, sebenarnya Mahesa Jenar masih agak was-was. Ia memang cukup berilmu. Tetapi berhadapan dengan Lawa Ijo, Jaka Soka dan sebagainya, Mantingan masih kalah setingkat. Ia pernah berkelahi dengan Mantingan, juga pernah berkelahi dengan tokoh-tokoh hitam, sehingga ia mempunyai ukuran dalam memperbandingkan kemampuan mereka.

Tetapi yang belum pernah dilihatnya, bagaimana Mantingan menggerakkan trisulanya yang terkenal itu. Mudah-mudahan keahliannya menggunakan trisula akan dapat menandingi Lawa Ijo dengan pisau belatinya, atau Jaka Soka dengan tongkat hitamnya. Namun Mahesa Jenar yakin, bahwa waktu yang sedikit menjelang kepergiannya ke Rawa Pening, Mantingan pasti telah mendapatkan sesuatu dari gurunya, Kiai Ageng Supit.

Kiai Ageng Supit adalah tokoh sakti yang tidak begitu dikenal, karena orang itu tidak banyak melakukan perbuatan-perbuatan yang menonjol di luar padepokannya. Tetapi muridnya, Mantingan, dalam setiap kesempatan selalu berusaha untuk menunjukkan jasanya kepada masyarakat di sekitarnya. Mungkin gurunya sengaja memerintahkannya berbuat demikian untuk mewakilinya.

Tetapi tiba-tiba Mahesa Jenar yang sedang berangan-angan, terkejut. Di tepi rawa itu ia melihat bayangan dua orang yang sedang berkelahi dengan dahsyatnya. Mahesa Jenar menjadi menduga-duga, siapakah mereka itu. Karena itu segera dengan hati-hati ia pun mendekatinya.

Semakin dekat Mahesa Jenar dengan orang yang sedang bertempur itu, debar hatinya menjadi semakin keras pula. Di dalam sinar bulan yang hampir purnama itu Mahesa Jenar dapat melihat dengan jelas, bahwa kedua-duanya adalah pasti orang-orang yang berilmu tinggi.

Tiba-tiba debar jantung Mahesa Jenar berubah menjadi degupan yang menghentak-hentak dadanya. Di dalam cahaya bulan yang kekuning-kuningan itu tampaklah berkilat-kilat sinar yang memantul dari senjata orang yang sedang bertempur itu. Senjata yang cukup dikenalnya, yaitu trisula.

Karena itu cepat Mahesa Jenar mengetahui bahwa salah seorang dari mereka adalah Mantingan. Maka, Mahesa Jenar segera berusaha untuk semakin mendekat lagi. Tetapi sekali lagi detak jantungnya menyentak dan berdegupan dengan riuhnya, ketika ia melihat lawan Mantingan itu bersenjata bola besi yang diikat di ujung rantai. Juga senjata itu pernah dikenalnya. Yaitu senjata andalan dari kawan seangkatannya, seorang perwira dalam pasukan pengawal raja, yang bertubuh gemuk pendek, yakni Gajah Alit.


Nagasasra dan Sabukinten Episode 40

Mission and vision
Faq
Testimonial

Pertarungan antar Jaka Soka dengan Lembu Sora

Pondok GajahSora.Net

CERITA BERSAMBUNG =31 Agustus 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
196

MAHESA JENAR menjadi agak keheran-heranan. Apakah kerja Gajah Alit di sini? Melihat cara Mantingan berkelahi, Mahesa Jenar menjadi kagum. Alangkah cepatnya ia mendapat kemajuan. Langkahnya jauh lebih lincah dari beberapa saat yang lalu, ketika ia harus menghadapinya sebagai lawan, serta unsur-unsur geraknya menjadi banyak dan berbahaya. Tetapi yang lebih mengagumkan Mahesa Jenar adalah cara Mantingan mempergunakan trisulanya. Ketiga ujung trisula itu seolah-olah berubah menjadi tangan-tangan besi yang siap menangkap dan membunuh setiap tubuh apapun yang tersinggung olehnya.

Mahesa Jenar melihat bahwa sebenarnya Mantingan, pasti sudah menerima ilmu-ilmu baru dari gurunya. Tangannya yang satu lagi selalu bergerak, menjulur, dan trisulanya mendesing-desing menimbulkan sambaran-sambaran angin yang menakutkan. Karena itu, sekarang Mahesa Jenar tidak berwas-was lagi terhadap Mantingan. Dengan ilmunya itu Mantingan sudah dapat disejajarkan dengan Lawa Ijo, Jaka Soka, Sima Rodra dan sepasang Uling dari Rawa Pening. Seandainya dirinya tidak memiliki pengalaman yang lebih banyak, serta mendapat kesempatan untuk memiliki Aji Sasra Birawa, maka untuk dapat mengalahkan Mantingan dengan trisulanya adalah terlalu sulit.

Tetapi lawan Mantingan itu bukan orang kebanyakan pula. Ia adalah setingkat pula dengan Mahesa Jenar tanpa aji Sasra Birawa. Bahkan mungkin sepeninggal Mahesa Jenar, Gajah Alit yang dipercaya untuk mengisi kedudukannya.

Ketika trisula Mantingan dengan dahsyat mematuk-matuk hampir mencapai tingkat tertinggi, maka pertempuran itu menjadi dahsyat sekali. Mahesa Jenar kemudian menjadi cemas ketika dilihatnya bahwa agaknya pertempuran itu telah mencapai puncaknya. Masing-masing telah mengeluarkan segala kemampuan yang ada untuk membinasakan lawannya.

Melihat hal itu Mahesa Jenar menjadi ragu. Kalau ia melerai mereka, maka Gajah Alit pasti akan mengenalnya. Tetapi bila dibiarkan, pertempuran itu pasti akan membawa korban.

Selagi Mahesa Jenar termangu-mangu, pertempuran itu menjadi semakin sengit. Trisula Mantingan bergerak dengan cepatnya seperti petir menyambar-nyambar, sedang senjata Gajah Alit berputar semakin cepat pula sehingga yang tampak hanyalah bayangan hitam yang bergulung-gulung mengerikan, seperti awan gelap yang hendak melanda dengan dahsyatnya.

Beberapa kali rantai berkepala bola besi Gajah Alit berhasil melilit senjata lawannya, tetapi ia sama sekali tak berhasil merampasnya. Bahkan kadang-kadang mereka sampai lama berputar-putar, tarik-menarik senjata masing-masing, sehingga akhirnya terpaksa mereka berusaha untuk mengurai lilitan rantai itu.

Demikian senjata mereka terurai, demikian senjata-senjata itu kembali berputar, menyambar dan menusuk-nusuk dengan dahsyatnya. Melihat semuanya itu akhirnya Mahesa Jenar mengambil keputusan untuk melerai mereka. Karena itu segera ia meloncat maju mendekati arena pertempuran itu sambil berteriak nyaring, Tahan dirimu masing-masing. Hentikan pertempuran ini.

Tetapi agaknya mereka yang bertempur itu sama sekali tak mendengarnya, sebab pendengaran mereka dikacaukan oleh bunyi senjata mereka yang berdesing-desing dan berdentangan saling beradu. Sedang perhatian mereka seluruhnya tertumpah pada upaya mempertahankan jiwa masing-masing. Karena itu sekali lagi Mahesa Jenar berteriak, lebih keras dari semula sambil meloncat lebih dekat lagi, Kakang Mantingan dan Adi Gajah Alit, hentikan pertempuran.

Baru ketika mereka mendengar nama-nama mereka disebut, mereka menjadi terkejut. Apalagi, ketika mereka lihat seseorang mendekat, Mantingan dan Gajah Alit hampir berbareng meloncat surut, dan dengan herannya memandang kepada Mahesa Jenar yang kemudian meloncat diantara mereka. Tetapi untuk sesaat mereka tidak segera mengenal siapakah yang telah melerai mereka itu, sampai Mahesa Jenar berkata, Kakang Mantingan dan Adi Gajah Alit.... Adakah sesuatu yang tidak wajar, sehingga kalian terpaksa bertempur?

Mantingan dan Gajah Alit, segera mengenal suara itu. Karena itu hampir berbareng mereka menyebut nama Mahesa Jenar.

Ya, inilah aku, jawab Mahesa Jenar.

Mendengar jawaban itu, segera mereka berloncatan maju sambil berebutan memberi salam.

Kemanakah kau selama ini, Kakang? tanya Gajah Alit, Kau begitu saja menghilang seperti hantu.

Mahesa Jenar tidak segera menjawab pertanyaan ini, tetapi malahan ia bertanya, Kenapa kalian bertempur?

Mantingan dan Gajah Alit kemudian saling berpandangan. Memang sebenarnya mereka tidak mempunyai suatu alasan yang kuat, kecuali mereka sebenarnya hanya saling curiga.

Aku tidak tahu sekarang, jawab Gajah Alit sambil tersenyum-senyum. Wajahnya yang bulat itu masih saja memancarkan kejenakaannya.

Kami sebenarnya tidak mempunyai urusan, jawab Mantingan.

Lalu apakah sebabnya? tanya Mahesa Jenar heran.
Sebenarnya kami belum saling mengenal, jelas Mantingan.

CERITA BERSAMBUNG = 1 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
197

MENDENGAR kata-kata itu, barulah Mahesa Jenar sadar bahwa sebaiknya ia memperkenalkan kedua orang yang baru saja bertempur itu.

Dengan mengenal siapakah mereka masing-masing, hati Mantingan maupun Gajah Alit bergetaran. Bagi Mahesa Jenar, Gajah Alit adalah seorang perwira prajurit pengawal raja, yang pasti seorang prajurit pilihan. Sebaliknya nama Mantingan pernah didengar oleh Gajah Alit, sebagaimana Mahesa Jenar dahulu juga sudah mendengarnya, sebagai seorang yang telah berhasil membinasakan tiga orang perampok yang menamakan diri mereka Samber Nyawa.

Dalam hati Mantingan merasa bersyukur bahwa ia masih tetap dapat mempertahankan dirinya terhadap Gajah Alit. Andaikata ia masih belum menerima ilmu Pacar Wutah dari gurunya, entahlah apa yang akan terjadi atas dirinya. Dan karena ilmu itulah maka Mantingan menjadi seorang yang perkasa. Gurunya sengaja memberikan ilmu itu sebagai bekal perjalanannya yang akan sangat berbahaya.
Sejenak kemudian, kembali terdengar Mahesa Jenar bertanya kepada Mantingan dan Gajah Alit, Apakah urusan kalian, sehingga kalian sampai mempertaruhkan nyawa kalian?

Gajah Alit tidak menjawab pertanyaan itu. Malahan ia menundukkan kepalanya dalam-dalam. Sebaliknya Mantingan mencoba untuk memberi penjelasan.

Entahlah Adi, tetapi kami tadi telah berjumpa di temat ini. Karena barangkali kami sama-sama tidak mau mengatakan keperluan kami, maka kami menjadi saling curiga. Aku mengira bahwa orang itu adalah salah seorang anggota golongan hitam, barangkali ia pun mengira aku demikian pula, sehingga akhirnya kami berkelahi. Mula-mulai kami tidak bersungguh-sungguh tetapi akhirnya kami jadi mata gelap.

Mendengar keterangan Ki Dalang Mantingan, Mahesa Jenar tersenyum. Memang kadang-kadang kita harus mengalami peristiwa-peristiwa yang aneh, seperti apa yang pernah dialaminya di Prambanan dan Pucangan.

Benarkah begitu, Adi Gajah Alit? Mahesa Jenar menegaskan.

Begitulah, Kakang, jawab Gajah Alit, Sebab kami belum pernah saling mengenal. Untunglah bahwa Kakang Mahesa Jenar sempat melerai kami. Kalau tidak, barangkali ada bangkai Gajah tanpa belalai jadi makanan Gagak.

Mahesa Jenar tertawa perlahan-lahan. Segera terdengar Mantingan berkata, Tuan terlalu merendahkan diri. Bersyukurlah aku, kalau sekarang aku masih sempat memandang bulan.

Aku tidak dapat mengatakan, potong Mahesa Jenar, Siapakah yang lebih unggul diantara kalian. Karena itu kalian akan menjadi kawan yang baik bagiku di sini, di dekat sarang sepasang Uling Rawa Pening.

Mahesa Jenar diam sebentar, kemudian ia meneruskan, Apakah sebenarnya kepentingan Adi Gajah Alit kemari?

Gajah Alit menarik nafas. Ia akan menjawab, tetapi agak ragu-ragu sambil memandang Ki Dalang Mantingan, sampai Mahesa Jenar mendesaknya, Katakanlah. Kakang Mantingan adalah orang yang tahu membawa masalah.

Kakang.... Gajah Alit memulai, Kedatanganku adalah atas perintah Sultan. Sebab terdengar keterangan dari penjabat-penjabat rahasia, bahwa di sekitar rawa ini akan terjadi suatu pertemuan dari tokoh-tokoh golongan hitam. Karena itu aku mendapat perintah untuk mengadakan penyelidikan atas kebenaran berita itu. Maka dikirimkannyalah aku kemari.

Mendengar keterangan Gajah Alit, Mahesa Jenar mengangguk-anggukkan kepalanya.

Jadi kalangan istana sudah mendengar akan adanya pertemuan tengah bulan ini?

Ya, Jawab Gajah Alit, Bahkan aku tidak seorang diri.
Kau tidak seorang diri? ulang Mahesa Jenar.
Aku dikirim bersama dengan Kakang Paningron. Gajah Alit meneruskan.

Mendengar kata-kata Gajah Alit itu hati Mahesa Jenar jadi berdebar-debar juga. Paningron adalah salah seorang perwira dari jabatan rahasia. Ilmunya tidak kalah dengan ilmu yang dimiliki oleh Gajah Alit.

Di manakah Adi Paningron sekarang? tanya Mahesa Jenar.

Sejak senja kami berpisah, jawab Gajah Alit. Kami berusaha untuk menemukan tempat pertemuan Golongan Hitam itu. Tengah malam kami akan bertemu.

Kalau malam ini tempat itu belum kami temukan, besok kami masih harus bekerja keras.

Sesaat kemudian Mahesa Jenar jadi ragu. Kalau dari penjabat rahasia telah dapat mengetahui keberadaannya, maka ada kemungkinan dirinya dipanggil menghadap.

Kepada Gajah Alit, ia masih mungkin untuk memintanya tidak berkata apa-apa tentang dirinya. Tetapi bagaimana dengan Paningron?

Agaknya Gajah Alit dapat menangkap perasaan Mahesa Jenar. Karena itu ia berkata, Kakang Mahesa Jenar tidak perlu khawatir tentang Kakang Paningron. Ia adalah seorang penjabat yang baik, tetapi juga bukan jenis orang yang suka mencari-cari kesalahan orang lain.

Mendengar keterangan Gajah Alit, Mahesa Jenar tertawa pendek. Kau pandai menebak perasaan orang Adi. Mudah-mudahan demikianlah hendaknya.
Percayakan itu padaku, tegas Gajah Alit.

Baiklah... kata Mahesa Jenar, Kalau demikian aku bersamamu menunggu kedatangannya. Juga adalah suatu keuntungan bahwa kau tidak berjalan bersama-sama dengan Adi Paningron. Sebab dengan demikian mungkin kalian telah menangkap Kakang Mantingan yang pergi seorang diri.

Mendengar percakapan itu Mantingan tertawa pula, serta diantara tertawanya terdengar ia berkata, Aku pun tidak pergi seorang diri, Adi.

He...? Mahesa Jenar dan Gajah Alit agak terkejut mendengar itu.

Dengan siapa Kakang pergi? tanya Mahesa Jenar.

Aku pergi bersama Kakang Wiraraga, kakak seperguruanku, jawab Mantingan.

CERITA BERSAMBUNG = 2 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
198

MAHESA JENAR dan Gajah Alit berbareng mengangguk-angguk. Terlintaslah dalam angan- angan mereka, bahwa kakak seperguruan Mantingan setidak-tidaknya adalah setingkat dengan Mantingan.

Dan memang sebenarnyalah demikian. Kakak seperguruannya itu pun baru saja menerima ilmu Pacar Wutah berbareng dengan Mantingan, menjelang keberangkatan mereka.

Meskipun Wiraraga lebih lama menekuni pelajaran gurunya, tetapi karena sifatnya yang pendiam dan jarang-jarang keluar dari padepokan seperti gurunya, maka Mantingan memiliki pengalaman dan pengetahuan yang lebih luas. Karena itu, keperkasaan Mantingan tidaklah kalah dengan kakak seperguruannya itu.

Dalam perjalanannya yang berbahaya itu, Ki Ageng Supit tidak sampai hati melepaskan Mantingan pergi sendiri, sebab ia pernah mendengar siapa saja yang tergolong dalam lingkaran hitam. Karena itu ia minta Wiraraga menyertainya.

Di manakah kakak seperguruan Kakang itu? tanya Mahesa Jenar kemudian.
Seperti juga Adi Gajah Alit, Kakang Wiraraga memisahkan diri sejak kemarin. Malam ini kami berjanji akan bertemu. Meskipun tempat yang kita cari itu masih belum dapat kami temukan.
Mudah-mudahan Kakang Paningron tidak bertemu dan bertempur dengan kakak seperguruan Kakang Mantingan, sela Gajah Alit sambil tertawa lucu.

Mudah-mudahan, jawab Mahesa Jenar.
Kalau demikian... lanjut Mahesa Jenar, Aku tunggu di sini. Kalian cari kawan-kawan kalian itu, dan bawalah mereka kemari. Tempat pertemuan itu tak usah kalian cari-cari lagi.
Kenapa? tanya Mantingan dan Gajah Alit hampir berbareng.

Carilah kawan-kawan kalian, desak Mahesa Jenar, dan cegahlah kalau mereka benar-benar bertemu dan bertempur seperti kalian tadi. Aku menunggu kalian di sini.

Kemudian terdengar Gajah Alit tertawa riuh. Untunglah aku bertemu Kakang di sini. Melihat gelagatnya pasti Kakang Mahesa Jenar telah menemukan tempat itu.

Tepat! sambung Mantingan, Aku juga menduga demikian.

Mahesa Jenar pun kemudian tertawa. Mungkin kalian benar, karena itu kalian harus cepat-cepat menemukan kawan-kawan kalian.

Baiklah, jawab mereka berbareng.

Ketika mereka telah tidak tampak lagi, segera Mahesa Jenar mencari tempat untuk beristirahat. Direbahkannya dirinya di atas sebuah batu besar, sambil memandang bulan dan bintang-bintang yang bertebaran di langit.

Untuk beberapa lama pikirannya sempat melayang mondar-mandir dari waktu ke waktu, dari peristiwa yang satu ke peristiwa yang lain.

Menjelang tengah malam, Mahesa Jenar mendengar langkah orang mendekati tempatnya berbaring. Cepat ia bangkit dan memandang ke arah suara itu. Tetapi kemudian ia menarik nafas panjang ketika ia melihat bayangan dua orang mendekatinya, serta keduanya membawa senjata ciri perguruan Ki Ageng Supit, yaitu trisula. Jelaslah bagi Mahesa Jenar bahwa kedua orang itu pasti Mantingan dan Wiraraga.

Maka demikian kedua orang itu sampai di hadapan Mahesa Jenar, demikian Mantingan memperkenalkan kakak seperguruannya kepada Mahesa Jenar dengan sebutan Rangga Tohjaya.

Mendengar nama itu segera Wiraraga membungkuk hormat sambil berkata, Berbesarlah hatiku dapat berkenalan dengan seseorang yang pernah menggemparkan istana, karena berhasil menggagalkan pencurian pusaka di gedung perbendaharaan. Juga yang telah banyak menyelamatkan rakyat dari gangguan kejahatan.

Mendengar pujian itu Mahesa Jenar tersenyum sambil membungkuk hormat pula. Terimakasih Kakang, tetapi perguruan Kakang adalah perguruan yang terkenal pula. Karena itu seharusnya akulah yang merasa beruntung berkenalan dengan Kakang.

Kembali Wiraraga mengangguk. Wajahnya yang ketua-tuaan itu tampak tersenyum-senyum. Meskipun umurnya tidak terpaut banyak dari Mantingan, tetapi nampaknya Wiraraga telah jauh lebih tua. Rambutnya telah mulai ditumbuhi uban. Matanya memancar lembut, tetapi dalam.

Tubuhnya kekar meskipun tidak begitu tinggi. Wiraraga memang benar-benar seorang pendiam. Tidak banyak ia berkata-kata. Ia lebih senang mendengarkan Mantingan berbicara daripada ia sendiri yang berbicara. Maka karena sifat-sifatnya itulah maka Wiraraga nampak jauh lebih tua dari umur yang sebenarnya.

Tidak lama kemudian, tampaklah Gajah Alit datang pula bersama-sama dengan Paningron. Bagi Paningron, kehadiran Mahesa Jenar di situ sangat mengejutkan. Agaknya Gajah Alit belum memberitahukan lebih dahulu, sehingga suasana kemudian menjadi riuh.

Setelah pertemuan itu menjadi lebih tenang, barulah mereka berbicara tentang tokoh-tokoh hitam yang akan mengadakan pertemuan pada purnama penuh yang akan datang, serta tempat pertemuan mereka.

Dengan teliti Mahesa Jenar memberikan gambaran tentang lapangan yang akan dipergunakan, serta memberitahukan bahwa dalam pertemuan itu akan hadir Pasingsingan dan Sima Rodra. Dua orang angkatan tua yang setingkat dengan guru-guru mereka. Karena itu mereka harus sangat berhati-hati.

Dalam pertemuan itu mereka memutuskan untuk pada saat itu juga pergi ke tempat yang akan dipergunakan untuk mengadakan pertemuan itu serta seterusnya mengatur agar setiap saat tempat itu dapat diawasi bergiliran.

Demikianlah maka segera mereka berlima pergi bersama untuk melihat keadaan serta kemungkinan-kemungkinan yang akan mereka lakukan.

Sejak saat itu, mulailah rombongan Mahesa Jenar itu mengadakan pengawasan dengan teliti berganti-ganti. Mereka telah berhasil menemukan tempat yang sangat baik.

CERITA BERSAMBUNG = 3 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
199

TEMPAT itu agak menjorok ke atas, tetapi ditumbuhi pepohonan yang agak lebat. Dari tempat itu, mereka akan dapat melihat apa saja yang terjadi di lapangan rumput yang terbentang di hadapannya. Meskipun pada siang hari, tempat itu akan tetap merupakan tempat yang tersembunyi. Mereka yang sedang bertugas mengadakan pengawasan harus memanjat sebuah pohon yang tak begitu tinggi, namun berdaun rimbun. Sedang yang lain dapat dengan aman beristirahat tidak lebih dari dua puluh langkah dari tempat itu, sambil menikmati ketupat sambal, bekal yang dibawa oleh Mantingan atau jadah jenang alot, bekal Gajah Alit.

Pada siang hari itu, Mahesa Jenar dan kawan-kawannya melihat betapa orang-orang Uling Rawa Pening berusaha keras menyelesaikan pekerjaan mereka, bahkan pada malam harinya pun pekerja-pekerja itu tetap melakukan tugas mereka sampai barak-barak itu siap dipergunakan.

Maka pada hari berikutnya, menjelang purnama penuh, tampaklah di tempat itu kesibukan-kesibukan yang padat. Uling Putih dan Uling Kuning sendiri datang menjelang hari sepenggalah.

Ketika matahari telah mencapai puncaknya, maka mulailah penjagaan-penjagaan sekeliling tempat itu semakin ditertibkan. Sri Gunting sendiri yang memimpinnya. Beberapa orang telah diperintahkan untuk meronda keliling, serta beberapa orang lagi ditempatkan di tempat-tempat yang dianggap perlu.

Dalam pada itu, Mahesa Jenar dan kawan-kawannya tidak berani lagi berbuat seenaknya. Sebab setiap saat ada kemungkinan para peronda melintasi tempat mereka bersembunyi. Karena itu, daripada mereka harus selalu memperhatikan keadaan di sekeliling mereka, maka mereka lebih menganggap aman apabila mereka semuanya memanjat pohon. Dengan demikian mereka tidak perlu lagi bersusah payah menegangkan urat syaraf mereka.

Berdasarkan atas pikiran itu, maka segera mereka berlima memilih tempat mereka masing-masing. Tidak terlalu dekat satu sama lain, tetapi juga tidak terlalu jauh.
Beberapa saat, perasaan mereka dihinggapi oleh ketegangan yang semakin lama semakin memuncak, karena mereka harus menunggu suatu peristiwa yang cukup penting. Sedang di bawah mereka beberapa peronda sudah lebih dari dua kali lewat hilir-mudik. Namun untunglah bahwa tak seorang pun dari mereka merasa perlu untuk menyelidiki dahan-dahan kayu di atas mereka.

Ketika matahari telah condong ke barat, mulailah rombongan yang pertama datang ke tempat itu. Rombongan yang datang paling awal adalah rombongan dari Gunung Tidar. Beberapa waktu yang lampau Mahesa Jenar pernah menyaksikan orang-orang dari golongan hitam ini berkumpul, tetapi agaknya kali ini pertemuan mereka lebih bersifat resmi.

Suami-istri Sima Rodra itu datang bersama beberapa pengiring, di bawah pimpinan seorang yang bertubuh pendek dengan otot-otot yang menjorok, membuat garis-garis di wajah kulitnya yang hitam. Dengan demikian nampak betapa kokohnya ia, bahkan mirip seekor orang hutan.

Uling Putih dan Uling Kuning sendiri datang menyambut rombongan itu, serta langsung dibawa ke salah satu barak yang terbesar, yang agaknya merupakan ruang pertemuan. Setelah mereka berbicara beberapa saat, rombongan itu kemudian dipersilahkan memasuki salah satu barak yang lain, yang rupa-rupanya menjadi tempat penginapan.

Demikian datanglah berturut-turut rombongan dari hutan Tambakbaya. Lawa Ijo bersama-sama dengan Wadas Gunung, Carang Lampit, Cemoro Aking, Bagolan dan beberapa orang lagi. Disusul oleh kedatangan Ki Ageng Lembu Sora beserta para pengiringnya.

Meskipun Mahesa Jenar telah menduga sebelumnya bahwa Lembu Sora pasti akan hadir juga dalam pertemuan itu, namun hatinya berdebar-debar pula menyaksikan kedatangannya.

Tetapi satu hal yang Mahesa Jenar masih menunggu-nunggu. Yaitu kehadiran Jaka Soka. Sampai matahari rendah sekali, Ular Laut dari Nusakambangan itu belum menampakkan diri. Sedangkan Pasingsingan dan Sima Rodra menurut perhitungan Mahesa Jenar pasti akan muncul ketika pertemuan itu sudah akan dimulai.

Sesaat kemudian matahari tenggelam dengan damainya, disusul oleh cahaya purnama penuh yang memancar dari sebuah bola yang melayang-layang di langit.
Pada saat yang demikian, agaknya pertemuan antara golongan hitam itu sudah akan dimulai.

Beberapa orang telah keluar dari barak-barak mereka, dan berkumpul di pinggir lapangan rumput itu. Uling Putih dan Uling Kuning untuk penghabisan kali memeriksa tempat pertemuan itu. Setelah ia merasa bahwa segala sesuatunya tidak ada kekurangan, maka segera terdengar sebuah kentongan dipukul perlahan-lahan.
Sesaat kemudian muncullah tokoh-tokoh hitam dari barak mereka masing-masing menuju ke lapangan. Juga Ki Ageng Lembu Sora yang akan mengikuti pertemuan itu. Tetapi diantara mereka masih belum nampak Jaka Soka, Pasingsingan dan Sima Rodra.

Uling Putih sebagai tuan rumah segera mempersilahkan tamu-tamunya di tempat yang telah direncanakan. Lembu Sora sebagai tamu kehormatan menempati sisi sebelah barat bersama-sama dengan Uling Rawa Pening. Bagian selatan disediakan untuk Rombongan dari Gunung Tidar, sedangkan Bagian timur untuk gerombolan Hutan Tambakbaya. Bagian utara yang disediakan untuk rombongan dari Nusakambangan masih tampak kosong. Sedang tempat-tempat yang disediakan untuk Pasingsingan dan Sima Rodra pun masih tampak kosong.

Tetapi belum lagi mereka selesai menempatkan diri, tiba-tiba dari arah utara muncullah satu rombongan, yang di depan mereka berjalan seorang muda yang berwajah tampan. Ialah Jaka Soka yang datang sambil tersenyum-senyum, beserta beberapa pengiringnya.

CERITA BERSAMBUNG = 4 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
200

DENGAN munculnya Jaka Soka, tiba-tiba suasana segera berubah menjadi tegang, meskipun orang itu sendiri selalu tersenyum-senyum. Apalagi Lembu Sora tiba-tiba tidak dapat menguasai dirinya. Dengan serta merta ia berdiri sambil mencabut pedang panjangnya. Tanpa menunggu apapun ia langsung berlari menyerang Jaka Soka yang baru saja datang.

Jaka Soka, ketika melihat serangan itu menjadi terkejut. Tetapi segera ia menyadari bahwa hal yang demikian memang wajar terjadi, sebab pasti Lembu Sora masih sakit hati kepadanya, karena ia sama sekali tidak berusaha untuk mencegah pada saat Mahesa Jenar akan membunuhnya, bahkan agaknya Jaka Soka pada waktu itu menunjukkan bahwa ia bersenang hati atas peristiwa itu.

Karena itu, Jaka Soka pun segera menyambut serangan Lembu Sora. Dengan cepatnya, ia memutar tongkatnya, dan sesaat kemudian tangan kanannya telah memegang sebuah pedang yang lentur, sedang tangan kiri memegang tongkatnya yang dipergunakannya sebagai perisai.

Pada saat itu Lembu Sora telah berdiri di hadapan Jaka Soka. Pedangnya yang besar itu terayun deras mengarah ke leher Jaka Soka. Tetapi ternyata Jaka Soka cukup gesit, sehingga demikian pedang itu menyambar, Jaka Soka segera merendahkan diri sambil menjulurkan tangan kanannya untuk menyerang lambung Lembu Sora dengan pedangnya.

Melihat ujung pedang Jaka Soka itu tetap mengejarnya, Lembu Sora segera meluruskan tangannya pula. Dan karena pedangnya lebih panjang dari pedang Jaka Soka, maka terpaksa Jaka Soka menarik serangannya.
Lembu Sora tidak mau melepaskan kesempatan itu. Segera pedangnya yang besar serta panjang melampaui ukuran biasa itu, diputarnya seperti memutar lidi, sehingga menimbulkan bunyi berdesingan dan angin yang menyambar-nyambar menyertai putaran pedangnya.
Mendapat serangan yang dahsyat itu Jaka Soka terpaksa menangkis dengan kedua tangannya, dengan pedang lenturnya serta tongkat hitam yang juga merupakan rangka dari pedangnya. Tetapi ia adalah seorang pemimpin bajak laut yang terkenal. Karena itu ia segera dapat mencapai keseimbangan. Bahkan serangannya menjadi semakin berbahaya pula.
Sesaat itu, orang-orang hitam yang menyaksikan gerakan Lembu Sora yang tak mereka duga, menjadi terkejut dan tidak tahu apa yang harus mereka kerjakan. Baru setelah mereka menyaksikan perkelahian mati-matian antara keduanya, mereka menjadi sadar atas apa yang terjadi.

Uling Kuning yang pernah bertengkar pula dengan Jaka soka, hatinya menjadi terbakar pula. Hampir saja ia ikut serta menyerang Jaka Soka, kalau sekali lagi kakaknya Uling Putih tidak memperingatkan.

Biarkanlah mereka, kata Uling Putih. Adalah baik sekali kalau salah seorang, atau kedua-duanya binasa.

Dengan pandangan tidak mengerti, Uling Kuning menatap wajah kakaknya. Sehingga dengan tertawa pendek Uling Putih perlu menjelaskan, Aku setuju dengan pendapat Jaka Soka, bahwa akhirnya kita akan saling berusaha untuk membinasakan. Kalau salah seorang atau kedua-duanya binasa, bukankah saingan kita berkurang? Kalau Lembu Sora binasa, Banyubiru akan dengan mudah kita kuasai. Sedang Pamingit mungkin akan jatuh ke dalam pengaruh Sima Rodra. Tetapi Sima Rodra itu kelak harus kita binasakan pula, cepat atau lambat, sebelum atau sesudah Demak sendiri binasa.

Mendengar keterangan kakaknya itu, Uling Kuning ikut tertawa pula. Serta tak sengaja ia memandang Lawa Ijo dan Sima Rodra berganti-ganti. Ternyata mereka sama sekali tidak beranjak dari tempatnya. Agaknya mereka pun mempunyai perhitungan yang sama sehingga mereka tidak menganggap perlu untuk melerainya.

Sementara itu pertempuran antara Jaka Soka dan Lembu Sora menjadi semakin dahsyat. Laskar Lembu Sora yang melihat pemimpinnya bertempur serentak bergerak maju. Tetapi segera mereka terhenti ketika mereka melihat para pengiring Jaka Soka menyiapkan panah mereka. Agaknya para bajak laut itu biasa mempergunakan senjata jarak jauh dalam pekerjaan mereka sehari-hari, bila mereka sedang merompak dan membajak kapal-kapal yang berlayar di daerah kerja mereka.

Tetapi orang-orang Lembu Sora ternyata memiliki kelicinan seperti pemimpinnya pula. Begitu mereka tertahan karena ancaman panah, segera mereka bubar berpencaran ke segala penjuru. Tentu saja hal ini agak menyulitkan orang-orang Jaka Soka. Namun para bajak laut itu pun terdiri dari orang-orang yang berhati keras. Ketika mereka merasa bahwa senjata panah mereka kurang berguna, segera mereka menyiapkan golok-golok mereka. Demikianlah maka suasana menjadi bertambah tegang. Tidak saja laskar Pamingit dan para pengiring Jaka Soka saja yang kemudian bersiaga, tetapi juga orang-orang Lawa Ijo, Sima Rodra dan Gerombolan Uling Rawa Pening segera bersiaga penuh. Sebab tidak mustahil kalau salah satu pihak akan mengambil kesempatan dalam kekisruhan yang terjadi itu.

Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 41

Mission and vision
Faq
Testimonial

Bentrok fisik antara LembuSora melawan JakaSoka dari Nusakambangan

gajahsora.net

CERITA BERSAMBUNG = 5 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
201

TAK seorang pun dari orang-orang Lembu Sora atau Jaka Soka yang berani memulai sebelum mereka mendapat perintah dari pemimpin-pemimin mereka. Sedang Lembu Sora maupun Jaka Soka agaknya ingin menyelesaikan masalah itu seorang diri, tanpa bantuan orang lain. Sebab dengan demikian akan puaslah hati mereka masing-masing yang berhasil membinasakan lawannya karena tangan sendiri.

Perkelahian antara Jaka Soka dan Lembu Sora semakin lama makin bertambah dahsyat. Masing-masing mengeluarkan segala kepandaiannya untuk membinasakan lawannya. Mereka sama sekali sudah tidak ragu-ragu lagi, seandainya lawan masing-masing terpenggal lehernya atau tersobek dadanya.

Lembu Sora yang kuat dan garang seperti singa itu menyerang semakin dahsyat dengan pedang yang terayun kian-kemari, sedang Jaka Soka berkelahi benar-benar seperti seekor ular yang membelit, menjalur dan mematuk-matuk berbahaya sekali.
Semua yang menyaksikan pertempuran itu terpaksa menahan nafas. Mau tidak mau mereka harus mengagumi keperkasaan kedua orang yang sedang bertanding. Lembu Sora percaya akan kekuatan tubuhnya melawan Jaka Soka yang mempunyai cara bertempur yang lemas sekali.

Sesaat kemudian pertempuran itu sampai ke taraf yang menentukan. Baik Jaka Soka maupun Lembu Sora telah mengerahkan segenap tenaganya secara berlebih-lebihan, sehingga dalam waktu yang singkat mereka telah merasa bahwa tenaga mereka seakan-akan telah terperas habis. Karena itu sebelum mereka jatuh dan tidak bertenaga lagi, mereka telah sedemikian bernafsu untuk membinasakan lawannya.

Maka pada saat yang demikian, pada saat semua yang hadir lagi menahan nafas, tiba-tiba muncullah orang yang selama ini mereka nanti-nantikan, ialah Pasingsingan dan Sima Rodra. Melihat Lembu Sora dan Jaka Soka sedang dengan dahsyatnya mempertaruhkan nyawanya, Pasingsingan dan Sima Rodra mengernyitkan alisnya.

Tiba-tiba hampir tak diketahui apa yang sudah dilakukan oleh Pasingsingan, Jaka Soka dan Lembu Sora terpental bersama-sama beberapa langkah, dan kemudian mereka jatuh bergulingan. Ketika mereka bangun, mata mereka menunjukkan kemarahan yang luar biasa. Tetapi ketika mereka melihat Pasingsingan telah berdiri diantara mereka, wajah mereka yang merah itu segera menjadi pucat dan ketakutan.

Apa yang telah kalian lakukan? bentak Pasingsingan.

Lembu Sora dan Jaka Soka sama sekali tidak menjawab. Dan karena mereka tidak menjawab, Pasingsingan segera memanggil Lawa Ijo, dan bertanya kepadanya,

Kenapa mereka berkelahi?

Dengan singkat Lawa Ijo menceriterakan apa yang telah terjadi, pertentangan antara Jaka Soka dan Lembu Sora pada saat mereka sedang mencegat pasukan-pasukan dari Demak beberapa waktu berselang.

Mendengar ceritera Lawa Ijo, sekali lagi Pasingsingan menyernyitkan alisnya, kemudian katanya, Kenapa kalian diam saja melihat perkelahian itu?

Lawa Ijo, Sepasang Uling Rawa Pening, dan Sima Rodra terkejut mendengar pertanyaan itu, sehingga tak seorang pun yang dapat menjawabnya.

Kalian tak usah berbohong, sebab kalian akan bersyukur kalau salah seorang sekutu kalian atau kedua-duanya binasa, lanjut Pasingsingan.

Yang mendengar kata-kata Pasingsingan itu semakin diam, sebab Pasingsingan langsung dapat menebak isi hati mereka.

Kemudian Pasingsingan menoleh kepada Jaka Soka dan Lembu Sora.

Kalian telah merusak suasana malam purnama ini, katanya.

Lembu Sora dan Jaka Soka tidak berkata sepatah pun. Mereka menundukkan kepala mereka dalam-dalam.

Kembalilah ke tempat kalian masing-masing, perintah Pasingsingan.

Mendengar perintah itu segera Lembu Sora berjalan menuju ke tempatnya semula. Sedang para pengiringnya kemudian juga pergi ke tempat masing-masing.

Sementara itu Lawa Ijo, Sima Rodra muda telah mengambil tempatnya pula, sedang sepadang Uling Rawa Pening sibuk mempersilahkan Jaka Soka untuk menempatkan diri beserta para pengirinya di sisi utara. Adapun Pasingsingan kemudian dipersilahkan duduk bersama-sama dengan Sima Rodra tua di sisi sebelah barat, di samping tempat duduk Uling Rawa Pening.

Setelah suasana menjadi tenang kembali, serta para peserta pertemuan itu telah duduk di tikar pandan di sisi-sisi yang telah ditentukan, berkatalah Pasingsingan dengan nyaringnya, Kalian, orang yang disebut golongan hitam, tetapi yang sebenarnya bercita-cita luhur seperti lazimnya manusia yang selalu ingin mencapai tingkatan tertinggi dalam kehidupan, bersyukurlah di dalam hati kalian bahwa pada malam hari ini kalian dapat berkumpul bersama-sama. Tetapi kalian pasti tak akan dapat berbuat sesuatu, sebab tidak ada diantara kalian yang pantas menjadi pemimpin diantara kita. Terbukti bahwa tidak seorang pun diantara kalian yang berhasil membawa keris-keris Kyai Nagasasra dan Kyai Sabuk Inten itu kemari.

Pasingsingan diam sebentar. Pandangannya beredar dari setiap wajah yang berada di sekitar lapangan kecil itu. Sejenak kemudian ia melanjutkan, Kalau kalian ingin mendapatkan tingkatan itu dengan mengadu kepandaian, maka cara itu pun tidak akan menyelesaikan masalahnya. Sebab suatu pertarungan diantara kalian dalam saat ini pasti hanya akan memakan waktu berlarut-larut. Coba lihat apa yang dilakukan oleh Jaka Soka dengan Ki Ageng Lembu Sora. Andaikata mereka dibiarkan bertempur terus pasti mereka akan mati kelelahan kedua-duanya, bersama-sama, atau kalau mereka menghemat tenaga mereka, pertempuran semacam itu akan dapat berlangsung berhari-hari.

Kembali Pasingsingan diam sejenak, lalu ia melanjutkan, Yang penting sekarang kesatuan diantara kita masih kita perlukan. Marilah kita ubah persetujuan kita, dengan mengadakan persetujuan baru. Barang siapa yang terdahulu menemukan Keris Nagasasra dan Sabuk Inten, dialah yang segera diumumkan dan kita angkat menjadi pemimpin kita, dan kita dukung perjuangannya melawan pemerintah Demak.

CERITA BERSAMBUNG = 6 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
202

SUASANA kemudian menjadi hening sepi. Tetapi dalam pada itu degup jantung Mahesa Jenar serta kawan-kawannya bertambah cepat. Apalagi Mahesa Jenar, Gajah Alit dan Paningron yang datang sebagai prajurit-prajurit Demak. Tetapi bagaimanapun mereka harus menahan diri, sebab di hadapan mereka berkumpul tokoh-tokoh hitam yang kuat, ditambah lagi dengan Pasingsingan dan Sima Rodra yang pernah mereka dengar namanya.

Tetapi lebih terkejut lagi mereka berlima ketika Pasingsingan kemudian melanjutkan, Sedangkan sekarang kalian mempunyai pekerjaan yang lebih penting. Pertemuan ini dapat kalian lanjutkan nanti setelah pekerjaan kita selesai. Nanti kita dapat mengatur siasat, menentukan sikap dan sebagainya, setelah orang-orang lain yang tidak kita undang tidak turut serta mendengarkan pembicaraan kita.

Yang mendengar kata-kata Pasingsingan itu menjadi sibuk berpikir serta menduga-duga. Demikian pula Mahesa Jenar dan kawan-kawannya yang dengan lamat-lamat dapat mendengarkan setiap pembicaraan mereka, menjadi sibuk berpikir pula, sampai Pasingsingan berkata lebih lanjut, Kalian ternyata terlalu sibuk memikirkan bagaimana cara kalian untuk membinasakan kawan sendiri daripada berhati-hati menghadapi lawan.

Orang-orang golongan hitam itu menjadi bertambah bingung, sedang Mahesa Jenar dan kawan-kawannya, jantungnya bertambah cepat bergetar. Apakah kehadiran mereka telah diketahui oleh Pasingsingan?

Melihat kebingungan orang-orang yang berkumpul di sisi-sisi lapangan itu, terdengar Sima Rodra tua tertawa pendek. Apakah yang akan kalian banggakan untuk dapat menemukan Kyai Nagasasra dan Kyai Sabuk Inten yang tidak tentu di mana sekarang berada. Apakah benar-benar telah hilang dari Banyubiru atau hanya disembunyikan saja oleh si Gajah Sora atau si tua bangka Sora Dipayana, ayah Lembu Sora itu. Sedangkan apa yang ada di hadapan hidung kalian saja tidak kalian ketahui, katanya.

Perasaan mereka yang mendengarkan kata-kata itu menjadi semakin kisruh. Melihat keadaan itu agaknya Pasingsingan tidak sabar lagi. Berdirilah kalian dan berjalanlah kalian ke arah tenggara. Lihatlah setiap pohon yang tumbuh di sana, kalian akan menemukan orang yang telah kalian sangka mati terguling ke dalam jurang beserta empat orang kawannya, katanya keras-keras.

Tampaklah betapa terkejutnya tokoh-tokoh hitam yang sedang berkumpul itu. Tetapi tidak kurang pula terkejutnya Mahesa Jenar dengan kawan-kawannya. Ternyata kehadiran mereka telah diketahui oleh Pasingsingan dan Sima Rodra. Bagaimanapun mereka terpaksa mengakui betapa tinggi ilmu kedua orang dari angkatan tua itu.

Di samping itu, kata-kata Pasingsingan merupakan suatu peringatan bagi Mahesa Jenar beserta kawan-kawannya, untuk tidak mempunyai pilihan selain berjuang mati-matian untuk mempertahankan hidup masing-masing, meskipun mereka sadar bahwa seandainya Pasingsingan dan Sima Rodra ikut campur maka tak ada jalan untuk melepaskan diri dari maut. Meskipun demikian, kemungkinan-kemungkinan itu memang sudah terpikirkan sejak mereka berangkat. Karena itu, satu-satunya jalan adalah mencari korban sebanyak-banyaknya sebelum dirinya binasa.

Karena itu sebelum mereka terkunci di atas pohon, maka segera dengan cepat Mahesa Jenar turun diikuti oleh kawan-kawannya. Demikian mereka sampai di atas tanah, segera mereka menyiapkan senjata masing-masing. Gajah Alit segera menimbang-nimbang bola besinya yang bertangkai rantai, Paningron bersenjata sebuah tombak yang berkait kecil, sedang Mantingan dan Wiraraga tampak menggosok-gosok trisula masing-masing, seolah-olah sedang membesarkan hati senjata-senjata itu.

Hanya Mahesa Jenar sendirilah yang tidak bersenjata, tetapi di sisi telapak tangannya tersimpan senjata yang dahsyat, yaitu Aji Sasra Birawa.
Sementara itu, tokoh-tokoh hitam yang terdiri dari tujuh orang, Sima Rodra muda suami-istri, kakak-beradik Uling, Lawa Ijo, Jaka Soka dan Lembu Sora segera berloncatan berlari-lari ke arah yang ditunjukkan oleh Pasingsingan.

Ketika tokoh-tokoh hitam itu sedang mendekati Mahesa Jenar dengan kawan-kawannya, terdengarlah Sima Rodra berteriak dengan suaranya yang gemetar, He, kalian laskar yang mengikuti pemimpin-pemimpin kalian kemarin. Janganlah kalian menjadi penonton saja. Kepunglah orang-orang yang telah memberanikan diri bertindak sombong dan merendahkan kita sekalian.

Mendengar perintah Sima Rodra tua, segera laskar-laskar golongan hitam itu bubar berlari-larian memencar ke segenap arah untuk mengepung Mahesa Jenar dan kawan-kawannya.

Gajah Alit yang merasa bahwa senjatanya kurang menguntungkan bila dipergunakan di tempat yang berpohon-pohon, segera berkata, Kakang Mahesa Jenar, aku kira lebih baik aku menyongsong mereka di tempat terbuka supaya rantaiku tidak melilit-lilit pepohonan.

Belum lagi Mahesa Jenar menjawab, Gajah Alit telah menghambur lari seperti sebuah batu yang menggelinding cepat sekali. Mahesa Jenar beserta kawan-kawannya yang lain, agaknya tidak tega melepaskan Gajah Alit menyongsong seorang diri. Karena itu, ia segera menyusulnya, menyongsong lawan-lawan mereka di tempat yang terbuka.

Yang mula-mula sekali sampai adalah Lawa Ijo. Hatinya yang panas melebihi bara itu tidak dapat dikendalikan lagi. Dendamnya kepada Mahesa Jenar bertimbun-timbun sampai menyentuh langit. Tetapi di antara gerumbul di tepi lapangan itu yang muncul pertama-tama adalah Gajah Alit. Tanpa menanyakan apa-apa lagi, Gajah Alit langsung menyerangnya.

Lawa Ijo terpaksa membatalkan maksudnya untuk mencari Mahesa Jenar, karena ia harus melayani Gajah Alit yang menilik geraknya, ternyata sangat berbahaya.

CERITA BERSAMBUNG = 7 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
203

LAWA IJO tidak berani menganggap enteng kepada lawannya yang gemuk pendek hampir bulat itu. Apalagi ketika Lawa Ijo mendengar desing bola besi yang berputar-putar mengerikan melibat tubuhnya. Cepat-cepat ia meloncat mundur dan cepat ia berdiri di atas tanah, kedua tangannya telah memegang pisau belati panjangnya. Dengan senjata-senjata itulah ia bertempur melawan Gajah Alit.

Yang menyusul dibelakang Lawa Ijo adalah Sepasang Uling dari Rawa Pening. Sambil memutar-mutar cemetinya, mereka menyerang dengan ganas sekali. Tetapi segera mereka terhenti ketika Mantingan dan Wiraraga menghadangnya. Agaknya sepasang Uling itu sudah menjadi sedemikian marahnya sehingga langsung mereka menghantam Wiraraga dan Mantingan, dua orang yang kini tidak dapat direndahkan. Mereka telah dibekali dengan sebuah ilmu yang sukar tandingannya, yaitu Pacar Wutah.

Melihat sepasang Uling itu menyerang berpasangan, segera Wiraraga dan Mantinganpun melawan nya dengan berpasangan pula.

Paningron agaknya lebih suka melawan seorang yang bertubuh besar dan tinggi serta berkumis dan berjanggut lebat. Ialah Sima Rodra Muda dari Gunung Tidar.

Yang datang terakhir adalah Lembu Sora dan Jaka Soka, yang sudah hampir kehabisan tenaga setelah mereka bertempur sendiri, beserta isteri Sima Rodra.

Karena semuanya telah mempunyai lawannya masing-masing, maka Mahesa Jenar mau tidak mau harus bertempur melawan ketiga orang itu untuk mencegah bantuan mereka kepada tokoh-tokoh yang sedang mengadu tenaga. Adalah suatu keuntungan besar bahwa Lembu Sora dan Jaka Soka baru saja bertempur mati-matian sehingga hampir tiga perempat bagian tenaganya telah terperas habis. Juga karena pertentangan diantara mereka itu pula, maka pasangan mereka tidak begitu tertib sehingga Mahesa Jenar tidak begitu banyak mengalami kesulitan untuk melawan mereka bertiga.

Sejenak kemudian terjadilah lingkaran-lingkaran pertempuran yang hebat di tepi lapangan itu. Lawa Ijo dengan kedua pisau di tangannya menyerang bertubi-tubi dengan marahnya. Ia bermaksud untuk membinasakan Gajah Alit secepat-cepatnya supaya segera ia dapat melawan Mahesa Jenar. Di hadapan gurunya, Lawa Ijo menjadi bertambah garang, sebab ia tidak perlu lagi takut terhadap aji Sasra Birawa.

Karena itu gerakannya menjadi bertambah sengit. Tetapi Gajah Alit adalah perwira dari pasukan Nara Manggala, pasukan pengawal raja. Karena itu kepandaiannya hampir mumpuni, dan sama sekali tidak berada di bawah Lawa Ijo. Apalagi tangan yang pendek-pendek itu diperpanjang dengan rantainya yang berkepala bola besi, yang seakan-akan bola besi itu mempunyai mata, sehingga seolah-olah selalu mengejar kepala Lawa Ijo ke mana kepala itu disingkirkan. Dengan demikian untuk sementara Lawa Ijo harus melupakan Mahesa Jenar, sebab orang yang dihadapi itu pun merupakan seorang yang perkasa.

Di bagian lain, Uling Putih dan Uling Kuning bertempur berpasangan melawan Wiraraga dan Mantingan yang bertempur berpasangan pula. Di bawah cahaya purnama penuh, perkelahian itu tampak betapa berbahayanya apabila salah seorang menjadi lengah sedikit saja. Mereka berloncatan, sambar-menyambar dengan hebatnya. Sepasang cemeti di tangan kedua Uling itu berputar-putar dan terayun-ayun ke segenap penjuru, seolah-olah menjadi gumpalan-gumpalan asap yang melibat isi-mengisi satu sama lain. Tetapi sementara itu dua Trisula di tangan Wiraraga dan Mantinganpun bergerak berkilat-kilat memantulkan cahaya bulan. Ujungnya yang bermata masing-masing 3 buah itu seakan-akan berubah menjadi ratusan bahkan ribuan, yang oleh kedahsyatan ilmu Pacar Wutah menjadi benar-benar seperti genggaman demi genggaman bulan pacar yang ditebarkan, sehingga sangat sulit untuk menghindarinya.

Paningron mempunyai cara sendiri dalam pertempurannya melawan Sima Rodra muda yang bersenjatakan pusakanya, sebuah tombak pendek yang dinamainya Kala Tadah. Ia tidak begitu banyak bergerak. Di atas kedua kakinya, ia berdiri teguh, sedang tombak berkaitnya tergenggam di tangannya. Ia hanya berkisar setapak demi setapak menghadapi lawannya yang bertubuh tinggi besar itu. Dan apabila serangan datang, tangannyalah yang bergerak tangkas sekali. Tetapi meskipun demikian, apabila tampak padanya kesempatan, seperti kilat ia meloncat dan menyerang dengan garangnya. Tetapi Sima Rodra pun adalah seorang yang cukup berpengalaman, sehingga segera ia menyesuaikan diri dengan lawannya. Ia tidak berani banyak membuang tenaga yang tidak perlu, sebab dengan demikian, lawannya akan dapat membinasakan apabila tenaganya sudah separoh habis.

Sedangkan Mahesa Jenar yang menghadapi tiga orang sekaligus, bertempur seperti banteng terluka. Ia masih mencoba mengalahkan lawannya tanpa Aji Sasra Birawa yang mengerikan itu. Sebab gurunya selalu berpesan kepadanya bahwa apabila nyawanya tidak terancam benar-benar, sebaiknya ia tidak mempergunakan Sasra Birawa itu. Tetapi kemudian ternyata bahwa ketiga lawannya meskipun sudah tidak mempunyai tenaga penuh, namun akhirnya, karena mereka bersama-sama harus mempertahankan jiwa mereka, gerak mereka pun menjadi garang. Agaknya Lembu Sora dan Jaka Soka untuk sesaat dapat melupakan pertentangan mereka, ditambah dengan istri Sima Rodra yang bertempur dengan jari-jarinya yang mengembang dan di ujung-ujung jari itu tampak kuku-kukunya yang panjang dan bersalutkan logam yang pasti beracun. Itulah senjatanya yang ditakuti lawan-lawannya.

Lembu Sora dengan pedang panjangnya dan Jaka Soka dengan pedang lenturnya merupakan bahaya-bahaya yang setiap saat dapat mencabut jiwa Mahesa Jenar.

Sementara itu laskar golongan hitam dari tingkat yang paling bawah sampai pada orang-orang seperti Wadas Gunung, Sri Gunting, Sakayon, Carang Lampit dan sebagainya menyaksikan pertempuran itu dengan mata tanpa berkedip. 12 Orang yang perkasa sedang bergulat mati-matian antara hidup dan mati. Diantara kilatan senjata serta sambaran-sambaran angin yang ditimbulkan oleh pertempuran itu, berkali kali terdengar dentangan senjata serta teriakan-teriakan nyaring, yang bahkan kadang menimbulkan percikan bunga api memancar-mancar.

CERITA BERSAMBUNG = 8 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
204

PASINGSINGAN dan Sima Rodra pun mengikuti pertempuran itu dengan saksama. Tetapi sampai sekian jauh ia masih belum memerintahkan kepada laskar-laskar golongan hitam itu untuk turut serta dalam pertempuran itu, sebab hal itu belum pasti akan menguntungkan, malahan mungkin akan merepotkan saja.

Dalam ketegangan yang semakin lama semakin memuncak itu, seolah-olah waktu berjalan lambat sekali. Agaknya bulan pun ingin menyaksikan pertempuran yang hebat itu sehingga perjalanannya agak terganggu.

Tetapi sesaat kemudian Sima Rodra dan Pasingsingan menjadi agak cemas melihat jalannya pertempuran. Sudah sampai sekian lama, namun orang-orangnya masih belum ada tanda-tanda dapat menguasai lawannya. Apalagi ketika tiba-tiba mereka menyaksikan Mahesa Jenar, yang ternyata akhirnya merasa terdesak, telah mengambil sikap. Kakinya diangkat dan ditekuk kedepan, satu tangannya menyilang dada sedang tangannya yang lain diangkat tinggi-tinggi. Segera pula ia mengatur pernafasannya dan memusatkan tenaganya pada sisi telapak tangannya. Itu adalah pertanda bahwa Mahesa Jenar telah memutuskan untuk mempergunakan senjatanya yang tersimpan di dalam sisi telapak tangannya, Sasra Birawa.

Lembu Sora, Jaka Soka dan Istri Sima Rodra, yang menyaksikan sikap Mahesa Jenar itu segera berloncatan mundur dan berpencaran. Mereka sadar bahwa apabila salah seorang dari mereka sampai tersentuh tubuhnya maka mereka tidak dapat mengharapkan untuk dapat menyaksikan terbitnya matahari fajar besok.

Karena itu mereka menjadi semakin hati-hati, dan tidak berani menyerang sekenanya, meskipun mereka masing-masing bersenjata.

Melihat keadaan itu, Sima Rodra ternyata tidak mau membiarkan tokoh-tokoh hitam itu kehilangan hati. Maka segera terdengar ia mengaum hebat. Akibatnyapun hebat sekali. Suara itu rasanya seperti mengguncang isi dada. Pasingsingan yang melihat Sima Rodra tua itu sudah akan bertindak, ia pun tidak tinggal diam. Meskipun bukanlah sewajarnya kalau orang-orang angkatan tua itu harus melawan Mahesa Jenar, namun bagi mereka tidak akan ada banyak bedanya, apakah Lawa Ijo dan kawan-kawannya, apakah Pasingsingan dan Sima Rodra yang membinasakan, meskipun mula-mula ia mengharap bahwa anak muridnya beserta kawan-kawannya dapat menyelesaikan masalah mereka sendiri untuk tidak membawa-bawa namanya. Tetapi sekarang, terpaksa ia terjun ke dalam pertempuran itu.

Tetapi baru saja ia meloncat, terdengarlah Sima Rodra berkata, Pasingsingan, kau jangan memperkecil perananku dalam pembunuhan yang akan aku lakukan. Kau tinggal pilih, aku atau kau yang membunuh kelima ekor kelinci yang sombong itu.

Mendengar teriakan Sima Rodra itu Pasingsingan tertawa. Apakah bedanya? Kau yang membunuh kelima-limanya, atau aku, atau kita berdua? jawabnya.

Terdengarlah Sima Rodra menggeram. Kemudian katanya, Baiklah.... Marilah kita berlomba. Siapakah diantara kita orang tua-tua ini yang masih cukup kuat bergerak. Kau atau aku yang terbanyak dapat membunuh kelima orang yang sudah jemu memandang purnama malam ini.

Kembali terdengar Pasingsingan tertawa. Suara tertawanya seolah-olah menyusup ke dalam tulang dan daging, sehingga menimbulkan perasaan nyeri dan pedih. Ketika suara tertawanya itu lenyap, terdengarlah suara suitan nyaring diikuti oleh suatu auman dahsyat. Dan seperti kilat berloncatanlah Pasingsingan dan Sima Rodra memasuki arena.

Mahesa Jenar yang masih menunggu kesempatan beserta keempat kawannya mendengar seluruh percakapan itu. Mau tidak mau hati mereka tergetar hebat.

Ternyata sekarang Pasingsingan dan Sima Rodra akan ikut serta dalam pertempuran itu. Mereka sama sekali bukanlah orang-orang yang takut mati, tetapi sebentar lagi mereka harus binasa sebelum dapat berbuat sesuatu atas tokoh-tokoh hitam itu. Itulah yang menggelisahkan hati mereka. Tetapi kenyataan itu sama sekali tak dapat diingkari lagi.

Segera darah mereka bergolak ketika mereka mendengar suitan Pasingsingan yang disusul dengan auman dahsyat Sima Rodra. Apalagi ketika dengan aba-aba itu, tokoh-tokoh hitam yang sedang bertempur itu segera berloncatan menjauhkan diri dari lawan masing-masing, agar tidak mengganggu kedua tokoh angkatan tua yang akan terjun dalam pertempuran.

Mahesa Jenar beserta kawan-kawannya sadar bahwa saat terakhir telah hampir tiba. Ketika lawan-lawan mereka berloncatan pergi, untuk sesaat mereka tertegun, tetapi sesaat kemudian tanpa sesuatu tanda apapun, agaknya mereka mempunyai persamaan perhitungan, sehingga seolah-olah digerakkan oleh satu tenaga, mereka berloncatan saling mendekat, untuk dapat bersama-sama melawan kedua orang tokoh dari angkatan tua itu.

Melihat mereka berkumpul dalam satu lingkaran, terdengarlah Pasingsingan dan Sima Rodra tertawa hampir berbareng.

Suatu kesetiakawanan yang mengagumkan. Meskipun kalian berdatangan dari perguruan yang berbeda-beda, tetapi karena nasib kalian telah akan kami tentukan, maka kalian dapat bekerja sama dengan rapi sekali. Nah sekarang, lawanlah kami berdua yang tak bersenjata ini dengan segenap kemampuan kalian, sebelum kalian tak sempat menikmati lezatnya madu, kata Pasingsingan.

CERITA BERSAMBUNG = 9 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
205

Kata-kata itu hebat akibatnya. Bunyinya terdengar lebih dahsyat dari seribu guruh yang meledak bersama-sama. Tetapi justru karena itu maka setiap hati dari kelima orang itu menjadi pasrah pada garis hidupnya masing-masing. Dengan demikian maka lenyaplah segala perasaan gentar dan cemas. Yang ada dalam dada mereka hanyalah satu kepercayaan bahwa pintu sorga akan terbuka bagi mereka yang gugur dalam menunaikan tugas mereka untuk membela kebenaran dan kebajikan. Karena itu mereka menjadi lebih mantap menggenggam senjata masing-masing yang siap diayunkan.

Sesaat kemudian tampillah Pasingsingan dan Sima Rodra bersama-sama, berbareng dengan bergeraknya setiap senjata kawan-kawan Mahesa Jenar. Segera berkobarlah suatu pertempuran yang dahsyat. Kedua orang dari angkatan tua itu memang ternyata memiliki ketinggian ilmu yang luar biasa, sehingga dengan tertawa-tawa saja Pasingsingan dan Sima Rodra dengan senangnya mempermainkan korbannya.

Dalam pada itu Mahesa Jenar dan kawan-kawannya telah bertempur mati-matian untuk mempertahankan diri. Mereka sama sekali tidak mempunyai kesempatan untuk menyerang. Pasingsingan dan Sima Rodra yang hanya dua orang itu seolah-olah seperti angin ribut yang melanda dari segenap penjuru, sedang suara tertawa mereka mengumandang dari segala arah.

Semakin lama Mahesa Jenar dan kawan-kawannya menjadi semakin bingung. Mereka sudah tidak tahu lagi di mana lawan-lawan mereka berada. Tetapi tahu-tahu tubuh mereka telah tersentuh oleh tangan-tangan yang panasnya melampaui panas api.

Mereka sadar bahwa Pasingsingan dan Sima Rodra sampai saat itu baru sampai pada taraf menggoda saja, serta menimbulkan kebingungan dan kesakitan yang semakin lama semakin merata di segenap tubuh Mahesa Jenar dan kawan-kawannya.

Sehingga akhirnya Mahesa Jenar dan kawan-kawannya itu bertempur seperti orang gila yang mengayun-ayunkan senjata tanpa tujuan, bahkan hampir-hampir saja mereka telah mengenai satu sama lain.

Sementara itu suara tertawa Pasingsingan dan Sima Rodra semakin lama menjadi semakin mengerikan dan menggoncang-goncang dada. Mahesa Jenar dan kawan-kawannya semakin lama menjadi semakin tak terkendalikan. Mereka bergerak berputaran tanpa tujuan dan hampir diluar kesadaran mereka masing-masing.

Sesaat kemudian agaknya Pasingsingan dan Sima Rodra telah jemu dengan permainan mereka. Karena itu segera terdengar Pasingsingan berkata, Sima Rodra, agaknya kelinci-kelinci itu sudah hampir gila. Apakah kita perlu membunuhnya ataukah kita buat saja mereka benar-benar gila? Buat apa kita menonton orang-orang gila berkeliaran di daerah ini?

Baiklah, kita bunuh saja mereka dengan senjata mereka sendiri, jawab Sima Rodra.

Mendengar percakapan Pasingsingan dengan Sima Rodra itu, Mahesa Jenar dengan keempat kawannya meremang seluruh tubuhnya. Tetapi juga karena itu darah mereka meluap-luap karena marah. Dengan sisa-sisa kesadaran yang masih ada, mereka pasrahkan jiwa dan raga kepada kekuasaan yang Tinggi. Dan sesudah itu mereka bersiap untuk menghadapi saat-saat terakhir.

Mahesa Jenar serta keempat kawannya itu masih sempat menyaksikan di bawah remang-remang cahaya purnama yang disaput mega, bayangan Pasingsingan dan Sima Rodra menyambar ke arah mereka, dan sejenak kemudian mereka melihat kedua orang itu berdiri sambil tertawa nyaring beberapa langkah di hadapan mereka dengan sebuah tombak berkait di tangan Pasingsingan serta sebuah trisula di tangan Sima Rodra.

Nah... kata Pasingsingan, Jangan salahkan aku kalau kalian mati karena senjata kawan sendiri. Yang mula-mula harus membuat perhitungan adalah Mahesa Jenar. Kau telah membunuh Watu Gunung, melukai Lawa Ijo, dan dengan Gajah Sora kalian menyerang aku di Banyubiru. Kaulah orang yang pertama-tama harus binasa. Setelah itu sebenarnya bagiku sudah tidak ada soal lagi, apakah aku atau Sima Rodra yang akan membelah perut kalian.

Mahesa Jenar mendengarkan kata-kata itu dengan dada yang bergetar. Bukan oleh ketakutan bahwa maut akan melibatnya, tetapi karena ia harus meninggalkan tugas-tugas sucinya sebelum seujung kuku dapat diselesaikan. Namun bagaimanapun ia adalah seorang jantan, karena itu ia tidak akan ada artinya. Maka segera ia pun mempersiapkan dirinya dengan apa yang ada padanya.

Mendengar kata-kata Pasingsingan itu, agaknya keempat kawan Mahesa Jenar tidak akan membiarkan Mahesa Jenar menjadi korban yang pertama-tama. Karena itu seperti orang yang berebutan, mereka tiba-tiba berloncatan mengelilinginya. Mahesa Jenar menjadi terharu melihat kesetiakawanan yang sedemikian tinggi. Meskipun Paningron dan Wiraraga kini sudah tidak bersenjata lagi, tetapi mereka sama sekali tidak gentar menghadapi kemungkinan yang akan datang.

Melihat kejadian itu Pasingsingan menjadi marah.

Ke tepilah kalian yang tidak berkepentingan. Atau kalian semuanya akan bersama-sama binasa, katanya.

Tak seorangpun menjawab, tetapi tak seorangpun beranjak dari tempatnya. Hal itu menjadikan Pasingsingan semakin marah. Tetapi belum lagi ia berkata sesuatu, Sima Rodra yang agaknya tidak sabar lagi, menggeram. Mereka ternyata benar-benar telah gila dan tidak mampu berkata-kata. Karena itu buat apa kita memilih korban. Marilah bersama-sama kita binasakan mereka sekaligus.

Pasingsingan tidak menjawab. Tetapi segera mereka berdua bergerak dan seperti petir mereka menyambar bersama-sama.

Tetapi sementara itu Mahesa Jenar dan kawan-kawannya tidak berdiam diri saja sambil menunggu dada mereka tertembus senjata. Mereka pun segera berusaha untuk melawan sekuat-kuat tenaga mereka. Maka segera terjadilah sekali lagi pertempuran yang maha dahsyat.

Tetapi adalah di luar dugaan mereka semuanya, bahwa tiba-tiba saja Mahesa Jenar dapat memberikan perlawanan yang mengerikan. Dengan sebatang dahan kayu ia menyambar, melompat, menangkis dan menyerang dengan dahsyatnya hampir di luar kemampuan manusia.

CERITA BERSAMBUNG = 10 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
206

MAHESA JENAR seolah-olah berada di segala tempat dan dapat menggagalkan segala serangan Pasingsingan dan Sima Rodra, walaupun tidak diarahkan kepadanya. Sehingga baik kawan-kawan Mahesa Jenar sendiri maupun Pasingsingan dan Sima Rodra menjadi terheran-heran. Mantingan, Gajah Alit, Wiraraga dan Paningron sampai-sampai terpaksa berhenti bertempur karena Mahesa Jenar selalu bergerak dan seolah-olah melayang-layang di hadapan mereka, pada setiap waktu nyawa mereka terancam, sehingga di dalam lingkaran pertempuran itu seakan-akan ada beribu-ribu Mahesa Jenar yang bertempur bersama-sama. Karena itu dada mereka sekarang tergoncang hebat, tidak karena Pasingsingan dan Sima Rodra, tetapi justru karena Mahesa Jenar yang berubah menjadi ribuan Mahesa Jenar dengan kesaktiannya yang dapat menandingi Pasingsingan dan Sima Rodra.

Sebaliknya Pasingsingan dan Sima Rodra menjadi terheran-heran tak keruan. Menghadapi lima orang yang sebenarnya bagi mereka sama sekali tak berarti itu, tiba-tiba saja menjadi agak kerepotan.

Serangan-serangan mereka yang seharusnya sudah tidak mungkin dielakkan oleh orang-orang yang setingkat dengan Mahesa Jenar dan kawan-kawannya itu, tiba-tiba dapat dimusnahkan hanya oleh sepotong dahan kayu. Karena itu mereka menjadi semakin marah. Apalagi ketika mereka melihat kelima orang yang melawannya itu bergerak berputaran melingkar dan melibat satu sama lain dengan gerak yang tak terduga-duga dan membingungkan.

Sebenarnya kawan-kawan Mahesa Jenar itu sama sekali tidak mampu mengadakan gerakan-gerakan yang sedemikian rumitnya, tetapi Mahesa Jenar lah yang mendorong mendesak dan kadang-kadang menarik mereka untuk membuat gerakan-gerakan yang aneh-aneh.

Akhirnya Pasingsingan menjadi tidak sabar lagi, demikian juga Sima Rodra. Segera mereka melemparkan senjata-senjata rampasan itu, dan tiba-tiba di tangan Pasingsingan telah tergenggam sebilah pisau belati panjang yang berwarna kuning gemerlapan, sedang di jari-jari Sima Rodra seolah-olah tumbuhlah kuku-kukunya yang panjang dan bersalut logam. Agaknya kedua orang itu telah sedemikian marahnya sehingga mereka merasa perlu mempergunakan senjata-senjata simpanan mereka.

Dalam pada itu, segenap tokoh-tokoh hitam yang menyaksikan pertempuran itu menjadi cemas dan kebingungan. Berkali-kali mereka menggosok-gosok mata mereka, sebab di dalam keremangan cahaya bulan yang tidak seterang siang hari, mereka telah menyaksikan suatu pertempuran yang tak dapat diikuti oleh pikiran-pikiran mereka. Pasingsingan dan Sima Rodra adalah dua tokoh yang berada dalam tingkatan guru Mahesa Jenar, bahkan mungkin berada diatas guru-guru orang-orang lain kawan-kawan Mahesa Jenar.

Tetapi ternyata untuk melawan mereka berlima, kedua orang sakti itu telah terpaksa mempergunakan senjata-senjata mereka yang hampir sama sekali tak pernah mereka perlihatkan. Apalagi di dalam lingkaran pertempuran itu, mereka melihat bayangan Mahesa Jenar berubah, seakan-akan lebih dari satu Mahesa Jenar yang berdiri di sana sambil bergerak menyambar-nyambar tak terikuti oleh pandangan mereka.

Sementara itu pisau belati panjang Pasingsingan telah mulai bergerak menyambar-nyambar, sedang jari-jari Sima Rodra yang berkuku panjang-panjang mengembang mengerikan. Namun Mahesa Jenar dapat dengan tangkasnya melawan setiap serangan kedua tokoh itu. Malahan sekali-sekali potongan dahan kayu di tangannya berhasil mengenai tubuh Pasingsingan dan Sima Rodra. Dengan demikian sekarang bergantilah bahwa Pasingsingan dan Sima Rodra yang menjadi kebingungan dan bertempur dengan gelisah.

Barulah teka-teki itu terpecahkan ketika Pasingsingan dan Sima Rodra yang sudah kebingungan meloncat beberapa langkah surut untuk mengambil jarak dengan kelima lawannya yang aneh itu.

Karena Pasingsingan dan Sima Rodra adalah dua orang yang sudah kenyang makan asin pahit kehidupan, maka mereka segera menaruh curiga bahwa pasti ada sesuatu yang tidak wajar.

Ketika mereka telah berdiri dengan jarak dua tiga langkah, tahulah mereka bahwa mata mereka telah terkelabui. Karena itu segera Pasingsingan berteriak nyaring dibarengi oleh suara auman dahsyat dari Sima Rodra untuk menyatakan kemarahan hati mereka.

Ternyata yang berdiri di hadapan mereka itu, yang semula adalah lima orang, tiba-tiba tanpa setahu orang setingkat Pasingsingan dan Sima Rodra telah berubah menjadi tujuh orang. Sedang kedua orang yang melibatkan diri kedalam pertempuran itu berpakaian kumal dan berwarna gelap mirip sekali dengan pakaian Mahesa Jenar.

Apalagi gerak mereka pun sedemikian dekat dengan gerak anak perguruan Pengging itu. Mereka berdualah yang memegang tongkat potongan dahan kayu. Sedang Mahesa Jenar yang sebenarnya tanpa diketahuinya sendiri telah memegang sepotong dahan kayu yang mirip dengan kedua dahan yang lain. Itulah sebabnya bahwa dalam keributan pertempuran itu Mahesa Jenar seolah-olah berubah menjadi beribu-ribu Mahesa Jenar yang berada di segala tempat.

Mengalami peristiwa itu Pasingsingan dan Sima Rodra untuk sejenak tertegun heran. Ini adalah suatu kejadian yang luar biasa. Meskipun Pasingsingan dan Sima Rodra sadar bahwa mereka adalah manusia-manusia biasa, namun peristiwa itu adalah peristiwa yang hampir tak mungkin dapat dimengerti. Hal ini adalah suatu pertanda bahwa kedua orang yang memasuki arena itu adalah orang yang mumpuni.

Apalagi Mahesa Jenar sendiri beserta keempat kawannya. Mereka jadi ragu-ragu sendiri apakah otak mereka telah benar-benar tidak bekerja dengan baik.

Baru kemudian sadarlah mereka bahwa ada orang lain yang sengaja akan menolong jiwa mereka. Karena ternyata ketika mereka sempat memperhatikan setiap wajah diantara mereka, dapatlah mereka ketahui bahwa kedua orang yang berpakaian mirip dengan Mahesa Jenar, kumal dan gelap itu, sama sekali bukan Mahesa Jenar. Wajah-wajah mereka tampak merah kehitam-hitaman.

CERITA BERSAMBUNG = 11 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
207

Di bawah cahaya bulan yang remang-remang, memang sangat sulit untuk mengenali siapakah mereka itu. Apalagi agaknya kedua orang itu dengan sengaja telah mewarnai wajah-wajah mereka dengan warna-warna hitam dan merah. Sedemikian hebatnya peristiwa itu mempengaruhi perasaan mereka sehingga kelima orang itu tubuhnya menjadi gemetar.

Sementara itu darah Pasingsingan dan Sima Rodra serasa mendidih, membakar rongga dada mereka. Mereka merasa bahwa perbuatan kedua orang itu telah dilakukan dengan sengaja untuk menghinanya. Karena itu mereka menjadi marah sekali. Maka terdengarlah suara Pasingsingan yang seolah-olah melingkar-lingkar di dalam perut.

Hai orang-orang yang telah berbuat seolah-olah jantan tanpa tandingan, kalian telah menghinakan kami. Apakah kalian tidak sadar bahwa perbuatan kalian itu dapat mengancam keselamatan jiwa kalian?

Maka terdengarlah salah seorang menjawab dengan nada yang tajam tinggi dibuat-buat, sehingga semua orang yang mendengarnya mengetahui bahwa suara itu bukanlah suara aslinya untuk menyembunyikan diri,

Aku hanya ingin bermain-main saja Pasingsingan, seperti kau ingin bermain-main dengan kelima kelinci-kelinci ini. Bukankah permainanku tidak kalah baiknya dengan permainanmu?

Mendengar jawaban itu Sima Rodra menyahut dengan suaranya yang menggeletar,

Apa hubungan kalian dengan orang-orang yang akan aku binasakan itu?

Kembali terdengar jawaban, Hubungannya adalah, aku tidak senang melihat kau membinasakan orang-orang yang tak bersalah.

Oleh jawaban itu, darah Sima Rodra dan Pasingsingan semakin menggelegak.

Aku beri kesempatan kau minta ampun kepadaku, kata Sima Rodra. Atau, aku akan membinasakan kalian juga?

Terdengarlah suara tertawa tinggi nyaring. Kemudian orang itu menjawab pula, Aku tidak senang melihat kau membinasakan kelima orang yang tak bersalah itu, apalagi kau akan membinasakan kami berdua. Pastilah, bahwa kami menjadi semakin tidak senang lagi.

Janganlah kalian berbicara seenaknya, bentak Pasingsingan.

Kau anggap bahwa orang-orang itu tak bersalah? Aku mempunyai sebuah ceritera yang tak akan habis aku ceriterakan semalam suntuk untuk membuktikan kesalahan mereka.

Aku sudah tahu apa yang akan kau ceriterakan. Terdengar kembali sebuah jawaban,

Dan aku mengerti pula apa yang kau anggap kesalahan orang-orang itu, bahwa mereka telah berusaha mencegah kejahatan-kejahatan yang kalian atau murid-murid kalian lakukan.

Karena jawaban itu Pasingsingan hampir tak dapat menguasai dirinya, namun ia masih bertanya pula, Siapakah sebenarnya kalian?

Orang yang selalu menyembunyikan wajahnya di belakang topeng yang jelek itu, tak perlu berusaha mengetahui siapakah orang-orang yang berdiri di hadapannya, jawab orang itu.

Sekarang Pasingsingan benar-benar tak dapat menguasai dirinya. Dengan satu gerakan yang hampir tak dapat ditangkap oleh kecepatan pandangan mata, Pasingsingan meloncat maju. Belati panjangnya berkilau gemerlapan oleh sinar bulan yang remang-remang. Sedang Sima Rodra yang melihat kawannya mulai bertindak, segera pula mengaum menggetarkan sambil menerkam, tak ubahnya seekor harimau lapar.

Yang menyaksikan kedua serangan tokoh-tokoh hitam dari angkatan tua itu, dadanya berdesir. Seakan-akan tak ada seorang pun yang dapat menghindarkan diri dari serangan yang demikian dahsyatnya.

Tetapi ternyata dugaan mereka meleset. Dua orang yang berpakaian mirip dengan Mahesa Jenar itu, yang masing-masing menerima serangan dari Pasingsingan dan Sima Rodra, masih sempat berteriak nyaring, Mahesa Jenar, undurlah beserta kawan-kawanmu. Biarlah mereka selesaikan urusan ini dengan orang-orang yang sebaya.

Setelah itu mereka segera berloncatan menghindari serangan-serangan lawannya yang hampir saja telah mengenainya. Mahesa Jenar dengan keempat kawannya, setelah mendengar kata-kata orang yang tak dikenalnya itu, segera berlari menjauhi sampai lebih dari 10 langkah.

Setelah itu maka terjadi suatu pertarungan yang maha dahsyat. Pertarungan yang jarang terjadi. Pasingsingan yang telah terkenal sebagai seorang yang paling ditakuti itu bertempur mati-matian dengan seorang yang tak dikenal, yang memiliki ilmu sempurna.

Demikian pula Sima Rodra. Ternyata lawannya memiliki ilmu yang tinggi pula sehingga pertempuran diantara mereka tidak kalah hebatnya.

Sejenak kemudian pertempuran itu sudah tidak dapat disaksikan dengan jelas. Yang tampak hanyalah asap yang bergulung-gulung libat melibat, serta kilatan cahaya yang menyambar-nyambar, disertai dengan angin yang melingkar-lingkar diantara mereka yang sedang bertempur itu.

Selain suara derap mereka yang sedang berjuang itu tak ada lagi yang bergerak, bahkan tak seorangpun yang sempat mengedipkan mata.

Suasana di lapangan kecil di tepi hutan itu benar-benar dicekam oleh suasana tegang yang mengerikan. Angin yang bertiup semilir seakan-akan menyebarkan udara maut ke segenap penjuru, sedang bunga-bunga liar menaburkan bebauan yang menjadikan udara bersuasana mati namun harum.

Demikianlah pertempuran itu menjadi semakin lama semakin dahsyat. Orang-orang yang tak dikenal itu ternyata benar-benar dapat menandingi Pasingsingan dan Sima Rodra. Bahkan semakin lama semakin nampak bahwa Pasingsingan dan Sima Rodra menjadi agak terdesak.

Hal ini adalah suatu kejadian yang sangat menggoncangkan dada mereka yang menyaksikan. Mereka jadi sibuk menduga-duga siapakah kedua orang itu. Wajahnya yang sengaja disaput dengan warna-warna hitam dan merah itu menjadi sangat susah untuk dikenali di dalam keremangan cahaya bulan.

CERITA BERSAMBUNG = 12 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
208

KETIKA Pasingsingan dan Sima Rodra seamkin terdesak, maka tak ada pilihan lain dari mereka kecuali mempergunakan ilmu-ilmu terakhir yang menjadi andalan mereka. Segera Sima Rodra meloncat beberapa langkah mundur. Dengan sebuah auman yang hebat ia menggetarkan tubuhnya. Itulah suatu pertanda bahwa Harimau Liar dari Rojaya itu telah mempergunakan ajinya yang dahsyat, Macan Liwung.

Sedang di lain pihak, Pasingsingan segera mengenakan cincinnya yang bermata merah menyala, Kelabang Sayuta, dibarengi dengan ilmunya Alas Kobar. Akik Klabang Sayuta adalah semacam batu akik beracun yang sangat tajam dan pernah dipergunakan oleh Lawa Ijo untuk menghantam Mahesa Jenar. Untunglah Mahesa Jenar memiliki daya penawarnya. Sedang aji Alas Kobar sebenarnya adalah suatu ilmu yang maha dahsyat, yang apabila dipergunakan untuk menyerang lawan, akibatnya seperti api yang maha besar, yang seolah-olah sanggup memusnakan hutan yang lebat.

Melihat kedua lawannya telah mempergunakan ilmu-ilmu yang paling akhir dimiliki, serta mempunyai daya hancur yang luar biasa, maka kedua orang yang berpakaian mirip dengan Mahesa Jenar itu segera berloncatan mundur. Tampaklah mereka mengerutkan kening dan menarik nafas panjang. Tetapi mereka sudah tidak memiliki waktu banyak untuk berfikir, sebab sesaat kemudian Pasingsingan dan Sima Rodra telah siap untuk menghancurlumatkan lawan-lawan mereka.

Mahesa Jenar beserta keempat kawannya yang menyaksikan gerak Pasingsingan dan Sima Rodra yang berubah menjadi buas dan mengerikan itu, menahan nafas. Dada mereka berdegupan. Apakah kira-kira yang akan terjadi apabila kedua orang yang berpakaian mirip Mahesa Jenar itu sampai terjamah oleh tangan-tangan yang siap menyebar maut itu?

Sebaliknya adalah Lawa Ijo, Sima Rodra beserta kawan-kawannya. Seolah-olah mereka sudah melihat bahwa perkelahian itu sudah sampai pada akhir. Kedua orang itu pasti segera akan lebur menjadi tepung, dan sesudah itu mereka akan menyaksikan lawan-lawannya yang paling dibencinya, yaitu Mahesa Jenar akan lumat pula beserta keempat kawan-kawannya.

Tetapi apa yang mereka saksikan adalah sama sekali tidak seperti yang mereka bayangkan. Kedua orang yang berpakaian mirip Mahesa Jenar itu kemudian tampak berdiri tegak di atas kedua kaki yang renggang, sedang kedua tangan mereka bersilang dengan telapak tangan masing-masing di atas pundak seperti orang yang sedang bersemedi. Tetapi apa yang mereka lakukan itu hanya sesaat, tidak lebih dari sekeredipan mata.

Setelah itu, segera mereka berloncatan dan bergerak, mirip dua ekor rajawali yang menyambar-nyambar dengan dahsyatnya. Tetapi tak seorang pun yang mengetahuinya, bahwa kedua orang itu telah mempergunakan ilmu yang mereka namakan Naga Angkasa. Ilmu yang telah mereka ciptakan bersama setelah mereka bertahun-tahun menekuni dan mempelajari gerak dari binatang-binatang di udara. Sehingga akhirnya mereka menemukan suatu kedahsyatan dari gerak burung rajawali yang mereka gabungkan dengan kelembutan gerak seekor ular yang sanggup membelit, melingkar dengan lemasnya. Dilambari dengan kekuatan batin yang sempurna dari kedua orang yang tak dikenal itu, maka Naga Angkasa merupakan suatu ilmu yang sukar untuk diperbandingkan.

Karena itu, beradunya ilmu-ilmu yang dahsyat itu kemudian menimbulkan suasana yang hampir tak dapat digambarkan. Macan Liwung, Alas Kobar dan Naga Angkasa. Di dalam lingkaran pertempuran itu terjadilah benturan-benturan yang mengerikan. Meskipun mereka tidak bersenjata, sentuhan tubuh-tubuh mereka dengan ilmu mereka masing-masing telah melebihi berdentangnya senjata.

Ketika pertempuran itu kemudian bergeser semakin mendekati hutan, maka tampaklah pepohonan menjadi bergoyang-goyang oleh angin yang timbul karena gerakan-gerakan mereka yang sedang bertempur. Daun-daun kering berterbangan melebihi tiupan angin kemarau. Kemudian disusul dengan kengerian yang memuncak.
Tangan-tangan mereka yang tak dapat menyentuh lawan-lawan mereka, yang dengan gerak yang tak dapat dicapai oleh mata biasa berhasil menghindar, dan kemudian mengenai pepohonan, menjadi roboh berantakan. Suaranya berderak-derak menggetarkan seluruh hutan di tepi Rawa Pening itu, disela oleh teriakan nyaring dan auman dahsyat Sima Rodra tua.

Baik Mahesa Jenar dan kawan-kawannya, maupun Lawa Idjo beserta seluruh golongan hitam, ketika menyaksikan kedahsyatan pertempuran itu, kemudian seperti orang-orang yang melihat pertunjukan yang menakutkan.

Pertempuran itu sendiri semakin lama menjadi semakin dahsyat.

Sementara itu bulan yang berjalan menyusur garis edarnya, semakin lama menjadi semakin tinggi tergantung di langit yang bersih. Hanya sekali-kali mega putih seperti kapas berterbangan di muka wajahnya yang kuning pucat, seperti wajah gadis yang ketakutan melihat pahlawannya sedang berjuang diantara hidup dan mati.

CERITA BERSAMBUNG = 13 September 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
209

KETIKA bulan itu sudah melampaui titik puncak langit, terjadilah perubahan dalam keseimbangan pertempuran di hutan Rawa Pening. Kedua orang yang berpakaian mirip Mahesa Jenar serta wajahnya disaput dengan warna merah dan hitam itu kemudian berpendapat bahwa apabila keringatnya semakin banyak mengalir, akan hanyutlah warna-warna hitam dan merah di wajahnya. Maka dengan demikian pasti mereka akan dikenal oleh lawan-lawannya. Apalagi kalau pertempuran itu sampai menjelang fajar. Karena itu, segera mereka mengeluarkan segenap ilmunya, kekuatan lahir dan batinnya. Naga Angkasa itu semakin lama menjadi semakin garang setelah mendapatkan saluran yang lapang.

Pasingsingan yang percaya kepada ilmunya Alas Kobar menjadi keheran-heranan dan gelisah. Ilmu yang dapat menghindarkan diri dari panasnya ilmu Alas Kobar yang melebihi bara api. Bahkan kadang-kadang ia terlibat dalam satu keadaan yang sangat berbahaya.

Udara yang dingin seolah-olah meniup-niup dari segala arah dan melilit-lilit tubuhnya seperti ular. Sementara ia sedang berusaha menguraikan lilitan hawa dingin itu, tiba-tiba melayanglah lawannya dari udara dengan tangan yang mengembang siap menerkam lehernya. Untuk melawan serangan yang demikian, terpaksa ia mempergunakan pisaunya di tangan kiri dan akik Klabang Sejuta di tangan kanan dilambari dengan ilmunya Alas Kobar. Beruntunglah Pasingsingan bahwa agaknya lawannya mengenal betapa saktinya kedua senjatanya itu sehingga beberapa kali ia berhasil membebaskan diri dari serangan-serangan maut yang mengerikan itu.

Sima Rodrapun diam-diam mengumpat dalam hati. Lawannya benar-benar seperti hantu yang menakutkan. Gerakan-gerakannya cepat tak terduga, sedang aji Macan Liwung ternyata sampai sekian lama tak dapat menjatuhkannya. Karena itu ia menjadi semakin ganas dan beberapa kali mengaum keras.

Namun bagaimanapun juga lawannya benar-benar seorang yang luar biasa, yang menyerangnya seolah terbang di udara, tetapi sekali-kali berguling dan tangannya mematuk seperti kepala ular mengarah ke bagian-bagian tubuhnya yang lemah.

Benturan-benturan yang terjadi di dalam pertempuran itu, meyakinkan Sima Rodra bahwa lawannyapun memiliki kekuatan yang dapat menandingi kekuatan Macan Liwung. Karena itu ia menjadi gelisah sebab sesudah Macan Liwung tidak ada lagi yang dapat dibanggakan.

Sesaat lagi semakin jelaslah bahwa kedua orang yang berpakaian mirip dengan Mahesa Jenar itu mempunyai beberapa kelebihan dari lawannya. Lawan Pasingsingan hampir dalam setiap geraknya dapat memotong gerakan-gerakan Pasingsingan, bahkan mendahuluinya. Karena itu Pasingsingan menjadi semakin heran dan kebingungan.

Tetapi sama sekali ia tak dapat meraba-raba, dari perguruan manakah ilmu yang diwarisi oleh lawan-lawannya yang aneh itu. Sebab menilik beberapa geraknya, ia mengenal sumber-sumber yang bermacam-macam. Bahkan ada beberapa kemiripan dengan gerakan-gerakan dari perguruannya sendiri, tetapi ia juga melihat beberapa gerakan yang sesuai dengan dasar-dasar gerak peninggalan dari almarhum Ki Ageng Pengging Sepuh yang bersumber dari Ranggalawe yang dahsyat itu. Malahan ia melihat juga gerakan-gerakan hebat yang berasal dari almarhum Raden Gadjah yang pernah dengan susah payah dipelajarinya namun sama sekali belum sempurna.

Karena kegelisahan serta kebingungan itulah maka Pasingsingan bertempur semakin lama semakin kehilangan keseimbangan. Meskipun kemarahannya menggelegak sampai kepala, namun tenaganya tidak dapat mengimbangi perasaannya. Sehingga semakin bernafsu ia mengalahkan lawannya semakin hilanglah keseimbangan gerakannya.

Agaknya sedemikian pula dengan Sima Rodra. Bagaimanapun ia berusaha dengan sekuat tenaganya yang diandalkan itu, namun ilmunya Macan Liwung memang berada di bawah kedahsyatan Naga Angkasa. Karena itu semakin lama Sima Rodra tua itu menjadi semakin terdesak mundur. Beberapa kali ia mencoba untuk mengadakan serangan-serangan yang membahayakan, tetapi usahanya selalu tidak berhasil.

Ia menganggap bahwa selama ini tak seorang pun yang mampu mengatasi ilmunya yang mengerikan itu. Pandan Alas, Sora Dipayana, Titis Anganten yang mewarisi sebagian ilmunya Menak Jingga dari Blambangan dan sahabatnya sendiri Bugel Kaliki yang terkenal itupun setinggi-tingginya baru dapat menyamainya.

Namun tiba-tiba sekarang ia berhadapan dengan seorang yang tak dikenal yang dapat melebihi ketinggian ilmunya. Meskipun wajah orang-orang itu tak jelas baginya namun pasti bahwa mereka bukan orang dari Pandan Alas beserta sahabat-sahabatnya.

Karena itu hatinya lambat laun menjadi kecil pula. Ia masih mempunyai banyak pekerjaan yang harus diselesaikan. Apabila ia sampai dilibat oleh lawannya sehingga ia benar-benar dibinasakan maka segala rencananya akan pudar.

Bagaimanapun, seperti juga Pasingsingan, ia berkeinginan melihat muridnya, bahkan anaknya sendiri menjadi orang yang berkekuasaan besar. Itulah sebabnya ia bekerja mati-matian untuk mendapatkan keris-keris Kyai Nagasasra dan Sabuk Inten dengan sekutunya Pasingsingan, meskipun ia sadar bahwa kemudian Pasingsingan pasti akan mengusahakan agar keris itu dapat dimiliki oleh murid kesayangannya, Lawa Ijo.

Karena itu, baik Sima Rodra maupun Pasingsingan merasa bahwa bagaimanapun mereka tak akan mampu untuk mengalahkan lawannya. Ia tidak berani memerintahkan kepada Lawa Ijo dan kawan-kawannya untuk ikut serta dalam pertempuran itu, sebab bahayanya akan besar sekali apabila mereka sampai tersentuh kesaktian ilmu lawannya. Apalagi dengan demikian Mahesa Jenar dan kawan-kawannya pasti tidak akan tinggal diam. Karena itu jalan yang sebaik-baiknya selagi masih berkesempatan adalah menarik diri.

Mendapat keputusan itu, maka segera terdengarlah suara tertawa Pasingsingan yang mengerikan. Suara itu bergetar di antara gerak-geraknya yang semakin terdesak itu.

CERITA BERSAMBUNG = 14 sEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
210

MAHESA Jenar dan kawan-kawannya terkejut mendengar suara Pasingsingan, yang seolah-olah mendapat suatu kemenangan yang gemilang. Tetapi sebenarnya suara itu adalah suatu pertanda kepada Lawa Ijo dan anak buahnya untuk segera menghindarkan diri. Karena itu, betapa kecut hati Lawa Ijo beserta anak buahnya melihat suatu kenyataan bahwa Pasingsingan yang diagung-agungkan itu tidak dapat mengatasi lawan-lawannya.

Maka, tidak perlu diulangi lagi, Lawa Ijo segera meloncat dan berlari sekencang-kencangnya menjauhi lawan-lawan Pasingsingan, disusul oleh Wadas Gunung, Carang Lampit, Cemara Aking dan kawan-kawannya.

Melihat Lawa Ijo dan para pengiringnya melarikan diri, tokoh-tokoh golongan hitam itu terkejut. Segera mereka sadar bahwa keadaan menjadi sangat genting. Apalagi ketika kemudian terdengar geram Sima Rodra seperti merintih-rintih, dan kemudian disusul dengan lenyapnya Suami Isteri Sima Rodra muda menyusup kedalam hutan, maka pemimpin-pemimpin gerombolan hitam itu tidak menunggu lebih lama lagi, segera mereka dengan pengiring-pengiring mereka berlari-lari menyelamatkan diri mereka masing-masing.

Melihat peristiwa itu Mahesa Jenar dan kawan-kawannya menjadi keheran-heranan. Mereka sama sekali tidak dapat mengetahui apakah yang terjadi. Sesaat kemudian terdengarlah orang-orang yang berpakaian seperti Mahesa Jenar itu tertawa nyaring. Sedang solah mereka menjadi semakin lincah dan berbahaya.

Akhirnya Sima Rodra merasa bahwa tidak ada gunanya ia bertahan lebih lama lagi. Mungkin ia masih dapat bertempur sampai sehari, namun kesudahannya akan sudah pasti, yaitu lawannya akan dapat membinasakannya. Karena itu, dengan mengaum hebat, ia meloncat undur dan setelah itu dengan kecepatan yang mungkin dicapainya, ia berusaha untuk menyelamatkan diri. Melihat Sima Rodra Rodra itu berlari seperti terbang meninggalkannya, lawan Sima Rodra itu tertawa kembali. Tetapi sama sekali ia tidak berusaha untuk mengejarnya.

Berbeda dengan lawan Pasingsingan. Ketika Pasingsingan tinggal seorang diri, iapun segera berusaha untuk melepaskan diri dari pertempuran itu, namun lawannya sama sekali tidak memberi kesempatan. Bahkan akhirnya dengan mengerahkan segenap tenaganya lahir dan batin, dilambari dengan ilmu Naga Angkasa, lawan Pasingsingan itu berhasil melibat tubuh Pasingsingan dengan gerak-geraknya yang mirip dengan gerak Ular, tetapi yang kadang-kadang seperti seekor burung Rajawali yang meniup menyambar-nyambar. Mengalami peristiwa itu Pasingsingan menjadi bingung.

Keringat dinginnya mengalir membasahi jubah abu-abunya.

Dengan segenap kekuatannya ia mencoba bertahan, dan melindungi dirinya dengan Belati Panjangnya yang bernama Kiai Suluh, serta akik Kelabang Sayuta dibarengi dengan ilmunya Alas Kobar dan Gelap Ngampar. Namun Naga Angkasa itu seperti hantu saja yang berada disegala tempat dan menyerang dari segala penjuru.

Pasingsingan mengeluh didalam hati. Karena itulah maka pemusatan pikirannya sedikit demi sedikit menjadi terurai, sehingga dengan demikian daya kekuatan Alas Kobar serta Gelap Ngampar pun menjadi berkurang. Dalam keadaan yang demikian, tiba-tiba terasalah udara dingin sedingin air embun, membelit diseluruh bagian tubuhnya, dibarengi dengan suatu teriakan dahsyat seperti teriakan burung rajawali yang sedang marah, terasalah pundaknya dicengkam oleh tangan yang kuat seperti baja.

Dengan cepat ia menggerakkan pisau panjangnya, tetapi sama sekali tak mengenai sesuatu. Cepat ia mengulangi berkali-kali, tetapi yang ada dihadapannya bagaikan hantu yang dapat berkisar-kisar dengan cepatnya tanpa mengadakan gerakan sesuatu. Bahkan akhirnya tangan yang sekuat baja itu berhasil menangkap tangannya dan dipilinnya kebelakang. Pasingsingan merasakan suatu keanehan membersit didalam dadanya. Bahwa didunia ini ada kekuatan seperti itu, yang sama sekali tak diduganya semula. Sebenarnya ia sendiri merasakan bahwa ilmunya tidak usah terlalu jauh kalah dari ilmu lawannya. Hanya kekuatan orang itu agaknya yang luar biasa.

Dengan mengerahkan segenap kekuatannya yang terakhir Pasingsingan mencoba untuk melepaskan diri, namun orang itu agaknya mengerahkan segenap kesaktiannya pula untuk dapat tetap menguasai Pasingsingan.

Mahesa Jenar dan kawan-kawannya melihat kejadian itu dengan jantung yang berdegupan hebat. Meskipun mereka agak terguncang perasaan, namun timbul pula kebanggaan serta ketenteraman diri. Mereka menyaksikan bahwa akhirnya Pasingsingan dapat dikalahkan.

Tiba-tiba dalam keremangan cahaya bulan mereka melihat tangan orang yang menangkap Pasingsingan itu bergerak cepat sekali sehingga dalam sekejap ditangan itu telah berkilat-kilat cahaya sebuah keris yang agaknya tidak kalah hebatnya dari pisau belati panjang Pasingsingan. Dengan penuh bernafsu orang yang berpakaian mirip Mahesa Jenar itu mengayunkan kerisnya untuk menembus dada Pasingsingan.

Tetapi kembali Mahesa Jenar dan kawan-kawannya dikejutkan oleh bayangan yang melontar kearah mereka yang sedang bertempur itu. Ia adalah orang yang satu lagi, yang berpakaian mirip Mahesa Jenar, yang tadi bertempur dengan Sima Rodra.

Dengan cekatan ia menangkap tangan kawannya yang memegang keris yang hampir saja memusnahkan orang yang memakai kedok jelek berjubah abu-abu dan menamakan diri Pasingsingan.

Orang itu agaknya terkejut, sehingga pegangannya mengendor. Kesempatan ini agaknya dapat dipergunakan Pasingsingan dengan baik. Cepat ia berusaha membebaskan diri, dan dalam sekejap tampaklah ia seperti terbang berlari menyusup kedalam hutan. Jubahnya yang abu-abu melambai-lambai ditiup angin malam, namun hanya sesaat, karena sesaat kemudian ia telah lenyap ditelan lebatnya hutan.

Orang yang memegang keris, yang hampir saja menyobek dada Pasingsingan itu memandang kawannya dengan mata yang bertanya-tanya. Rupa-rupanya ia menjadi sangat kecewa.

Katanya Kakang, kenapa kakang menahan aku pada saat Pasingsingan sudah diambang maut?

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

updated 6 June 2000


Nagasasra dan Sabukinten Episode 42

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 15 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
211

KAWAN orang itu menarik nafas panjang. Perlahan-lahan ia melangkah menjauh. Matanya yang sayu dilemparkan ke arah purnama yang dengan tenangnya mengambang di langit yang bersih. Hanya kadang-kadang saja tampak beterbangan kelelawar-kelelawar yang sedang mencari mangsa.

Adi... terdengarlah orang itu berkata, Entahlah apa sebabnya, aku tidak dapat membiarkan Pasingsingan itu terbunuh. Mungkin masanya memang belum sampai.

Masihkah Kakang ingin melihat kejahatan-kejahatan berikutnya yang akan dilakukan oleh Pasingsingan? desak yang lain.

Tentu tidak, Adi, jawabnya. Tetapi apakah kata bapa guru nanti atas kematian Pasingsingan. Sebab bagaimanapun juga ia adalah muridnya pula. Apalagi sebenarnya letak kesalahan yang menyebabkan segala kejadian ini, adalah aku sendiri. Kalau terjadi kejahatan-kejahatan, maka sebenarnya semuanya itu bersumber pada diriku. Bersumber pada pemuasan nafsu yang tiada mengenal batas. Karena itulah maka hukuman yang sepantasnya adalah dibebankan kepadaku.

Kau terlalu perasa, Kakang. Kalau suatu kota tenggelam dilanda banjir, bukanlah mata air yang harus memikul beban kesalahannya? Sebab dari mata air itulah sawah-sawah mendapat air, serta kepentingan-kepentingan lain yang berguna. Meskipun karena mata air itu dapat timbul banjir. Tetapi perkembangannya telah melampaui beberapa tingkatan yang tidak ada hubungannya. Air yang mengalir ke lautan menjadi mendung dan kemudian hujan lebat. Barulah terjadi banjir.
Untuk mencegah banjir itu haruskah orang-orang menutup segenap mata air? Seperti Kakang merasa bersalah kalau Pasingsingan berbuat kejahatan-kejahatan?

Orang yang lain itu sama sekali tak menjawab. Perlahan-lahan tampak orang itu mengangguk-anggukkan kepala. Tetapi pandangannya masih melekat pada bulan di langit.

Kakang... orang yang satu melanjutkan, Aku persilahkan Kakang melenyapkan perasaan itu. Perasaan yang menyalahkan diri tanpa batas. Suatu pengakuan yang demikian tidak akan menguntungkan. Bagi Kakang, bagi orang lain dan bagi bebrayan agung.

Sudahlah Adi, potong yang lain. Nada suaranya jauh dan dalam. Aku tahu akan perasaanmu. Suatu rasa kesetiaan dan kecintaanmu kepada saudara tua. Namun barangkali aku masih menunggu sampai guru memberikan ijinnya.

Mahesa Jenar mendengarkan percakapan itu dengan saksama. Kecuali dirinya tak seorang pun yang mengerti siapakah kedua orang itu. Tetapi bagi Mahesa Jenar, percakapan mereka cukup memberi penjelasan, siapakah mereka berdua. Karena itu segera ia berlari dan berjongkok di hadapan mereka. Keempat kawan-kawannya, meskipun tidak dapat mengerti siapakah mereka itu, namun sebagai ucapan terima kasih, mereka segera menirukan perbuatan Mahesa Jenar.

Paman..., kata Mahesa Jenar, Perkenankanlah aku mengucapkan beribu-ribu terima kasih atas pertolongan Paman Paniling dan Paman Darba.

Kedua orang itu, yang memang sebenarnya adalah Paniling dan Darba, menjadi agak terkejut mendengar nama-nama mereka disebut oleh Mahesa Jenar. Maka terdengarlah Darba tertawa pendek.

Dari mana kau tahu tentang kami? Adakah warna-warna yang tersaput di wajah kami telah terhapus?

Aku telah mengenal paman berdua, baik suara Paman yang sebenarnya itu, maupun persoalan-persoalan yang Paman perbincangkan, jawab Mahesa Jenar.

Memang otakmu cemerlang seperti matahari musim kemarau, sahut Darba sambil tertawa kembali.

Bukankah begitu kakang? sambungnya kepada Paniling.

Paniling mengangguk-anggukkan kepalanya.

Aku sudah mengira kalau kau akan berbuat itu. Mengintip musyawarah orang-orang dari golongan hitam. Sadar atau tidak sadar, kau telah bermain-main api kembali. Karena itulah kami datang kemari. Beberapa waktu yang lampau aku telah memperingatkan agar kau berhati-hati menghadapi orang-orang dari golongan hitam itu. Hampir saja kau binasa pada saat kau dikerubut oleh tokoh-tokoh hitam itu. Sekarang kau masuk ke dalam bahaya yang lebih besar lagi, dimana hadir Sima Rodra tua dan Pasingsingan.

Mahesa Jenar sama sekali tidak menjawab. Ia menundukkan kepalanya dalam-dalam.

Pamanmu Paniling terlalu hati-hati, Mahesa Jenar, sahut Darba.

Mungkin karena umurnya yang telah lanjut. Tetapi kira-kira pada saat mudanya melebihimu.

Mungkin, potong Paniling sambil tersenyum, Memang anak-anak muda senang menyerempet-menyerempet bahaya.

Dan karena itulah mereka mencapai kemajuan-kemajuan, sambung Darba,

Karena dengan pengalaman-pengalaman mereka, masa depan seakan-akan telah diratakan. Sedang bagi mereka yang tidak berani menempuh bahaya, tak sesuatu apapun yang akan bisa dicapainya.

Meskipun demikian... jawab Paniling,

Segala sesuatu wajib diperhitungkan. Kalau kita berani menempuh bahaya, bukan berarti kita harus bunuh diri. Mahesa Jenar, kami datang kemari karena kami mencemaskan kau. Tetapi Adi Darba mengusulkan supaya kami membuat permainan ini dengan berpakaian mirip pakaianmu. Sebab kami tahu bahwa kau tidak pernah berganti pakaian kecuali kalau pakaianmu satu-satunya itu sedang kau cuci.

Semua yang mendengar kata-kata Paniling itu tersenyum. Mahesa Jenar menjadi agak malu. Memang, ia sama sekali tidak mempunyai pakaian lain selain yang dipakainya. Kalau pakaian itu dicuci, terpaksa ia menunggu sampai kering.

Maksudku... sahut Darba, Salah seorang diantara kami yang mungkin dapat berbuat sesuatu mewakilimu. Dengan demikian tak seorang pun berani merendahkan kau lagi. Tetapi ternyata kau datang berlima, sehingga kami agak menemui kesulitan. Untunglah bahwa kami menemukan suatu cara untuk bermain-main dengan Pasingsingan. Sayang, Kakang Paniling menahan kerisku yang sudah melekat di dada Pasingsingan itu.

CERITA BERSAMBUNG = 16 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
212

KI PANILING segera memotong,

Sudahlah Adi Darba, aku minta maaf kalau aku membuat kau kecewa. Sekarang yang penting adalah usaha untuk menemukan kembali keris yang hilang itu.

Mahesa Jenar... sambung Paniling, Apakah kau tidak memperkenalkan sahabat-sahabatmu itu kepadaku?

Mendengar pertanyaan Paniling, Mahesa Jenar seakan-akan disadarkan dari kekhilafannya. Segera ia mulai memperkenalkan satu persatu sahabat-sahabatnya yang telah bersama-sama melakukan suatu pekerjaan yang berbahaya.

Dan kepada sahabat-sahabatnya, Mahesa Jenar memperkenalkan Paniling dan Darba sebagai dua orang petani yang sakti, yang telah menolong jiwanya untuk kedua kalinya. Namun sama sekali tidak disinggung-singgungnya bahwa Paniling itulah yang dahulu pernah mengenakan jubah abu-abu dan kedok yang kasar, dan yang menamakan diri Pasingsingan.

Setelah mereka saling memperkenalkan diri, maka berkatalah Paniling, Mahesa Jenar, aku kira kerjaku untuk kali ini sudah selesai. Aku dan pamanmu Darba akan segera kembali. Tetapi pesanku, janganlah terlalu lama anak pungutmu kau tinggalkan. Sebab bagaimanapun juga, banyaklah bahaya yang mengancam anak itu.

Kembali Mahesa Jenar seperti orang yang tersadar dari mimpi. Segera ia ingat kepada Arya, anak yang sampai sekarang masih menjadi buruan pamannya sendiri. Karena itu tiba-tiba hatinya menjadi tidak tenteram. Meskipun Arya kini telah berada di tempat yang jauh, namun mungkin saja orang-orang Lembu Sora akan sampai ke sana.

Maka setelah Paniling dan Darba pergi meninggalkan mereka, segera mereka mengadakan pembicaraan tentang pekerjaan-pekerjaan apa yang harus dilakukan oleh mereka masing-masing.

Gajah Alit dan Paningron harus segera kembali ke Demak untuk melaporkan segala kejadian di tepi Rawa Pening itu. Melaporkan tentang kebenaran laporan mengenai adanya golongan hitam yang kuat dan berbahaya bagi ketenteraman negara. Dengan manyaksikan serta mengalami sendiri, Paningron serta Gajah Alit harus percaya, bahwa orang yang bernama Pasingsingan dan Sima Rodra, tetua dari golongan hitam, termasuk orang yang tak dapat diabaikan, meskipun jumlah orang-orang yang demikian itu tidak banyak.

Demikianlah maka segera Paningron dan Gajah Alit mohon diri. Mahesa Jenar melepaskan mereka berdua dengan pesan agar untuk sementara dirinya jangan tersinggung-singgung pula dalam laporan mereka, sebab ia masih belum mempunyai keinginan untuk kembali ke Demak sebelum Nagasasra dan Sabuk Inten diketemukan. Juga Mahesa Jenar mempergunakan kesempatan itu untuk menitipkan bukti-bukti tentang kebenaran alasan-alasan Gajah Sora, bahwa ia tidak mampu mempertahankan kedua keris itu dari usaha-usaha golongan lain untuk memilikinya.

Bagaimanapun hebatnya Gajah Sora, yang pernah menerima hadiah pusaka sebuah tombak yang bernama Kyai Bancak, namun menghadapi orang-orang seperti Pasingsingan dan Sima Rodra, maka Gajah Sora tidak lebih dari seorang anak-anak yang baru saja dapat berjalan.

Dalam pada itu Wiraraga pun minta diri untuk kembali ke Wanakerta bersama-sama dengan Ki Dalang Mantingan. Tetapi sebelum mereka berangkat, Mahesa Jenar minta kepada Ki Dalang Mantingan untuk membantu mengawasi tanah perdikan Banyubiru.

Dalam kedudukannya sebagai seorang dalang maka ia akan lebih leluasa bergerak di mana saja.

Maka setelah segala pembicaraan selesai, berpisahanlah mereka. Masing-masing ke arah tujuan masing-masing. Gajah Alit dan Paningron kembali ke Demak, Wiraraga dan Mantingan ke Wanakerta lewat Banyubiru.

Sedangkan Mahesa Jenar harus segera kembali kepada Arya Salaka yang telah beberapa hari ditinggalkan seorang diri, dan hanya dititipkan kepada para tetangga yang baik hati.

Mengingat kata-kata Ki Paniling, hati Mahesa Jenar tiba-tiba menjadi berdebar-debar. Memang sebenarnyalah pasti Lembu Sora tetap akan berusaha untuk membunuh Arya. Sebab sepeninggal Gajah Sora, Aryalah yang paling berhak atas tanah perdikan Banyubiru. Sedang apabila Arya ini dilenyapkan, maka keturunan Sora Dipayana tidak ada lain tinggal Lembu Sora seorang diri. Dengan demikian maka Banyubiru dengan sendirinya akan jatuh ke tangan orang itu.

Mengingat hal itu semuanya, maka segera Mahesa Jenar mempercepat langkahnya untuk dapat segera sampai ke rumah, dimana Arya ditinggalkan. Di perjalanan pulang itu hati Mahesa Jenar menjadi tidak tenteram. Ia telah menyatakan kesanggupannya kepada Gajah Sora untuk memelihara anak itu, serta mendidiknya dan mengajarinya dalam olah kanuragan sehingga anak itu kelak dapat menjadi orang yang berguna.

Ketika burung-burung menyambut fajar yang segar dalam belaian angin pagi yang bertiup halus dari pegunungan serta melintasi lembah-lembah, Mahesa Jenar masih tetap berjalan cepat-cepat. Seakan-akan kesegaran fajar itu tak terasa baginya. Namun meskipun demikian, sinar matahari pagi yang memancar cerah, dapat menimbulkan perasaan yang cerah pula. Karena itu Mahesa Jenar mempercepat langkahnya. Karena perasaannya yang kecemasan, ia sama sekali tak dipengaruhi oleh kelelahannya.

Demikianlah seharian Mahesa Jenar berjalan terus. Hanya sekali dua ia berhenti untuk mencari sumber air, apabila terasa lehernya disekat dahaga, serta kemudian untuk beberapa saat ia menyegarkan tubuhnya dengan duduk-duduk sejenak. Hanya sejenak, sebab ia tidak dapat membiarkan perasaannya diburu oleh kegelisahan. Karena itu, dengan tergesa-gesa segera Mahesa Jenar melanjutkan perjalanannya pula.

Demikian pula ketika matahari yang lelah setelah menempuh peredarannya sehari penuh itu menjelang garis pertemuan langit dan bumi, serta sebentar lagi seolah-olah tenggelam ditelan garis pemisah itu. Mahesa Jenar sama sekali tidak peduli.

CERITA BERSAMBUNG = 17 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
213

MESKIPUN perlahan-lahan, karena gelapnya malam kemudian mentakbiri bumi, Mahesa Jenar tetap berjalan terus di bawah sinar bulan yang baru saja lewat purnama penuh.

Maka di pertengahan malam, Mahesa Jenar melihat cahaya pelita yang berpancaran di sebuah dusun yang kecil. Itulah desa dimana Arya ditinggalkannya.

Melihat nyala pelita yang seolah-olah melambai-lambai meneriakkan nama Arya Salaka, hati Mahesa Jenar menjadi berdebar-debar. Meskipun Salaka itu bukan sanak dan bukan kadang, namun telah dianggapnya sebagai anak sendiri. Apalagi mengingat segala pesan-pesan dari Gajah Sora. Maka pertanggungjawaban anak itu seluruhnya ada padanya.

Tetapi semakin dekat Mahesa Jenar dengan desa itu, hatinya menjadi semakin gelisah. Rasa-rasanya ada sesuatu yang tidak menyenangkan. Ia seakan-akan mendapat suatu firasat yang tidak baik.

Demikianlah dengan gelisah dan setengah berlari Mahesa Jenar memasuki desanya yang kecil, yang biasanya selalu diliputi oleh suasana tenteram dan damai. Tetapi pada malam itu, tampaklah beberapa kesibukan yang aneh. Dari jarak yang semakin dekat, Mahesa Jenar melihat beberapa orang berjalan cepat-cepat dengan membawa obor, dan yang lebih mengejutkan lagi mereka menuju ke sebuah gubuk kecil di sudut desa itu. Itulah rumah yang dibangunnya, serta ditinggalinya bersama-sama dengan Arya.

Dengan berlari-lari kecil Mahesa Jenar melintas pematang untuk segera dapat sampai ke rumahnya.

Demikian ia sampai ke ambang pintu, demikian semua mata memandanginya dengan keheranan, seolah-olah tidak sewajarnyalah kalau ia datang pada malam itu. Baru sesaat kemudian seorang diantara mereka dapat menguasai dirinya.

Anakmas Mahesa Jenar, marilah..., marilah duduk dahulu, katanya.

Hati Mahesa Jenar sama sekali tidak enak mendengar kata-kata itu. Kata-kata yang mengandung perasaan yang iba. Apalagi ketika ia memandangi setiap wajah yang berada di dalam rumah itu. Arya Salaka tidak ada.

Sekali lagi ia meneliti setiap orang yang berada di dalam ruangan gubugnya, namun Arya Salaka tetap tidak tampak. Tiba-tiba berdesirlah jantung di dalam dadanya. Dan, dengan suara yang bergetar ia bertanya, Di manakah anakku, Arya Salaka?

Serentak semua mata memandang kepadanya dengan pandangan penuh iba. Salah seorang diantaranya, setelah beberapa lama baru dapat menjawab pertanyaan itu dengan kata yang terputus-putus. Angger, duduklah dahulu, nanti kami kabarkan di mana anakmu berada.

Mendengar jawaban itu, Mahesa Jenar menjadi semakin gelisah.

Di manakah Arya Salaka? desaknya.

Angger... jawab yang lain, Maafkanlah kami sebelumnya, bahwa kami tidak dapat memenuhi harapan Angger untuk melindungi anak itu. Baru tadi hal itu terjadi. Ketika beberapa orang bersenjata datang ke rumah ini menjelang senja. Dengan kekerasan mereka membawa Arya. Kami telah berusaha menggagalkan maksud mereka. Tetapi kami adalah petani-petani yang tak berarti seperti kau juga. Karena itu kami sama sekali tidak berdaya untuk menahannya.

Tiba-tiba darah Mahesa Jenar menggelegak hebat. Jantungnya berdentang menggoncangkan dada. Matanya yang sayu karena kelelahan berubah seperti bara api.

Duduklah Ngger, kata yang lain pula. Biarlah kita bicarakan bagaimana caranya untuk dapat mencari anakmu itu.

Tetapi Mahesa Jenar sudah tidak dapat mendengar kata-kata itu. Matanya yang membara itu sesaat beredar ke wajah-wajah para petani kecil yang baik hati serta ramah tamah. Hanya sesaat, sebab sekejap kemudian seperti orang kehilangan akal, Mahesa Jenar meloncat berlari ke luar halaman.

Beberapa orang kemudian memburunya sambil berteriak-teriak, Tunggulah Angger..., tunggulah....

Mahesa Jenar tertegun sejenak. Ia menjadi agak bingung, ke mana arah yang harus dianut kalau ia mau menyusul Arya. Lalu katanya hampir berteriak, Kemanakah anak itu dibawa?

Beberapa orang jadi ragu-ragu, namun salah seorang menjawab pula, Mereka pergi ke arah timur melalui jalan di sebelah desa kami itu.

Mahesa Jenar tidak menunggu kata-kata itu berakhir. Segera ia meloncat dan berlari kencang-kencang ke arah yang ditunjukkan oleh tetangga-tetangganya. Lamat-lamat ia masih mendengar orang-orang itu berteriak, Angger, kembalilah. Mereka adalah orang-orang perkasa dan bersenjata. Kita cari akal untuk mengambil anak itu, tetapi jangan dengan kekerasan.

Namun bagi Mahesa Jenar suara-suara itu tidak lebih dari suara berdesirnya daun-daun kering yang rontok oleh angin malam yang kencang. Karena itu justru ia mempercepat larinya seperti orang yang kehilangan akal, semakin lama semakin cepat.

Sesaat kemudian Mahesa Jenar sampai ke padang rumput yang luas. Di sana-sini terdapat padas. Di bawah cahaya bulan yang hampir penuh, Mahesa Jenar dapat memandang ke arah yang agak jauh. Tetapi matanya yang tajam tak dapat menangkap apapun kecuali puntuk-puntuk yang seolah-olah gelembung-gelembung yang tumbuh dari dalam tanah yang sedang mendidih. Ia bertambah cemas.

Bagaimanakah keadaan Arya Salaka...? Apakah ia dibawa ke padang rumput itu.., atau ke mana...?

CERITA BERSAMBUNG = 18 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
214

DALAM kebimbangan itu Mahesa Jenar mencoba mengamat-amati tanah-tanah di sekitarnya. Kalau-kalau ia menemukan sesuatu sebagai petunjuk. Tiba-tiba ia melihat rumput-rumput liar di padang rumput itu rebah searah. Tampaknya jelas, bekas sesuatu yang diseret diatas rumput itu. Hati Mahesa Jenar kemudian berdebar-debar. Apalagi ketika kemudian ia melihat warna yang kehitam-hitaman di atas rumput yang mewarnai jari-jarinya pula. Darah. Adakah darah ini darah Arya Salaka?

Hati Mahesa Jenar kini benar-benar mendidih. Mahesa Jenar yakin pasti terjadi sesuatu yang tak menyenangkan atas anak itu. Maka seperti digerakkan oleh tenaga gaib, Mahesa Jenar berlari lebih cepat lagi, sehingga tampaknya seperti bayangan malaikat yang melayang-layang di atas padang rumput yang luas. Ia tidak tahu, sudah berapa lama ia berlari.

Tetapi tiba-tiba Mahesa Jenar berhenti berlari. Dilihatnya agak jauh di depannya sebuah bayangan yang bergerak perlahan-lahan. Apalagi ketika dilihatnya bayangan itu adalah seorang yang sedang mendukung sesuatu. Cepat Mahesa Jenar menyelinap ke belakang sebuah puntuk, serta dengan hati-hati ia mendekati bayangan yang berjalan semakin lama semakin cepat.

Ketika jarak orang itu sudah dekat serta dapat dicapainya dengan jelas oleh matanya yang tajam, perasaan Mahesa Jenar terlonjak hebat. Yang didukung oleh orang itu tidak lain adalah Arya Salaka. Karena itu segera darahnya bergelora. Ia sama sekali belum pernah mengenal orang itu. Maka segera ia mengambil kesimpulan, bahwa orang itu adalah salah seorang yang melarikan Arya. Perasaan Mahesa Jenar segera menghubungkan kejadian itu dengan Lembu Sora. Tidak mustahil bahwa kejadian-kejadian ini adalah atas perintahnya.

Melihat hal itu, Mahesa Jenar tidak dapat mengendalikan diri lagi. Seperti kilat ia meloncat dari tempat persembunyiannya sambil berteriak, Hai orang yang mengandalkan kejantanan diri.... Letakkan anak itu, dan marilah kita membuat perhitungan.

Orang itu terkejut. Dengan tangkasnya ia memutar tubuhnya. Ketika ia melihat Mahesa Jenar sudah siap untuk menyerang, perlahan-lahan anak yang di dalam dukungannya itu diletakkan. Agaknya ia menjadi curiga pula, karena itu segera orang itu pun mempersiapkan dirinya.

Tetapi belum lagi ia bertanya sesuatu, Mahesa Jenar sudah tidak dapat lagi menahan diri. Seperti taufan yang dahsyat, ia segera menyerang lawannya. Namun agaknya lawannya pun bukanlah orang yang dapat direndahkan. Dengan cepat ia berhasil menghindari serangan Mahesa Jenar. Bahkan dalam saat yang tidak lebih dari sekejap mata, ia sudah siap untuk membalas serangan itu.

Segera terjadilah suatu pertempuran yang hebat. Serangan Mahesa Jenar datang seperti mengalirnya ombak yang digerakkan oleh taufan yang dahsyat, sedang lawannya tidaklah kurang dari batu karang yang kokoh kuat. Bahkan tidak jarang pula orang itu berhasil mengadakan serangan-serangan balasan yang sangat berbahaya. Tangannya dapat bergerak-gerak dengan cepat serta tak terduga.

Agaknya mereka berdua memiliki ilmu yang seimbang.

Setelah mereka bertempur beberapa saat, ia menjadi keheran-heranan di dalam hati. Kalau orang ini orang Pamingit sangatlah mustahil. Ia sudah dapat mengukur kekuatan Lembu Sora yang dianggap orang terkuat di daerahnya, sedang orang ini memiliki beberapa kelebihan, daripada kepala daerah perdikan itu.

Tetapi kemungkinan yang lain adalah Lembu Sora minta bantuan kepada orang lain dengan imbalan yang tinggi. Sebab hal yang sedemikian tidaklah mustahil dilakukan oleh orang itu. Mendapat pikiran yang demikian, hati Mahesa Jenar menjadi semakin panas, karena itu serangannya menjadi semakin dahsyat pula. Sehingga dengan demikian lawannya harus berjuang lebih keras lagi untuk dapat menyelamatkan dirinya.

Demikianlah terjadi suatu pertempuran yang dahsyat diantara dua orang perkasa. Tandang Mahesa Jenar semakin lama semakin garang, terdorong oleh suatu perasaan bertanggung jawab terhadap Arya, yang berarti terhadap masa depan Banyubiru. Tetapi lawannya pun menjadi semakin garang pula.

Mereka saling menghantam, saling menyerang dengan hebatnya. Ketika Mahesa Jenar mendapat kesempatan, dengan segenap kekuatannya tangannya menghantam dada lawannya. Demikian kerasnya sehingga lawannya terdorong beberapa langkah dan kemundian jatuh terlentang. Mahesa Jenar tidak mau kehilangan kesempatan. Cepat ia meloncati lawannya yang belum sempat bangun.

Tetapi tiba-tiba terasa perutnya muak sekali, dan dengan kerasnya ia terlempar. Agaknya perutnya telah terkena dengan kerasnya tendangan lawannya. Untuk beberapa saat Mahesa Jenar kehilangan keseimbangan. Ketika ia telah berhasil berdiri tegak kembali, sebuah pukulan yang tepat mengenai rahang kanannya, kembali ia terdorong ke belakang sampai punggungnya melekat pada sebuah puntuk padas. Lawannya dengan cepat memburunya, dan sebuah pukulan tangan kiri melayang dengan kerasnya.

Mahesa Jenar tidak mau rahang kirinya dikenai pula. Cepat ia memutar tubuhnya sambil merendahkan dirinya. Tangan kiri lawannya itu berdesing dengan kerasnya disertai dengan sambaran angin yang mengejutkan. Pada saat itulah kaki Mahesa Jenar melayang ke lambung orang itu. Terdengarlah sebuah keluhan tertahan, dan orang itu terlempar beberapa langkah. Cepat ia melangkah maju dan beberapa kali tangannya berhasil menghantam lawannya sehingga lawannya itu jatuh berguling.

Melihat lawannya jatuh, Mahesa Jenar segera meloncat maju. Tetapi langkahnya segera terhenti ketika dengan lincahnya pula orang itu telah menyerang kembali ke arah dadanya. Dengan tangkas Mahesa Jenar membalas ke arah pelipisnya. Tetapi orang itu pun tidak mau dikenai pukulan Mahesa Jenar. Cepat ia merendahkan diri, dan sebuah hantaman yang kuat tepat mengenai perut Mahesa Jenar. Sekali lagi perut itu terasa muak dan seolah-olah isinya bergelut di dalamnya.

CERITA BERSAMBUNG = 19 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
215

UNTUNGLAH Mahesa Jenar telah mengalami masa penggemblengan baik jasmaniah maupun rohaniah, sehingga dengan memusatkan segala tenaganya tetap tegak. Ketika lawannya sekali lagi akan mengulangi serangannya, Mahesa Jenar berhasil mendahului dengan sebuah tendangan yang dahsyat mengenai wajah orang itu, sehingga orang itu terlempar beberapa langkah. Namun demikian ia terjatuh, demikian ia berusaha untuk tegak kembali.

Dari sudut bibirnya melelehlah cairan berwarna merah. Darah. Ketika tangannya mengusap darah itu, serta dirasanya cairan yang hangat, maka orang itu menjadi marah sekali. Matanya segera menyala seperti api. Bibirnya tampak bergetar-getar namun tak sepatah kata yang terdengar.

Tiba-tiba dari wajahnya yang membara itu memancar perasaan dendam tiada taranya. Cepat orang itu menjulur lurus ke depan. Melihat sikap itu, Mahesa Jenar terkejut. Ia pernah mendengar dari gurunya tentang sikap yang demikian. Suatu sikap pemusatan pikiran dan perasaan untuk memancarkan suatu ilmu yang dahsyat.

Tetapi Mahesa Jenar sama sekali tidak sempat untuk mengingat-ingat lebih lama lagi, sebab apabila ia terlambat menjaga diri, maka akibatnya tidak dapat dibayangkan. Karena itu cepat-cepat ia memusatkan segala tenaga lahir dan batin, mengatur peredaran pernafasannya. Satu kakinya diangkat dan ditekuk ke depan, sedang sebelah tangan menyilang dada, dan yang satu lagi diangkatnya tinggi-tinggi.

Peristiwa seterusnya, hanya terjadi dalam sekejap. Lawan Mahesa Jenar itu meloncat maju, dan dengan telapak tangannya ia menghantam dahsyat sekali. Tetapi pada saat itu Mahesa Jenar telah mengayunkan tangannya pula, sehingga berbenturanlah sisi telapak tangannya dengan telapak tangan lawannya.

Terjadilah suatu benturan yang tidak terkira dahsyatnya. Suaranya berdentam seperti sebuah ledakan. Dan akibatnyapun hebat pula. Kedua-duanya terlempar beberapa langkah surut, dan kemudian mereka jatuh terguling untuk kemudian beberapa saat pandangan mereka menjadi gelap, dan hilanglah kesadaran mereka.

Pada saat itu pecahlah fajar di langit. Warna yang kemerah-merahan membayang di ujung timur, diantar oleh kokok ayam hutan saling bersahutan. Angin pagi yang segar berhembus silir menggerakkan batang-batang ilalang yang seolah-olah menari kegirangan menyambut datangnya pagi yang segar.

Dalam kesegaran angin pagi itu, dari arah timur berlarilah seekor kuda tidak terlalu cepat. Penunggangnya yang berwajah tampan, beberapa kali selalu mengamat-amati jalan yang akan dilewati. Agaknya ia sedang menuruti jejak dari seekor kuda. Dalam cahaya fajar, rupa-rupanya penunggang kuda itu harus memperhatikan bekas-bekas itu dengan saksama. Tetapi arahnya adalah tepat kepada dua orang yang masih terbaring tak sadarkan diri.

Ketika penunggang kuda itu telah semakin dekat, dan ketika tiba-tiba matanya yang bercahaya itu melihat kedua orang yang terbaring tak bergerak, maka ia menjadi sangat terkejut. Cepat ia meloncat turun mengamat-amati lawan Mahesa Jenar.

Dengan wajah yang cemas, ia meraba-raba dada orang itu, menggerak-gerakkan tangannya dan mengendorkan ikat pinggang kulit yang melilit di perutnya. Setelah itu perlahan-lahan ia mendekati Mahesa Jenar.

Alangkah terkejutnya ia, pada saat ia melihat siapakah yang terbaring pingsan itu, sehingga terloncatlah suaranya yang lunak halus, Kakang Mahesa Jenar....

Setelah itu ia menjadi kebingungan dan tidak tahu apa yang harus dilakukan. Apalagi ketika ia sadar bahwa pasti telah terjadi pertempuran diantara mereka berdua.

Dalam kebingungannya, penunggang kuda itu melihat Mahesa Jenar mulai bergerak-gerak. Tanpa disengaja ia meloncat selangkah maju. Tetapi pada saat itu pula ia melihat orang yang lain bergerak-gerak pula. Sehingga tanpa sadar ia mendekatinya pula. Sesaat kemudian tampaklah mereka berdua telah dapat mengangkat kepala masing-masing, meskipun pandangan mereka masih berputar-putar. Tetapi demikian mereka saling memandang, maka dengan sisa kekuatan mereka, segera mereka bangkit dan siap untuk bertempur kembali, meskipun mereka belum dapat berdiri tegak.

Untunglah bahwa orang ketiga itu sempat memisahnya.

Mendengar suara orang ketiga yang halus, Mahesa Jenar terkejut bercampur heran. Pandangannya bergerak-gerak berganti-ganti ke arah kedua orang yang berada di hadapannya.

Dalam cahaya matahari pagi yang sudah semakin jelas, Mahesa Jenar dapat melihat kedua-duanya dengan terang. Yang seorang adalah seorang laki-laki yang perkasa, bertubuh tegap kekar, berwajah cakap, serta berpakaian bagus. Beberapa macam perhiasan melekat pada pakaiannya yang sudah menjadi kotor.

Tetapi yang paling menggetarkan adalah orang yang satu lagi. Meskipun orang itu berpakaian sederhana, tetapi dari wajahnya memancar cahaya yang menyilaukan mata Mahesa Jenar.

Ketika orang itu menyapanya, darah Mahesa Jenar serasa berdesir lebih cepat. Kakang Mahesa Jenar, apakah yang telah menyebabkan Kakang bertengkar dengan Kakang Sarayuda?

Mendengar pertanyaan itu, Mahesa Jenar menundukkan kepalanya. Melihat wajah orang yang disebut Sarayuda itu, tiba-tiba Mahesa Jenar meragukan tuduhannya, bahwa orang itu telah menjadi suruhan Lembu Sora untuk membunuh Arya.

Karena Mahesa Jenar beberapa lama tidak menjawab, maka terdengarlah suara Sarayuda, masih dengan nada kemarahan, Kau kenal dia, Pudak Wangi...?

Orang yang dipanggil Pudak Wangi itu menganggukkan kepalanya. Ya, aku kenal orang itu Kakang, seperti aku mengenal Kakang Sarayuda, jawabnya.

Mendengar jawaban Pudak Wangi, Sarayuda bertambah tidak senang. Di mana dan kapan kau kenal dia?

Pudak Wangi tidak menjawab pertanyaan itu, tetapi kepada Mahesa Jenar ia berkata, Kakang, marilah Kakang Mahesa Jenar aku perkenalkan dengan Kakang Sarayuda.

CERITA BERSAMBUNG = 20 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
216

MENDENGAR ajakan Pudak Wangi, perasaan Mahesa Jenar menjadi bertanya-tanya. Apakah hubungan antara Pudak Wangi dengan Sarayuda...?

Sebaliknya Sarayuda yang masih dipengaruhi oleh kemarahannya, menjadi agak bingung.

Agaknya Pudak Wangi merasakan kekakuan suasana, maka ia menjelaskan, Kakang Mahesa Jenar.., Kakang Sarayuda adalah murid Eyang Pandan Alas.

Mendengar keterangan itu, hati Mahesa Jenar berdebar tak keruan. Kalau demikian ia telah berbuat suatu kesalahan. Mustahillah kalau murid Pandan Alas telah berbuat suatu kejahatan. Perlahan-lahan matanya beredar ke arah Arya terbaring, dan perlahan-lahan didekatinya anak itu. Anak tempat menumpahkan segala harapan masa depannya.

Karena ia sendiri sampai saat itu belum mempunyai gambaran sesuatu tentang kelanjutan dari perguruannya, maka ia telah berbuat suatu kesalahan. Sambil meraba-raba tubuh Arya, Mahesa Jenar mengangguk hormat kepada Sarayuda.

Barangkali aku telah berbuat kesalahan. Karena itu aku minta maaf sebesar-besarnya. Aku adalah Mahesa Jenar, murid dari Almarhum Kyai Ageng Pengging Sepuh, katanya.

Mendengar pengakuan Mahesa Jenar, Sarayuda menjadi terkejut pula, disamping pertanyaan-pertanyaan yang bergelut di dalam dadanya.

Kalau orang itu murid Almarhum Kyai Ageng Pengging Sepuh seperti yang pernah didengar dari gurunya, lalu apakah sebabnya ia demikian saja menyerangnya tanpa sebab?

Belum lagi Sarayuda bertanya, terdengar Mahesa Jenar melanjutkan,

Tuan... sebenarnya aku tadi telah meraba-raba. Menilik sikap Tuan, pastilah Tuan ada hubungannya dengan salah seorang sahabat almarhum guruku. Tetapi aku sama sekali tidak mendapat kesempatan untuk mengingat-ingat. Baru kemudian setelah Adi Pudak Wangi mengatakan bahwa Tuan adalah murid Ki Ageng Pandan Alas, aku jadi teringat kepada ceritera guruku, bahwa sikap yang demikian tadi adalah sikap khusus perguruan Ki Ageng Pandan Alas dengan sebutan Aji Cunda Manik.

Wajah Sarayuda kini telah mengendor, namun matanya masih mengandung bermacam-macam pertanyaan.

Aku pun kemudian tahu pula, bahwa Tuan telah melawan Aji Cunda Manik dengan aji yang terkenal, Sasra Birawa. Untunglah bahwa aku tidak lumat karenanya.

Ah, jangan merendahkan diri Tuan, sahut Mahesa Jenar. Cunda Manik adalah suatu kekuatan yang tiada taranya.

Tetapi, apakah sebabnya Tuan menyerang aku tanpa sebab, sedang aku lagi berusaha menyelamatkan jiwa anak itu? tanya Sarayuda kemudian.

Tiba-tiba wajah Mahesa Jenar jadi pucat. Maka dengan gugup ia bertanya, Tuan sedang berusaha menyelamatkan jiwa anak ini?

Demikianlah, jawab Sarayuda. Ketika aku sedang menikmati kesejukan malam di padang ilalang ini, aku mendengar jerit anak itu. Ketika aku mendekatinya, maka aku melihat seorang anak sedang diseret dan disiksa oleh tiga orang yang tak mengenal perikemanusiaan. Akhirnya aku terpaksa membunuh ketiga orang yang tidak mau mendengarkan peringatanku. Bahkan mereka telah mencoba untuk membunuh anak yang sudah pingsan itu.

Mendengar ceritera itu, Mahesa Jenar menjadi semakin pucat.

Kalau demikian, Tuanlah yang telah menyelamatkan jiwa anak itu? Kalau demikian maka dengan menyerang Tuan, aku telah berbuat kesalahan yang berlipat-lipat. Sebab aku mengira bahwa Tuan telah mengambil anakku itu dari rumahku.

Sarayuda mengangguk-anggukkan kepala. Sekarang ia sedikit banyak telah dapat mengetahui duduk perkaranya, kenapa Mahesa Jenar langsung menyerangnya pada saat ia sedang mendukung anak yang pingsan itu.

Agaknya Tuan telah salah sangka, katanya.

Mahesa Jenar menjawab lirih,

Benar Tuan, aku terlalu tergesa-gesa, karena kecemasan akan nasib anakku.

Siapakah anak itu? tanya Pudak Wangi, yang memperhatikan percakapan kedua orang itu dengan saksama.

Arya Salaka, jawab Mahesa Jenar. Ia adalah putra Kakang Gajah Sora, kepala perdikan Banyubiru, yang juga cucu Paman Sora Dipayana.
Aku pernah mendengar nama itu dari Bapa Pandan Alas, sahut Sarayuda, dan untunglah bahwa aku telah menjumpai orang-orang yang mencoba mengganggunya.

Kemudian Mahesa Jenar menceriterakan segala sesuatu yang telah terjadi atas Arya, dan suatu kebetulan yang tak disangka-sangka bahwa kemudian ia bertemu dengan murid Ki Ageng Pandan Alas, Sarayuda dan Pudak Wangi mendengarkan kata-kata Mahesa Jenar itu dengan seksama.

Sampai akhirnya Mahesa Jenar berkata, Aku minta maaf, Tuan, bahwa aku telah menyerang Tuan. Untunglah bahwa Tuan adalah seorang perkasa. Kalau sampai terjadi sesuatu atas diri Tuan maka aku akan menanggung dosa yang tiada taranya.

Sarayuda tersenyum hambar. Bagaimanapun juga ia masih agak jengkel kepada Mahesa Jenar. Tetapi mendengar keterangan Mahesa Jenar, ia dapat mengerti sepenuhnya, perasaan apakah yang mendorongnya sehingga ia berbuat demikian.

Kemudian atas persetujuan mereka bersama, Arya segera didukung oleh Pudak Wangi di atas kudanya, dan segera dilarikan ke tempat pemondokannya, untuk segera mendapat perawatan yang lebih baik. Sedang Sarayuda dan Mahesa Jenar segera berjalan menyusulnya, meskipun kemudian mereka terpaksa kembali dengan membawa alat-alat untuk mengubur orang-orang yang terbunuh oleh Sarayuda.

Mereka pergi ke sebuah bukit, dimana Ki Ageng Pandan Alas membangun sebuah gubug sebagai tempat peristirahatan. Di sebelahnya terbentang sebuah tanah pategalan yang luas, milik orang-orang padepokan di bukit itu pula.

Sebagai seorang yang sedang melakukan tugas yang diliputi oleh rahasia, maka Ki Ageng Pandan Alas pun merahasiakan diri pula. Di padepokan itu Ki Ageng Pandan Alas pun merahasiakan diri. Di padepokan itu Ki Ageng Pandan Alas diterima sebagai seorang penduduk yang baik hati beserta cucunya seorang pemuda pemalu yang tidak pernah keluar dari gubugnya.

CERITA BERSAMBUNG = 21 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
217

KADANG-KADANG Ki Ageng Pandan Alas yang menamakan dirinya Ki Punjung, pergi beberapa hari untuk mendapatkan keterangan tentang keris Nagasasra dan Sabuk Inten. Namun sampai beberapa minggu kedua keris itu masih diliputi oleh takbir kegelapan.

Sedang apabila Ki Ageng Pandan Alas berada di rumah, maka hampir setiap saat, siang dan malam, ia membentuk Pudak Wangi yang sebenarnya adalah Rara Wilis, untuk menjadi seorang yang berilmu. Ia ingin merebut kembali ayah Rara Wilis dari dunia kejahatan dengan mempergunakan keperwiraan Rara Wilis yang diharapkan dapat menandingi ibu tirinya, anak Sima Rodra tua dari Lodaya. Dalam pondok itulah Rara Wilis mengalami penggemblengan.

Beberapa lama kemudian, datanglah seorang pemuda dari Gunung Kidul. Sarayuda, yang pada masa kanak-kanaknya menjadi kawan bermain Rara Wilis. Pemuda itu adalah murid Ki Ageng Pandan Alas. Ketika masa berguru sudah cukup, maka beberapa lama Sarayuda diajaknya merantau untuk mendapat pengalaman. Setelah beberapa lama kemudian, disuruhnya Sarayuda kembali ke Gunung Kidul untuk menerima warisan orang tuanya, yaitu kedudukan sebagai Demang di Gunung Kidul.
Pada saat Rara Wilis menjadi dewasa, Sarayuda merasa bahwa persahabatannya dengan Rara Wilis telah mengalami perubahan. Perasaannya sebagai pemuda kadang-kadang tersentuh-sentuh dengan tajamnya. Tetapi belum lagi Sarayuda mengatakan sesuatu, terjadilah malapetaka yang menimpa Rara Wilis. Ibunya meninggal dunia. Terpaksa ia menyabarkan diri untuk beberapa saat, sehingga masa berkabung itu lampau.

Tetapi tanpa diduganya, pada suatu hari Rara Wilis pergi meninggalkan Gunung Kidul. Tak seorang pun yang mengetahui ke mana arah tujuannya. Meskipun Sarayuda telah memerintahkan beberapa orang untuk mencarinya, namun selalu sia-sia saja.

Karena itu, untuk memenuhi tuntutan perasaannya yang tak dapat dibendung lagi, maka pada suatu hari Sarayuda sendirilah yang pergi untuk menemukan Rara Wilis. Karena Sarayuda memiliki pengalaman yang cukup, maka meskipun dengan susah payah, bertanya kesana-kemari, akhirnya ia mendapatkan beberapa keterangan yang meskipun samar-samar tentang seorang gadis yang berjalan seorang diri. Tetapi untuk beberapa lama ia kehilangan jejak.

Ia telah mencoba mencari Ki Ageng Pandan Alas ke Pliridan, Wanasaba, dan ke tempat-tempat yang pernah dikunjunginya dahulu. Namun Ki Ageng Pandan Alas tidak dapat ditemuinya. Ia yakin bahwa Ki Ageng Pandan Alas tidak akan membiarkan cucunya itu merantau tanpa tujuan. Pada suatu saat pasti Rara Wilis akan berada bersama-sama dengan Ki Ageng Pandan Alas.

Pada suatu saat di lereng Gunung Sumbing, pada saat ia sedang beristirahat di sebuah goa yang pernah dikunjungi bersama dengan gurunya, datanglah seorang yang juga akan berteduh di tempat itu. Dan ternyata, orang itulah Ki Ageng Pandan Alas.

Betapa girang hati Sarayuda bertemu dengan gurunya tanpa disangka-sangka.

Seterusnya Sarayuda menyertai Ki Ageng Pandan Alas, kembali ke pondoknya, ke tempat ia meninggalkan Rara Wilis yang telah berubah menjadi Pudak Wangi. Namun bagaimanapun bagi Sarayuda, baik Rara Wilis maupun Pudak Wangi sama sekali tidak ada bedanya.

Maka untuk beberapa lama Sarayuda tinggal bersama-sama dengan Ki Ageng Pandan Alas dan Pudak Wangi, untuk mendapat kesempatan pada suatu saat melahirkan perasaannya kepada Rara Wilis.

Pada malam itu, ketika udara malam yang sejuk membelai gubug kecil tempat tinggal Ki Ageng Pandan Alas bersama muridnya, Sarayuda tiba-tiba ingin melihat-lihat keadaan sekeliling bukit kecil itu. Maka segera ia menyiapkan kudanya, dan perlahan-lahan dinaikinya kuda itu tanpa tujuan.

Tiba-tiba ketika kudanya sampai di padang terbuka, Sarayuda mendengar sayup-sayup jerit seseorang. Cepat-cepat ia memacu kudanya ke arah suara itu. Dan yang dilihatnya adalah seorang anak yang diseret oleh tiga orang yang agaknya sama sekali tidak berperikemanusiaan.

Sarayuda mencoba untuk mencegah serta bertanya tentang anak itu, apakah sebab-musababnya. Tetapi sama sekali ia tidak mendapat jawaban. Malahan ketiga orang itu menyerangnya bersama-sama. Maka tidak ada jalan lain, kecuali melawannya. Malahan akhirnya ketiga orang itu binasa.

Ketika kemudian ia mengangkat anak itu, dan akan dibawanya kembali, kudanya telah berlari mendahului. Kemudian tanpa diduga-duganya datanglah Mahesa Jenar menyerangnya, sehingga mereka harus bertempur hampir separoh malam.

Kuda yang telah beberapa hari tinggal di rumah Ki Ageng Pandan Alas itu ternyata dapat menemukan jalan. Agaknya ia ketakutan dan terkejut ketika Sarayuda bertempur melawan tiga orang lawannya.

Pudak Wangi yang mengetahui bahwa kuda itu pulang tanpa penumpang menjadi agak cemas. Karena itu ia berusaha untuk mencarinya dengan menuruti jejak kudanya. Sehingga akhirnya dijumpainya Sarayuda dan Mahesa Jenar bersama-sama pingsan. Untunglah bahwa Pudak Wangi tidak terlambat, sehingga tidak terlanjur terjadi sesuatu.

CERITA BERSAMBUNG = 22 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
218

Di rumah Ki Ageng Pandan Alas, Arya mendapat perawatan yang baik, sehingga dalam waktu yang singkat tampaklah bahwa tidak terlanjur terjadi sesuatu, baik Mahesa Jenar maupun Sarayuda. Ternyata bahwa Ki Ageng Pandan Alas mempunyai cukup pengetahuan pula dalam hal obat-obatan.

Meskipun tidak begitu sempurna, namun karena usianya yang telah lanjut serta pengalaman yang luas, maka banyak pula dedaunan dan akar-akar yang membuat kesehatannya telah hampir pulih kembali.

Atas permintaan Pandan Alas pula, maka Mahesa Jenar untuk beberapa lama tinggal di rumah itu sambil menunggu Arya Salaka sampai benar-benar sembuh.

Dalam waktu yang singkat itu, timbullah rasa persahabatan yang erat antara Mahesa Jenar dengan Sarayuda yang usianya hampir sebaya. Sarayuda mengagumi Mahesa Jenar sebagai seorang yang cerdas, bersikap dewasa serta banyak mempunyai ceritera-ceritera tentang kepahlawanan yang menarik. Sedang terhadap Sarayuda, Mahesa Jenar merasa berhutang budi yang tiada taranya. Juga karena sikap Sarayuda yang berterus terang, yang memancar dari lubuk hati tanpa pamrih.

Tetapi disamping itu, disamping perasaan yang bahagia, karena Arya telah terselamatkan, dan karena ia berkesempatan bertemu dengan Ki Ageng Pandan Alas dan bersahabat dengan muridnya, namun ada pula perasaan lain yang menusuk-nusuk dada Mahesa Jenar. Pertemuannya dengan Pudak Wangi pada kesempatan yang sama sekali tak diduganya itu, telah menimbulkan kenangan pada segenap peristiwa-peristiwa yang lalu, pada saat pertemuannya yang mula-mula sekali di hutan Tambak Baya. Suatu perasaan yang berbahagia pada saat ia dapat menyelamatkan gadis itu dari tangan Jaka Soka. Tetapi juga suatu kenangan yang seram, pada saat gadis itu hilang. Hampir saja ia membunuh orang yang sama sekali tak bersalah.

Mengingat hal-hal itu Mahesa Jenar tersenyum sendiri.

Beberapa saat kemudian, Ki Ageng Pandan Alas sengaja mempertemukannya dengan seorang pemuda baru yang bernama Pudak Wangi di Banyubiru.

Semuanya itu telah membuat Mahesa Jenar selalu diganggu oleh kenangan yang susul-menyusul, yang setiap kali terasa menggores jantungnya, serta meninggalkan bekas luka yang pedih.

Apalagi sekarang, pemuda yang bernama Pudak Wangi itu selalu berada di sekitarnya. Karena itu maka hatinya tidak pernah merasa tenteram. Bagaimanapun ia mencoba melupakan bayangan-bayangan yang selalu mengejarnya, serta bagaimanapun juga ia mencoba menasehati dirinya, bahwa yang berada di rumah itu adalah seorang pemuda, namun ia tidak dapat membohongi diri, tidak dapat mencabut kembali pengertiannya, bahwa Pudak Wangi itu adalah Rara Wilis.

Kadang-kadang Mahesa Jenar menjadi jengkel kepada dirinya sendiri. Kalau demikian maka untuk mengisi waktunya, supaya tidak selalu diganggu oleh perasaan-perasaan itu, Mahesa Jenar sering pergi berburu seorang diri, sebab Arya masih belum kuat benar untuk melakukan pekerjaan-pekerjaan yang agak berat.

Dengan busur yang dapat dipinjamnya dari Pudak Wangi, Mahesa Jenar sering berburu.

Demikianlah pada suatu malam yang gelap, Mahesa Jenar telah mempersiapkan busur serta anak-panahnya. Kali ini ia ingin mendapatkan harimau. Sengaja ia tidak mengajak Sarayuda, supaya ia dapat berbuat sesuka hati tanpa ada yang mengganggunya.

Setelah ia minta diri kepada Arya, serta menyanggupinya untuk membawakan kulit harimau yang besar, maka berangkatlah Mahesa Jenar ke padang ilalang yang diseling-seling dengan semak-semak. Di tempat-tempat itulah biasanya berkeliaran harimau-harimau yang sedang mencari mangsa.

Angin malam yang bertiup lewat perbukitan, mengantarkan hawa yang segar. Di langit yang biru gelap, bintang-bintang bergantungan dengan riangnya. Beberapa kali lembaran-lembaran mega yang putih terapung-apung lewat, seperti rakit-rakit berkeliaran di danau yang luas.

Sekali dua kali Mahesa Jenar memandang ke arah langit yang terbentang di atas kepalanya. Alangkah luasnya. Dengan memandang ke arah langit serta benda-benda angkasa yang tiada taranya itu, terasa betapa kecilnya manusia ini. Tidak lebih dari satu titik pada sebuah bidang seluas kerajaan Demak. Apalagi kalau kita hadapkan hati kita kepada Sang Pencipta. Maka manusia itu benar-benar sama sekali tak berarti.

Ketika Mahesa Jenar sedang mengagumi keperkasaan alam, tiba-tiba terdengarlah oleh telinganya yang sangat tajam itu, langkah orang mengikutinya. Dengan hati-hati sekali Mahesa Jenar memperhatikan langkah itu dengan saksama. Sampai akhirnya dengan gerakan yang cepat sekali Mahesa Jenar menghentikan langkahnya serta membalikkan diri. Tetapi demikian ia menghadap orang yang mengikutinya itu, debar dadanya berubah menjadi suatu perasaan heran. Sebab yang berdiri di hadapannya adalah Pudak Wangi.

Untuk sesaat mereka saling berdiam diri. Pudak Wangi menundukkan wajahnya, sedang jari-jarinya bermain-main pada ujung bajunya. Baru beberapa lama kemudian Mahesa Jenar dengan agak tergagap bertanya, Akan ke manakah Adi Pudak Wangi malam-malam begini?

Pudak Wangi tidak segera menyahut.

Kemudian ia bertanya, Bukankah Kakang Mahesa Jenar hendak berburu?

Mahesa Jenar mengangguk mengiyakan.

Kalau demikian aku akan pergi berburu pula, lanjut Pudak Wangi.

Maka terloncatlah jawaban Mahesa Jenar tanpa sadar, Adi... aku kira tidaklah pantas kalau kau berjalan-jalan di malam hari, serta berburu pula bersama aku.

Mendengar kata-kata Mahesa Jenar, kembali Pudak Wangi menundukkan wajahnya malu. Tetapi sesaat kemudian ia menjawab, Kakang Mahesa Jenar..., kalau Kakang boleh berburu pada malam hari, apa sebabnya aku tidak...? Adakah bedanya...?

CERITA BERSAMBUNG = 23 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
219

MAHESA JENAR terdiam. Barulah ia sadar bahwa ia berhadapan dengan seorang pemuda yang bernama Pudak Wangi, bukan dengan seorang gadis yang bernama Rara Wilis. Karena itu, segera ia menjawab, Tidak ... Adi, sama sekali tak ada bedanya.

Kalau demikian berarti aku diperkenankan untuk pergi berburu pula, Desak Pudak Wangi.

Karena jawaban itu Mahesa Jenar semakin terdesak. Meskipun demikian ia masih berusaha untuk mencegah Pudak Wangi ikut serta. Tetapi banyak halangannya berjalan di malam hari, meskipun Adi pada dasarnya diperkenankan berburu pula.

Dengan tersenyum Pudak Wangi menjawab, Kenapa Kakang Mahesa Jenar cemas akan bahaya. Aku sudah lebih lama tinggal di tempat ini, sehingga aku lebih banyak mengenalnya. Kecuali itu, andaikata bahaya datang, biarlah aku coba untuk mengatasinya. Bukankah aku murid Ki Ageng Pandan Alas?

Sekali lagi Mahesa Jenar terdesak, sehingga ia tidak dapat berkata-kata lagi. Pudak Wangi memandang Mahesa Jenar dengan tersenyum kecil. Melihat senyum Pudak Wangi, bagaimanapun Mahesa Jenar tergetar hatinya. Kemudian terdengar kembali Pudak Wangi berkata, Jadi, masih tetapkah Kakang Mahesa Jenar menolak aku ikut serta?

Dengan tergagap Mahesa Jenar cepat-cepat menjawab, Silahkan Adi... silahkan.

Kembali Pudak Wangi tersenyum. Tetapi ia tidak berkata-kata lagi. Maka kemudian berjalanlah mereka berdua dengan busur di tangan masing-masing. Tetapi di sepanjang jalan hampir tak terdengar kata-kata. Suasana kekakuan masih tetap ada, membatasi pergaulan mereka.

Bintang-bintang yang gemerlapan masih bergayutan di langit. Di selatan, bintang Gubug Penceng tepat berdiri di atas kutub. Dan angin malam dengan segarnya membelai hati mereka yang sedang berjalan di kegelapan malam.

Tetapi tiba-tiba langkah mereka terhenti. Di kejauhan terdengar bunyi telapak kuda semakin lama semakin mendekat, dan tidak lama kemudian mereka melihat bayangan dua orang berkuda melintas di padang ilalang itu.

Ketika orang-orang itu melintas dekat Mahesa Jenar dan Pudak Wangi berdiri, mendadak salah seorang membelokkan kudanya mengarah kepadanya. Untuk tidak menimbulkan kesan-kesan yang kurang baik, segera Mahesa Jenar dan Pudak Wangi meletakkan busur-busur mereka.

Beberapa langkah di hadapan Mahesa Jenar, kuda itu berhenti, disusul dengan orang yang satu lagi, yang agaknya mengikutinya pula.

Dengan kasar dan masih tetap di punggung kudanya, orang itu bertanya, He, siapakah kalian yang pada malam-malam begini berkeliaran di sini?

Kami adalah petani-petani di bukit ini, jawab Mahesa Jenar.

Hem... desis yang lain. Lalu apa kerja kalian di sini?
Kami sedang berburu ayam hutan, jawab Mahesa Jenar pula.

Mendengar jawaban itu agaknya mereka percaya. Maka bertanyalah salah seorang diantaranya lebih lanjut, Adakah kau lihat di sekitar bukit ini kemarin atau lusa atau beberapa hari yang lalu tiga orang asing lewat?

Tiga orang? ulang Mahesa Jenar sambil meng- ingat-ingat. Tiba-tiba ia teringat kepada keterangan Sarayuda, bahwa Arya telah diseret oleh tiga orang yang tak dikenalnya. Sedang menilik pakaian mereka, maka mereka tak ubahnya dengan orang yang telah menyerang Banyubiru untuk membunuh Arya. Karena itu segera Mahesa Jenar menghubungkan kedua orang itu dengan ketiga orang yang telah mencoba membunuh anak itu. Maka timbullah keinginannya untuk meyakinkan pendapatnya itu.

Maka katanya, Aku memang telah melihat tiga orang lewat di sini, Tuan. Tetapi tidak hanya tiga orang saja, mereka telah membawa serta seorang anak laki-laki bersama dengan mereka.
Seorang anak laki-laki? potong salah seorang diantaranya.
Ya, aku tidak tahu apakah anak itu anak salah seorang dari ketiga orang itu, lanjut Mahesa Jenar.
Bukan, sama sekali bukan, jawab yang lain.
Pasti demikian, sela Mahesa Jenar, Sebab anak itu didukungnya dengan penuh kasih, sebagai seorang bapak terhadap anaknya.

Maka terdengarlah kedua orang itu tertawa riuh, dan terdengarlah salah seorang berkata, Umur anak itu tidak akan lebih dari panjangnya malam pada saat kau lihat. Kapan kau lihat mereka lewat di sini?

Mendengar kata-kata itu, Mahesa Jenar menjadi yakin bahwa dua orang itu adalah kawan-kawan yang sedang mencari ketiga orang yang ternyata telah dibunuh oleh Sarayuda. Karena itu, segera terungkaplah kemarahan Mahesa Jenar. Karena orang-orang ini adalah pasti orang-orang Lembu Sora. Maka, karena gelora kemarahannya, timbullah keinginan Mahesa Jenar untuk menghajar kedua orang itu. Segera Mahesa Jenar memancing mereka ke dalam suatu perselisihan.

Tuan salah terka. Anak itu sampai sekarang masih segar bugar. Oleh ketiga orang itu, ia mereka titipkan kepada kami, sementara mereka pulang untuk mengambil jemputan dan kendaraan, kata Mahesa Jenar.

Mendengar kata-kata Mahesa Jenar, wajah kedua orang itu segera berubah hebat. Dengan gugup salah seorang bertanya, Ketiga orang itu berasal dari mana?
Dari Banyubiru, jawab Mahesa Jenar cepat-cepat. Mereka adalah utusan Nyi Ageng Gajah Sora.

Wajah kedua orang itu menjadi bertambah tegang, apalagi ketika Mahesa Jenar melanjutkan, Nama anak itu adalah Arya Salaka.
Berikan anak itu kepadaku! Tiba-tiba yang seorang berteriak.

Dengan tenang Mahesa Jenar memandang wajah orang itu. Hidungnya yang besar hampir melengkung, terletak diantara kedua matanya yang mirip dengan mata burung hantu. Sedang yang lain adalah gambaran dari wajah seorang yang tidak mempunyai pikiran. Sudut-sudut bibirnya tertarik agak ke bawah, dan matanya tidaklah bedanya dengan mata sebuah patung. Mati dan tak bersinar sama sekali.

CERITA BERSAMBUNG = 24 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
220

SIAPAKAH sebenarnya kalian? tanya Mahesa Jenar.
Aku juga suruhan Nyi Ageng Gajah Sora dari Banyubiru, jawab mereka.
Sayang, bahwa aku tidak berani menyerahkan anak itu kecuali kepada yang telah menitipkan, sahut Mahesa Jenar.

Mendengar kata-kata Mahesa Jenar, agaknya kedua orang itu menjadi marah sekali. Kau berikan anak itu, atau kau aku seret di belakang kudaku? teriak orang itu.

Melihat muka-muka yang kasar dari kedua orang itu Mahesa Jenar menjadi muak.

Tetapi masih juga ia menjawab dengan tenang, Aku tidak akan memberikan anak itu. Ketahuilah bahwa ketiga orang Banyubiru yang akan menyelamatkan Arya Salaka itu sudah aku bunuh, dan sekarang anak itu pun akan aku bunuh pula. Aku adalah orang Ki Ageng Lembu Sora dari Pamingit.

Mendengar jawaban Mahesa Jenar, kedua orang berkuda itu tubuhnya menjadi bergetar karena marah. Mereka sadar bahwa mereka telah dipermainkan serta telah dikenal pula sebagai orang-orang Lembu Sora yang diperintahkan membunuh Arya.

Karena itu tidak ada jalan lain kecuali membinasakan kedua orang yang tidak dikenalnya itu. Dengan gigi yang gemeretak mereka mencabut pedang-pedang mereka.

Bersamaan dengan itu, Mahesa Jenar pun menjadi semakin muak pula melihat mata yang mirip dengan mata burung hantu, serta mata yang sama sekali padam di atas bibir yang melengkung ke bawah. Karena itu segera ia akan bertindak melenyapkan pemandangan yang sama sekali tidak menarik hati itu.

Tetapi baru saja Mahesa Jenar akan melangkah, terasalah Pudak Wangi menggamit pundaknya sambil berbisik, Kakang Mahesa Jenar, berilah aku kesempatan untuk berlatih. Tetapi jangan lepaskan aku dari pengawasan.

Mahesa Jenar agak terkejut mendengar bisik Pudak Wangi, tetapi kemudian ia tersenyum. Dengan berbisik pula ia menjawab, Silahkan murid Ki Ageng Pandan Alas.

Oleh jawaban itu, Pudak Wangi menjadi agak malu. Namun sesaat kemudian Mahesa Jenar telah meloncat ke samping pada saat serangan kedua orang berkuda itu datang.
Pudak Wangi pun lincah pula. Sambil memungut busurnya ia meloncat ke samping, serta dengan tangkasnya ia berjongkok, untuk sesaat yang sangat pendek siap melontarkan anak panahnya.

Sengaja Pudak Wangi tidak segera mengarahkan anak panahnya kepada orang-orang yang mengendarai kuda-kuda itu, karena ia ingin mengetahui sampai di mana tingkat ilmu yang pernah diterima dari kakeknya, Ki Ageng Pandan Alas.

Mengalami kejadian itu, kedua orang penunggang kuda itu menjadi semakin marah. Meskipun demikian mereka tidak berani tergesa-gesa menyerang, sebab mereka sadar bahwa busur di tangan Pudak Wangi itu tak dapat diperingan akibatnya.

Karena itu mereka segera meloncat turun dan lari-lari berputaran sambil mendekati bersama-sama dari arah yang berlawanan.

Pudak Wangi, yang memang sama sekali tak ingin membunuh mereka dengan panahnya, segera meletakkan busurnya serta kemudian mencabut pedangnya pula.

Kedua orang lawannya menjadi keheranan kenapa orang itu tidak mempergunakan panahnya.

Tetapi mereka sama sekali tidak mau membuang-buang waktu lagi. Segera mereka bersama-sama mendesak maju. Karena Mahesa Jenar kemudian menyingkir saja, maka perhatian mereka tercurah kepada Pudak Wangi.

Ternyata Pudak Wangi yang meskipun baru menerima pelajaran beberapa bulan saja, namun ia telah dapat menunjukkan kelincahan serta ketangkasan bergerak. Dengan melingkar dan kemudian meloncat mundur, ia berhasil menghindari kedua serangan yang datang dari arah yang berbeda itu sekaligus. Bahkan demikian kakinya menyentuh tanah, ia segera meloncat maju menyerang dengan pedangnya yang tipis namun tajamnya tiada terkira.

Pedang itu dibuat oleh Ki Ageng Pandan Alas, khusus untuk Pudak Wangi. Meskipun bentuknya tidak ubahnya pedang biasa, namun pedang itu agak lebih ringan.

Kedua orang lawan Pudak Wangi itu terkejut melihat lawannya dapat menghindarkan diri, bahkan kemudian dengan cepatnya telah menyerang kembali. Segera mereka berloncatan mundur. Meskipun kedua orang itu adalah dua orang yang telah berpuluh tahun menjadi laskar Pamingit, namun mereka belum pernah menerima latihan yang teratur dan bersungguh-sungguh, sehingga apa yang mereka lakukan adalah cara-cara yang kasar namun sederhana.

Mereka lebih senang mempergunakan tenaga dari pada otak mereka. Karena itu, meskipun melawan dua orang sekaligus, Pudak Wangi dapat melayani mereka dengan baiknya. Meskipun setelah beberapa lama, ternyata bahwa kedua orang Pamingit itu, bagaimanapun juga telah memiliki pengalaman yang jauh lebih banyak daripada Pudak Wangi, sehingga akhirnya Pudak Wangi perlahan-lahan menjadi agak terdesak.

Tetapi bagaimanapun juga Mahesa Jenar menjadi keheranan. Agaknya darah Ki Ageng Pandan Alas yang mengalir di dalam tubuhnya telah memberinya bekal yang cukup untuk menjadikannya seorang yang perkasa. Baru beberapa bulan yang lalu di hutan Tambak Baya, seorang gadis hampir membunuh dirinya karena ia dikejar-kejar oleh Jaka Soka, dan kemudian setelah gadis itu ditolongnya, telah menjadikan Mahesa Jenar hampir gila karena gadis yang ditolongnya itu lenyap. Semuanya itu baru terjadi beberapa bulan, yang bagi Mahesa Jenar seolah-olah baru kemarin sore.

Sekarang, Mahesa Jenar menyaksikan gadis yang mengubah dirinya menjadi seorang pemuda bernama Pudak Wangi, telah dapat melawan dua orang laki-laki yang tubuhnya kuat seperti orang hutan, dengan otot-otot menjorok di permukaan kulit. Bagaimanapun tekunnya Pudak Wangi belajar, serta bagaimanapun sakti guru yang memberinya pelajaran, kalau di dalam tubuh Pudak Wangi tidak tersimpan bakat yang kuat, pasti dalam waktu yang pendek itu pelajaran yang diterimanya belumlah berarti.


Nagasasra dan Sabukinten Episode 43

Mission and vision
Faq
Testimonial

Rasa cemburu dan kecewa menyerang diri Mahesa Jenar

Pondok GajahSora.Net

CERITA BERSAMBUNG = 25 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
221

TIDAK demikianlah dengan Pudak Wangi. Tangannya yang memegang pedang itu bergerak dengan cepatnya. Agaknya menjadi ciri dari ilmu pedang Ki Ageng Pandan Alas, bahwa daun pedang itu tampaknya selalu bergetar, sehingga mengaburkan arah geraknya. Untuk melawan ilmu pedang dari Gunung Kidul itu, kedua orang Lembu Sora harus bekerja mati-matian. Mereka mengandalkan kekuatan tenaga mereka, ditambah dengan pengalaman-pengalaman yang mereka dapat puluhan tahun. Meskipun demikian kadang-kadang nyawa mereka hampir saja disambar oleh pedang Pudak Wangi.

Untunglah bahwa Pudak Wangi sangat kurang pengalaman. Ia belum pernah mengalami perkelahian benar-benar yang dapat mengancam jiwanya maupun jiwa orang lain. Sampai sedemikian jauh Pudak Wangi baru mengalami latihan-latihan dengan gurunya serta kakak seperguruannya, Sarayuda. Karena itu, maka dalam saat-saat yang menentukan ia menjadi agak ragu-ragu. Beberapa kali tampak Pudak Wangi menarik kembali serangannya yang sangat membahayakan jiwa lawan-lawannya.

Dengan demikian maka akhirnya Pudak Wangi berada di dalam kekuasaan lawan-lawannya yang sama sekali tidak tahu diri. Mereka sama sekali tidak peduli bahwa lawannya kadang-kadang tidak sampai hati melukai kulitnya. Bahkan mereka telah mempergunakan kesempatan itu sebaik-baiknya. Meskipun kemudian Pudak Wangi sadar bahwa seharusnya ia tidak beragu-ragu lagi, namun waktunya telah agak terlambat. Lawan-lawan Pudak Wangi telah berhasil menempatkan diri mereka pada kedudukan yang menentukan.

Mengalami hal yang demikian itu, Pudak Wangi menjadi agak bingung. Ia masih belum tahu beberapa kesempatan yang dapat dipergunakan untuk mengatasi keadaan, karena kurangnya pengalaman.

Maka segera teringatlah Pudak Wangi kepada Mahesa Jenar. Dengan sudut matanya, ia melihat dalam sepintas Mahesa Jenar dengan enaknya duduk di atas rumput sambil melihat perkelahian itu seperti sedang menikmati pertunjukan. Sama sekali tidak ada kesan bahwa Mahesa Jenar melihat kesulitan yang sedang dialami Pudak Wangi.

Karena itu dengan agak terpaksa Pudak Wangi menjerit, Kakang Mahesa Jenar, sudah puaskah Kakang melihat permainanku?

Mendengar suara Pudak Wangi yang halus nyaring itu Mahesa Jenar tersenyum. Ia sebenarnya melihat kesulitan Pudak Wangi. Tetapi karena keadaannya belum terlalu membahayakan, timbullah keinginannya untuk menggoda gadis itu. Ia juga mengerti maksud Pudak Wangi dengan kata-katanya, yang sebenarnya memintanya untuk membantu. Namun ia menjawab dengan tertawa pendek, Belum Adi, permainan Adi bagus sekali. Aku masih ingin menyaksikan beberapa lama lagi.

Pudak Wangi mendengar jawaban Mahesa Jenar menjadi jengkel sekali, tetapi untuk berterus terang ia pun agak malu-malu, karena itu sekali lagi ia menjerit, Aku sudah cukup lama berlatih, Kakang.

Sekali lagi Mahesa Jenar tersenyum. Tinggi hati juga gadis ini, katanya dalam hati.
Tiba-tiba Mahesa Jenar ingin memaksa gadis itu supaya menyatakan permintaan untuk menolongnya. Karena itu ia menjawab, Latihanmu baru mulai, Adi... gerak-gerakmu baru sampai pada taraf memanaskan badan. Aku ingin melihat kalau kau benar-benar sudah menunjukkan kepandaianmu.

Mendengar jawaban itu hati Pudak Wangi menjadi semakin jengkel. Akhirnya ia menjadi sadar bahwa Mahesa Jenar sedang mengganggunya. Apalagi ketika itu, kedua orang lawan Pudak Wangi, yang merasa dirinya direndahkan menjadi bertambah marah. Mereka menyerang semakin garang dan ngetok kekuatan.

Sehingga akhirnya timbullah jiwa kemanjaan seorang gadis di dalam dada Pudak Wangi. Sekali lagi ia menjerit hampir menangis, Kakang, baiklah kalau Kakang ingin melihat dadaku terbelah. Dan berbareng dengan itu Pudak Wangi melemparkan pedangnya ke arah salah seorang dari lawannya.

Melihat pedang itu melontar ke arahnya, orang itu menjadi terkejut sekali, sehingga ia meloncat mundur menghindar. Demikian pula yang seorang lagi, menjadi tertegun beberapa saat.

Tetapi tidak pula kalah terkejutnya adalah Mahesa Jenar. Dengan melemparkan pedangnya, Pudak Wangi sama sekali tidak bersenjata lagi. Sedangkan sesaat kemudian kedua lawannya telah berhasil menguasai diri mereka masing-masing, sehingga segera melakukan serangan-serangan mereka kembali.

Meskipun demikian agaknya Pudak Wangi sama sekali sudah tidak menghiraukan lagi. Ia berdiri saja tegak dengan tenangnya menanti ujung-ujung pedang yang mengarah ke dadanya.

Melihat peristiwa itu, Mahesa Jenar menjadi cemas. Ia dapat mengerti bahwa Pudak Wangi marah kepadanya. Kemarahan seorang gadis yang manja. Mahesa Jenar mendadak teringat pada saat Rara Wilis akan bunuh diri di hutan Tambak Baya. Karena itu secepat kilat tangannya kiri dan kanan, kedua-duanya meraih dua buah batu sebesar telur ayam. Dengan sekuat tenaganya kedua batu itu dilemparkan ke arah dua lawan Pudak Wangi berturut-turut.

Hasilnya adalah mengerikan sekali. Batu-batu itu tepat mengenai pelipis orang yang berwajah padam seperti mayat. Suaranya gemeretak memecahkan tulang pelipisnya.

CERITA BERSAMBUNG = 26 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
222

TANPA dapat berbuat sesuatu, orang jatuh terjerembab untuk tidak bangun lagi. Sedang yang sebuah lagi mengenai dada orang yang bermata seperti mata burung hantu. Terdengar ia berteriak keras-keras dan kemudian jatuh berguling-guling kesakitan. Dari mulutnya memancar darah segar. Tetapi beberapa saat kemudian orang itu terdiam untuk selama-lamanya.

Melihat kedua peristiwa yang tak disangka-sangka itu, Pudak Wangi terperanjat bukan kepalang. Apalagi ketika dilihatnya darah yang mengalir dari luka-luka kedua lawannya. Peristiwa itu adalah suatu peristiwa yang belum pernah disaksikan. Karena itu hatinya ngeri dan ketakutan. Di luar sadarnya maka ia kemudian berlari dan seperti seorang anak kecil ia menyembunyikan wajahnya ke dada Mahesa Jenar.

Mahesa Jenar adalah seorang yang sudah berpuluh kali melihat darah mengalir. Tetapi ketika tiba-tiba Pudak Wangi berlari ke arahnya dan kemudian menangis terisak-isak, Mahesa Jenar kemudian seperti terpaku di atas tanah. Jantungnya berdebaran dan darahnya seolah-olah membeku. Untuk beberapa saat mulutnya terkunci rapat-rapat dan seolah-olah seluruh persenjataannya mati terkunci.

Baru beberapa saat kemudian Pudak Wangi sadar akan dirinya. Karena itu dengan penuh kemalu-maluan sebagai lazimnya seorang gadis, ia perlahan-lahan menarik dirinya dan selangkah demi selangkah ia menjauhi Mahesa Jenar. Tetapi untuk beberapa lama Mahesa Jenar masih diam mematung. Ditatapnya wajah Pudak Wangi yang tunduk itu dengan jantung yang bergelora. Baru kemudian ketika Pudak Wangi menjatuhkan dirinya di atas rumput-rumput kering, Mahesa Jenar merasa seolah-olah terbangun dari sebuah mimpi yang indah.

Tetapi bagaimanapun, Mahesa Jenar hampir tidak pernah bergaul dengan gadis-gadis. Meskipun yang duduk di hadapannya itu menurut wujudnya adalah seorang pemuda namun hatinya melihat, bahwa ia adalah seorang gadis. Karena itu untuk beberapa lama kemudian Mahesa Jenar masih diam termangu-mangu. Tetapi kemudian perlahan-lahan Mahesa Jenar maju juga mendekati Pudak Wangi yang masih terisak-isak menahan tangis.

Melihat Pudak Wangi menangis, Mahesa Jenar merasa bahwa ia bersalah. Tetapi sebenarnya maksudnya adalah bergurau saja. Maka ingin rasanya ia minta maaf kepada gadis itu.

Setelah ia dekat berdiri di belakang Pudak Wangi, berkatalah Mahesa Jenar, Wilis, aku minta maaf.

Mendengar namanya disebut, dada Pudak Wangi tiba-tiba terasa sesak. Telah beberapa lama ia tidak pernah mendengar seseorang memanggilnya dengan namanya yang sebenarnya. Sekarang tiba-tiba ia mendengar lagi nama itu, namanya sebagai seorang gadis disebut oleh seorang yang dikaguminya. Karena itu timbullah rasa haru yang menggelegak, sehingga kemudian Rara Wilis tak dapat menahan dirinya lagi, dan menangislah ia sejadi-jadinya.

Melihat hal itu Mahesa Jenar menjadi semakin bingung. Ia tidak tahu kenapa Pudak Wangi menangis semakin keras. Untuk beberapa saat Mahesa Jenar sama sekali tidak tahu apa yang harus dilakukan. Dengan gemetar ia melangkah kian kemari. Sebentar ia duduk dibelakang Pudak Wangi, tetapi sebentar kemudian kembali ia berdiri dan melangkah pula kian-kemari.

Sesaat kemudian terasalah malam menjadi semakin sepi. Angin malam yang gemerisik di sela-sela tangis Pudak Wangi, mengantarkan udara yang dingin. Kelelawar yang merajai langit di malam hari, masih tampak berkeliaran di muka tebaran bintang-bintang yang menaburkan cahayanya yang gelisah, segelisah hati Mahesa Jenar.

Maka akhirnya Mahesa Jenar menjatuhkan dirinya di samping Pudak Wangi, dan untuk beberapa lama mereka saling berdiam diri.

Ketika di kejauhan terdengar ayam hutan berkokok bersahutan, Mahesa Jenar menjadi seperti tersadar, bahwa ia harus berbuat sesuatu. Mereka tidak dapat terus-menerus berdiam diri di tengah-tengah padang terbuka sampai esok pagi. Kerana itu Mahesa Jenar ingin menghibur hati Pudak Wangi, tetapi karena banyaknya kata-kata yang tersimpan di dalam dadanya, yang keluar hanyalah, Adi Pudak Wangi, marilah kita teruskan perburuan kita.

Pudak Wangi memandang wajah Mahesa Jenar dengan sinar mata yang kecewa. Tetapi ia sendiri tidak tahu kenapa hatinya kecewa. Mungkin hatinya mengharapkan Mahesa Jenar berkata lebih banyak lagi, meskipun ia sendiri takut menduga-duga kata-kata apa yang dinantinya itu.

Namun semuanya itu hanya terjadi dalam sesaat, sebab sesaat kemudian Pudak Wangi segera kembali ke dalam keadaannya kini. Ia adalah seorang pemuda, murid Ki Ageng Pandan Alas. Karena itu segera ia mencoba menguasai perasaannya. Dan dengan gagahnya ia menjawab ajakan Mahesa Jenar, Marilah kita berlomba, siapakah yang lebih dahulu berhasil mendapatkan binatang buruan.

Mendengar jawaban Pudak Wangi itu, Mahesa Jenar tersenyum kecil. Segera ia memungut busurnya dan kemudian mereka bersama-sama meneruskan perburuan mereka diantara gerumbul-gerumbul yang semakin lama semakin hebat.

Tetapi meskipun mereka telah berjalan di daerah perburuan, hati mereka sama sekali tidak tertarik kepada binatang-binatang hutan. Itulah sebabnya maka beberapa ekor menjangan yang seharusnya telah mati, mendapat kesempatan untuk masih menikmati segarnya rumput dan akar-akaran.

Akhirnya Pudak Wangi menjadi lelah. Maka katanya, Kakang, baiklah perlombaan kita tunda sebentar. Aku ingin beristirahat dahulu.

Sekali lagi Mahesa Jenar tersenyum. Baiklah, Adi... aku pun lelah, katanya. Setelah itu, maka segera mereka mencari tempat peristirahatan, di atas batu-batu yang berserakan.

Segera terdengarlah mereka dan Pudak Wangi bercakap-cakap tentang hal-hal yang sama sekali tidak penting. Pembicaran itu beredar dari satu ke lain hal sehingga akhirnya sampai pada diri Mahesa Jenar. Terdengarlah dengan penuh keinginan tahu Pudak Wangi bertanya, Kakang Mahesa Jenar, tidakkah Kakang Mahesa Jenar bermaksud untuk kembali ke Demak dan memangku jabatan Kakang kembali?

CERITA BERSAMBUNG = 27 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
223

MENDENGAR pertanyaan itu, Mahesa Jenar tertegun sebentar. Apakah perlunya maka Pudak Wangi menanyakan hal-hal yang menyangkut dengan kedudukannya?

Adi... jawab Mahesa Jenar, Jabatan itu memang menyenangkan. Sebagai seorang perwira pasukan pengawal raja aku banyak mempunyai kesempatan untuk berbangga. Baik terhadap orang lain maupun terhadap diri sendiri. Tetapi sayang bahwa aku tidak dapat kembali pada saat-saat yang dekat ini. Apalagi ketika aku merasa bahwa aku wajib untuk ikut menemukan kembali keris-keris Nagasasra dan Sabuk Inten. Maka keinginanku untuk kembali ke Demak menjadi semakin tipis.

Sebagai seorang prajurit, sela Pudak Wangi, Bukankah Kakang akan lebih banyak kesempatan untuk menemukan keris-keris itu?

Mungkin demikian, jawab Mahesa Jenar. Tetapi mungkin juga sebaliknya. Sebab tugas seorang prajurit adalah beraneka ragam. Kecuali itu Adi, pengabdian seseorang bertebaran pada banyak bidang. Aku sekarang sedang mengabdikan diriku dengan cara ini.

Pembicaraan mereka jadi terputus ketika mereka mendengar gemersik halus di belakang mereka. Mahesa Janar cepat meloncat berdiri dengan busur di tangan, serta anak panah yang siap meluncur. Sebab yang terdengar itu sama sekali bukan harimau atau babi hutan, tetapi suara langkah manusia.

Tetapi meskipun pandangan Mahesa Jenar sangat tajam, namun Mahesa Jenar tidak dapat melihat seseorang di belakangnya. Karena itu ia menjadi curiga. Cepat ia melangkah maju, meskipun dengan penuh kehati-hatian. Sedang Pudak Wangi pun segera mempersiapkan anak panahnya. Namun setelah beberapa lama mereka mencari-cari, tak seorangpun yang mereka jumpai. Maka hati mereka menjadi gelisah. Kalau benar dugaan mereka, bahwa yang didengarnya itu langkah seseorang, pastilah orang itu orang yang sakti.

Baru beberapa lama kemudian, ketika mereka sudah menjadi bertambah gelisah, terdengarlah suara tertawa halus di kejauhan. Mendengar suara itu, tiba-tiba Pudak Wangi menundukkan kepalanya. Wajahnya menjadi merah, semerah jambu dersana. Suara itu sangat dikenalnya, sebagai suara seseorang yang mengasuhnya, Ki Ageng Pandan Alas. Mahesa Jenar yang mengenal suara itu, juga menjadi malu. Namun segera ia berkata lantang, Adi, lihatlah babi hutan hampir sebesar kerbau.

Setelah berkata demikian, segera Mahesa Jenar meloncat berlari menyusup ke dalam semak-semak. Pudak Wangi segera tersentak pula. Ia mengira bahwa Mahesa Jenar benar-benar telah melihat seekor binatang buruan. Karena itu, segera ia pun meloncat menyusulnya.

Tetapi meskipun mereka telah berlari-lari beberapa lama, namun sama sekali Pudak Wangi tak melihat seekor binatang pun, sampai akhirnya ia melihat Mahesa Jenar berdiri tegak menantinya.

Manakah binatang itu Kakang? tanya Pudak Wangi.

Dengan menarik nafas Mahesa Jenar menjawab, Sama sekali aku tak melihat seekor binatang pun Adi. Tetapi aku mendengar suara tertawa Ki Ageng Pandan Alas.

Pudak Wangi menjadi tersenyum jengkel. Namun ia membenarkan pula sikap Mahesa Jenar yang agak rikuh terhadap kakeknya.

Tetapi mereka menjadi terkejut pula ketika tiba-tiba terdengar kembali suara tertawa itu. Suara Ki Ageng Pandan Alas yang justru berada di tempat yang bertentangan dengan arah semula.

Mendengar suara itu, Mahesa Jenar sadar, bahwa ia tidak dapat menjauhkan dirinya dari orang tua yang sakti itu, selama orang tua itu menghendakinya. Teringatlah Mahesa Jenar akan sikap jenaka dari Ki Ageng Pandan Alas. Karena itu akhirnya ia tidak akan menghindar lagi, bahkan segera ia menjatuhkan diri dan duduk di atas rumput-rumput kering. Agaknya Pudak Wangi memaklumi hal itu, dan segera ia pun duduk di samping Mahesa Jenar. Namun untuk beberapa lama mereka sama sekali tidak berkata sepatah pun.

Tiba-tiba Mahesa Jenar mendengar kemersik yang disusul oleh dengus seekor binatang. Dengan mata yang tajam, dibalik semak-semak di hadapan mereka tampaklah sesuatu yang bergerak-gerak, dan sesaat kemudian muncullah seekor rusa yang agaknya terbangun dari tidurnya. Dengan isyarat tangan, Mahesa Jenar menunjuk ke arah binatang itu.

Pudak Wangi yang kemudian melihat pula, dengan cepat sekali telah memasang anak panahnya dan sesaat kemudian rusa itu terlonjak dan memekik tinggi. Anak panah tepat mengenai lambungnya. Tetapi sekejap kemudian menancaplah anak panah kedua, yang dilepaskan oleh Mahesa Jenar pada leher binatang itu. Tanpa diulang lagi, rusa itu jatuh dan mati seketika.

Nah, bukankah aku yang menang? kata Pudak Wangi diiringi oleh suara-suara tertawanya yang segar. Akulah yang pertama-tama mengenainya.
Akulah yang menang, bantah Mahesa Jenar, Karena panahkulah binatang itu mati.
Tetapi akulah yang lebih dahulu, bantah Pudak Wangi kembali.

Mahesa Jenar tidak menjawab lagi. Dengan tersenyum, didekatinya rusa yang telah mati itu, kemudian setelah ia membuka baju, dipanggulnya binatang itu.

Marilah kita pulang, Adi. Rusa ini cukup besar untuk pesta besok. Pesta kemenangan Adi Pudak Wangi atas dua orang yang akan membunuh anakku Arya Salaka, kata Mahesa Jenar.

Ah... potong Pudak Wangi. Tetapi ia tidak melanjutkan kata-katanya.

Mahesa Jenar pun tidak berkata-kata lagi. Segera mereka dengan seekor rusa di pundak Mahesa Jenar, berjalan kembali pulang.

Di sepanjang jalan pulang, Mahesa Jenar sempat mengamat-amati dengan saksama Pudak Wangi yang berjalan di depannya. Melihat tingkah lakunya, maka Mahesa Jenar semakin yakin bahwa tidak lama lagi Pudak Wangi pasti akan menjadi seorang yang perkasa seperti kakak seperguruannya, Sarayuda. Setidaknya, ia akan dapat memenuhi keinginan kakeknya, gurunya pula, bahwa akhirnya ia pasti akan dapat menandingi ibu tirinya, istri Sima Rodra muda dari Gunung Tidar, anak Sima Rodra dari Lodaya.

CERITA BERSAMBUNG = 28 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
224

MAHESA JENAR membayangkan bahwa persoalannya kemudian akan menjadi bertambah melilit lagi. Persoalan antara mereka yang sedang memperebutkan Kyai Nagasasra dan Sabuk Inten, ditambah dengan persoalan Rara Wilis dengan ibu tirinya, yang pasti akan sangkut-menyangkut pula dengan usaha Arya untuk menemukan kembali kedudukan ayahnya yang telah dirampas oleh pamannya, Lembu Sora.

Sampai di rumah, mereka temui Arya masih tidur nyenyak. Maka tanpa dibangunkannya, rusa hasil buruan itu langsung dibaringkan di samping Arya, untuk mengejutkan anak itu besok pagi.

Kemudian Pudak Wangi segera pergi ke pembaringannya untuk beristirahat, sedang Mahesa Jenar seperti biasanya tidur dengan alas anyaman daun kelapa yang direntangkan di atas tumpukan jerami disamping gubug Ki Ageng Pandan Alas. Karena kelelahan serta kantuknya yang sangat maka segera Mahesa Jenar jatuh tertidur.

Mahesa Jenar terbangun ketika didengarnya suara orang bercakap-cakap di halaman belakang rumah itu. Tanpa disengaja ia mendengar bahwa mereka yang bercakap-cakap itu adalah Pudak Wangi dengan Sarayuda, sebagai seorang gadis dengan seorang pemuda.

Tiba-tiba saja dengan tidak diketahuinya sendiri, darah Mahesa Jenar bergetar membentur dinding-dinding jantung. Maka timbullah keinginannya untuk mendengarkan percakapan mereka lebih lanjut. Dengan masih berpura-pura tidur, ia memasang telinganya untuk mencoba menangkap setiap kata-kata mereka. Dan apa yang didengarnya telah menambah cepat gelora hatinya.

Wilis... terdengar suara Sarayuda jauh di dalam dadanya, Sejak kecil aku telah mengenalmu. Mengenal sebagai cucu guruku. Sejak itu aku telah merasakan suatu perbedaan antara pergaulanku denganmu dibanding dengan pergaulanku dengan kawan-kawan lain. Perasaan itulah yang agaknya kemudian berkembang menjadi perasaan seperti yang aku alami kini, dan yang pasti sudah aku ketahui pula. Karena itu Wilis, aku telah berusaha untuk menemukan kau kembali setelah kau melenyapkan diri beberapa saat yang lalu dari Gunung Kidul setelah ibumu meninggal dunia. Dengan menyimpan harapan di dalam hati, bahwa kau akan memiliki perasaan yang demikian pula.
Kemudian untuk beberapa lama, sama sekali tak terdengar suara. Namun bagi Mahesa Jenar, suara detak jantungnya seolah-olah sedemikian kerasnya sehingga jauh melampaui bunyi bedug.

Tetapi sesaat kemudian terdengar Sarayuda melanjutkan, Wilis, kalau beberapa waktu yang lalu aku pulang dari perantauanku, dan untuk beberapa lama aku tak pernah mengatakan perasaan itu kepadamu dan kepada siapapun, itu karena aku merasa bahwa aku masih belum mempunyai syarat-syarat yang cukup. Sekarang aku telah memiliki pekerjaan yang pantas. Yang dilintirkan dari ayahku kepadaku, yaitu jabatan Demang, yang aku kira akan dapat mencukupi bagi jaminan masa depan.

Kembali Sarayuda diam. Tetapi kali ini juga Rara Wilis sama sekali tidak menjawab. Bahkan akhirnya terdengar isak tangisnya diantara desah angin menjelang fajar, yang bagi Mahesa Jenar seolah-olah merupakan desir suara meluncurnya anak-anak panah yang langsung menembus jantungnya, serta menimbulkan luka yang pedih.

Wilis... Sarayuda melanjutkan, Aku tidak tahu kenapa kau menangis. Apakah kau terharu, marah, gembira atau kata-kataku telah menyinggung perasaanmu? Tetapi apa yang aku lakukan adalah benar-benar terdorong oleh perasaanku yang bersih.

Masih belum terdengar Rara Wilis menjawab.

Bukan maksudku untuk memancingmu dengan janji Wilis, desak Sarayuda kemudian, Tetapi meskipun hanya setapak aku telah memliki tanah, dan walaupun hanya seekor kerbau kurus, aku telah berternak pula.

Meskipun kata-kata itu terluncur dari mulut Sarayuda tanpa maksud apapun terhadap orang lain, namun bagi Mahesa Jenar, kata-kata itu merupakan sebuah cermin suryakantha yang dapat menimbulkan bayangan seratus kali lipat.

Tiba-tiba Mahesa Jenar melihat dirinya dalam kaca itu sebagai seorang pengembara tak berarti. Seorang yang tidak mempunyai rumah dan tempat tinggal, tidak mempunyai tanah yang subur untuk jaminan hidupnya, tanpa ternak dan tanpa kedudukan. Serta dilihatnya pula bayangan Sarayuda sebagai seorang yang memiliki syarat-syarat yang penuh. Tanah hampir seluas tanah yang terbentang di daerah Gunung Kidul yang ditaburi oleh 1000 puncak-puncak pegunungan yang asri. Ternak yang setiap hari memenuhi padang-padang rumput di tebing-tebing pegunungan dan di dataran-dataran, sawah yang subur di lembah-lembah yang luas dipagari oleh lereng-lereng hijau.

Mahesa Jenar... tiba-tiba terdengar hatinya berkata, Apakah kau akan berusaha untuk menyaingi Demang Sarayuda yang kaya raya serta gagah perkasa itu...? Mungkin kau akan dapat berhasil merebut hati Rara Wilis, tetapi dengan demikian kau akan menyiksanya sepanjang umurnya. Wilis akan mengalami hidup yang sulit, penuh dengan kekurangan dan penderitaan. Kalau kau melanjutkan usahamu untuk menemukan keris-keris Kyai Nagasasra dan Sabuk Inten, lalu apakah yang dapat kau lakukan terhadap Rara Wilis? Kau bawa serta untuk kau binasakan di bawah kekejaman-kekejaman lawan-lawanmu, atau kau umpankan kepada orang-orang golongan hitam sebagai barang permainan? Atau barangkali kau bermaksud meninggalkannya di suatu tempat? Dengan demikian Rara Wilis akan kesepian. Tiap malam ia akan menghitung setiap desir angin yang menyentuh wajahnya dengan mata yang mengaca, dengan penuh harapan pada setiap tarikan nafasnya, menantimu pulang. Tetapi adakah kau akan pulang kembali kepadanya?

Kata-kata hatinya itu mendengung sedemikian kerasnya di dalam kepala Mahesa Jenar. Ditambah dengan berbagai kenangan yang susul-menyusul. Apalagi kalau diingatnya bahwa Sarayuda adalah seorang yang telah menyelamatkan Arya, yang telah melepaskannya dari kemarahan Gajah Sora. Dan tiba-tiba karena semuanya itu, terasa bahwa kepalanya seolah-olah berputar, semakin lama semakin cepat semakin cepat.

CERITA BERSAMBUNG = 29 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
225

MAHESA JENAR memejamkan matanya rapat-rapat. Dengan sekuat tenaga ia berusaha menguasai perasaannya. Namun betapa sulitnya. Malahan kenangan-kenangan masa lalu, yang seolah susul-menyusul, nampak semakin jelas. Bagaimana ia telah berusaha menyelamatkan Rara Wilis dari tangan Jaka Soka, sehingga akibatnya, hampir saja ia dibinasakan oleh Pasingsingan.

Tetapi karena tiba-tiba sekarang dirinya merasa tidak berhak lagi untuk mencoba mengambil hatinya, kenapa sekarang tiba-tiba ada orang lain yang menarik garis pemisah? Mengingat hal itu semua, darah Mahesa Jenar bergelora. Bukankah ia seorang laki-laki? Kalau demikian maka untuk mencapai idaman hati, taruhannya adalah nyawa. Ia tahu bahwa Sarayuda termasuk orang yang sakti, yang memiliki ilmu keturunan dari Ki Ageng Pandan Alas, yaitu Cunda Manik. Namun ia yakin bahwa Sasra Birawa tidak pula kalah dahsyatnya. Penyelesaian dari pertempuran itu tidaklah penting. Kalau ia menang, maka ia pasti dapat memiliki Rara Wilis, tetapi kalau ia kalah, adalah kebinasaan. Ini akan lebih baik daripada hidup dengan hati yang kosong.

Karena pikiran itu, tiba-tiba darah Mahesa Jenar menggelegak. Apalagi ketika timbul dugaannya, bahwa Sarayuda sengaja menyatakan perasaannya terhadap Rara Wilis untuk dapat didengarnya. Kalau demikian, maka berarti bahwa Sarayuda dengan terang-terangan menantangnya. Maka hampir saja Mahesa Jenar meloncat berdiri, kalau tidak tiba-tiba saja timbul pula pikirannya yang lain. Sehingga terjadilah desak-mendesak antara perasaan yang satu dengan yang lain, pikiran yang satu dengan yang lain.

Rara Wilis bukanlah semacam barang yang dapat diperebutkan. Ia adalah seorang manusia yang berhak menjatuhkan pilihan. Meskipun seandainya ia menang dalam perang tanding dengan Sarayuda, tetapi ternyata Rara Wilis sebenarnya tidak memilihnya. Maka yang akan dimilikinya hanya Rara Wilis dalam bentuk wadagnya, bukan keseluruhannya. Apakah artinya bagi Mahesa Jenar, memiliki Rara Wilis tanpa hatinya. Karena itu maka kemauan Mahesa Jenar jadi mengendor lagi.

Malahan kembali timbul di dalam dadanya, suatu perasaan yang pedih, ketika ia tiba-tiba teringat kata-kata Rara Wilis di padang ilalang pada saat mereka berburu tadi.

Bukankah pertanyaan itu jelas. Rara Wilis akan berkata kepadanya, bahwa kenapa ia adalah seorang perantau, seorang yang tidak mempunyai tempat tinggal? Kenapa ia hidup sebagai seorang yang selalu berkeliaran di hutan-hutan, bukit-bukit dan lembah-lembah...?

Kalau demikian maka Rara Wilis pasti sedang memperbandingkan dirinya yang tidak hidup seperti lazimnya orang yang berkeluarga. Kenapa ia tidak menjadi Demang seperti Sarayuda yang menguasai tanah dengan seribu bukit, ternak di padang dan sawah yang subur di lembah-lembah...?

Kenapa ia tidak berkata kepada Rara Wilis tentang rumah yang besar serta halaman yang ditumbuhi pohon buah-buahan serta dipagari oleh tanam-tanaman berbunga...?
O..., semuanya itu pasti akan selalu menggugahnya kelak, apabila Rara Wilis kelak benar-benar menjadi istri Mahesa Jenar. Ataupun kalau tak terucapkan, perlahan-lahan pasti akan membakar hati gadis itu. Karena itu sebelum semuanya itu terjadi maka lebih baik Mahesa Jenar menarik diri. Kalau ia ingin melihat Rara Wilis berbahagia, maka ia harus melepaskan kepentingannya sendiri yang dikendalikan oleh nafsu. Tidak! Ia tidak akan membiarkan Wilis menderita dan terlalu banyak berkorban untuknya.

Aku tidak akan mengganggunya, desis Mahesa Jenar.

Kemudian dengan diam-diam dan hati-hati sekali Mahesa Jenar bangkit dari pembaringannya, anyaman daun kelapa di atas jerami. Perlahan-lahan ia memasuki gubug Pandan Alas dari pintu depan, dan tanpa bersuara didukungnya Arya Salaka dari pembaringannya. Kemudian dengan hati-hati ia meninggalkan gubug yang telah menimbulkan peristiwa pahit itu.

Arya yang kemudian terbangun, sama sekali tak mengetahui duduk perkaranya. Ia merasa bahwa pamannya berlari kencang sekali, karena itu ia bertanya, Paman..., ke mana Paman akan pergi?

Mahesa Jenar tidak menjawab pertanyaan itu, malahan ia berlari semakin kencang dan kencang, menuju ke gubug yang telah dibangunnya bersama Arya Salaka.

Perjalanan mereka menyusup melewati hutan-hutan kecil yang tidak begitu lebat.
Ketika fajar menyingsing, Mahesa Jenar mencoba untuk menguasai dirinya. Ia berusaha untuk tidak menimbulkan kesan yang asing bagi orang-orang yang dijumpainya di jalanan. Karena itu Arya segera diturunkannya dari dukungan.

Orang-orang yang sedang ke sawah serta orang-orang yang pergi mencari kayu di hutan, hanya memandang Mahesa Jenar sepintas saja, meskipun kadang-kadang ada yang heran pula, Dari manakah sepagi itu, ayah-beranak sudah berada di perjalanan?

Tetapi Mahesa Jenar sudah sama sekali tidak memperhatikannya lagi. Ia berjalan terus dengan kecepatan yang penuh, tanpa beristirahat.

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 44

Mission and vision
Faq
Testimonial

Setiap malam seseorang selalu datang menyerang Bagus Handaka

Pondok GajahSora.Net

CERITA BERSAMBUNG = 30 SEPTEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
226

AKHIRNYA Arya menjadi kelelahan.

Maka bertanyalah ia, Paman..., kemanakah kita pergi?

Mahesa Jenar tidak menjawab pertanyaan itu. Ia masih saja berjalan cepat-cepat. Karena itu Arya kadang-kadang terpaksa berlari-lari untuk mengikuti langkah Mahesa Jenar.

Paman..., tunggulah! teriak Arya.

Mahesa Jenar yang sedang diliputi oleh berpuluh ribu masalah itu hampir tak mendengar suara Arya. Ia masih saja berjalan cepat tanpa menoleh.

Mendengar Arya berteriak-teriak, Mahesa Jenar berhenti menoleh. Tetapi, Arya yang biasanya mendapat perhatian sepenuhnya dari Mahesa Jenar, kini rasa-rasanya sangat menjengkelkan sekali. Dengan keras pula Mahesa Jenar berteriak, Arya..., tidakkah kau dapat berjalan lebih cepat?
Aku lelah sekali Paman, jawab Arya.

Baru beberapa langkah kau berjalan. Ayo belajarlah menjadi seorang laki-laki. Apakah kau, yang sudah sebesar itu masih harus selalu dimanjakan...? Didukung sampai punggungku patah? teriak Mahesa Jenar dengan kasarnya.

Mendengar jawaban Mahesa Jenar, Arya terkejut bercampur heran. Ia belum pernah melihat Mahesa Jenar bertindak sekasar itu terhadapnya. Padahal ia sama sekali tidak merasa berbuat suatu kesalahan. Ia ingat jelas bahwa pamannya kemarin berkata kepadanya agar ia tidur saja, pamannya akan pergi berburu. Kemudian ketika ia terbangun, ia sedang didukung oleh pamannya sambil berlari-lari. Dan sekarang tiba-tiba saja pamannya marah kepadanya.

Sedang Arya kebingungan, terdengar kembali suara Mahesa Jenar, Arya..., tidakkah kau mau berjalan?

Arya tersentak, cepat ia melangkah menyusul. Namun di hatinya terasa ada sesuatu yang mengeram. Dan tiba-tiba saja terasa tenggorokannya tersumbat. Alangkah asingnya sikap pamannya. Sikap yang belum pernah dirasakannya selama ia bertemu dengannya. Apalagi sejak ayahnya meninggalkan Banyubiru, dan sejak beberapa orang selalu mengejar-ngejarnya dan akan membunuhnya. Pamannya selama itu selalu melindunginya dengan saksama. Tetapi sekarang sikap Paman Mahesa Jenar itu tiba-tiba berubah. Maka tanpa dirasanya matanya jadi membasah.

Dengan susah payah Arya berusaha untuk mencegah air mata yang hampir pecah. Namun akhirnya Arya Salaka tidak tahan lagi. Apalagi ketika didengarnya Mahesa Jenar membentaknya, Arya, kau anak laki-laki yang sudah sebesar itu masih juga menangis? Ayo, berlarilah kalau kau masih mau beserta aku. Kalau tidak, terserahlah kepadamu.

Setelah berkata demikian, Mahes Jenar melangkah melanjutkan perjalanannya. Meskipun kemudian terdengar suara Arya memanggil-manggilnya, Paman..., Paman...!

Tiba-tiba saja langkah Mahesa Jenar terhenti. Dilihatnya di pinggir jalan sempit di tepi hutan itu seseorang berdiri seperti menantinya. Ketika Mahesa Jenar berhenti, tampaklah orang itu melambaikan tangannya memanggil. Hati Mahesa Jenar jadi berdebar-debar, apalagi kemudian ketika dikenalnya orang itu adalah Ki Ageng Pandan Alas. Kakek dan guru Rara Wilis, yang telah memecahkan hatinya.

Tetapi ketika Mahesa Jenar sadar bahwa ia tidak dapat bermain-main dengan orang tua itu, maka dengan langkah yang berat ia pergi mendekatinya.

Mahesa Jenar... kata orang tua itu setelah Mahesa Jenar berdiri di hadapannya, Aku menangkap suatu sikap yang aneh padamu.

Mahesa Jenar menundukkan kepalanya tanpa menjawab.

Kenapa kau pergi tanpa pamit kepadaku? lanjut Ki Ageng Pandan Alas.

Juga kali ini Mahesa Jenar tidak menjawab.

Terdengarlah orang tua itu tertawa lirih, namun wajahnya tidak secerah biasanya.
Perlahan-lahan Mahesa Jenar mengangkat wajahnya. Tetapi ketika pandangannya membentur mata orang tua itu, kembali ia menundukkan mukanya. Dengan suara yang berat ia menjawab, Ki Ageng..., aku adalah orang yang tak berarti, yang tidak sepantasnya tinggal bersama-sama dengan Ki Ageng, Adi Pudak Wangi dan Demang Sarayuda yang kaya raya.

Sekali lagi Ki Ageng Pandan Alas tersenyum.

Mahesa Jenar..., aku telah mendengar seluruhnya percakapanmu dengan Rara Wilis di padang perburuan.
Aku juga melihat bagaimana kau menyaksikan Rara Wilis berkelahi melawan dua orang yang kemudian kau bunuh dengan lemparan batu. Tetapi seterusnya, menurut gagapanku, kau menjadi tersinggung karenanya. Maka segera aku menyusulmu untuk mendapat penjelasan. Tetapi mendengar kata-katamu tadi, aku dapat mengambil kesimpulan bahwa kau merasa disisihkan, karena kau bukan seorang yang kaya seperti Sarayuda, kata Ki Pandan Alas.

Mahesa Jenar mengangguk perlahan-lahan. Ki Ageng..., bukankah Ki Ageng mendengar sendiri, bagaimana Rara Wilis menanyakan kepadaku? Kenapa aku tidak menjabat kedudukanku kembali? Bukankah itu sudah jelas, bahwa Rara Wilis sama sekali tidak senang melihat seseorang yang merantau memperjuangkan keyakinannya?

Bukan tidak senang, Mahesa Jenar... jawab Ki Ageng Pandan Alas, Tetapi sebagai seorang gadis, pastilah ia berangan-angan. Angan-angan itu akan dapat dipenuhi oleh Ki Demang Sarayuda, yang memiliki tanah, ternak dan pangkat. Apalagi ia adalah seorang yang sakti pula, yang akan dapat melindungi keselamatan Rara Wilis, sela Mahesa Jenar.

Mendengar kata Mahesa Jenar itu, wajah Ki Ageng Pandan Alas nampak berkerut. Alisnya bergerak-gerak, sedang matanya memancarkan perasaannya yang kecewa.

Mahesa Jenar..., meskipun Sarayuda itu muridku, namun aku melihat beberapa kelebihan ada padamu.
Tetapi ternyata bahwa kau juga mempunyai kekurangan yang besar. Hatimu keras seperti baja, tetapi getas seperti baja pula. Kalau demikian... baiklah, aku akan berusaha untuk membentuk Sarayuda lebih lanjut, untuk melenyapkan kekurangan-kekurangannya agar dapat menyamaimu.

CERITA BERSAMBUNG = 01 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
227

SETELAH mengucapkan kata-kata itu, dalam sekejap saja Ki Ageng Pandan Alas telah melangkah jauh. Ketika Mahesa Jenar akan menjawab, orang tua itu telah hilang masuk ke dalam hutan.

Maka, tiba-tiba timbullah penyesalan di hati Mahesa Jenar. Mungkin ia sudah menyakitkan hati orang tua itu. Sehingga dengan demikian kemungkinan untuk dapat kembali kepada Rara Wilis menjadi semakin tipis. Karena itu tiba-tiba menggeloralah kembali kejengkelan di dalam dadanya. Dunia ini menjadi seolah-olah gelap dan tanpa masa depan. Hidupnya menjadi tak berarti sama sekali. Kalau demikian buat apa ia mesti berjuang untuk masa depan. Masa yang akan dipenuhi oleh kepahitan hidup...?

Tiba-tiba Mahesa Jenar teringat kepada Ki Paniling yang sebenarnya bernama Radite, yang menjauhkan diri dari pergaulan ramai. Yang kemudian lebih senang hidup diantara para petani miskin tanpa berpikir tentang masa depan. Tentang negara, tentang bangsa.

O..., adakah demikian balas jasa yang diterimanya atas perjuangan yang dilakukan selama ini? Kalau demikian maka alangkah tenteramnya hidup Paniling.

Paman... tiba-tiba terdengar suara Arya dekat di belakang Mahesa Jenar.

Mahesa Jenar agak terkejut mendengar suara itu. Tetapi ketika ia menoleh dan nampak wajah Arya yang kuyu, kembali terungkitlah kejengkelannya. Anak itu adalah isi dari masa depan yang gelap, yang pahit, yang akan menyiksanya. Buat apa ia harus ikut serta membinanya. Anak itu bukanlah anaknya. Biarlah Gajah Sora sendiri bertanggung jawab atasnya. Kalau kelak ia marah kepadanya, biarlah Gajah Sora mencoba mengukur lebar dadanya.

Karena pengaruh pikirannya yang kelam itu berteriaklah Mahesa Jenar membentak, Pergi..., pergi kau kelinci cengeng. Buat apa kau ikuti aku?

Mendengar suara kasar itu, dada Arya Salaka rasa-rasanya seperti tersambar petir, sehingga tubuhnya menggigil ketakutan. Belum lagi ia dapat bersuara, Mahesa Jenar telah melompat berlari. Berlari kencang-kencang seperti orang yang kehilangan ingatan. Meskipun kemudian terdengar jerit Arya Salaka, Paman..., Paman... namun suara itu semakin lama semakin jauh semakin jauh di belakangnya.

Suara Arya Salaka itu akhirnya lenyap menghantam batas-batas hutan. Sedang Mahesa Jenar masih saja berlari menyusup semak-semak seperti orang gila. Dengan napas yang terengah-engah, ia mendaki bukit kecil sambil masih terus berlari, menjauhi manusia. Ia akan pergi ke suatu tempat dimana hidupnya tak tersentuh oleh apapun.

Di puncak sebuah bukit, atau di pusat hutan yang lebat, ia akan bertapa. Menghadapkan hidupnya melulu buat masa langgeng. Akan ditinggalkannya dunia yang penuh dengan bayangan dan angan-angan seperti mimpi yang nikmat, tetapi kemudian yang membantingnya ke dalam jurang kekecewaan yang maha dalam.

Tetapi, tiba-tiba Mahesa Jenar terkejut melihat sebuah bayangan menghadang perjalanannya di tempat yang temaram oleh bayangan pepohonan. Karena itu segera ia memperlambat langkahnya. Ia menjadi semakin terkejut lagi ketika dari kejauhan dilihatnya bayangan itu mengenakan jubah abu-abu.

Pasingsingan... desisnya. Hatinya kemudian agak gelisah. Tetapi tiba-tiba ia tersenyum sendiri.

Bagus, desisnya. Kalau Pasingsingan mau membunuh aku pula, aku akan mengucapkan terima kasih kepadanya.

Mendapat pikiran itu, kembali Mahesa Jenar berlari, ke arah orang yang berjubah abu-abu yang disangkanya Pasingsingan itu. Tetapi kembali ia terkejut bukan kepalang, ketika ternyata orang yang berjubah abu-abu itu tidak mengenakan topeng kasar seperti yang biasa dipergunakan oleh Pasingsingan.

Apalagi ketika Mahesa Jenar sempat memandang wajah orang itu. Kurus dan janggutnya yang sudah putih tumbuh lebat pepat, menutup sebagian dari mukanya, sedang rambutnya yang sudah putih dibiarkannya terurai menjuntai dari bawah ikat kepalanya. Menilik garis-garis umur yang tergores di keningnya, nyatalah bahwa umur orang itu sudah sangat tua, namun tubuhnya masih nampak segar dan kuat.

Tiba-tiba Mahesa Jenar teringat kepada orang yang telah mengambil keris Kyai Nagasasra dan Sabuk Inten di Banyubiru. Orang itu berpakaian mirip dengan jubah Pasingsingan, namun bukan Pasingsingan. Sedang rambutnya yang putih itu, dapat saja pada waktu ia mengambil keris di Banyubiru digelungnya di bawah ikat kepalanya. Adapun wajahnya, tak seorangpun yang mengetahuinya. Karena itu tiba-tiba timbul dugaannya bahwa orang inilah yang telah mengambil pusaka-pusaka Kyai Nagasasra dan Sabuk Inten.

Maka dengan tiba-tiba pula Mahesa Jenar berteriak, He Kyai..., adakah kau yang mengambil pusaka-pusaka Kyai Nagasasra dan Sabuk Inten?

Orang itu sama sekali tidak menjawab dan tidak bergerak. Hanya matanya saja yang tajam bersinar memandang ke arah Mahesa Jenar tanpa berkedip.

Karena pandangan mata itu, hati Mahesa Jenar jadi gelisah. Seolah-olah ada suatu pengaruh yang aneh pada dirinya. Maka untuk mengatasi kegelisahannya, kembali ia berteriak, He, siapakah kau, yang telah berani mengambil pusaka-pusaka Kyai Nagasasra dan Sabuk Inten dari Banyu Biru...?

Orang itu masih belum menjawab. Tetapi pandangan matanya semakin dalam menembus dada Mahesa Jenar yang menjadi semakin gelisah. Dan seperti orang yang bingung, Mahesa Jenar membentak-bentak, Kau yang mengambil, he..? Ayo bilang, tak usah kau ingkari. Kalau demikian, kembalikan keris itu kepadaku. Kembalikan...!

Karena orang itu masih saja tidak menjawab, perasaan Mahesa Jenar menjadi semakin melonjak-lonjak. Timbullah suatu perasaan kecut dan ngeri di dalam dirinya. Seolah-olah orang yang berdiri di hadapannya itu memancarkan suatu perbawa yang aneh. Sehingga kemudian Mahesa Jenar tidak dapat mengendalikan kecemasannya, bercampur-baur dengan perasaan bingung dan pepat.

CERITA BERSAMBUNG = 02 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
228

MAHESA JENAR mundur beberapa langkah, disilangkan satu tangannya di depan dada, satu lagi diangkat tinggi-tinggi. Sambil memusatkan segala tenaganya, Mahesa Jenar mengangkat satu kakinya dan ditekuknya ke depan. Sambil berteriak nyaring Mahesa Jenar meloncat maju, Kembalikan keris-keris itu atau kau binasa.

Setelah itu, tangannya terayun deras dengan aji Sasra Birawa tersimpan di dalamnya. Tetapi terjadilah suatu peristiwa yang sama sekali tak terkirakan. Dengan cekatan, tangan orang tua itu bergerak dan dalam sekejap tangan Mahesa Jenar yang sedang mengayunkan Sasra Birawa itu dengan tenang ditangkapnya. Dengan demikian maka Mahesa Jenar tersentak oleh kekuatannya yang tidak tersalur itu, sehingga seolah-olah suatu pukulan yang dahsyat telah menghantam dadanya. Tetapi hanya sebentar. Sebab sesaat kemudian terasalah seolah-olah udara yang sejuk mengalir ke seluruh tubuhnya, sehingga dengan demikian tubuhnya sama sekali tidak merasakan suatu gangguan apapun.

Mengalami peristiwa itu, jantung Mahesa Jenar berdesir hebat sekali. Sadarlah ia bahwa yang berdiri di hadapannya itu adalah seorang yang maha sakti. Yang memiliki kedahsyatan ilmu lahir dan batin. Karena itu, ketika tangannya telah dilepaskan, Mahesa Jenar segera mundur beberapa langkah dan kemudian seperti orang yang tak berdaya, Mahesa Jenar menjatuhkan dirinya duduk bersila menghadap kepada orang yang tak dikenalnya itu.

Dengan gemetar Mahesa Jenar berkata, Maafkanlah kelancanganku Kyai, dan perkenankanlah aku mengetahui siapakah sebenarnya Tuan?

Terdengarlah orang tua berjubah abu-abu itu tersenyum.

Sudahlah Mahesa Jenar, kau tak perlu terlalu merasa bersalah. Bahkan aku menjadi gembira ketika kau masih ingat kepada kewajibanmu untuk menemukan kembali Kyai Nagasasra dan Kyai Sabuk Inten, sehingga kau berani bertindak terhadap apapun dan siapapun. Dengan demikian maka masa depanmu tidaklah akan gelap sama sekali, jawabnya.

Mendengar kata-kata orang tua yang sama sekali tidak menjawab pertanyaannya itu, Mahesa Jenar menjadi tertegun heran. Apakah gerangan maksudnya?

Kemudian terdengarlah orang tua itu melanjutkan, Mahesa Jenar..., apakah sebenarnya yang kau cari, sehingga kau sampai ke tempat ini?

Perasaan Mahesa Jenar terasa seperti disentakkan mendengar pertanyaan itu. Yah, apakah sebetulnya yang dikehendaki sehingga sampai ke tempat ini...?

Teringatlah kemudian apa yang pernah dialami akhir-akhir ini, yang masalahnya berkisar di sekitar Rara Wilis. Namun untuk menguraikan kepada orang tua itu, Mahesa Jenar masih merasa kurang enak. Karena itu ia jadi bimbang sehingga beberapa lama ia tidak menjawab.

Karena Mahesa Jenar masih berdiam diri, terdengarlah orang tua itu meneruskan, Aku kira, aku dapat menduga-duga apa yang sebenarnya telah kau alami Mahesa Jenar. Dan ketika aku melihat kau berlari-lari ke arah yang sama sekali tak kau ketahui, aku pun dapat mengira-ngira pula, apa yang akan kau lakukan. Sebab sebagian besar dari percakapanmu dengan Kyai Ageng Pandan Alas, serta kemarahanmu kepada Arya Salaka dapat aku dengar. Ditambah lagi dengan beberapa kejadian akhir-akhir ini yang dapat aku lihat pula. Hubunganmu dengan cucu Ki Ageng Pandan Alas serta murid Ki Ageng Pandan Alas yang bernama Sarayuda.

Mendengar uraian orang tua itu, Mahesa Jenar seperti orang yang dihadapkan pada suatu peristiwa yang diluar kemampuan jalan pikirannya. Demikian banyaknya masalah yang dapat diketahui oleh orang tua itu. Kalau demikian maka orang tua itu pasti telah beberapa hari mengikutinya. Karena itu, pasti orang itu adalah orang yang sama sekali tidak bermaksud jahat kepadanya. Dengan demikian ia menjadi agak berani pula.

Maka katanya, Apa yang Tuan katakan adalah benar.

Maka terdengarlah orang tua itu tertawa. Bagus... katanya. Kau sadari semua itu, dan sekarang kau akan pergi kemana?

Kembali Mahesa Jenar kebingungan. Apakah sebaiknya ia bekata terus terang? Sebab andaikata ia berbohong maka orang tua itupun agaknya dapat mengetahui pula.

Karena itu jawabnya, Aku akan pergi bertapa, Kyai. Menjauhi kesibukan kesibukan duniawi yang menjemukan.

Sekali lagi orang tua itu tertawa.

Apakah dengan bertapa serta menjauhkan diri dari persoalan manusia itu, kemudian keris Kyai Nagasasra dan Sabuk Inten akan datang kepadamu dengan sendirinya?

Sedikit-sedikit arah pembicaraan orang tua itu sudah dapat ditangkap oleh Mahesa Jenar. Ia menjadi bertanya pula pada diri sendiri, apakah sebenarnya yang dicarinya selama ini?

Mahesa Jenar... lanjut orang tua itu, Kau adalah seorang kesatria, bukan seorang brahmana atau pertapa. Kewajiban kesatria adalah membina kesejahteraan umat manusia, kesejahteraan bangsanya dan tanah airnya. Apakah yang dapat kau lakukan apabila kau mengasingkan dirimu di puncak gunung atau di tengah-tengah hutan yang lebat? Di dalam goa-goa atau di bawah pohon beringin tua? Mahesa Jenar, aku sudah tua. Aku adalah gambaran dari orang-orang yang tak berarti. Tinggal di dalam goa yang jauh dari masalah-masalah bangsa dan tanah air, dimana aku meneguk air jika aku haus serta mencari ketenteraman diri. Tetapi dengan demikian masalah keluarga besar kita tak akan dapat diselesaikan. Sekarang adakah kau mau memperbanyak jumlah dari orang-orang yang demikian itu?

Kata-kata orang tua itu memancar ke hati Mahesa Jenar seperti sinar matahari yang memecahkan gelapnya malam. Meskipun ia masih duduk tepekur, namun dadanya telah menyala kembali dengan api kekesatriaannya.

Masihkah kau akan melanjutkan mencari pusaka-pusaka yang hilang itu? tanya orang tua itu.

Karena pertanyaan itu Mahesa Jenar tersentak.

Jawabnya tergagap, Ya... Tuan, aku tetap mencarinya. Dan adakah Tuan mengetahui di manakah kedua keris itu sekarang?

CERITA BERSAMBUNG = 3 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
229

ORANGTUA itu tersenyum, lalu jawabnya, Aku tahu. Kedua keris itu berada di dalam kekerasan hatimu serta usahamu.

Kembali Mahesa Jenar tertunduk. Tepat benar jawaban orang tua itu.

Mahesa Jenar... lanjut orang itu, hati-hatilah kelak akan memilih. Ada dua keturunan yang merasa berhak memiliki keris itu. Keturunan Trenggana dan keturunan Sekar Seda Lepen. Pilihlah siapa diantara mereka yang mengutamakan kepentingan rakyat serta kesejahteraan negerinya. Kepadanyalah keris itu kau serahkan. Seterusnya kau masih mempunyai satu kewajiban lagi. Membina masa depan. Dan sekarang kau sia-siakan satu tugas kekuatan masa depan itu.

Orang tua itu diam sesaat, lalu bertanya kepada Mahesa Jenar, Dengarlah siapakah yang menyebut-nyebut namamu?

Lamat-lamat ketajaman pendengaran Mahesa Jenar mendengar suara memanggil-manggilnya, Paman..., Paman Mahesa Jenar..., di manakah kau Paman...?

Mendengar suara itu, terbantinglah hati Mahesa Jenar seperti kaca yang menimpa batu. Itu adalah suara Arya Salaka, putra Gajah Sora.

Apa salah anak itu kepadamu Mahesa Jenar? tanya orang tua itu sambil tersenyum.

Karena pertanyaan itu hati Mahesa Jenar merasa semakin pecah-pecah. Teringatlah ia, bagaimana ia membentak-bentak anak itu, meninggalkannya dalam kebingungan dan kekalutan pikiran.

Mahesa Jenar... terdengarlah kembali kata-kata orang tua itu, Masa depan tidaklah kalah pentingnya dengan masa kini. Justru apa yang kau lakukan adalah buat kepentingan masa depan. Karena itu peliharalah tunas-tunas buat masa depan itu dengan baik-baik. Kali ini kau telah mendapatkan pengalaman untuk dapat kau pergunakan sebagai cermin pada masa-masa yang akan datang. Setiap usaha pasti mengalami rintangan-rintangan. Apabila kau terperosok pada kepatahan hati maka tak akan ada usahamu yang berhasil. Aku setuju dengan kata-kata Pandan Alas, hatimu sekeras baja, tetapi getas seperti baja pula. Nah sekarang hayatilah tugasmu kembali. Kyai Nagasasra dan Kyai Sabuk Inten serta anak Gajah Sora yang dititipkan kepadamu itu.

Mahesa Jenar membungkuk hormat, namun masih juga ia mencoba bertanya, Siapakah sebenarnya Tuan?

Orang tua itu tersenyum.

Tak banyak gunanya kau mengetahui siapakah aku ini. Sebab aku adalah orang yang tak berarti. Salah satu dari gambaran orang-orang yang tidak bertanggungjawab buat membina bebrayan agung. Namun aku masih ingin menitipkan sumbangsihku atas tanah ini kepadamu, dengan mencegah kehendakmu untuk menambah barisan orang-orang yang tak berarti seperti aku ini. Nah selamat bekerja Mahesa Jenar. Seharusnya kau memiliki keagungan seperti gurumu, Pangeran Handayaningrat.

Setelah mengucapkan kata-kata itu, orang tua yang berkumis dan berjanggut lebat itu melangkah pergi.

Mahesa Jenar yang masih belum puas itu segera akan mengikutinya, tetapi tiba-tiba kembali didengarnya suara sayup-sayup menyusup dedaunan, Paman..., Paman Mahesa Jenar.... Kenapa aku kau tinggalkan sendiri, Paman...?

Suara yang timbul-tenggelam diantara desir angin di hutan itu telah menyentuh-nyentuh perasaan Mahesa Jenar seperti panasnya bara api. Cepat ia menyadari kesalahannya telah meninggalkan anak yang tak bersalah itu. Karena itu ia berteriak pula, Arya..., tunggulah Paman segera datang.

Setelah itu segera ia meloncat berlari sekencang-kencangnya menuju ke arah suara Arya Salaka, yang ketika mendengar suara Mahesa Jenar, berteriak lebih keras lagi, Paman..., Paman....

Ketika Arya Salaka melihat Mahesa Jenar yang tiba-tiba muncul dari rimbunnya hutan, segera ia berlari menyongsongnya. Tetapi karena tubuhnya sudah sangat lelah, maka ia pun terjatuh lemas. Melihat kadaan Arya, Mahesa Jenar jadi terharu. Cepat ia menangkap tubuh Arya yang sudah hampir terjerembab, dan dengan hati-hati anak itu didudukkan di atas rumput-rumputan.

Arya.... bisik Mahesa Jenar.

Arya tidak menjawab, karena kerongkongannya terasa buntu. Namun air matanya mengalir seperti tanggul yang pecah.

Arya Salaka yang sebenarnya bukanlah anak cengeng, pada saat itu tangisnya tak tertahankan lagi, seperti berdesak-desakan berebut jalan.

Arya... kata Mahesa Jenar, Anak laki-laki tidak sepantasnya menangis. Diamlah.
Meskipun nada suara Mahesa Jenar sudah menjadi lunak, namun Arya masih ketakutan kalau-kalau pamannya akan marah kembali. Karena itu ditahannya tangisnya kuat-kuat. Tetapi karena itu pula maka dadanya menjadi sesak karena isaknya yang tersekat, sehingga tubuhnya berguncang-guncang.

Sudahlah Arya... sambung Mahesa Jenar, Kalau kau terlalu lama menangis kau dapat kemasukan angin.
"Aku takut" kata Arya.
Takut...? tanya Mahesa Jenar. Apa yang kau takutkan?
Aku takut kalau Paman meninggalkan aku sendiri, jawab Arya.

CERITA BERSAMBUNG = 4 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
230

MENDENGAR jawaban itu hati Mahesa Jenar tergetar. Adalah wajar kalau seorang anak sebesar Arya Salaka menjadi ketakutan ditinggalkan seorang diri di padang ilalang di pinggir hutan yang sama sekali tak dikenalnya, bagaimanapun beraninya anak itu.

Tidak Arya..., Paman tak akan meninggalkan kau sendiri, kata Mahesa Jenar membesarkan hati anak itu.

Tetapi tadi Paman berlari kencang sekali, potong Arya.

Mendengar kata-kata Arya itu, Mahesa Jenar tersenyum. Senyuman yang pahit bagi dirinya sendiri.

Namun jawabnya, Tadi Paman tidak akan meninggalkan kau, Arya. Tetapi karena ada sesuatu yang harus aku kerjakan, dan tidak boleh orang lain tahu, apalagi anak-anak. Karena hal itu adalah rahasia besar, maka aku pergi mendahuluimu untuk beberapa lama.

Arya memandang wajah Mahesa Jenar dengan pandangan yang penuh keragu-raguan. Apa yang dilakukan oleh Mahesa Jenar tadi menurut anggapannya bukanlah sekadar mendahului, tetapi benar-benar telah berusaha untuk meninggalkannya.

Karena itu ia bertanya, Tetapi tadi Paman marah kepadaku.

Sekali lagi Mahesa Jenar tersenyum. Namun hatinya mengeluh. Sudahlah Arya, sekarang dan seterusnya Paman tak akan meninggalkan kau lagi.

Arya mengangguk-anggukkan kepalanya, meskipun hatinya masih tetap ragu.

Kemana Paman pergi, aku ikut Paman.

Bagus Arya, bagus, jawab Mahesa Jenar. Nah, sekarang kemana?

Terserahlah kepada Paman, jawab Arya.

Kau lelah? tanya Mahesa Jenar.

Tidak, kalau berjalan dengan Paman aku masih kuat, jawab Arya dengan mantapnya, meskipun sebenarnya kakinya sudah terlalu letih. Agaknya Mahesa Jenar mengetahui pula kelelahan Arya, karena itu katanya,

Kita beristirahat sebentar Arya, nanti kalau kau sudah tidak begitu letih, kita berjalan kembali.

Arya menjadi gembira mendengar ajakan pamannya. Memang sebenarnya ia lelah sekali setelah beberapa lama berlari-lari mengejar Mahesa Jenar. Maka jawabnya,

Baiklah Paman. Aku akan beristirahat dahulu.

Kemudian mereka mencari tempat yang teduh di bawah pepohonan, di tepi hutan. Arya Salaka dengan segera merebahkan dirinya berbaring diatas rumput-rumput kering. Dan, karena lelahnya maka segera ia pun tertidur.

Mahesa Jenar memandang Arya yang sedang tidur itu dengan perasaan belas kasih. Apalagi kalau diingatnya, bahwa hampir saja anak itu ditinggalkannya seorang diri. Dari wajah anak itu tampaklah memancar ketulusan serta keberanian yang diwarisinya dari ayahnya, Gajah Sora. Karena itu, apabila Arya Salaka menerima pendidikan serta latihan yang baik, pastilah kelak ia akan menjadi seorang pemuda yang perkasa.
Sementara itu matahari telah menempuh lebih dari tigaperempat bagian dari jalan peredarannya, karena itu panasnya tidak begitu tajam lagi. Di langit yang biru bersih, hanya kadang-kadang saja tampak awan tipis mengalir perlahan-lahan.

Bersama dengan awan yang tipis itu kenangan Mahesa Jenar membubung tinggi. Diingatnya segenap masa lampaunya yang penuh dengan bermacam-macam kejadian silih berganti. Ketenaran dua keagungan sebagai seorang perwira pasukan Naramanggala, kepahitan dan kekecewaan, kecemasan dan bermacam-macam lagi peristiwa yang datang silih berganti di masa perantauannya.

Namun akhirnya, ketika awan di langit itu pecah berpencaran ditiup angin, maka hilang pulalah semua kenangan yang mengganggu pikiran Mahesa Jenar. Yang tampak sekarang adalah masa yang menghadang di hadapannya. Masa yang akan penuh dengan tantangan-tantangan yang harus dijawab dengan tindakan-tindakan yang tepat.

Tetapi kemudian tiba-tiba Mahesa Jenar teringat kepada orang tua yang telah membawanya kembali ke jalan yang lurus. Siapakah kira-kira orang itu? Benarkah orang itu yang telah mengambil keris-keris Kyai Nagasasra dan Kyai Sabuk Inten?
Ketika pertanyaan-pertanyaan itu ditujukan kepadanya maka ia sama sekali tidak menyangkalnya meskipun tidak pula membenarkan. Ditilik dari pakaiannya maka Mahesa Jenar hampir pasti bahwa orang itulah yang mengambil kedua pusaka itu dari Banyubiru, sebab jarang orang yang berpakaian jubah berwarna abu-abu, kecuali Pasingsingan dan orang itu.

Meskipun Mahesa Jenar belum pernah melihat wajah asli Pasingsingan yang nama sebenarnya adalah Umbaran, namun pastilah bahwa orang tua itu bukannya Umbaran.
Kalau demikian sampailah Mahesa Jenar pada suatu dugaan bahwa orang tua itu adalah Pasingsingan tua, guru dari Paniling, atau yang sebenarnya bernama Radite, Anggara dan Umbaran. Namun ia sendiri tidak yakin, apakah dugaannya itu benar.
Tetapi bagaimanapun Mahesa Jenar mendapat kesimpulan bahwa usaha untuk menemukan keris-keris Nagasasra dan Sabuk Inten akan merupakan suatu usaha yang berjangka panjang. Sebab sampai saat itu segala sesuatunya masih gelap. Gelap sama sekali.

Tak ada satu titik pun yang dapat menunjukkan arah lenyapnya kedua pusaka yang sedang menjadi rebutan oleh beberapa pihak itu. Akibat dari itu, pasti akan menyangkut Gajah Sora pula. Makin lama waktu yang diperlukan untuk menemukan kedua keris itu, semakin lama pula waktu pembebasan yang akan diberikan kepadanya. Mahesa Jenar hanya dapat berdoa, mudah-mudahan Paningron dan Gajah Alit dapat menolong meringankan tuduhan yang dibebankan kepada Gajah Sora.

Tetapi ketika Mahesa Jenar baru asyik berangan-angan, tiba-tiba terdengarlah derap kuda yang semakin lama semakin dekat. Karena itu segera didukungnya Arya yang masih tidur, dibawa masuk ke dalam semak-semak yang rimbun. Untunglah bahwa Arya yang kelelahan itu tidak terbangun. Sedang Mahesa Jenar, dengan hati-hati sekali mengintip dari celah-celah rapatnya dedaunan ke arah suara kuda-kuda itu.

CERITA BERSAMBUNG = 5 OKTOBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
231

SEBENTAR kemudian dari balik tikungan semak-semak muncullah tiga orang berkuda. Melihat tiga orang itu, dada Mahesa Jenar menjadi berdebar-debar.

Mereka adalah sepasang Uling dari Rawa Pening, disertai oleh Sri Gunting.
Menilik perbekalan mereka, maka Mahesa Jenar dapat mengetahui bahwa dua bersaudara Uling itu akan menempuh perjalanan yang jauh. Mula-mula timbul keinginan Mahesa Jenar untuk menghadang mereka serta langsung membinasakan mereka.

Tetapi tiba-tiba diingatnya pesan Ki Paniling, bahwa ia dinasehatkan untuk tidak bertindak tergesa-gesa. Ia harus tahu pasti bahwa tindakannya benar-benar akan menguntungkan. Sedang pada saat itu, ia masih belum yakin bahwa ia seorang diri dapat mengalahkan orang-orang itu.

Apalagi ia sedang membawa Arya. Kalau sampai terjadi sesuatu atas anak itu, maka letak kesalahan ada padanya. Karena itu akhirnya, Mahesa Jenar hanya mengintip dengan dada yang bergetar menahan perasaannya.

Ketika ketiga orang itu lenyap dari pandangan matanya, Mahesa Jenar segera menyadari, betapa semakin sulitnya pekerjaan yang akan dilakukan. Dengan melihat kedua orang itu Mahesa Jenar dapat menerka, bahwa pasti tidak saja sepasang Uling itu yang pergi merantau, tetapi pasti juga tokoh-tokoh hitam yang lain, menempuh perjalanan dan bertebaran ke segenap penjuru untuk dahulu-mendahului menemukan Keris-keris Kyai Nagasasra dan Kyai Sabuk Inten.

Kalau saja ia bertemu dengan Uling, Lawa Ijo, Jaka Soka dan sebagainya, bagaimanapun masih ada kemungkinan bagi Mahesa Jenar untuk menyelamatkan diri.

Tetapi bagaimana halnya kalau di perjalanan ia berjumpa dengan tokoh-tokoh tua seperti Pasingsingan, Sima Rodra tua, Bugel Kaliki dan barangkali tokoh-tokoh tua yang berdiri di belakang Sepasang Uling dan Jaka Soka, atau guru-guru mereka, yang ternyata juga mengingini pusaka-pusaka itu?

Terhadap mereka tidak akan banyak yang dapat dilakukan. Untunglah sampai saat ini beberapa kali jiwanya selalu terselamatkan oleh pertolongan mereka dari angkatan yang sebaya. Tetapi kalau tak seorangpun dari mereka yang melihat, pasti bahwa tinggal nama Mahesa Jenar saja yang mungkin masih sering disebut-sebut orang.

Mengingat hal itu, tiba-tiba dirasanya bulu tengkuknya berdiri. Tetapi ketika segera menyusul gema yang berkumandang di rongga hatinya, gema suara orang tua yang tak dikenalnya, yang mengatakan bahwa Keris Nagasasra dan Sabuk Inten berada di dalam kekerasan hatinya serta usahanya, maka nyala tekad di dalam hatinya berkobar semakin besar, sebesar nyala api di lubang kepundan Gunung Merapi, yang tak akan dapat padam oleh hujan selebat apapun serta angin sekencang apapun.

Sementara itu Arya telah menggeliat pula. Ketika ia membuka matanya maka yang pertama-tama dilakukan adalah berteriak memanggil, Paman..., Paman Mahesa Jenar....

Sst...! desis Mahesa Jenar. Kenapa kau berteriak, Arya...?
Dengan pandangan yang masih diliputi oleh keragu-raguan, Arya mengawasi Mahesa Jenar tanpa berkedip. Paman tidak meninggalkan aku lagi bukan?

Mahesa Jenar tertawa kosong, dengan penuh pengertian atas kecemasan yang mencengkam perasaan Arya.

Kalau aku akan meninggalkan engkau, bukankah lebih baik pada saat kau sedang tidur?

Mendengar jawaban Mahesa Jenar, Arya menjadi percaya bahwa pamannya tidak akan pergi meninggalkannya. Setelah beberapa kali menggeliat, segera Arya duduk di samping Mahesa Jenar.

Sudah tidak lelah lagi kau Arya? tanya Mahesa Jenar.
Bukankah sejak tadi aku tidak lelah Paman? jawab anak itu.

Terdengar Mahesa Jenar tertawa pendek, katanya meneruskan, Bagus kalau begitu. Nah sekarang kau sudah siap untuk berjalan lagi?
Tentu Paman, tentu aku siap berjalan setiap saat, sahut Arya.

Kalau begitu, mari kita berjalan, ajak Mahesa Jenar.
Oleh ajakan itu segera Arya meloncat berdiri dengan sigapnya. Memang setelah ia tertidur beberapa lama, tubuhnya telah menjadi segar kembali.

Kita sekarang kembali ke rumah kita sebentar Arya, ajak Mahesa Jenar meneruskan.

Kenapa hanya sebentar Paman? tanya Arya.
Biarlah kami tinggalkan rumah itu. Rumah dimana kau hampir saja mengalami bencana, jawab Mahesa Jenar.

Seterusnya ia menerangkan, Arya, rumah itu ternyata sudah diketahui oleh orang-orang yang ingin membunuhmu. Karena itu bukankah lebih baik kalau kita pergi? Kita mampir sebentar hanyalah untuk mengambil tombak pusaka Banyubiru Kyai Bancak. Biarlah tombak itu kau bawa serta. Supaya tidak mencurigakan, nanti sebaiknya kita lepas tangkainya.
Baiklah Paman, jawab Arya sambil menganggukkan kepalanya.

Kemudian berangkatlah mereka berdua meneruskan perjalanan. Tidak lama kemudian matahari tenggelam di ujung barat langit.

Dalam kegelapan, mereka tetap meneruskan perjalanan. Mahesa Jenar yang berpandangan tajam dapat menempuh perjalanan dengan tidak banyak menemui kesulitan, sambil menggandeng Arya Salaka.

Belum sampai tengah malam, mereka berdua telah tiba di pedukuhan dimana telah mereka bangun tempat untuk berteduh.

Pada pagi harinya, tetangga-tetangga Mahesa Jenar yang baik hati, ketika mengetahui bahwa Mahesa Jenar telah berhasil menemukan anak yang mereka anggap anak Mahesa Jenar sendiri, dengan selamat, segera berkerumun untuk mengucapkan syukur.

Mereka bertanya bergantian tak ada henti-hentinya sehingga Mahesa Jenar kerepotan untuk menjawabnya.

CERITA BERSAMBUNG = 6 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
232

TETAPI kemudian, mereka, tetangga-tetangga yang baik itu menjadi tercengang-cengang ketika tiba-tiba saja Mahesa Jenar mohon diri kepada mereka untuk pergi meneruskan perantauannya seperti ketika belum menetap di pedukuhan itu. Para tetangga yang menganggap Mahesa Jenar sebagai seorang petani yang banyak memberikan sesuluh kepada mereka, menjadi agak kecewa. Kata salah seorang dari mereka, Adakah kami berbuat kesalahan terhadap Angger?

Tidak, Bapak, sahut Mahesa Jenar cepat. Sama sekali tidak.
Atau barangkali Anda marah kepada kami? sambung yang lain, Karena kami tidak dapat melindungi anak Adi?
Juga tidak, jawab Mahesa Jenar. Tidak ada kesalahan saudara-saudara kepada kami.
Lalu kenapa Adi mau pergi? tanya seseorang pula.

Mahesa Jenar agak bingung menjawab pertanyaan itu. Tetapi akhirnya ia berkata, Saudara-saudaraku yang baik. Aku ingin berjalan semata-mata karena kegemaranku merantau. Aku ingin menunjukkan beberapa pengalaman kepada anakku ini. Sebab aku bercita-cita bahwa kelak nasib anakku ini harus lebih baik dari nasibku sendiri.

Para tetangga yang ramah itu pun mengangguk-anggukkan kepala. Agaknya Mahesa Jenar sudah tidak dapat di tahan lagi. Karena itu dengan berat hati mereka lepas Mahesa Jenar dan anaknya berjalan.

Pada suatu saat kami akan datang kembali, kata Mahesa Jenar kepada mereka yang mengantar sampai ke ujung desa.

Setelah itu, mulailah Mahesa Jenar dengan perantauannya kembali. Tetapi kali ini Mahesa Jenar tidak berjalan sendiri.

Mula-mula Mahesa Jenar dan Arya Salaka berjalan ke arah selatan, tetapi kemudian mereka membelok ke barat dan terus ke utara. Untuk sementara mereka berjalan asal saja menjauhi daerah kekuasaan Lembu Sora. Di bawah baju Arya Salaka terseliplah tombak pusaka Banyubiru yang telah dilepas dari tangkainya, yang dibalut rapi dengan kulit kayu.

Di perjalanan pagi itu Mahesa Jenar tidak banyak berkata-kata. Pikirannya diliputi oleh kegelapan yang menyelubungi keris-keris pusaka Demak yang hilang. Sampai saat itu ia sama sekali masih belum tahu kemana dan bagaimana harus mencari kedua keris itu. Apa yang dilakukan adalah seperti meraba-raba di dalam kelam. Tetapi disamping itu masih ada yang harus dilakukan. Membentuk Arya menjadi seorang jantan. Dan mengantarnya kembali ke daerah perdikan Banyubiru.

Sedang Arya Salaka agaknya sama sekali tidak menghiraukan apa-apa. Dalam cerah matahari pagi, ia berjalan agak di depan dengan riangnya. Ia berlari-lari selincah anak kijang, tanpa perasaan takut serta prasangka apa-apa, dalam irama nyanyi burung-burung liar yang berloncat-loncatan di rerumputan yang hijau segar.

Sekali-sekali Arya mengambil batu serta dilemparkan kearah gerombolan burung-burung yang asyik mematuk-matuk biji-biji rumput, yang kemudian karena terkejut beterbangan berputar-putar, tetapi sesaat kemudian burung-burung itu kembali hinggap di rerumputan.

Tiba-tiba Arya Salaka terhenti ketika didengarnya Mahesa Jenar memanggil. Ketika ia menoleh, dilihatnya pamannya sudah agak jauh tertinggal di belakang. Karena itu Arya segera duduk di atas batu untuk menanti Mahesa Jenar.

Arya... kata Mahesa Jenar setelah mereka berjalan bersama-sama. Aku mempunyai pikiran bahwa untuk keselamatanmu kau harus berusaha sejauh-jauhnya agar kau tak dikenal orang. Karena itu Arya, aku berpendapat bahwa sebaiknya nama panggilanmu harus diganti. Sebab, selama kau masih mengenakan namamu yang sekarang, Arya Salaka, maka orang-orang yang akan mencarimu dengan mudahnya akan dapat menemukan kau. Sebab namamu adalah nama yang jarang-jarang dipakai orang. Maka sekarang kau ingin mengubah namamu dengan nama lain?

Arya memandang wajah Mahesa Jenar dengan herannya. Apakah kalau aku berganti nama, orang tak mengenal aku lagi? katanya.

Bukan begitu Arya, jawab Mahesa Jenar. Tetapi setidak-tidaknya orang tidak mendengar lagi nama Arya Salaka. Bukankah dengan mendengar namamu orang dapat menemukanmu?

Arya Salaka mengangguk-anggukkan kepalanya. Agaknya ia sudah mengerti maksud Mahesa Jenar. Tetapi tiba-tiba ia bertanya, Paman, meskipun namaku sudah diganti, tetapi apabila seseorang berkata tentang seorang anak yang berjalan bersama-sama dengan Mahesa Jenar, bukankah segera orang mengenal aku? Sebab yang selalu berjalan bersama-sama dengan Arya Salaka adalah Mahesa Jenar.

Kau benar-benar cerdas Arya, jawab Mahesa Jenar sambil tertawa, Aku setuju dengan pendapatmu. Kalau begitu, marilah kita bersama-sama mengganti nama.

Mendengar pendapat itu Arya Salaka tertawa berderai. Agaknya hal itu merupakan suatu hal yang lucu. Melihat Arya tertawa, Mahesa Jenar pun tertawa.

Nah, Arya... siapakah nama yang pantas buat mengganti namamu? tanya Mahesa Jenar kemudian.

Arya tampak mengerutkan keningnya, tetapi beberapa lama kemudian ia menggeleng-gelengkan kepalanya. Katanya, Terserahlah kepada paman.

Mahesa Jenar mengangguk-anggukkan kepalanya sambil berpikir. Nama apakah yang sepantasnya diberikan buat anak itu. Tiba-tiba terlintaslah suatu nama yang tepat diberikan kepada Arya Salaka.

Arya, kau tahu bahwa namaku adalah Mahesa Jenar.
Mahesa adalah sejenis binatang bertanduk. Maksud dari nama itu adalah supaya aku mempunyai kesigapan dan ketangguhan seperti Mahesa. Sedang harapanku, kau harus lebih hebat daripadaku. Karena itu aku akan memberi nama kepadamu dengan nama yang lebih hebat pula. Bukankah nama ayahmu hebat pula? Gajah Sora. Dan ayahmu benar-benar hebat seperti seekor gajah. Nah, dengarlah Arya, aku akan memberimu nama Handaka.

Handaka... ulang Arya, Apakah Handaka itu?

Handaka adalah nama binatang bertanduk pula, jawab Mahesa Jenar. Tetapi jauh lebih hebat dari Mahesa Jenar. Sebab Handaka berarti banteng.

CERITA BERSAMBUNG = 7 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
233

MENDENGAR uraian Mahesa Jenar, hati Arya Salaka bergetar. Maka dengan bangga ia berkata, Aku pernah mendengar ayah berceritera tentang seekor banteng.
Apa kata ayahmu? tanya Mahesa Jenar.
Banteng adalah binatang yang hebat sekali, jawab Arya.
Nah, kalau begitu sekarang aku memanggil kau, Handaka, kata Mahesa Jenar meneruskan.

Tetapi siapakah kelanjutan nama itu?
Handaka Sora, seperti nama ayah, usul Arya.

Tetapi orang akan masih dapat mengenal kau dalam hubungan nama dengan ayahmu, jawab Mahesa Jenar.

Juga seandainya kau bernama Handaka Jenar. Orang akan menghubungkan dengan nama Mahesa Jenar.
Lalu apakah yang baik menurut Paman? tanya Arya Salaka.

Begini Arya... aku mempunyai nama yang baik. Dengarlah.... Nama lengkapmu adalah Bagus Handaka. Bagaimana pendapatmu?

Mata Arya menjadi berkilat-kilat. Bagus... Paman. Bagus sekali. Nah, sejak saat ini aku bernama Bagus Handaka.
Mahesa Jenar mengangguk-anggukkan kepalanya. Lalu katanya, Dan sekarang siapakah namaku?

Terserahlah kepada Paman, jawab Bagus Handaka.

Jangan panggil aku Paman. Panggil aku Bapak untuk seterusnya.
Baiklah Bapak.

Bagus Handaka, dengarlah. Aku akan memakai nama seorang petani biasa. Sejak saat ini panggilah aku dengan nama Manahan, Bapak Manahan.

Baiklah Bapak Manahan.

Bagus. Kita sekarang sudah merupakan orang baru. Meskipun apa yang kita lakukan adalah kelanjutan usaha kita sebelumnya. Kau harus kembali ke Banyubiru kelak. Dengan atau tidak dengan kekerasan.

Tentu Paman... eh... Bapak. Sebab tanah itu bagiku merupakan Tanah Pusaka sekaligus tanah tercinta.

Manahan dengan menepuk pundak Bagus Handaka berkata pula, Bagus Handaka, karena semuanya itu, kau mulai saat ini harus melatih diri dengan tekun dan sungguh-sungguh. Supaya kau kelak tidak akan ketinggalan dengan anak pamanmu Lembu Sora.

Adi Sawung Sariti? potong Bagus Handaka.

Manahan mengangguk. Katanya meneruskan, Anak itu pun sekarang pasti mengalami penggemblengan. Supaya kelak dapat menjadi anak hebat pula. Karena itu kau jangan sampai kalah.
Baik Bapak, aku akan mencoba untuk berlatih sekuat-kuat tenagaku, supaya aku tidak mengecewakan Bapak Manahan serta ayah Gajah Sora, jawab Bagus Handaka.

Bagus Handaka. Masa yang akan datang ini bagimu adalah suatu masa pembajaan diri, desis Bagus Handaka.

Kemudian setelah itu, mereka saling berdiam diri, hanyut dalam arus angan-angan masing-masing.

Di langit, matahari masih memancar dengan cemerlang memanasi gunung serta lembah-lembah.

Itulah permulaan dari suatu masa yang panjang, yang akan penuh dengan latihan olah kanuragan jaya kasantikan bagi Arya Salaka, yang kemudian bernama Bagus Handaka.

Ternyata ia memang seorang anak yang tangkas dan cerdas. Memiliki kekuatan jasmaniah yang hebat pula. Dalam perantauan mereka dari satu tempat ke lain tempat, mereka sama sekali hidup dalam keprihatinan. Manahan dan Bagus Handaka tidak lebih dari dua orang bapak dan anak yang miskin. Apabila mereka merambah hutan, maka yang dimakan adalah buah-buahan yang dapat mereka jumpai di perjalanan mereka. Sedangkan apabila mereka melalui jalan-jalan kota, mereka berusaha untuk mendapatkan pekerjaan apapun yang dapat mereka lakukan.

Tetapi karena semuanya itu mereka lakukan dengan suatu keyakinan bagi masa datang, maka hal itu sama sekali tidak menimbulkan gangguan apapun dalam diri mereka. Baik jasmaniah maupun tekad yang tersimpan di dalam dada mereka.

Di dalam masa perantauan itu, satu hal yang tak seorangpun mengetahui, adalah, bahwa setiap saat Bagus Handaka selalu menerima latihan-latihan yang berat dan teratur dari gurunya. Setiap pagi, bila matahari belum menampakkan diri, Bagus

Handaka harus sudah melakukan latihan berlari-lari dan kemudian dengan alat apa saja yang mungkin dipergunakan, cabang-cabang pohon, ia harus melakukan latihan tangan dengan bergantung dan berayun. Disamping itu, sedikit demi sedikit Manahan mengajarinya pula gerakan-gerakan pembelaan diri dengan segala unsur-unsurnya.

Bagus Handaka menerima semua pelajaran dari gurunya dengan tekad yang bulat, hati yang mantap. Karena itu semua pelajaran dengan cepatnya dapat dikuasainya dengan baik.

Maka beberapa lama kemudian perjalanan mereka sampai ke pantai utara. Seterusnya mereka menyusur pantai membelok ke arah barat, menerobos hutan-hutan rimba yang kadang-kadang masih sangat lebat. Tetapi semuanya itu tidak menghalangi pertumbuhan Bagus Handaka. Tubuhnya semakin lama menjadi semakin kekar dan kuat, sedang geraknya menjadi semakin sigap.

CERITA BERSAMBUNG = 8 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
234

AKHIRNYA mereka sampai ke suatu daerah pedukuhan yang kecil, dimana para penduduknya hidup sebagai nelayan. Disamping itu mereka gemar berburu kalong, sejenis binatang malam yang mirip dengan kelelawar, tetapi lebih besar dan pemakan buah-buahan. Meskipun ada juga diantara mereka yang bercocok tanam, tetapi penghidupan sebagai seorang petani agak tidak begitu menarik perhatian.

Di pedukuhan itulah Manahan dan Bagus Handaka berhenti berjalan. Mereka menyatakan diri untuk tinggal bersama-sama di padepokan itu. Meskipun penduduknya tampaknya agak bersikap kasar, namun sebenarnya hati mereka tulus.

Karena itu Manahan dan anaknya diterima oleh mereka dengan tangan terbuka.

Di pedukuhan itulah Manahan menambah jumlah mereka yang mengolah tanah pertanian. Dengan tidak mencolok Manahan membawa cara-cara baru dalam pengolahan tanah dan cara-cara pengairan yang agak teratur. Karena itu dalam waktu singkat Manahan telah menjadi orang yang disenangi oleh penduduk pedukuhan itu.
Di pedukuhan itu, Bagus Handaka mendapat kesenangan baru. Dengan para nelayan kadang-kadang ia ikut serta berlayar menangkap ikan. Adalah mengherankan bahwa Handaka yang belum begitu lama hidup di kalangan para nelayan, kesigapannya telah hampir melampaui pemuda-pemuda nelayan yang sebayanya.

Agaknya kesenangannya bermain-main di Rawa Pening, serta kegemarannya menangkap Uling, merupakan bekal yang baik bagi seorang nelayan. Apalagi darah pelaut yang mengalir dalam tubuh ayahnya, Gajah Sora, agaknya melimpah juga kepada anak ini. Ditambah lagi dengan latihan-latihan keprigelan yang diterimanya dari Manahan. Dengan demikian Handaka pun menjadi cepat terkenal diantara teman-temannya. Bahkan orang-orang tua pun kemudian mengaguminya.

Tetapi ada kegemaran Handaka yang lain, yang tidak sama dengan pemuda-pemuda nelayan pada umumnya. Handaka mempunyai kegemaran menyepi apabila semua pekerjaannya sudah selesai. Kadang-kadang ia betah duduk lama-lama di pasir pantai yang sepi. Memandang ke arah laut yang luas. Pada gelombang-gelombang yang selalu bergerak disapu angin.

Apabila tubuhnya terasa lelah sekali, di pasir pantailah Handaka merebahkan diri, yang kadang-kadang ketika terdengar ayam berkokok menjelang matahari terbit, ia baru bangkit dan berjalan pulang ke pondoknya.

Manahan sama sekali tidak keberatan atas kelakuan muridnya itu. Ia mengharap bahwa dengan demikian Bagus Handaka mendapat ketenangan dan pengendapan.

Dalam kesepian yang demikian kadang-kadang ditemukannya masalah-masalah besar dalam perjuangan masa depan. Karena itu ia sama sekali tak mengganggunya.

Dibiarkannya Handaka pada saat terluangnya menyepikan diri, sedang Manahan sendiri waktu-waktu luangnya selalu diisi dengan duduk-duduk di sudut desa bersama-sama dengan para petani yang menunggui sawahnya yang sering diganggu oleh babi hutan. Dalam keadaan yang demikian banyaklah masalah-masalah yang dapat diberikan kepada para petani secara tidak langsung.

Tetapi pada suatu malam terjadilah suatu hal yang mengejutkan. Saat itu, ketika malam kelam membalut pantai, Handaka sedang duduk seperti biasa merenungi lampu-lampu perahu nelayan yang hilir-mudik di laut. Tiba-tiba dilihatnya seseorang berjalan lurus ke arahnya. Di dalam gelap malam, Handaka tidak segera mengenal siapakah orang itu. Tetapi ia tahu pasti bahwa orang itu bukanlah Manahan.

Ketika orang itu sudah berdiri dekat di hadapannya, mendadak tanpa berkata apa-apa orang itu langsung menyerangnya. Mula-mula Handaka terkejut bukan main, tetapi kemudian ia sadar bahwa ia harus membebaskan dirinya. Karena itu segera ia meloncat menghindar. Tetapi penyerangnya tidak membiarkannya lolos, malahan kembali ia menyerang lebih hebat.

Untuk beberapa saat Handaka menjadi ragu. Apakah salahnya dan siapakah orang itu? Sambil meloncat menghindar, ia berteriak, Siapakah kau, dan apakah sebabnya kau menyerang aku?

Tetapi penyerang itu sama sekali tak menghiraukannya. Dengan penuh nafsu orang itu menyerang terus.

Akhirnya karena tak ada kemungkinan lain, Handaka terpaksa melayaninya.

Mula-mula ia masih berusaha untuk meyakinkan orang itu, bahwa mungkin ia keliru. Sebab selama ini Handaka merasa tak ada seorang pun yang memusuhinya di seluruh pedukuhan nelayan itu.

Tetapi ia menjadi terkejut sekali ketika orang yang menyerangnya itu berkata dengan suara yang dalam, Bagus Handaka, kau sekarang tidak akan dapat melepaskan diri dari tanganku.

Sekali lagi ia mencoba bertanya, Apakah hubunganmu dengan diriku sehingga kau bermaksud menangkap aku? Dan siapakah sebenarnya kau ini?

Orang itu tidak menjawab, tetapi tertawanya yang nyaring terdengar sangat mengerikan. Dan berbareng dengan itu serangannya menjadi bertambah cepat dan mendesak.

Tetapi Bagus Handaka sekarang bukanlah Arya Salaka dua tahun yang lalu. Bagus Handaka adalah seorang pemuda yang meskipun umurnya belum lebih dari 15 tahun, namun karena gemblengan yang menempa dirinya setiap saat, maka ia adalah seorang pemuda yang tangkas dan kuat. Karena itu ia dapat berkelahi dengan tenang dan lincah. Sehingga serangan-serangan orang yang tak dikenalnya itu beberapa kali dapat dihindarinya dengan mudah.

Tetapi ia tidak dapat terus-menerus menghindar dan mengelak. Sebab orang yang menyerangnya menjadi semakin marah. Gerak-geriknya semakin cepat dan berbahaya. Karena itu, akhirnya Bagus Handaka terpaksa melakukan serangan-serangan pula, sebagai suatu cara terbaik untuk mempertahankan diri.

Perkelahian itu semakin lama menjadi semakin hebat. Namun di masa-masa yang pendek, Bagus Handaka sempat mengamat-amati wajah penyerangnya. Orang itu agaknya telah berumur sedikit lebih tua dari gurunya. Wajahnya tampak bengis dan berkumis tebal. Selebihnya ia tidak begitu jelas. Kecuali orang itu selalu bergerak, juga karena malam yang kelam.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
235

UNTUNGLAH bahwa orang itu tidak memiliki ilmu yang tinggi, sehingga meskipun Bagus Handaka pantas menjadi anaknya, tetapi dalam perkelahian itu, meskipun ia harus bekerja keras, ia sama sekali tidak perlu cemas akan kesudahan dari pertempuran itu.

Setelah mereka bertempur beberapa lama, akhirnya Bagus Handaka mendengar desah nafas lawannya semakin lama semakin cepat. Ia menjadi bergembira, karena dengan demikian ia tahu bahwa sebentar lagi lawannya akan kehabisan nafas. Karena itu, ia tidak perlu untuk melawannya dengan sungguh-sungguh. Ia cukup mengganggunya sehingga apabila nafas orang itu telah benar-benar tersekat, maka ia dengan mudah akan dapat menangkapnya. Mungkin gurunya tahu siapakah orang itu. Tetapi agaknya penyerang itu menyadari kelemahannya.

Karena itu, dengan tergesa-gesa orang itu meloncat mundur sebelum kehabisan nafas dan berusaha melarikan diri. Tetapi Bagus Handaka sama sekali tak melepaskannya. Cepat ia berusaha mengejarnya. Namun ia menjadi keheran-heranan. Orang yang nafasnya tinggal seujung kuku itu, masih dapat melarikan diri dari kejarannya.
Bagus Handaka berhenti mengejar ketika orang itu menyusup ke dalam semak-semak yang rimbun. Sulitlah baginya untuk mencari seseorang di dalam gelapnya malam diantara semak-semak itu.

Setelah puas merenungi semak-semak itu, kemudian dengan langkah yang berat Bagus Handaka berjalan pulang ke pondoknya. Di dalam otaknya terjadilah suatu keributan. Ia sibuk menebak-nebak, siapakah orang yang dengan tiba-tiba saja menyerangnya. Bukan karena suatu kekeliruan, tetapi benar-benar dirinyalah yang dicari.

Sampai di pondoknya segera ia mencari gurunya. Tetapi ternyata Manahan masih belum pulang. Bagus Handaka yang tahu akan kebiasaan gurunya segera pergi menyusul ke pojok desa.

Tetapi akhirnya ia menjadi ragu. Apakah hal yang demikian saja sudah merupakan suatu hal yang perlu dibicarakan dengan gurunya. Apakah dalam hal-hal yang kecil tidak cukup kalau diselesaikannya sendiri.

Karena pikiran itu maka Bagus Handaka kemudian membatalkan maksudnya untuk menyatakan peristiwa yang baru saja dialami itu kepada gurunya. Sehingga ketika ia sampai di pojok desa, dan ketika ia sudah duduk diantara para petani dan nelayan yang sedang tidak turun ke laut, ia sama sekali tak berkata apapun mengenai peristiwa yang baru saja terjadi. Ia tidak mau mengganggu Manahan dengan soal-soal yang remeh-remeh.

Tetapi apa yang dialami kemudian adalah sangat memusingkan kepalanya. Pada malam berikutnya, ketika ia sedang berbuat seperti kebiasaannya, tiba-tiba datanglah seseorang yang juga tanpa sebab menyerangnya. Tetapi orang ini adalah orang yang lain dari yang menyerangnya kemarin. Orang ini agaknya sudah jauh lebih tua dari gurunya.

Seperti malam sebelumnya, Bagus Handaka berusaha pula meyakinkan bahwa mungkin orang itu keliru. Tetapi juga seperti malam sebelumnya, Bagus Handaka terkejut dan keheran-heranan ketika orang yang menyerangnya itu berkata dengan suara yang tinggi, Tak usah kau mengelakkan diri. Soalnya sudah cukup jelas. Dan kau harus menyerah kepadaku sebelum orang lain berhasil menangkapmu mati atau hidup.

Maka bersilang-silanglah teka-teki di dalam kepala Bagus Handaka. Apakah sebabnya maka hal ini bisa tejadi? Tiba-tiba ia teringat kepada orang-orang yang beberapa tahun yang lalu memburunya. Adakah orang-orang ini juga terdiri dari gerombolan yang sama? Karena itu dengan keras Bagus Handaka berkata, Hai orang tua yang tak tahu diri, adakah kau termasuk dalam gerombolan orang-orang yang akan membunuhku beberapa tahun yang lalu?

Terdengar orang itu tertawa dengan nada yang tinggi. Jawabnya, Aku tidak mengenal orang-orang lain yang memburumu. Tetapi aku memerlukan kau seperti orang-orang lain yang barangkali juga memerlukan.

Bagus Handaka menjadi semakin bingung. Adakah hubungan semua itu dengan tanah perdikan Banyubiru?

Banyubiru? tanya orang tua itu dengan heran. Aku belum pernah mendengar nama Tanah Perdikan Banyubiru.

Lalu apa perlumu menangkap aku? potong Handaka.

Sekali lagi orang tua itu memperdengarkan suara tertawanya yang semakin tinggi. Tetapi bersamaan dengan itu serangan menjadi bertambah cepat dan berbahaya.
Bagus Handaka pun kemudian tidak bertanya-tanya lagi. Ia menjadi jengkel sekali atas kejadian-kejadian itu. Karena itu ia bertekad untuk menangkap penyerangnya kali ini.

Tetapi ternyata orang tua ini mempunyai ilmu yang agak lebih tinggi dari orang yang menyerang kemarin. Meskipun umurnya sudah lanjut, namun geraknya masih sangat membahayakan. Serangannya datang tiba-tiba dan kadang-kadang tak terduga.

Mula-mula Bagus Handaka menjadi agak mengalami kesulitan. Ia belum pernah melihat beberapa dari unsur-unsur gerak lawannya. Tetapi karena orang tua itu agaknya belum memiliki unsur-unsur gerak yang banyak macamnya, maka serangannya selalu dilakukan berulang kali dengan unsur-unsur gerak yang hanya ada beberapa macam itu saja. Meskipun unsur-unsur gerak itu mula-mula agak membingungkannya, tetapi lambat laun dapat dikuasainya. Apalagi karena Bagus Handaka sendiri telah banyak menerima bahan-bahan serta ilmu yang cukup banyak dari gurunya.

Malahan ketika mereka telah bertempur beberapa lama, Bagus Handaka mulai dapat mengenal ilmu lawannya dengan baik. Karena itu seperti malam sebelumnya, ia tidak perlu mengkhawatirkan dirinya. Ia pasti akan dapat mengatasi lawannya yang sudah tua itu.

Tetapi karena kali ini ia benar-benar ingin menangkap penyerang itu, maka Bagus Handaka selalu berusaha untuk dengan secepat-cepatnya menjatuhkan lawannya, meskipun hal itu tidak dapat dilakukannya dengan mudah.

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 45

Mission and vision
Faq
Testimonial

Ada guru lain yang menguji Bagus Handaka selain guru Manahan.....

Pondok GajahSora.Net

CERITA BERSAMBUNG = 10 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
236

AKHIRNYA, ketika orang tua itu merasa bahwa Bagus Handaka bukanlah anak-anak yang dengan mudahnya dapat ditakut-takuti serta dengan mudahnya dapat ditangkap, bahkan malahan dalam beberapa hal Bagus Handaka dapat melebihinya, maka tak ada jalan lain daripada melarikan diri.

Apalagi ketika ternyata Bagus Handaka dapat melawannya dengan mempergunakan bagian-bagian dari unsur-unsur geraknya sendiri. Orang tua itu menjadi bertambah takut lagi.

Cepat-cepat ia meloncat mundur beberapa langkah, dan kemudian berusaha untuk berlari secepat-cepatnya. Bagus Handaka yang sudah mengira hal itu akan terjadi, segera meloncat menghadang. Tetapi orang tua itu seakan-akan telah dapat memperhitungkan pula tindakan Bagus Handaka, karena demikian Bagus Handaka melontarkan diri, demikian orang tua itu membalik ke arah yang berlawanan, dan seperti terbang orang itu berlari masuk ke dalam semak-semak yang gelap.

Bagus Handaka yang mengejarnya menjadi keheran-heranan. Meskipun ternyata ilmunya tidak kalah tinggi, bahkan beberapa unsur gerak orang tua itu malahan telah dapat dikuasai, namun dalam hal berlari ternyata ia masih kalah. Karena itu dengan hati yang semakin jengkel Bagus Handaka terpaksa melepaskan orang tua itu pergi.

Dengan kejadian-kejadian itu, teka teki yang melibat dirinya menjadi semakin kisruh. Ia mencoba mengingat-ingat semua kejadian yang pernah dialami, namun ia sama sekali tak dapat menghubungkannya dengan peristiwa dua malam terakhir itu.

Tetapi Bagus Handaka adalah seorang pemuda yang berani, cerdas dan banyak hal yang ingin diketahui. Karena itulah maka, setelah mengalami peristiwa dua malam berturut-turut, malahan ia ingin untuk mengetahui apakah yang akan terjadi seterusnya. Ia ingin melihat apakah pada malam-malam berikutnya akan terjadi pula hal-hal semacam itu. Malahan ia mengharap kedatangan salah seorang diantaranya, sehingga apabila orang itu dapat ditangkapnya, maka pastilah latar belakang dari peristiwa-peristiwa itu dapat disingkapkan.

Namun sampai sedemikian jauh Bagus Handaka masih belum merasa perlu untuk menyampaikan masalah itu kepada gurunya. Nanti apabila salah seorang dari mereka dapat ditangkapnya, barulah Bagus Handaka bermaksud membawa orang itu kepada Manahan.

Pada malam berikutnya Bagus Handaka sengaja menghindarkan diri dari beberapa kawannya yang sering mengajaknya turun ke laut. Dengan demikian maka ia dapat leluasa pergi ke pantai untuk menanti peristiwa yang aneh, yang barangkali masih ada kelanjutannya.

Dan apa yang dinantinya benar-benar datang.

Ketika angin laut menghembus perlahan-lahan mempermainkan buih di pantai, Bagus Handaka dikejutkan oleh sebuah bayangan yang seolah-olah muncul saja dari dalam laut, dan dengan langkah yang cepat langsung menuju ke arahnya.

Meskipun Bagus Handaka sengaja menanti kejadian itu, namun hatinya tergetar juga.

Dua malam berturut-turut ia mengalami serangan dari orang yang tak dikenalnya.

Tetapi orang-orang itu datang dari arah semak-semak, sedangkan kali ini orang itu muncul seakan-akan dari dalam air.

Ketika orang itu sudah semakin dekat, Bagus Handaka segera meloncat berdiri serta mempersiapkan diri. Sebab menilik gerak serta arah datangnya, maka orang ini pasti lebih berbahaya dari dua orang yang pernah dilawannya.

Melihat Bagus Handaka berdiri serta mempersiapkan diri, orang itu terhenti. Agaknya ia heran melihat sikap Handaka. Tetapi kemudian terdengar ia tertawa pendek, menyeramkan. Aku tidak akan keliru lagi. Bukankah kau yang bernama Bagus Handaka?

Di dalam gelap, Bagus Handaka mencoba mengawasi wajah orang itu. Tetapi yang dapat diketahuinya adalah, orang itu janggut serta kumisnya tumbuh lebat sekali, sehingga menutupi hampir seluruh lubang mulut serta hidungnya. Selain dari itu tak ada lagi kesan yang diperolehnya.

Dengan suara yang mantap, Bagus Handaka menjawab, Ya, aku Bagus Handaka. Kau mau apa?

Kembali terdengar suara tertawa pendek yang menyeramkan. Kau memang berani Handaka. Aku kira kau akan memungkiri dirimu. Kau tidak takut mendapat bahaya?
Kenapa aku mesti takut. Aku sudah mengira bahwa kau akan berkata seperti orang-orang yang pernah menyerangku dua malam berturut-turut meskipun orangnya tidak sama, potong Bagus Handaka.

Agaknya orang itu heran mendengar kata-kata Handaka, sehingga ia bertanya, Dua malam berturut-turut kau mendapat serangan?

Sekarang Bagus Handaka yang tertawa berderai. Aku bukan anak-anak yang masih pantas kau bohongi dengan cara demikian. Adakah suatu peristiwa kebetulan sampai tiga kali berturut-turut dengan cara yang sama?
Mendengar jawaban Bagus Handaka, orang itu berdesis, Agaknya mereka telah mendahului aku.
Lalu tiba-tiba ia berkata kepada Bagus Handaka, Tetapi kenapa kau masih sempat bermain-main di sini. Kalau apa yang kau katakan benar, aku kira kau sudah tergantung mati di tengah Alas Roban.

Mau tidak mau jantung Handaka tergetar hebat mendengar kata-kata itu. Apakah sebabnya orang-orang itu memburunya dan akan menggantungnya di Alas Roban...? Karena itu pula ia menjadi marah sekali. Ia tidak pernah merasa berbuat salah kepada orang lain, tetapi kenapa ada orang yang menginginkan kematiannya?
Kemudian dengan tidak menunggu lebih lama lagi, Bagus Handaka meloncat mendahului menyerang orang itu. Serangannya hebat sekali dengan mengerahkan segenap tenaga yang ada.

CERITA BERSAMBUNG = 11 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
237

ORANG yang berkumis dan berjanggut lebat itu agaknya terkejut sekali. Ia tidak mengira bahwa Bagus Handaka akan memulai lebih dahulu. Cepat ia meloncat ke samping. Tetapi Bagus Handaka tidak membiarkannya. Disusullah serangan itu dengan serangan berikutnya. Serangan itu datangnya cepat sekali, sehingga orang asing itu tidak sempat mengelakkan dirinya. Karena itu cepat-cepat ia berusaha menahan serangan Bagus Handaka dengan kedua tangan yang disilangkan di muka dadanya.

Maka terjadilah suatu benturan yang keras. Bagus Handaka terdorong beberapa langkah surut, tetapi orang itu pun tak dapat bertahan pada tempatnya dan terlempar beberapa langkah pula. Dengan demikian masing-masing mengetahui bahwa kekuatan mereka berimbang. Maka untuk memenangkan pertempuran selanjutnya adalah terletak pada keprigelan dan ketinggian ilmu masing-masing.

Karena itu segera Bagus Handaka mempersiapkan dirinya. Ia merasa bahwa apabila orang itu dapat mengalahkannya, maka taruhannya adalah nyawanya. Ia tidak mau mati bergantungan di tengah-tengah Alas Roban, dan bangkainya nanti akan menjadi makanan burung gagak.

Sesaat berikutnya terjadilah pertempuran yang dahsyat. Masing-masing mempergunakan segenap tenaganya serta segenap ilmunya. Meskipun Bagus Handaka masih terlalu muda untuk melawan orang yang berjanggut dan berkumis lebat itu, namun karena latihan-latihan berat yang pernah dilakukan selama ini, maka ia pun tidak mengecewakan. Sebaliknya orang asing itu pun ternyata bukan pula seperti dua orang yang menyerangnya malam-malam sebelumnya. Sehingga dengan demikian perkelahian itu berlangsung dengan serunya.

Hanya kadang-kadang saja Bagus Handaka dikejutkan oleh gerakan-gerakan yang aneh-aneh yang dilakukan oleh lawannya. Tetapi karena lawannya itu pun agaknya belum menguasai benar-benar ilmunya itu, sehingga pelaksanaannya masih belum seperti yang diharapkan. Bagus Handaka yang lincah dan kuat itu dapat untuk beberapa kali menyelamatkan diri dari serangan-serangan yang demikian.
Setelah mereka bertempur beberapa lama maka terasalah oleh Handaka bahwa meskipun kekuatan orang itu dapat menyamainya tetapi ia masih dapat membanggakan kelincahannya.

Orang itu agaknya terlalu memberatkan serangan-serangannya pada kekuatan tenaga serta beberapa unsur geraknya yang meskipun berbahaya tetapi belum dapat dilakukannya dengan lancar. Karena itu lambat laun ia merasa bahwa ia akan dapat berhasil mengatasinya.

Sebaliknya orang asing itu akhirnya kehabisan akal. Semua ilmu serta tenaganya sudah dicurahkannya, namun ia sama sekali tidak berhasil menangkap anak yang dicarinya itu. Meskipun beberapa kali ia berhasil mengenai tubuh Bagus Handaka, namun ia sendiri dapat dikenai oleh anak itu dua kali lipat.

Dengan demikian maka sudah tidak ada harapan lagi baginya untuk memenangkan pertempuran itu. Maka akhirnya orang itu putus asa, dan menyerang membabi buta dengan ilmu andalannya. Dengan demikian bagi Bagus Handaka, malahan menguntungkan sekali. Sebab dengan membabi buta, lawannya telah kehilangan sebagian dari pengamatan diri serta kewaspadaan. Karena itulah agaknya Bagus Handaka semakin lama semakin berada dalam keadaan yang menguntungkan.

Tetapi hampir seperti kejadian-kejadian pada malam-malam sebelumnya, orang itu pun kemudian meloncat melarikan diri. Juga kali ini Bagus Handaka sama sekali tak berhasil mengejarnya. Apalagi orang aneh yang muncul dari dalam air itu berlari terjun ke dalam air pula.

Ketika orang itu lenyap, Bagus Handaka berdiri bertolak pinggang di batas air. Dadanya melonjak-lonjak dipenuhi oleh kemarahan, keheranan dan kengerian yang bercampur aduk. Tiga malam ia mengalami peristiwa yang disaput oleh kabut rahasia. Apakah kejadian ini akan berlangsung berlarut-larut...?

Tetapi jiwa keingintahuan Bagus Handaka tiba-tiba menguasai perasaannya kembali. Bagaimana dengan malam keempat? Kalau hal ini disampaikan kepada gurunya, mungkin kejadiannya akan berubah. Ia ingin melihat para penyerang itu datang berturut-turut sampai orang yang terakhir. Lalu apakah yang terjadi sesudah itu...?
Demikianlah kembali pada malam keempat. Bagus Handaka mencari-cari alasan untuk tidak terjun ke laut. Kawan-kawannya yang mengajaknya sama sekali tidak curiga bahwa Bagus Handaka sedang melakukan suatu perbuatan yang aneh namun sebenarnya penuh dengan bahaya.

Dan apa yang diharapkan kali inipun benar-benar datang pula.

Dengan penuh pertanyaan di dalam hati Bagus Handaka berjuang dengan sekuat tenaga untuk menangkap penyerangnya. Namun kali inipun ia tidak berhasil. Malahan orang keempat ini berhasil menghantam pergelangan tangan kirinya sehingga terasa sangat sakit. Untunglah bahwa akhirnya ia masih dapat mengalahkan orang itu, meskipun ia tidak pula berhasil menangkapnya.

Demikian pula pada malam kelima. Otak bagus Handaka rasa-rasanya hampir meledak memikirkan hal itu. Apalagi ketika orang kelima ini ternyata memiliki ilmu yang cukup tinggi.

CERITA BERSAMBUNG = 12 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
238

TIDAK seperti keempat orang sebelumnya, yang datang dari jurusan yang tidak sama, namun kedatangan mereka itu dapat diketahui sebelumnya, meskipun ada dua diantaranya yang datang dari jurusan yang aneh, dari laut. Tetapi orang kelima ini jauh lebih aneh lagi. Tahu-tahu orang itu sudah berdiri di belakang Bagus Handaka dengan suara garang dibarengi dengan suara tertawa yang menyeramkan.

Bagus Handaka, kau mau melarikan dirimu kemana lagi. Berbulan-bulan aku mencarimu, dan sekarang aku menemukan kau di sini.

Empat malam berturut-turut Bagus Handaka sudah bertempur dengan orang-orang yang tak dikenal, dan empat kali pula ia berhasil mengalahkan mereka. Namun kali ini bulu tengkuknya meremang juga. Wajah orang ini sama sekali bersih, hanya alisnya agak terlalu lebat dan hampir bertemu di atas hidungnya. Tetapi wajah yang bersih itu seakan-akan memancarkan udara maut dari setiap lubang-lubangnya.

Kemudian terdengar kembali orang itu berkata, Ha, agaknya kau sudah ketakutan. Aku kira kau anak yang berani. Bukankah kau murid Manahan sepengecut kau ini.

Bagus Handaka adalah seorang anak yang berani. Meskipun hatinya tergetar pula menghadapi sesuatu, tetapi ia tidak akan menilai seseorang berlebih-lebihan. Apalagi orang itu telah menghinanya dengan menyebut-nyebut nama gurunya. Karena itu ia menjadi marah sekali. Dengan mulut yang terkatub rapat serta gigi yang gemeretak, Bagus Handaka tidak menanti orang itu selesai berkata. Seperti seekor banteng luka ia dengan dahsyatnya menyerang orang itu.

Orang yang mendapat serangan itu agaknya terkejut. Tetapi dengan tangkasnya ia menggeser kakinya sehingga ia terbebas dari serangan Bagus Handaka. Tetapi Bagus Handaka yang hatinya sudah terbakar oleh kemarahan itu, dengan cepatnya menyerang pula. Sekali lagi orang itu terpaksa mengelakkan diri, tetapi agaknya ia tidak mau diserang terus-menerus.

Kemudian dengan garangnya ia pun menyerang kembali. Namun ternyata Bagus Handaka memiliki kelincahan yang cukup pula, sehingga serangan orang itu dapat dielakkannya. Kemudian terjadilah suatu pertempuran yang hebat. Masing-masing melancarkan serangan-serangan yang dahsyat dan berbahaya. Tetapi masing-masing ternyata memiliki kegesitan dan ketahanan yang cukup.

Bagus Handaka yang telah bertempur empat malam berturut-turut dan memenangkan setiap pertempuran, ternyata sangat mempengaruhi jiwanya. Ia semakin percaya kepada kekuatan dirinya sendiri. Dan perasaan yang demikian sangat membantu keadaannya pada malam kelima itu. Meskipun ia merasa bahwa orang kelima ini memiliki ilmu yang lebih tinggi dari orang-orang sebelumnya, namun hatinya yang telah dibesarkan oleh peristiwa-peristiwa empat malam sebelumnya menjadikannya tetap tatag dan tenang.

Tetapi suatu hal yang kurang menguntungkan bagi Bagus Handaka, adalah karena orang itu jauh lebih besar dan lebih tinggi, maka kesempatan orang itu untuk mengenainya agak lebih banyak. Tangan serta kakinya yang agak lebih panjang, ternyata mempengaruhi jalan pertempuran itu.

Rupa-rupanya orang itu mempergunakan keuntungan itu sebaik-baiknya. Ia selalu melawan serangan Bagus Handaka dengan serangan pula. Beberapa kali Bagus Handaka dapat dikenai dengan cara demikian sebelum tangannya sempat menyentuh tubuh orang itu. Sehingga Bagus Handaka menjadi semakin marah dan bertempur mati-matian.

Ternyata kali ini lawannya benar-benar tangguh. Orang itu licin seperti belut, serta lincah seperti singgat. Beberapa kali, apabila serangan-serangan Bagus Handaka agaknya sudah tidak dapat dihindari, tiba-tiba saja ia melenting beberapa langkah, dan kemudian dengan cara yang sama ia telah menyerang kembali.

Menghadapi serangan yang demikian Bagus Handaka merasa agak sulit. Dengan menjatuhkan diri ia mencoba membebaskan dirinya. Tetapi orang itu tidak membiarkan Bagus Handaka lolos. Dengan kakinya yang kokoh ia meloncat kearah dada anak itu. Sekali lagi Bagus Handaka berguling. Tetapi sekali lagi orang itu melakukan serangan yang sama pula sebelum Handaka sempat berdiri.

Bagus Handaka kemudian menjadi agak gugup. Berapa kali ia harus bergulung-gulung di pasir pantai itu. Tiba-tiba ia teringat kepada lawan-lawannya yang pernah dikalahkannya. Ada beberapa unsur gerak yang dapat dikuasainya. Karena itu ketika sekali lagi Bagus Handaka mendapat serangan dengan cara yang sama, setelah ia berhasil menggeser tubuhnya, cepat-cepat ia menangkap pergelangan kaki lawannya.

Dengan mempergunakan daya dorongnya sendiri, Bagus Handaka ternyata berhasil menjatuhkan orang itu, dengan menghantam betisnya. Ia sendiri pernah pula mengalami hal yang demikian. Ketika orang itu terjatuh dan berguling-guling, kesempatan itu cepat dipergunakan oleh Bagus Handaka untuk berdiri.

Tetapi demikian ia berdiri, orang itupun dengan suatu gerak seperti roda yang bergulung telah berdiri di hadapannya pula.

Bagus Handaka, melihat hal itu menjadi bertambah marah. Matanya menjadi merah menyala-nyala dan dadanya berdegupan. Dengan dahsyatnya ia melontar maju menyerang dada orang itu. Serangan itu demikian tak terduga-duga sehingga orang asing itu tak sempat mengelak. Karena itulah maka dadanya terpaksa terhantam hebat. Terhuyung-huyung ia terdorong beberapa langkah surut.

Bagus Handaka tidak mau melepaskan kesempatan itu lagi. Dengan garangnya ia memburu dan sekali lagi menghantamnya. Sayang bahwa kali ini orang itu sempat memiringkan tubuhnya, sehingga serangan Bagus Handaka tidak mengenai sasarannya, bahkan ia sendiri hampir-hampir kehilangan keseimbangan.

Dalam saat yang demikian, tampak lawannya mengayunkan tangannya dengan dahsyatnya. Melihat serangan itu, Bagus Handaka agak bingung.

CERITA BERSAMBUNG = 13 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
239

TIBA-TIBA tanpa sadar Bagus Handaka telah mempergunakan unsur-unsur gerak yang pernah ditiru-tirukannya dari lawan-lawannya sebelumnya. Cepat ia sedikit merendahkan diri, menangkap tangan orang itu sambil memutar tubuhnya, dan dengan bantuan tenaga berat lawannya. Bagus Handaka menarik orang itu melampau pundaknya. Dengan kerasnya orang itu terlempar keatas lewat diatas pundaknya dan terbanting di pasir pantai.

Tetapi sekali lagi Bagus Handaka keheran-heranan. Demikian orang itu terbanting, demikian ia bergulung-gulung dan dengan cepatnya bangkit kembali. Namun sesaat kemudian ia sadar bahwa lawannya adalah orang yang luar biasa. Karena itu demikian orang itu berdiri, demikian kaki Bagus Handaka terlontar mengenai perutnya.

Sekali lagi orang itu terdorong beberapa langkah ke belakang. Tetapi seterusnya ketika Bagus Handaka menyusul menyerang dagu orang itu, maka orang itu pun menghantamnya.

Kali ini Bagus Handaka mengalami kembali hal yang sangat merugikannya. Tangannya agak lebih pendek dari tangan lawannya. Dengan demikian sebelum tangannya menyentuh dagu orang itu, terasa wajahnya seperti tersentuh bara. Dengan kerasnya wajahnya terangkat dan ia terlempar beberapa langkah surut, dan kemudian jatuh terlentang. Serangan itu disusul dengan suatu serangan yang garang sekali.

Seperti seekor harimau, lawannya menerkam selagi Handaka belum sempat bangun. Maka tidak ada suatu cara yang mungkin untuk membebaskan dirinya kecuali dengan kedua kakinya Bagus Handaka menghantam tubuh orang yang seperti melayang ke arahnya. Akibatnya adalah bebat sekali. Orang itu terlempar ke udara.

Kali ini Bagus Handaka juga menjadi keheran-heranan. Dengan gerak yang bagus orang itu melingkar di udara dan jatuh pada punggungnya untuk kemudian berguling dua kali. Setelah itu dengan cepatnya ia meloncat berdiri.

Pada saat itu Bagus Handaka pun telah berdiri. Keringatnya mengalir membasahi seluruh tubuhnya, yang hampir seluruhnya terbalut oleh debu-debu pasir pantai.
Sebenarnya Bagus Handaka pada saat itu telah menjadi gelisah sekali. Lawannya ternyata benar-benar licin seperti belut.

Tetapi kemudian terjadilah suatu hal di luar dugaan. Orang itu tiba-tiba menjadi gelisah dan liar. Nafasnya mengalir dengan derasnya. Bagus Handaka melihat keadaan itu, sehingga kelegaan membersit di hatinya.

Ia tahu bahwa lawannya telah kehabisan tenaga. Karena itu ia tidak mau memberi kesempatan lagi. Cepat ia melangkah maju dan menyerangnya dengan hebat.
Ternyata orang itu telah hampir tidak mampu melawannya. Beberapa kali Bagus Handaka berhasil menghantamnya sampai orang itu terhuyung-huyung dan roboh. Sekali lagi kegembiraan membayang di wajah Bagus Handaka. Orang yang hebat ini pasti akan dapat ditangkapnya.

Tetapi ketika sekali lagi ia maju menyerang, tiba-tiba orang itu melemparkan segenggam pasir ke arah matanya. Cepat-cepat Handaka memalingkan mukanya, namun beberapa butir pasir telah menyebabkan matanya terasa nyeri sekali. Ketika ia sedang sibuk membersihkan mata itu, terasa sebuah hantaman mengenai punggungnya.

Untunglah bahwa tenaga orang itu, telah hampir separo lenyap, sehingga dengan demikian hantamannya telah tidak lebih dari sebuah dorongan saja. Meskipun demikian, karena Bagus Handaka sama sekali tidak menduga bahwa lawannya akan berbuat curang, menjadi sangat terkejut dan jatuh tertelungkup.

Dengan marahnya Handaka cepat memutar tubuhnya, untuk menanti serangan berikutnya, yang dapat saja dilakukan dengan curang oleh lawannya itu.
Tetapi Bagus Handaka menjadi terkejut sekali sehingga tubuhnya menjadi gemetar.

Orang yang sudah kehabisan tenaga dan hampir saja dapat ditangkapnya itu lenyap seperti debu dibawa angin. Beberapa kali Bagus Handaka mengusap-usap matanya yang masih terasa agak nyeri, tetapi orang itu benar-benar telah lenyap.

Perlahan-lahan ia bangkit dan duduk di atas pasir. Dilayangkannya pandangannya ke segenap malam, tetapi di pantai yang luas itu, pastilah ia tak dapat melihat seseorang. Bulu tengkuknya tiba-tiba terasa meremang. Meskipun ia selama ini mendapat didikan untuk tidak takut kepada hantu, namun mengalami peristiwa ini, hatinya bergetar juga.
Kecuali itu, terasa pula kengerian merayapi perasaannya. Untunglah kali ini ia masih dapat membebaskan diri, meskipun hampir saja ia kehilangan akal.
Lalu bagaimana dengan malam besok?

Sekarang Bagus Handaka tidak berani main-main lagi. Kalau besok datang seseorang menyerangnya, dan memiliki sedikit saja kelebihan dari orang ini, maka pasti ia tidak dapat melawannya. Sedangkan kalau para penyerang itu dapat menangkapnya, hampir pasti bahwa dirinya benar-benar akan digantung di tengah-tengah Alas Roban.
Karena itu akhirnya Bagus Handaka memutuskan untuk menyampaikan segala peristiwa yang pernah dialami itu kepada gurunya, serta menyerahkan segala penyelesaiannya kepadanya.

Pada saat Bagus Handaka melangkah pulang ke pondoknya, terdengarlah ayam jantan berkokok bersahut-sahutan. Di langit sebelah timur sudah mulai tampak membayang warna fajar, diantar oleh angin pagi yang sejuk.

Namun tubuh Bagus Handaka justru mulai merasa nyeri dan sakit-sakit. Empat malam sebelumnya ia bertempur terus-menerus, tetapi tidak pernah ia merasakan lelah, letih dan sakit-sakit seperti saat itu.

Sampai di pondok, ia melihat Manahan telah bangun dan menunggui api. Agaknya ia sedang merebus air. Cepat-cepat Bagus Handaka mendekatinya dan berkata, Bapak, biarlah aku yang merebus air dan jagung.
Manahan tersenyum melihat kedatangan Bagus Handaka. Apakah kau turun ke laut Handaka?

CERITA BERSAMBUNG = 14 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
240

TIDAK, Bapak, jawab Handaka singkat.

Dari pantai...? tanya Manahan lebih lanjut. Bagus Handaka menganggukkan kepalanya. Dalam cahaya api barulah Bagus Handaka melihat tubuhnya merah-merah biru dan berdarah di beberapa tempat. Ketika Manahan melihat luka-luka itu, serta melihat wajah Handaka yang pucat dan nafasnya yang kurang teratur, ia menjadi keheran-heranan. Maka kemudian ia bertanya, Handaka, apakah yang terjadi? Apakah kau berselisih dengan kawan-kawanmu, sehingga kau berkelahi?
Tidak, Bapak, jawab Handaka.
Lalu kenapa kau? desak Manahan.

Bagus Handaka yang memang telah berkeputusan untuk menyampaikan keadaan yang dialaminya lima malam berturut-turut itu pun segera duduk disamping Manahan, dan segera mengalirlah ceritera dari mulutnya. Sejak malam pertama sampai malam terakhir, lengkap dengan bentuk-bentuk wajah dari orang-orang yang menyerangnya.
Mendengar ceritera Bagus Handaka itu, Manahan menarik alisnya. Memang ia pun menjadi keheranan-heranan, apakah pamrih orang-orang itu menyerang Bagus Handaka.

Handaka..., kenapa kau baru sekarang mengatakan semua kejadian itu kepadaku? tanya Manahan.

Dengan jujur Handaka mengatakan segala keinginannya untuk mengetahui kelanjutan peristiwa-peristiwa itu, serta keinginannya untuk menyelesaikan masalah itu sendiri.
Manahan mengangguk-anggukkan kepalanya. Sebenarnya di dalam hatinya berkobar pula kemarahan ketika ia mendengar bahwa orang kelima yang menyerang Bagus Handaka itu telah menyebut-nyebut namanya. Padahal pada saat orang itu ia hanya melawan seorang anak-anak.

Handaka... kata Manahan kemudian, Pergilah kau besok sekali lagi ke pantai. Aku akan melihat siapakah yang selalu datang itu.

Mendengar kesanggupan gurunya, Handaka menjadi bergembira. Besok apabila benar-benar ada seseorang yang datang menyerangnya, meskipun kepandaiannya berlipat tiga, namun pasti orang itu akan dapat ditangkap oleh gurunya. Karena itu ia tersenyum-senyum sendiri. Dipandanginya api yang berkobar-kobar di hadapannya, yang bergerak-gerak seolah-olah menari-nari riang. Dan sebentar kemudian mendidihlah air yang dipanasinya. Segera ia bangkit untuk mengambil daun serai serta gula kelapa. Itulah kegemaran gurunya, air serai bergula kelapa.

Hari itu rasa-rasanya panjang sekali bagi Bagus Handaka. Matahari seolah-olah menjalani garis edar dengan malasnya. Sehari itu ia merasa amat malas untuk bermain-main dengan kawan-kawannya. Dihabiskannya waktunya dengan berangan-angan. Namun akhirnya, perlahan-lahan datanglah senja. Langit yang cerah dengan gumpalan-gumpalan mega yang berarak-arak mulai dirayapi oleh warna-warna lembayung. Bagus Handaka yang hampir tidak sabar itu memaki-maki di dalam hati. Kenapa kedatangan malam tidak saja langsung tanpa melewati senja?
Setelah melampaui masa-masa yang menjengkelkan, kemudian malam turun dengan tabir hitamnya. Bagus Handaka segera berangkat ke pantai, dimana ia biasa duduk-duduk memandangi ombak lautan. Manahan sengaja tidak berangkat bersama-sama supaya kehadirannya tidak diketahui. Ketika Manahan telah sampai di pantai pula, segera ia bersembunyi dengan membaringkan dirinya di belakang sebuah puntuk pasir tak begitu jauh dari Bagus Handaka.

Bersamaan dengan semakin gelapnya malam, hati Bagus Handaka menjadi semakin tegang dan gelisah. Jangan-jangan orang-orang yang menyerangnya telah mengetahui bahwa gurunya berada di tempat itu, sehingga para penyerang itu tidak berani mendekatinya.

Dan dalam kesempatan itu, ia mencoba pula mengingat-ingat kelima orang yang datang berturut-turut setiap malam. Masing-masing menyatakan bahwa mereka satu sama lain tidak berhubungan. Sejak semula ia sudah tidak percaya.

Tetapi yang mengherankan, bahwa seolah-olah kedatangan mereka telah diatur sedemikian, sehingga setiap orang yang datang pasti memiliki kepandaian setingkat lebih tinggi dari orang sebelumnya.

Tiba-tiba ketika sedang berangan-angan, Bagus Handaka dikejutkan oleh suara tertawa dekat di sampingnya. Suara itu terdengar nyaring dan menggetarkan hatinya. Cepat ia meloncat bangkit dan bersiap. Perasaannya telah mengatakan kepadanya bahwa orang ini pasti salah seorang yang datang untuk menyerangnya pula seperti malam-malam yang lewat.

Ketika ia memandang wajah orang itu, hatinya menjadi bertambah berdebar-debar. Wajah orang itu sama sekali tidak mirip dengan wajah manusia. Barangkali demikian itulah wajah hantu yang ditakuti oleh anak-anak. Beberapa bintil-bintil sebesar biji rambutan bertebaran hampir di seluruh wajah itu. Gigi-giginya tampak berleret pada saat orang itu tertawa.

Kemudian disela-sela tertawanya ia berkata, Siapakah nama anak muda yang bermain-main di pantai di malam hari...?

Meskipun sebenarnya Bagus Handaka ngeri juga melihat wajah itu, namun karena ia merasa bahwa gurunya berada di dekatnya, hatinya menjadi tabah pula. Maka jawabnya lantang, Kenapa kau bertanya? Kau pasti sudah tahu pula siapa aku. Dan kau pasti akan menangkapku seperti yang pernah dilakukan oleh lima orang sebelum kau datang, pada malam-malam sebelum malam itu.

Mendengar kata-kata Bagus Handaka itu, tertawanya menjadi bertambah keras. Bagus... bagus, jadi sebelum ini telah datang lima orang mendahului aku? Agaknya monyet-monyet itu ingin menerima hadiah pula dengan menangkap anak ini. Dan kau dapat mengalahkan mereka berlima?

Mereka datang satu-persatu, jawab Handaka.

Alangkah bodohnya mereka, sambung orang berwajah iblis itu. Tentu kau dapat mengalahkannya.

Jangan banyak bicara, potong Bagus Handaka dengan beraninya, Jangan coba bohongi aku. Kau pasti telah bersekongkol dengan mereka. Dan barangkali kau malam ini akan mencoba menangkap aku bersama-sama. Ayo datanglah berenam.

CERITA BERSAMBUNG = 15 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
241

KEMBALI orang yang menakutkan itu tertawa berderai-derai sampai seluruh tubuhnya bergetar. Hebat, kau memang hebat. Tetapi jangan terlalu sombong. Sebab malam ini nyawamu benar-benar akan lenyap. Aku harus menangkap kau, mati atau hidup. Meskipun kalau aku membawamu hidup-hidup hadiahnya akan berlipat banyaknya. Sebab pertunjukan membunuh Bagus Handaka akan dapat mendatangkan uang yang banyak sekali.

Tanpa sadar, bulu tengkuk Bagus Handaka serentak berdiri. Perkataan orang berwajah menakutkan itu sangat mempengaruhi perasaannya. Apakah sebenarnya latar belakang dari semua kejadian ini? Kenapa orang itu menyebut-nyebut pertunjukan membunuh Bagus Handaka?

Mau tidak mau Bagus Handaka menjadi ngeri juga. Ia sudah membayangkan dirinya diikat di tengah-tengah lapangan, kemudian setiap orang diperkenankan untuk melukainya, sampai mati. Tetapi apa salahnya?

Tiba-tiba ia menjadi marah sekali. Ini hanyalah suatu gertakan saja. Karena itu ia menjawab sambil berteriak keras-keras, Jangan coba-coba takut-takuti aku. Namun demikian terasa suara Handaka bergetar pula.

Mendengar teriakan Bagus Handaka, orang itu sekali lagi tertawa keras-keras. Jangan berbohong pula. Kau sudah ketakutan bukan? Bagus..., semakin takut kau, semakin lucu pertunjukan itu jadinya.

Sekarang Bagus Handaka benar-benar menjadi marah sekali. Ternyata orang itu telah menghinanya. Karena itu segera ia meloncat dan langsung menyerang leher dengan jari-jarinya.

Orang itu, yang masih enak tertawa, ternyata terkejut melihat kecepatan bergerak Bagus Handaka, sehingga tertawanya segera terhenti. Memang kau anak berani. Tetapi hati-hatilah.

Sambil berkata demikian ia merendahkan dirinya, dan dengan kakinya ia menghantam lambung Bagus Handaka. Bagus Handaka yang menyerang dengan sekuat tenaga, tidak sempat menarik serangannya, maka yang dapat dilakukan adalah memukul kaki itu dengan tangannya ke samping. Ternyata usahanya berhasil pula. Orang itu terputar sedikit dan dengan demikian lambungnya dapat diselamatkan, meskipun tangannya yang berbenturan dengan kaki orang itu terasa sakit.

Dengan demikian Bagus Handaka segera dapat mengetahui, bahwa orang ini mempunyai ilmu diatas orang-orang yang pernah menyerangnya. Tetapi meskipun demikian ia sama sekali tidak gentar ketika diingatnya bahwa gurunya telah menungguinya.

Mengingat hal itu, segera Bagus Handaka menjadi bertambah tatag, karena itu serangannya menjadi bertambah sengit. Tetapi perlawanan orang itu bertambah sengit pula. Bahkan ia pun telah menyerangnya dengan gerak-gerak yang sangat membingungkan dan berbahaya sekali. Namun ternyata Bagus Handaka telah memberikan perlawanan dengan gigih.

Setiap serangan yang datang, bagaimanapun berbahayanya, Handaka selalu dapat menghindarkan dirinya. Malahan tidak jarang pula iapun berhasil membalas serangan-serangan itu dengan serangan-serangan yang tak kalah berbahayanya.

Namun serangan-serangan itu pun selalu tidak berhasil pula.

Maka pertempuran itu semakin lama menjadi bertambah hebat dan cepat. Masing-masing menyerang dan menghindar berganti-ganti, sehingga tampaknya kedua orang itu seperti bayangan yang sedang libat-melibat dengan cepatnya, semakin lama semakin cepat.

Tetapi kemudian ternyata bahwa Bagus Handaka tidak dapat menyamai kecepatan gerak lawannya, sehingga tiba-tiba terasa punggungnya terdorong oleh suatu kekuatan yang besar sekali. Dengan derasnya ia terlempar ke udara.

Mengalami peristiwa itu hati Bagus Handaka berdesir. Untuk beberapa saat ia menjadi bingung. Tetapi untunglah bahwa otaknya yang cerdas dapat bekerja dengan cepat. Ia pernah menyaksikan lawannya terlempar ke udara pula, namun ia dapat jatuh dengan enaknya, seolah-olah sama sekali tidak terasakan sesuatu. Maka tanpa dikehendakinya sendiri Bagus Handaka menirukan gerak-gerak yang pernah disaksikannya itu. Cepat-cepat ia berusaha melingkarkan diri dan menjatuhkan diri pada punggungnya, yang kemudian dilanjutkan dengan berguling sampai dua kali. Setelah itu ia melenting berdiri.

Untunglah bahwa Bagus Handaka telah dibekali dengan olah keprigelan yang cukup, serta kekuatan jasmaniah yang besar, sehingga meskipun gerak-geraknya masih belum sempurna, namun ia tidak pula mengalami sesuatu.

Melihat cara Bagus Handaka membebaskan diri dengan cara yang demikian, terdengar lawannya tertawa keras-keras sambil berkata, Hai monyet kecil, dari mana kau belajar berjungkir balik demikian...? Untunglah bahwa kau mengenal cara yang baik untuk menyelamatkan dirimu.

Bagus Handaka tidak sempat menjawab kata-kata itu. Dengan darah yang mendidih ia meloncat maju kembali untuk menyerang lawannya sejadi-jadinya. Tangannya bergerak berganti-ganti mengarah ke segenap tubuh lawannya, sedang kakinya bergerak dengan lincahnya di atas pasir pantai. Tetapi ternyata lawannya tidak kalah lincah pula.

CERITA BERSAMBUNG = 16 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
242

UNTUK beberapa lama serangan-serangannya tidak dapat menyentuh tubuh lawannya sama sekali. Bahkan ketika ia mencoba untuk menyerang mata lawannya dengan jarinya, maka tiba-tiba terasa kepalanya berguncang hebat. Guncangan yang pertama, disusul dengan yang kedua.

Untunglah dalam keadaan terakhir Bagus Handaka masih sempat melihat sebuah kepalan tangan sekali lagi mengarah kepelipisnya. Cepat-cepat ia memalingkan wajahnya. Tangan itu dengan derasnya menyambar tidak lebih dari tebal daun padi di muka hidungnya. Untunglah bahwa Bagus Handaka masih dapat bekerja cepat.

Tangan itu segera ditangkapnya, serta sambil merendahkan diri ia pergunakan tenaga dorong serta berat badan lawannya sendiri untuk membantingnya ke tanah lewat pundaknya.

Dengan kerasnya orang itu terpelanting. Tetapi meski ia jatuh terlentang namun ia berusaha jatuh di atas kedua kaki serta pundaknya saja yang menyentuh tanah. Bagus Handaka tidak mau membiarkannya dalam sikap yang demikian, cepat-cepat ia menyerang lagi lawannya sebelum sempat memperbaiki keadaannya. Dengan kakinya ia menghantam dada orang yang masih terlentang itu. Gerak Bagus Handaka sedemikian cepatnya sehingga lawannya tidak sempat menghindarinya. Maka terdengarlah keluhan pendek. Tetapi sesaat kemudian kaki lawannya itu dengan cepatnya menyapu kakinya, sehingga Bagus Handaka jatuh terbanting pula.

Ketika ia kemudian tegak, lawannya telah berdiri di hadapannya pula. Bahkan dengan suatu lontaran dahsyat ia menyerang ke arah dadanya. Dengan cepatnya Bagus Handaka merendahkan dirinya, dan bersamaan dengan itu ia menjulurkan kakinya lurus-lurus, sehingga dengan demikian ia berhasil mengenai perut lawannya.

Agaknya lawannya sama sekali tidak menyangka bahwa Bagus Handaka akan menyerang selagi ia melakukan serangan yang sedemikian cepat. Karena itu ia terdorong keras beberapa langkah surut disusul dengan serangan Bagus Handaka yang dahsyat pula.

Demikianlah pertempuran itu berlangsung semakin hebat dan cepat. Pada malam kelima, Bagus Handaka yang hampir merasa dapat dikalahkan, ternyata memiliki nafas yang lebih baik dari lawannya sehingga akhirnya lawannya menjadi lemas karena kehabisan nafas.

Tetapi orang keenam ini agaknya mempunyai nafas lebih baik dari kuda. Karena itu semakin lama terasa Bagus Handaka semakin terdesak, tenaganya semakin lama semakin berkurang pula setelah ia berjuang mati-matian untuk mempertahankan dirinya.

Akhirnya pertempuran itu pun menjadi berat sebelah. Beberapa kali Bagus Handaka terpaksa terlempar, terbanting dan kadang-kadang perutnya terasa terguncang-guncang hebat. Dari mulut serta hidung melelehlah darah segar. Sampai sedemikian jauh Bagus Handaka tidak melihat gurunya datang membantunya. Bahkan ketika matanya sudah mulai berkunang-kunang pun Manahan masih belum menampakkan dirinya. Ia menjadi keheran-heranan. Apakah sebenarnya maksud Manahan dengan membiarkannya demikian? Seolah-olah segenap sisa-sisa tenaganya ia tetap melawan dengan beraninya.

Sampai beberapa saat kemudian ketika ia terbanting diatas pasir dan seolah-olah ia sudah sama sekali tidak dapat bergerak lagi, dilihatnya orang berwajah menakutkan itu tertawa berderai sambil selangkah demi selangkah mendekatinya. Bagus Handaka tidak tahu lagi bagaimana ia harus melawan. Tangannya serasa sudah membeku dan darahnya seolah-olah sudah tidak mengalir lagi.

Dalam keadaan yang demikian tiba-tiba orang itu, yang sudah tinggal beberapa langkah dari padanya, terhenyak dan memandang ke suatu titik. Maka sekali lagi meledaklah tertawanya yang mengerikan, disusul dengan suaranya yang menggelegar, Hai, kaukah itu? Jadi kau datang pula untuk membantu muridmu...?

Mendengar suara orang itu, melonjaklah sebuah kegembiraan di hati Bagus Handaka. Agaknya gurunya telah datang. Dan apa yang diduganya adalah benar. Ketika ia mengangkat mukanya, dilihatnya Manahan berjalan dengan tenangnya ke arah orang yang berwajah mirip hantu itu. Melihat gurunya datang, tiba-tiba Bagus Handaka merasa bahwa akan datanglah saatnya ia mengetahui latar belakang dari semua peristiwa-peristiwa itu.

Ketika Manahan telah berdiri di muka orang berwajah jelek itu terdengarlah orang berwajah menakutkan itu berkata, Kaukah yang bernama Manahan?

Manahan menganggukkan kepalanya sambil menjawab, Kenapa kau tanyakan itu? Bukankah kau sudah pasti bahwa guru Bagus Handaka bernama Manahan?

Kembali terdengar orang itu tertawa berderai sehingga suaranya memenuhi pantai. Aku tidak mengira bahwa Manahan orangnya seperti kau ini.

Terdengarlah Manahan menjawab sambil tersenyum, Lalu dari mana kau tahu bahwa kau bernama Manahan?

Karena kau datang pada saat Bagus Handaka sudah tidak dapat bergerak lagi. Aku kira tidak ada orang lain yang akan menolongnya, selain gurunya, sahut orang itu.
Lalu apa anehnya aku ini? tanya Manahan pula.
Aku jadi kecewa melihat tampangmu. Seharusnya kau berwajah seperti asahan batu, berkumis lebat dan bertubuh seperti orang hutan. Supaya ujudmu sesuai dengan namamu yang terkenal itu.
Tak ada orang yang mengenal aku sebagai seorang yang seharusnya bertubuh demikian. Aku adalah seorang petani yang tidak lebih dari menggarap sawah setiap hari, jawab Manahan.

Mendengar jawaban Manahan yang masih bernada dingin itu, Bagus Handaka bertambah heran pula. Kenapa gurunya tidak saja langsung menghantamnya sampai pingsan. Apalagi orang itu telah menghinanya pula.

243
DALAM gelap malam Handaka melihat orang berwajah menakutkan itu menyeringai, benar-benar seperti hantu. Namun Manahan sama sekali tidak bergerak dari tempatnya. Bahkan masih saja ia tersenyum-senyum.

Bagus.... Kau adalah seorang petani yang baik, Manahan. Pekerjaan petani adalah pekerjaan yang mulia pula. Tanpa petani maka banyaklah orang yang kelaparan. Tetapi daerah pertanian bukankah daerah pelarian? Apabila seseorang telah berputus asa dalam melaksanakan tugasnya sendiri, maka kemudian orang itu menerjunkan diri dalam daerah pertanian. Bukankah demikian...?

Mendengar kata-kata orang itu tampaklah wajah Manahan berkerut. Segera senyumnya lenyap dari bibirnya. Namun tak sepatah katapun ia menjawab. Sehingga kemudian terdengar orang yang menakutkan itu meneruskan, Atau barangkali kau sudah bercita-cita untuk menjadi seorang tuan tanah yang kaya raya, yang dapat menandingi kekayaan demang Gunung Kidul?

Hampir terlonjak Manahan mendengar kata-kata itu. Juga Bagus Handaka menjadi keheran-heranan. Kemana arah bicara orang yang berwajah hantu itu. Tetapi ia menjadi semakin tidak sabar ketika ia masih saja melihat Manahan tegak seperti patung. Bahkan kemudian ia menjadi bertambah tidak mengerti ketika kemudian orang itu berkata, Bagus Handaka..., untunglah kau untuk satu pertunjukan yang menarik di daerahku. Tetapi hati-hatilah lain kali aku datang lagi.

Setelah itu segera ia meloncat dan melarikan diri seperti terbang di gelap malam.
Bapak...! teriak Bagus Handaka.

Manahan memandang anak itu dengan wajah yang dingin pula.

Sambil berdiri perlahan-lahan Bagus Handaka mendekati gurunya sambil berkata pula, Kenapa Bapak membiarkan orang itu pergi? Selama ini aku ingin menangkap salah seorang diantaranya. Dengan hadirnya Bapak di sini aku mengharap bahwa aku akan dapat mengetahui alasan mereka menyerang aku. Tetapi Bapak membiarkan orang itu pergi.

Bagus Handaka, kata Manahan tidak menjawab pertanyaan anak itu. Bagaimana keadaan tubuhmu?

Sakit, Bapak, jawabnya agak jengkel. Tetapi bagaimana dengan orang tadi?
Kau sudah dapat bergerak kembali? sambung Manahan tanpa menghiraukan kata-kata Bagus Handaka.
Sudah, Bapak... jawab Handaka masih belum mengerti.
Bagus.... Bersiaplah. Aku adalah orang ketujuh yang akan menangkapmu, kata Manahan tiba-tiba.
Bapak... apakah artinya ini? tanya Handaka semakin bingung.
Aku adalah orang ketujuh yang akan menangkap kau dan akan menyerahkan kau kepada orang yang menyuruh mereka datang berturut-turut selama enam malam. Aku sekarang sudah tahu, siapakah orang yang berdiri di belakang mereka. Dan aku juga ingin menerima hadiah itu supaya aku dapat kaya-raya seperti Demang Gunung Kidul. Jelas?

Handaka mendengar kata-kata gurunya seperti orang bermimpi. Tetapi tiba-tiba ia melihat gurunya benar-benar bersiap untuk menyerangnya. Sehingga ia menjadi bertambah bingung.

Handaka... kata Manahan kemudian, Terserahlah padamu, apakah kau masih ingin hidup atau tidak. Aku tidak mempunyai kepentingan dengan kau lagi. Kau harus melawan aku. Kalau tidak, aku akan membawamu hidup-hidup. Kalau kau mau melawan, aku beri kau keringanan. Aku akan membawa kau setelah kau aku binasakan, supaya kau tidak menjadi bahan pertunjukan.

Agaknya Handaka sadar bahwa ia tidak bermimpi. Ia harus memilih dua hal yang sama-sama tak dikehendaki. Karena itu ia menjadi bingung sekali. Tetapi ia tidak sempat berpikir-pikir lebih lanjut. Sebab tiba-tiba gurunya telah melangkah dan menghantam lambung. Maka dengan gerak naluriah Handaka menghindarkan diri.

Dengan kekuatan yang ada padanya ia melenting tinggi dan kemudian jatuh berguling-guling menjauhi gurunya. Tetapi Manahan mengejar terus sambil melepaskan serangan-serangan yang sangat berbahaya dan bersungguh-sungguh.

Ia memang pernah berlatih dengan gurunya seperti ia harus berkelahi sungguh sungguh, namun terasa bahwa selama itu gurunya selalu menyesuaikan diri dengan gerak-geraknya. Tetapi kali ini Manahan benar-benar telah menyerangnya dengan pukulan-pukulan yang dapat membinasakan. Karena itu Bagus Handaka menjadi benar-benar tidak tahu apa yang harus dilakukan kecuali meloncat-loncat berlari, berguling dan cara-cara lain untuk menghindari serangan-serangan Manahan. Namun demikian Manahan menyerang terus seperti orang kehilangan akal. Tetapi kemudian muncullah suatu pikiran yang agak jernih dalam otak Bagus Handaka. Tiba-tiba ia merasa bahwa saat ini adalah saat terakhir baginya untuk menunjukkan kepada gurunya, ketekunan serta kesungguhannya selama ini dalam menerima segala ilmu serta pelajarannya.

Ia sudah pasti, bahwa kalau benar-benar gurunya akan membunuhnya, maka saat terakhir ini akan dipergunakan sebaik-baiknya. Ia harus dapat menunjukkan kepada gurunya hasil-hasil yang telah dicapainya dalam olah kanuragan.

Meskipun Handaka menjadi semakin tidak mengerti kepada sifat-sifat gurunya, karena ketakutan-ketakutannya yang kadang-kadang aneh, misalnya beberapa tahun yang lalu, tiba-tiba saja ia ditinggal berlari jauh sekali sampai ia merasa bahwa tidak akan mungkin dapat menemukannya, tetapi tiba-tiba gurunya itu, yang pada saat itu bernama Mahesa Jenar datang kembali kepadanya, yang kemudian untuk beberapa tahun melatihnya dengan tekun. Sekarang tiba-tiba gurunya itu berbuat keanehan lagi.

Tetapi agaknya kali ini gurunya tidak lagi bermain-main. Sebab apabila ia lengah, maka pastilah nyawanya akan melayang.

CERITA BERSAMBUNG = 18 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
244

NAMUN demikian, apabila hal itu sudah dikehendaki oleh gurunya, maka yang dapat dilakukan adalah menyenangkan hati gurunya pada saat terakhir itu. Ia harus menunjukkan kepada gurunya hasil pelajaran yang diterimanya selama ini dengan sebaik-baiknya. Dengan demikian ia akan dapat membesarkan hati gurunya itu yang telah berjerih payah mendidiknya.

Mendapat pikiran yang demikian, maka tiba-tiba Bagus Handaka merasa seolah-olah telah menerima segala kekuatannya kembali. Seolah-olah badannya merasa bertambah segar dan sehat.

Tanpa mengenal ketakutan atas kematian yang bakal datang, Handaka kemudian bergerak dengan cepat seperti seorang anak-anak yang menari-nari riang menjelang ayahnya pulang dari rantau. Dengan demikian maka ia telah berbuat sebaik-baiknya untuk melawan gurunya yang sangat disegani serta dicintainya itu.

Pertempuran itu segera berjalan semakin cepat. Bagus Handaka telah berusaha untuk mengurangi tekanan Manahan dengan menyerangnya pula berkali-kali. Ia tiba-tiba saja merasa bahwa ia telah dapat melayani gurunya jauh lebih baik daripada saat-saat yang lampau. Dengan tangkasnya ia menyerang, melenting, kemudian melingkar di udara kalau kebetulan ia terlempar oleh pukulan-pukulan gurunya yang dahsyat. Ia sudah berusaha sebaik-baiknya.

Dalam keadaan yang demikian, setitik pun tak ada maksud Handaka untuk mencoba menyelamatkan dirinya. Sebab adalah tidak mungkin sama sekali baginya berbuat demikian. Jadi yang dilakukan itu adalah benar-benar suatu pernyataan kebaktian seorang murid terhadap gurunya. Sebab bagaimanapun, Manahan adalah gurunya.
Manahan adalah seorang yang perkasa, yang pernah menjabat sebagai seorang perwira pasukan pengawal raja. Karena itu kemampuannya pun luar biasa. Apalagi sebenarnya tenaga Bagus Handaka telah berada jauh di bawah kekuatannya, karena sebelumnya ia sudah harus bertempur mati-matian melawan seorang yang berwajah seperti hantu.

Daya perlawanan Bagus Handaka pun segera tampak surut. Dengan demikian maka serangan-serangan Manahan pun semakin banyak mengenai tubuhnya.

Meskipun demikian, Bagus Handaka sama sekali tidak mengeluh. Dengan tenaganya yang semakin lama semakin lemah itu ia tetap melawan sedapat-dapatnya.

Tetapi apa yang dapat dilakukannya adalah tidak seberapa lama. Sebuah serangan Manahan yang dahsyat datang mengarah ke lambungnya. Dengan tenaga yang masih ada padanya, Bagus Handaka mencoba menghindari serangan itu dengan memiringkan tubuhnya, tetapi ia tidak berhasil. Dengan kerasnya ia terlempar beberapa langkah dan kemudian jatuh terbanting. Yang dapat dilakukannya hanyalah mencoba menyelamatkan tubuhnya dengan berusaha menjatuhkan diri sebaik-baiknya. Dan apa yang diusahakan itu sebagian dapat berhasil.

Namun setelah itu, kembali seluruh tulang-tulangnya terasa telah terlepas. Tubuhnya menjadi lemas dan darahnya seolah-olah tidak mengalir lagi. Bagaimanapun ia berusaha namun ia sudah tidak mampu lagi menggerakkan bagian-bagian dari tubuhnya. Meskipun demikian, Bagus Handaka tetap tidak mengeluh sama sekali. Dengan dada menengadah ia menanti apapun yang bakal terjadi.

Sekilas dilihatnya langit yang biru gelap ditaburi bintang-bintang seperti jutaan lampu yang tergantung jauh sekali di udara, dengan sinarnya, yang berkedip-kedip mengelilingi bintang raksasa Bima Sakti yang melintang ke utara.

Kemudian dilihatnya gurunya, yang diakunya sebagai ayahnya setelah ayahnya yang sebenarnya pergi meninggalkannya, berjalan mendekatinya. Dan Bagus Handaka telah siap menerima apapun yang akan dilakukan oleh gurunya itu, meskipun untuk sesaat terlintas pula wajah-wajah ayahnya Gajah Sora. Ibunya, serta wajah-wajah yang pernah dikenalnya. Wajah-wajah bengis yang pernah akan membunuhnya pada saat ia ditolong oleh seorang yang menamakan dirinya Sarayuda, serta wajah keenam orang yang datang berturut-turut menyerangnya.

Dan sekarang yang berada di depannya adalah gurunya, Manahan yang sebenarnya dikenalnya dengan nama Mahesa Jenar, yang menyatakan dirinya sebagai orang yang ketujuh.

Dengan sekuat tenaga perasaannya, Bagus Handaka mencoba melenyapkan semua bayangan yang berturut-turut datang mengganggu otaknya. Dipusatkannya pikirannya untuk menghadapi apapun yang bakal terjadi, dengan tabahnya.

Dan tiba-tiba dirasanya tangan gurunya itu meraba-raba tubuhnya. Memijat-mijat tangannya dan kemudian dengan suara yang rendah berkata, Tidakkah kau dapat bergerak lagi Handaka?

Dengan mata yang cerah, Bagus Handaka memandangi wajah gurunya. Aku sudah berusaha sebaik-baiknya, Bapak.

Kemudian tampaklah Manahan merenungi anak itu. Alisnya yang lebat bergerak-gerak karena kerut-kerut di keningnya. Seolah-olah ia sedang menghitung setiap titik di permukaan tubuh muridnya. Sesaat kemudian terdengarlah Manahan menarik nafas dalam-dalam serta mengangguk-anggukkan kepalanya.

Lalu terdengar ia bertanya kembali, Adakah dengan cara demikian kau melawan orang-orang yang menyerangmu enam malam berturut-turut?

Bagus Handaka tidak segera mengerti maksud pertanyaan gurunya. Karena untuk beberapa saat ia tidak menjawab, terdengar kembali Manahan berkata, Ingat-ingatlah apa yang telah kau lakukan selama enam malam berturut-turut.

Bagus Handaka semakin tidak mengerti. Tetapi ia menjawab juga, Bapak, selama itu akupun telah berusaha sebaik-baiknya melawan mereka. Bahkan aku sudah mencoba untuk menangkap salah seorang diantaranya. Tetapi aku tidak berhasil.

Sekali lagi Manahan mengangguk-anggukkan kepalanya, sedangkan Bagus Handaka menjadi bertambah bingung. Apalagi ketika kemudian dilihatkan gurunya tersenyum sambil membangunkannya. Duduklah Handaka. Dan cobalah menggerak-gerakkan tubuhmu perlahan-lahan.

CERITA BERSAMBUNG = 19 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
245

DENGAN otak yang dipenuhi oleh berbagai pertanyaan, Bagus Handaka mencoba sedapat-dapatnya untuk bangun dan kemudian bertahan duduk di atas pasir pantai. Adakah gurunya menunggu sampai ia mampu untuk melawannya kembali...?

Ternyata Manahan tidak berbuat demikian. Juga ternyata gurunya itu tidak membunuhnya. Malahan kemudian gurunya itu duduk pula di sampingnya dan dengan wajah yang jernih berkata, Sudahkah kau ingat keenam orang yang menyerangmu?

Sambil mengangguk, Bagus Handaka menjawab sekenanya saja, Sudah, Bapak.
Baik... sahut Manahan, Kau pernah berkata kepadaku tentang wajah-wajah dari kelima orang itu, sedang orang yang keenam telah aku saksikan sendiri. Tetapi kau belum pernah menceriterakan kepadaku bagaimanakah bentuk tubuh kelima orang yang menyerangmu itu.

Untuk sesaat Bagus Handaka jadi termenung. Memang selama itu ia belum pernah menyebut-nyebut bentuk tubuh lawan-lawannya. Dan sekarang tiba-tiba gurunya menanyakan hal itu. Maka dicobanya sekali lagi untuk membayangkan kembali kelima orang itu berturut-turut.

Bagaimanakah dengan orang yang pertama? tanya Manahan.

Dengan masih mencoba mengingat-ingat orang itu Bagus Handaka menjawab, Orang itu bertubuh tegap tinggi dan berdada bidang.

Orang kedua? desak Manahan.

Dengan mengingat-ingat mengerti sepenuhnya maksud pertanyaan gurunya, karena itu setelah merenung beberapa lama ia menjawab hampir berteriak, Semuanya bertubuh tegap tinggi dan berdada bidang.

Lalu bagaimanakah pendapatmu mengenai mereka itu? tanya Manahan pula.

Bagus Handaka diam menimbang-nimbang. Tetapi kemudian ia berkata, Itu adalah aneh, Bapak. Tubuh mereka berenam hampir bersamaan. Hanya wajah merekalah yang agaknya berbeda-beda.

Kau yakin bahwa wajah mereka berbeda-beda? desak Manahan.

Mendengar pertanyaan gurunya, tiba-tiba Handaka menjadi ragu. Memang sepintas lalu, apalagi di dalam gelapnya malam, wajah-wajah mereka tampak berbeda-beda.

Sayang, aku tak dapat menangkapnya, gumam Bagus Handaka.

Terdengarlah Manahan tertawa pendek, lalu katanya, Inginkah kau menangkapnya?

Ya, jawab Handaka. Aku ingin tahu kenapa mereka menyerang aku.

Dan kenapa aku menjadi orang ketujuh? tanya Manahan pula.

Bagus Handaka menatap Manahan dengan pandangan yang aneh. Apa yang terjadi lima malam berturut-turut telah cukup memusingkan kepalanya. Apalagi malam yang keenam itu. Segalanya menjadi semakin kabur dan penuh teka-teki.

Melihat Bagus Handaka kebingungan, berkatalah Manahan, Handaka.... Meskipun aku tidak menyaksikan, namun aku berani meyakinkan bahwa keenam orang yang menyerangmu berturut-turut itu pasti mempunyai persamaan bentuk tubuh. Dan ketahuilah Handaka bahwa kau jangan mimpi untuk dapat menangkapnya.

Mata Handaka masih memancarkan pertanyaan-pertanyaan yang membingungkan. Tetapi orang yang pertama, kedua dan ketiga adalah orang-orang yang belum memiliki ilmu yang cukup tinggi. Sehingga aku mempunyai kemungkinan yang besar untuk dapat menangkapnya.

Mendengar kata-kata itu Manahan tersenyum. Meskipun demikian, bukankah ternyata kau tidak mampu menangkapnya?

Bagus Handaka mengangguk mengiyakan.

Jangankan kau Handaka, sambung Manahan, Sedang aku pun tidak berani bermimpi untuk dapat menangkapnya.

Mendengar perkataan itu Handaka terkejut bukan main, sampai ia tergeser ke samping. Matanya semakin membayangkan kebingungan yang memenuhi hatinya.
Handaka... kata Manahan seterusnya dengan perasaan iba, Sudah sewajarnya kalau kau menjadi bingung karenanya.

Handaka mendengarkan kata-kata gurunya itu dengan saksama, meskipun sikap gurunya itu tidak kalah membingungkan pula.

Pertama-tama ketahuilah, bahwa apa yang aku lakukan, tidaklah benar-benar seperti apa yang aku katakan. Otakku masih cukup sehat untuk tidak melakukan hal-hal seperti itu. Sedang apa yang aku lakukan, adalah untuk meyakinkan dugaanku terhadap keenam orang yang telah menyerangmu enam malam berturut-turut. Dengan caraku itu aku kemudian yakin siapakah orang-orang yang datang berturut-turut itu.

Guru... potong Handaka dengan penuh haru, Jadi Bapak tidak benar-benar mau membunuhku?

Mendengar pertanyaan Bagus Handaka, Manahan jadi terharu. Jawabnya sambil membelai kepala anak itu, Kenapa aku akan membunuhmu?
Bukankah Bapak sendiri berkata demikian? jawab Handaka.
Dan kau telah mencoba mempertahankan dirimu? tanya Manahan pula.

Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 46

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 20 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
246

TIDAK, Bapak.... Aku sama sekali tidak berusaha untuk menyelamatkan diri, tetapi aku hanya bermaksud untuk menunjukkan hasil pelajaran-pelajaran yang aku terima selama ini pada saat-saat terakhir.

Diam-diam Manahan memuji di dalam hati. Benar-benar anak ini berhati bersih dan setia. Karena itu Manahan menjadi semakin terharu. Namun demikian ia berusaha agar wajahnya sama sekali tidak membayangkan perasaannya.

Handaka... kata Manahan kemudian, Baiklah aku beritahukan dugaanku atas semua kejadian-kejadian yang berlaku itu, supaya kau tidak terlalu lama menebak.

Handaka menjadi sangat tertarik. Karena itu ia menggeser duduknya semakin dekat dengan gurunya.

Handaka.... Manahan melanjutkan, Mengucapkan syukur atas semua peristiwa yang berlaku enam malam berturut-turut. Meskipun barangkali untuk dua-tiga hari tubuhmu akan masih terasa sakit-sakit, namun setelah itu kau akan berbangga karenanya.

Apakah yang dapat aku banggakan Bapak? tanya Handaka.

Manahan tersenyum, lalu jawabnya, Aku telah mencoba untuk memancingmu dalam suatu perkelahian. Apapun alasanmu tetapi kau telah berbuat sebaik-baiknya. Sedang apa yang kau lakukan sebagian adalah bukan hasil pelajaran yang aku berikan.

Bapak... potong Handaka, Kenapa kau berbuat demikian. Aku tidak pernah belajar kepada siapapun kecuali kepada Bapak.

Kembali Manahan tersenyum.

Meskipun andaikata unsur-unsur itu tidak kau miliki sekarang, kemudian aku pun akan memberikannya pula. Tetapi kemajuan yang kau capai selama lima hari akan sama dengan kemajuan yang akan kau capai dalam waktu berbulan-bulan apabila hal itu kau pelajari dariku, serta dalam keadaan yang biasa.

Masih saja Handaka belum mengerti maksud gurunya. Sehingga kemudian Manahan berkata pula, Handaka..., menurut dugaanku orang yang datang enam malam berturut-turut itu adalah orang yang sama.

Orang yang sama? tanya Handaka keheran-heranan.

Ya, jawab Manahan. Orang itu hanya mengubah mukanya sedikit dengan menggores-goreskan warna-warna hitam dan kadang-kadang memasang kumis dan janggut palsu.

Tetapi tingkat kepandaiannya sama sekali tidak sama, Bapak, potong Handaka.

Sekali lagi Manahan tersenyum.

Itulah sebabnya kepandaianmu meningkat dengan wajar, meskipun waktunya dipercepat. Dan ketahuilah bahwa yang dapat berbuat demikian hanyalah orang-orang sakti yang berilmu mumpuni.

Handaka menjadi termenung karenanya.

Jadi apakah maksudnya menyerangku...? Dan kenapa dikatakannya bahwa orang-orang itu akan menangkap aku untuk sebuah pertunjukan pembunuhan...? tanya Handaka.

Satu-satunya cara untuk memaksamu bekerja sekeras-kerasnya adalah menakut-nakutimu dengan cara demikian, jawab Manahan.

Bagus Handaka menarik nafas dalam-dalam. Mengertilah ia sekarang bahwa orang yang datang setiap malam itu sama sekali tidak akan membunuhnya seperti gurunya itu pula.

Adakah Bapak mengenal orang yang datang setiap malam itu? tanya Handaka kemudian.

Manahan menggelengkan kepalanya.

Aku tidak tahu. Meskipun aku telah berusaha mengenal gerak-geraknya sebaik-baiknya namun aku tetap tidak dapat mengatakan siapakah dia. Apalagi apa yang diberikan kepadamu selama ini ternyata adalah urut-urutan pelajaran dari ilmuku sendiri yang akan aku berikan pula kepadamu.

Sekarang semuanya menjadi agak jelas bagi Handaka. Ternyata orang itu datang kepadanya dengan maksud baik. Menuntunnya untuk berlatih lebih keras. Dan tahulah ia sekarang kenapa pada malam-malam pertama, kedua dan ketiga orang itu seolah-olah hanya memiliki unsur-unsur gerak yang itu-itu saja, sehingga dengan demikian ia berhasil menguasai unsur-unsur itu, serta kemudian pada malam-malam berikutnya tanpa disengajanya unsur-unsur itu terselip pada gerak-gerak perlawanannya, sedang lawan-lawannya dapat memberikan perlawanan sebaik-baiknya dan diulang-ulangnya pula.

Karena itu, dadanya jadi bergelora. Apalagi ketika gurunya berkata, Handaka... orang yang datang berturut-turut itu pastilah seorang yang sakti, jauh lebih sakti dari gurumu ini. Itulah sebabnya aku sama sekali tidak berusaha untuk menangkapnya, sebab hal itu pasti akan sia-sia. Hal itu juga ternyata pula, bahwa orang itu dapat mengetahui bahwa aku berada di sekitar ini meskipun aku telah bersembunyi sebaik-baiknya.

Handaka mengangguk-anggukkan kepalanya. Hal itu sama sekali tak pernah dibayangkan sebelumnya, bahwa seorang yang sakti, bahkan lebih sakti dari gurunya, datang kepadanya dengan cara-cara yang aneh.

Jadi Bapak diketahuinya sebelum Bapak menampakkan diri?

Tidak hanya itu saja Handaka... Manahan meneruskan, Sedang aku pun telah menerima nasihatnya pula.

Nasihat untuk Bapak? tanya Handaka terkejut.

Manahan mengangguk-anggukkan kepalanya.

Bukankah orang itu berkata kepadaku bahwa pertanian bukanlah daerah pelarian. Bukan daerah tempat orang-orang yang berputus asa apabila kewajibannya sendiri sudah tak dapat ditunaikan...?

Handaka memandang Manahan dengan mata yang bertanya-tanya. Ia sama sekali tidak tahu maksud perkataan itu. Sampai Manahan melanjutkan, Handaka..., barangkali kau sama sekali tak dapat menghubungkan perkataan-perkataan itu dengan keadaan kita.
Tetapi ketahuilah bahwa ada sesuatu hal yang selama ini belum pernah aku katakan kepadamu, sebab kau masih aku anggap terlalu kanak-kanak. Sekarang, aku kira kau telah cukup dewasa untuk mengetahui lebih banyak hal tentang keadaan kita. Keadaan serta kewajiban-kewajibanku dan keadaan serta kewajiban-kewajibanmu.

CERITA BERSAMBUNG = 21 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
247

BAGUS Handaka mendengarkan setiap kata gurunya dengan saksama. Sakit-sakitnya di seluruh tubuhnya sudah tidak dirasakannya lagi. Sementara itu angin malam bertiup lemah, dan bintang-bintang di langit telah mengubah susunannya. bintang Waluku telah jauh condong di barat, sedang bintang Bima Sakti telah mulai mengabur pada kedua ujungnya, jauh di selatan dan utara.

Bagus Handaka.... Manahan meneruskan perlahan-lahan.

Sebenarnya saat ini aku sedang mengemban suatu tugas yang berat. Tugas yang tidak boleh diketahui oleh orang lain. Sekarang, karena kau telah cukup dewasa, ternyata seorang sakti yang tak dikenal telah berkenan langsung mengajarmu, maka baiklah aku berterus-terang pula. Saat ini aku sedang berusaha untuk mencari dua pusaka Istana yang hilang, berwujud keris yang bernama Kyai Nagasasra dan Kyai Sabuk Inten.

Handaka mendengarkan ceritera gurunya sampai tidak sempat berkedip. Sedang Manahan kemudian berceritera tentang kedua keris yang pernah diketemukannya bersama ayahnya, Gajah Sora. Tetapi keris itu kemudian hilang kembali. Dan karena itu pula maka ayahnya terpaksa menghadap Sultan Demak untuk mempertanggungjawabkan hilangnya kedua pusaka itu.

Sepeninggal Gajah Sora, Banyubiru kemudian ditimpa oleh banyak malapetaka dan Bagus Handaka sendiri hidupnya selalu terancam bahaya.

Untunglah bahwa Paman Lembu Sora segera bertindak, desis Bagus Handaka, Dengan demikian pasti Ibu serta Banyubiru dapat diselamatkan.

Mendengar kata-kata Bagus Handaka itu Manahan menarik nafas dalam-dalam. Sambil menggeleng-gelengkan kepalanya ia berkata dengan suara sayu, Kau keliru Bagus Handaka.

Keliru? sela Handaka terkejut.
Ya, kau keliru. Manahan menjelaskan, Sayang bahwa pamanmu sama sekali tidak berbuat demikian. Meskipun apa yang dikatakan kepada semua warga Banyubiru, pamanmu telah berusaha menyelamatkan ibumu serta daerah perdikan itu, namun nyatanya tidaklah demikian. Sebab pamanmulah sebenarnya sumber keributan itu.

Handaka menjadi semakin tidak mengerti. Ia melihat sendiri ketika itu pamannya telah membantu ayahnya menghalau gerombolan yang menyerang Banyubiru. Bahkan kemudian ibunya telah memerintahkan Sawungrana untuk meminta bantuan pamannya pula ketika kemudian timbul hura-hara.

Bagus Handaka... sambung Manahan, Ketahuilah, pamanmulah yang berusaha untuk menyingkirkan ayahmu. Karena pamanmu ingin menguasai seluruh daerah perdikan Pangrantunan Lama. Karena itu ia telah berusaha untuk menyingkirkan kau pula, yang pasti akan menjadi penghalang usahanya itu.

Mendengar kata-kata terakhir itu, menggigillah tubuh Bagus Handaka karena kemarahan yang mencengkam perasaannya. Ia sama sekali tidak mengira, bahwa apa yang terjadi adalah kebalikan dari dugaannya.

Benarkah apa yang Bapak katakan...? Handaka bertanya untuk mendapat suatu kepastian.

Aku telah berkata sebenarnya, jawab Manahan.
Tetapi kenapa Bapak baru mengatakan itu kepadaku sekarang?
Aku menganggap bahwa sebelum ini, kau belum cukup dewasa, Handaka, jawab Manahan pula.

Tetapi agaknya Handaka tidak puas mendengar keterangan itu, maka ia mendesak, Dan kenapa pada saat itu Bapak tidak berbuat sesuatu untuk mencegah perbuatan itu?

Manahan membenarkan letak duduknya. Ia dapat mengerti sepenuhnya pergolakan perasaan muridnya.

Dengan sabar Manahan menjelaskan, Handaka....., waktu itu aku tidak dapat berbuat apa-apa. Aku tidak dapat menunjukkan bukti-bukti kejahatan yang telah dilakukan oleh pamanmu. Juga karena kelicinan pamanmu, di hadapan ayahmu aku pernah hampir-hampir dibinasakan oleh Laskar Banyubiru sendiri, karena mereka curiga kepadaku tentang hilangnya kedua keris itu. Untunglah bahwa ayahmu sempat mencegahnya. Kemudian aku tidak yakin bahwa kecurigaan para pimpinan Laskar Banyubiru itu kepadaku telah lenyap dari hati mereka seluruhnya atau baru sebagian saja dari antara mereka.

Mendengar penjelasan gurunya, Bagus Handaka semakin terbakar hatinya. Matanya kemudian menjadi merah menyalakan kemarahannya. Giginya terdengar gemeretak serta denyut jantungnya bertambah cepat. Dan tiba-tiba saja lenyaplah segala perasaan sakit dan nyeri. Meskipun masih agak tertatih-tatih ia bangkit berdiri serta dengan suara lantang ia berkata, Bapak..., apapun yang terjadi atasku, aku tidak ambil pusing. Besok pada saat matahari terbit aku minta ijin Bapak untuk kembali ke Banyubiru. Aku atau Paman Lembu Sora yang akan binasa tidaklah menjadi soal. Tetapi aku harus menuntut balas.

Handaka... kata Manahan masih setenang tadi, Duduklah.

Handaka dengan tidak sabar memandangi Manahan yang masih saja duduk di pasir pantai.

Tidakkah sekarang sudah saatnya Bapak...? Kita harus bertindak tegas.
Duduklah Handaka.... Meskipun Manahan berkata perlahan-lahan, namun nadanya penuh dengan tekanan, sehingga Handaka tidak dapat berbuat lain, kecuali duduk kembali di sisi gurunya.

Handaka... sambung Manahan, Aku dapat mengerti sepenuhnya perasaan yang bergelora di dalam dadamu. Tetapi jangan membiasakan diri bertindak tergesa-gesa. Membunuh pamanmu Lembu Sora barangkali tidaklah terlalu sulit, meskipun bagaimana saktinya. Tetapi akibat dari perbuatan itu sudahkah menjadi perhatianmu? Setidak-tidaknya pasti akan timbul permusuhan antara Pamingit dan Banyubiru. Kalau benar demikian, maka diantara kedua daerah perdikan itu pasti akan ditelan oleh masa depan yang suram.

CERITA BERSAMBUNG = 22 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
248

SETELAH diam sejenak, Manahan melanjutkan, “Dalam kekalutan itu akan hadirlah kekuatan-kekuatan dari pihak lain yang akan menelan Pamingit dan Banyubiru sekaligus. Sebab dalam hal ini golongan hitam pasti tidak akan tinggal diam. Mereka pasti akan mempergunakan kesempatan sebaik-baiknya. Kemudian dapatlah dipastikan bahwa di atas mayat-mayat laskar Pamingit dan Banyubiru akan berkibar bendera-bendera mereka, bendera yang bergambarkan harimau hitam, sepasang uling yang berlilitan, kelelawar raksasa berkepala serigala, ular laut yang ganas. Setelah itu lenyaplah sudah nama daerah perdikan Pamingit dan Banyubiru sekaligus. Lenyap pulalah hasil jerih payah eyangmu Sora Dipayana yang dengan memeras keringat dan darah membangun kedua daerah perdikan itu. Lenyap pulalah nama kebesaran keluarga Sora yang selama ini disegani oleh daerah-daerah lain, bahkan sampai ke Istana Demak. Yang ada kemudian tinggalah nama-nama Sima Rodra, Uling Rawa Pening, Lawa Ijo, dan Jaka Soka.”

Bagus Handaka adalah seorang anak yang cerdik. Karena itu segera ia dapat menangkap maksud gurunya. Namun meskipun demikian amat sulitlah baginya untuk mengendalikan perasaannya.

Maka bertanyalah ia, “Bapak, kalau demikian apakah kita biarkan saja Paman Lembu Sora tidak terhukum atas kesalahannya itu?”

“Itu pasti Handaka,” jawab Manahan.

“Siapa yang bersalah harus dihukum. Tetapi kita harus menjaga agar kita dapat menarik garis antara pamanmu Lembu Sora dan orang-orangnya yang sama sekali tidak tahu-menahu, sehingga dengan demikian pertumpahan darah yang luas dapat terhindar. Itu adalah tugasmu Handaka, meyakinkan orang-orang Pamingit dan Banyubiru, bahwa pamanmu telah berbuat suatu dosa yang harus dipertanggungjawabkan.”

Bagus Handaka menjadi tertegun diam. Perkataan Manahan itu seolah-olah satu demi satu menyusup ke dalam dadanya serta mendinginkan hatinya. Sadarlah bahwa pekerjaan yang dihadapinya bukanlah pekerjaan yang dapat dilakukan dengan tergesa-gesa, tetapi harus ditempuhnya dengan penuh kebijaksanaan.

“Lalu apakah yang harus aku lakukan Bapak?” tanya Handaka kemudian.

Untuk beberapa saat Manahan tidak menjawab. Ia sendiri masih belum tahu dengan pasti, apa yang akan dilakukannya. Namun demikian ia kemudian menjawab, “Handaka, kita harus meninggalkan pedukuhan ini. Aku harus tetap berusaha mencari keris-keris Kyai Nagasasra dan Kyai Sabuk Inten.
Disamping itu ada baiknya kalau kita mencari berita tentang Banyubiru dan perkembangannya setelah kau tinggalkan. Kemudian baru kau menentukan cara untuk memecahkan masalahnya. Meskipun kau sebenarnya belum dewasa penuh, namun aku kira kau telah cukup untuk memulai pekerjaan yang besar itu, dengan kehati-hatian dan yang mungkin memerlukan waktu tidak sehari dua hari, tetapi setahun dua tahun, bahkan mungkin lebih dari itu.”

Bagus Handaka memperhatikan setiap kata gurunya yang menambah keyakinannya bahwa pekerjaan yang betapapun beratnya itu pasti akan dapat diselesaikan. Namun ia sadar bahwa jalan yang akan ditempuhnya bukanlah jalan yang lurus dan licin, tetapi pasti akan penuh dengan rintangan dan bahaya.

Namun ia sadar pula bahwa apa yang dilakukannya nanti seharusnya tidak menyingkir dari bahaya-bahaya itu, tetapi ia harus berani menghadapi serta mengatasinya.
Kemudian untuk sesaat mereka saling berdiam diri. Masing-masing tenggelam dalam angan-angan serta gambaran-gambaran masa yang akan datang. Masa yang pasti akan penuh dengan perjuangan.

“Bagus Handaka....”

Kemudian terdengar Manahan memulai, “Marilah kita pulang. Sejak besok kita harus sudah berkemas-kemas. Kita tinggal menunggu padi yang sudah menguning. Setelah itu baiklah kita melanjutkan perantauan kita untuk menemukan kedua pusaka itu, beserta mempersiapkan diri untuk mendapatkan kembali tanah pusaka yang kau tinggalkan. Sekarang bekalmu telah jauh lebih banyak dari lima atau enam hari yang lalu.”

Bagaimanapun Bagus Handaka masih belum begitu yakin kepada kata-kata gurunya. Benarkah ilmunya sudah sedemikian menanjak sehingga gurunya merasa bahwa bekalnya telah cukup banyak? Karena itu bertanyalah ia meyakinkan, “Bapak, benarkah ilmuku telah jauh lebih banyak dari lima atau enam hari yang lalu...?”

Mendengar pertanyaan muridnya, Manahan tersenyum. “Bagus Handaka..., aku telah mengujimu. Dalam keadaan payah dan luka-luka kau mampu melawan aku sampai beberapa lama. Hal itu tidak akan dapat kau lakukan lima atau enam hari yang lalu. Bahkan aku telah mencoba untuk menyerangmu dengan bersungguh-sungguh walaupun masih dalam batas-batas tertentu. Tetapi kau nyata-nyata telah bertambah jauh. Karena itu maka yang akan aku berikan kepadamu seterusnya tinggallah tingkat yang tertinggi.”

Oleh keterangan-keterangan itu, diam-diam Bagus Handaka jadi berbangga.

Beberapa kali bibirnya bergerak-gerak mengucapkan terima kasih kepada orang yang tak dikenalnya, namun tak sepatah kata pun yang meluncur keluar.

Kemudian berjalanlah mereka berdua perlahan-lahan sepanjang pantai menuju ke pondoknya. Di sepanjang jalan hampir tak ada kata-kata yang mereka ucapkan.

Apalagi Bagus Handaka, yang sedang merenungi dirinya sendiri. Dicobanya mengingat-ingat kembali segala peristiwa yang pernah dialaminya dengan lebih saksama. Dicobanya mengingat-ingat setiap gerak yang pernah dilakukan dan yang pernah disaksikan. Akhirnya ia dapat mengambil kesimpulan, bahwa memang banyak unsur-unsur yang tanpa sesadarnya telah dimiliki dan bahkan telah dikuasainya dengan baik.

Maka, sejak matahari terbit di pagi harinya, Bagus Handaka mulai berkemas-kemas. Sesuai dengan perintah gurunya, apabila padi telah dituai, maka mereka segera akan meninggalkan pedukuhan Tegal Arang, untuk meneruskan perjalanan ke tempat yang tak ditentukan.

Namun sesuai dengan harapan gurunya untuk mengetahui perkembangan Banyubiru, maka mereka pasti akan mendekati tempat itu, dengan harapan bahwa mereka sudah tidak akan dikenal lagi setelah hampir tiga tahun meninggalkan tempat itu. Bila perlu, mereka akan mempergunakan penyamaran.

CERITA BERSAMBUNG = 23 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
249

DEMIKIANLAH, tidak sampai dua pekan, padi telah masak.

Tetapi demikian orang pergi menuai, demikian Manahan dan Bagus Handaka mulai minta diri kepada tetangga-tetangganya, bahwa ia tidak dapat tinggal lebih lama lagi di pedukuhan itu.

Tentu saja, hal itu sangat mengejutkan mereka, yang mengira bahwa Manahan dan anaknya akan tetap tinggal bersama mereka sampai hari tuanya.

He..., kau mau kemana lagi Manahan? tanya salah seorang dari mereka yang bertubuh pendek, kasar dan berambut tegak.

Kami telah menerima kau dengan baik, tetapi kau agaknya tidak betah tinggal di pantai.

Meskipun kata-kata itu diucapkan dalam nada yang kasar seperti tubuhnya, namun sebenarnya itu adalah suatu pernyataan yang jujur dari rasa persahabatannya.

Maafkan Kakang, jawab Manahan. Aku terpaksa meninggalkan kalian karena aku masih mempunyai pekerjaan yang lain

.
Apa yang harus kau kerjakan? tanya yang lain, seorang nelayan yang kurus dan berkumis tipis.

Aku masih harus mencari bapakku, jawab Manahan berbohong.

Orang yang kurus dan berkumis tipis itu mengerutkan keningnya, lalu sambungnya, Kemana bapakmu pergi...?

Manahan menggeleng-gelengkan kepala.

Itu yang aku tidak tahu. Karena itu aku harus mengelilingi seluruh pulau untuk menemukannya.

Hampir semua orang yang mendengar, mengerutkan dahinya. Mereka merasa aneh bahwa seseorang sampai kehilangan bapaknya. Tetapi meskipun demikian ternyata mereka tidak berhasil mencegah. Manahan serta Bagus Handaka pergi meninggalkan mereka. Banyak pula kawan-kawan Handaka yang menjadi kecewa karena kepergiannya.

Maka dengan rendah hati Manahan menyerahkan seluruh hasil panennya kepada para tetangganya, dan dengan hati yang agak berat pula, setelah bergaul hampir tiga tahun dengan para nelayan yang kasar namun berhati bersih, ia terpaksa meninggalkan mereka. Suatu hal yang terpaksa berulang kali dialaminya. Menetap di suatu tempat dan kemudian meninggalkannya, dan kembali ia harus berjalan menyusur jalan-jalan pedukuhan, hutan dan lereng-lereng gunung serta lembah-lembah yang hijau padat.

Tetapi kali ini Manahan tidak membawa muridnya menyembunyikan diri, tetapi bahkan sebaliknya. Mereka berusaha mendekati Banyubiru untuk mengambil ancang-ancang atas perjuangan yang bakal dilakukan. Mereka harus lebih dahulu mengetahui seluk-beluk daerah itu dan mengetahui tanggapan rakyatnya terhadap pimpinan daerah yang sebenarnya tidak berhak sama sekali itu.

Dengan Kyai Bancak, tanda kebesaran Banyubiru yang berwujud sebuah ujung tombak, di pinggangnya, setelah dilepas dari tangkainya, Bagus Handaka berjalan dengan tegapnya menuju ke arah selatan. Manahan yang berjalan di belakangnya memandangi anak itu dengan bangga. Ia mengharap agar Bagus Handaka benar-benar dapat menjadi seorang anak yang kuat dan berhati mulia seperti harapan ayahnya.

Tetapi dengan demikian Manahan jadi teringat kepada Gajah Sora. Apakah kira-kira yang terjadi atasnya? Namun ia percaya bahwa Gajah Alit dan Paningron dapat membantu kesulitannya. Setidak-tidaknya memperingan tuduhan yang ditimpakan atasnya.

Perjalanan Manahan dan Handaka kemudian sampai pada daerah hutan dan kemudian mereka harus menyusur kaki gunung Slamet, membelok kearah timur.

Demikianlah dari hari ke hari mereka selalu berjalan tanpa henti-hentinya. Ternyata kekuatan jasmaniah Bagus Handaka cukup memuaskan. Ia sama sekali tetap segar dan lincah. Disamping itu selama perjalanan mereka, masih sempat juga Manahan memberikan tambahan pengetahuan kepada muridnya. Dan bahkan karena kecerdasan Bagus Handaka, maka dapatlah ia menemukan unsur-unsur gerak yang bagus, yang ditirunya dari gerak-gerak binatang buas.

Dengan tuntunan gurunya, Bagus Handaka yang hampir menghabiskan waktunya selama perjalanan itu dengan memperhatikan gerak-gerik kera-kera yang berloncatan dari dahan ke dahan, maka kemudian ia berhasil menirukan beberapa bagian, yang dapat dileburnya ke dalam unsur-unsur gerak yang telah dimilikinya.

Handaka juga senang sekali memperhatikan perkelahian antar binatang. Dari binatang yang paling buas sampai binatang yang paling lemah. Diperhatikannya pula, bagaimana seekor kancil berhasil melepaskan diri dari terkaman serigala-serigala yang buas, dan bagaimana seekor banteng dengan tangguhnya menanti serangan seekor harimau dan kemudian dengan tanduk-tanduknya yang tajam membinasakannya.

Dengan demikian Bagus Handaka mendapatkan berbagai macam pengetahuan dari alam. Manahan sendiri sebenarnya kagum atas ketangkasan otak muridnya, maka ia menjadi semakin bangga bahwa tidak sia-sialah ia menuntun anak itu.

Karena itu, Manahan selalu memberinya petunjuk-petunjuk atas kemungkinan kemungkinan yang dapat dimanfaatkan dari setiap gerak yang dilihatnya. Kecuali gerak-gerak binatang, juga gerak-gerak dari benda-benda yang lain, seperti angin pusaran, air bah dan bahkan kelincahan gerak nyala api.

CERITA BERSAMBUNG = 24 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
250

DI sepanjang perjalanan itu, tidak sedikitlah pengetahuan yang ditangkap oleh Handaka. Dan karena itu pula ia sama sekali tidak merasakan suatu kejemuan atau keletihan selama ia bersama-sama dengan gurunya menyusuri jalan-jalan hutan yang lebat dan sulit.

Setelah meninggalkan lembah kaki gunung Slamet, mereka mulai dengan perjalanan yang tidak kalah sulitnya. Mereka menyusur tebing pegunungan Prau, setelah melampaui beberapa pedukuhan yang tak berarti.

Tetapi meskipun mereka sama sekali tidak mengenal letih, namun kadang-kadang mereka terpaksa berhenti pula untuk beberapa lama di suatu tempat. Kadang-kadang sampai satu dua bulan, kadang-kadang malahan lebih. Setelah itu kembali mereka meneruskan perjalanan mereka sambil berbuat bermacam-macam kebajikan.

Di tempat-tempat yang pernah dilewati oleh mereka itu, banyaklah hal-hal yang ditinggalkannya. Pemberitahuan tentang banyak hal. Tentang pertanian dan sebagainya.

Karena itu mereka selalu meninggalkan kesan yang baik, sehingga nama Manahan dan Bagus Handaka menjadi banyak dikenal orang.

Pada suatu kali mereka memasuki sebuah pedukuhan yang sepi di ujung hutan. Penduduknya yang menamakan pedukuhannya itu Gedangan, terdiri dari petani-petani yang menggarap sawah dengan cara yang sederhana sekali. Mereka masih belum begitu menaruh perhatian kepada saluran-saluran air. Untunglah bahwa tanah mereka adalah tanah yang subur, sehingga meskipun dengan cara-cara yang sangat sederhana, hasil pertanian mereka dapat mencukupi kebutuhan.

Berbeda dengan pengalaman-pengalaman mereka, Manahan dan Bagus Handaka ketika memasuki pedukuhan itu, mengalami penerimaan yang aneh. Hampir setiap mata memandang mereka dengan penuh kecurigaan. Manahan dan Handaka merasakan keasingan penerimaan itu. Karena itu mereka bersikap hati-hati dan berusaha untuk tidak menyinggung perasaan mereka.

Kepada salah seorang dari para petani yang sedang berdiri di pematang, Manahan bertanya dengan hormatnya, Kakang, apakah aku diperkenankan untuk memasuki pedukuhan ini?

Orang itu tidak segera menjawab. Tetapi sekali dua kali ia melemparkan pandangannya kepada beberapa orang yang bertebaran menggarap sawah di sekitarnya.

Baru setelah beberapa saat ia menjawab, Siapakah kau berdua?

Aku bernama Manahan dan ia anakku, Handaka, jawab Manahan.

Mendengar nama itu, orang itu mengernyitkan alisnya. Agaknya nama itu asing baginya. Kemudian terdengar ia berkata, Entahlah aku tak tahu. Berkatalah kepada lurah kami.

Manahan mengangguk-anggukkan kepalanya, sambil bertanya pula, Di manakah Bapak Lurah itu?

Maksudku, di mana rumahnya? sambung Manahan.

Kembali orang itu ragu-ragu dan kembali ia menebarkan pandangannya kepada orang-orang yang sedang menggarap sawah di sekitarnya. Tiba-tiba ia menunjuk pada salah seorang daripadanya sambil berkata, Bertanyalah kepada orang itu.

Manahan menoleh menurut arah tangan orang itu. Dilihatnya di sudut desa berdiri seorang yang bertubuh pendek kokoh dengan urat-urat yang menonjol. Namun matanya membayangkan kejernihan hatinya.

Setelah mengucapkan terimakasih, segera Manahan dan Handaka berjalan ke arah orang bertubuh pendek itu. Dan kemudian dengan hormatnya Manahan bertanya, Adakah Bapak ini Lurah dari pedukuhan ini?

Orang itu menggelengkan kepalanya, sambil menjawab, Bukan Ki Sanak, aku bukan lurah di sini. Adakah kau punya keperluan dengan lurahku?
Manahan menganggukkan kepalanya. Demikianlah, aku mempunyai sedikit keperluan.

Apakah keperluan itu? tanya orang yang bertubuh pendek.

Tiba-tiba saja setelah mengalami peristiwa itu, timbullah keinginan Manahan untuk mengetahui lebih banyak hal lagi. Karena itu timbul pula keinginan untuk bermalam.
Maka kemudian kata Manahan, Sebenarnya keperluanku hanyalah akan mohon izin untuk bermalam barang semalam dua, setelah aku berjalan beberapa hari terus-menerus tanpa beristirahat.

Orang yang bertubuh pendek itu mengernyitkan keningnya. Kemudian ia bertanya pula, Siapakah kau berdua?

Aku adalah seorang perantau dan bernama Manahan. Sedang anak ini adalah anakku, bernama Handaka, jawab Manahan memperkenalkan diri.

Dengan seksama orang itu mengamat-amati mereka berdua. Baru sesaat kemudian ia berkata, Saat ini lurah kami sedang menerima beberapa orang tamu. Karena itu mungkin tak ada tempat lagi bagi kalian untuk bermalam di rumah lurah kami.

Kalaupun tempat itu ada, pastilah lurah kami dengan terpaksa tidak akan mengizinkan kalian bermalam di sana.

Manahan mengangguk perlahan-lahan. Ia menjadi semakin ingin untuk mengetahui lebih banyak lagi. Karena itu katanya, Bukan maksudku untuk bermalam di rumah Pak Lurah. Meskipun aku ditempatkan di kandang kuda sekalipun, asal aku diizinkan bermalam untuk melepaskan lelah barang semalam dua malam, aku akan mengucapkan terimakasih.

Orang yang bertubuh pendek serta bermata jernih itu mengangguk-anggukkan kepalanya. Kemudian setelah berpikir sejenak ia menjawab, Menilik wajah-wajah kalian yang merah hitam terbakar terik matahari, serta menilik pakaian kalian maka aku percaya bahwa kalian telah menempuh jarak yang sangat jauh. Maka adalah kewajiban kami untuk memberikan sekadar tempat melepaskan lelah bagi kalian berdua. Karena itu maka kalian akan aku bawa pulang ke rumahku, di sana kalian dapat bermalam. Sebab selain Lurah di pedukuhan ini, aku pun termasuk orang yang harus membantu pekerjaannya.

Mimbar Bambang Seputro
Updated 08/07/2000
mimbarse@gajahsora.net


Nagasasra dan Sabukinten Episode 47

Mission and vision
Faq
Testimonial

"Perantau" itu bernama Handaka dan Manahan

Pondok GajahSora.Net

CERITA BERSAMBUNG = 25 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
251

JAWABAN itu membuat hati Manahan menjadi gembira. Karena itu segera ia mengangguk hormat.

Alangkah besar hati kami berdua atas izin sekaligus tempat yang disediakan untuk kami berdua. Tetapi hendaknya kehadiran kami janganlah menambah kesibukan, katanya.

Orang itu tersenyum sambil menggelengkan kepala.

Aku memang selalu sibuk, katanya. Jadi kehadiran Ki Sanak sama sekali tak mempengaruhi kesibukan itu.

Memang sejak semula Manahan sudah mengira bahwa orang itu pasti seorang yang baik hati serta ramah, ditilik dari sinar matanya yang jernih. Apalagi setelah Manahan bercakap-cakap sejenak, makin pastilah ia bahwa orang itu orang yang berbudi.

Marilah Ki Sanak, kata orang itu, Ikutlah ke pondokku. Dan kalian dapat beristirahat sepuas-puasnya.

Maka kemudian ikutlah Manahan serta Bagus Handaka ke rumah orang yang bertubuh pendek bermata jernih itu. Dan kemudian ketika mereka bercakap-cakap di sepanjang jalan, tahulah Manahan bahwa orang itu adalah tangan kanan dari lurah mereka, namanya Wiradapa.

Sebagai seorang kepercayaan kepala pedukuhan, rumah Wiradapa tidaklah begitu jauh dengan rumah lurahnya. Halamannya cukup luas ditumbuhi berbagai macam pepohonan serta dipagari oleh deretan pohon nyiur yang berpuluh-puluh jumlahnya. Di pedukuhan yang kecil itu, rumah Wiradapa merupakan rumah yang cukup baik meskipun tidak begitu besar. Beratap ijuk dan bertulang-tulang kayu.

Di rumah itu pun Manahan mengalami pelayanan yang baik, meskipun bagi Manahan dan Handaka hanya disediakan ruangan di bagian belakang rumah. Sebab menurut tangkapan Wiradapa, Manahan tidaklah lebih dari dua ayah-beranak yang pergi merantau untuk mencari penghidupan yang baik.

Tetapi kemudian sejak Manahan serta Handaka dipersilakan di ruang yang diperuntukkan bagi mereka, maka mereka tidak lagi bertemu dan bercakap-cakap dengan Wiradapa sampai malam, karena Wiradapa harus pergi ke lurahnya.

Manahan dan Handaka yang setelah beberapa lama selalu tidur di tempat-tempat yang sama sekali tak menentu, dan sekarang mendapat tempat pembaringan yang selayaknya, segera membaringkan diri sejak gelap mulai turun. Tempat pembaringan yang tidak lebih dari sebuah bale-bale bambu serta tikar pandan yang dibentangkan di atas galar. Bagi Manahan serta Handaka, pada saat itu dirasakan sebagai suatu pembaringan yang sangat baik. Karena itu pula maka belum lagi malam sampai seperempat bagian, mereka telah tertidur nyenyak.

Tetapi meskipun bagaimana nyenyaknya mereka tidur, namun telinga Manahan adalah telinga yang terlatih baik. Itulah sebabnya meskipun suara itu sangat perlahan-lahan tetapi sudah cukup untuk membangunkannya.

Manahan menjadi terkejut ketika mendengar seseorang berkata perlahan, Di mana mereka tidur...?

Di ruang sebelah belakang, Tuan, jawab yang lain, yang oleh Manahan suara itu dikenalnya, yaitu suara Wiradapa.

Kemudian terdengarlah beberapa orang melangkah mendekat ke ruang tidurnya. Mendengar langkah-langkah itu, segera Manahan curiga. Karena itu ia pun segera bersiap-siap untuk menghadapi kemungkinan-kemungkinan yang akan terjadi. Tetapi sampai sedemikian ia merasa masih belum perlu untuk membangunkan muridnya yang masih tidur dengan nyenyaknya.

Sampai di muka pintu, terdengarlah langkah-langkah itu berhenti, dan terdengarlah seseorang berbisik, Kau yakin bahwa orang itu tak berbahaya...?

Tidak, Kakang Lurah, aku yakin bahwa orang itu hanyalah bagian dari orang-orang yang hidup berpindah-pindah seperti burung yang selalu mencari tempat dimana ada makanan. Terdengar Wiradapa menjawab.

Aku akan melihatnya.... Terdengar suara lain lagi.

Silakan Tuan, jawab Wiradapa.

Aku akan dapat mengetahui apakah dia orang berbahaya atau benar-benar orang-orang malas yang kerjanya mondar-mandir dari desa yang satu ke desa yang lain. Terdengar lagi suara itu. Sebab aku tidak mau ada orang yang dapat mengganggu usahaku.

Kembali terdengar Wiradapa menjawab, Apa saja yang baik bagi Tuan.
Kemudian terdengarlah langkah-langkah mereka semakin dekat dan dengan sekali dorong pintu itu sudah terbuka.

Dengan tangkasnya salah seorang dari mereka meloncat masuk dan tiba-tiba saja di tangannya telah tergenggam sebilah pedang. Dalam sinar pelita yang remang-remang, berkilat-kilatlah cahayanya menyilaukan. Dengan suara yang keras orang itu membentak, He, perantau malang, aku bunuh kau.

Berbareng dengan itu melekatlah ujung pedangnya di dada Manahan yang masih saja berbaring di bale-bale bambu.

Mendengar orang itu berteriak, Bagus Handaka menjadi terkejut. Cepat ia dapat menguasai kesadarannya karena latihan-latihan berat yang pernah dijalani. Tetapi demikian ia akan bergerak, terasalah pergelangannya dipijat oleh gurunya, yang berbaring di sampingnya. Sehingga dengan demikian ia mengurungkan niatnya, meskipun ia sama sekali tidak tahu maksudnya. Bahkan kemudian ia melihat gurunya menggigil ketakutan dan dengan suara gemetar berkata, Tuan... jangan aku Tuan bunuh. Ampunilah aku yang tidak berdosa.

Untuk beberapa saat beberapa pasang mata memandanginya dengan seksama. Mereka terdiri seorang anak sebaya dengan Bagus Handaka, yang kira-kira baru berumur 16 tahun. Dialah yang dengan geraknya yang lincah mengancam Manahan dengan pedangnya. Kemudian di sampingnya sebelah-menyebelah berdiri dua orang yang lain lagi terdiri Wiradapa dan seorang lagi yang disebutnya Kakang Lurah.

Dialah kepala daerah Pedukuhan Gedangan.

Kemudian terdengarlah anak yang memegang pedang itu berkata dengan nyaring, Menyebutlah nama nenek moyangmu, sebab saat kematianmu telah datang.

CERITA BERSAMBUNG = 26 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
252

HANDAKA tidak tahu siapakah yang telah mengancam gurunya, juga orang-orang yang berdiri di dalam ruangan itu. Ia tidak habis herannya melihat sikap gurunya.

Baginya lebih baik mati dengan tangan terentang daripada mati seperti seekor cacing yang sama sekali tak berdaya. Bukankah gurunya telah menuntunnya demikian dalam menghadapi lawan-lawannya ...? Tetapi sekarang gurunya sendiri bersikap sebagai seorang pengecut. Karena perasaan-perasaan yang berdesakan itulah Handaka menjadi gemetar. Bukan karena ketakutan, tetapi karena pergolakan dadanya yang tak tertahan.

Hampir Handaka tak dapat menguasai dirinya ketka sekali lagi ia mendengar Manahan menjawab, Ampun Tuan, ampun.... Apakah dosaku maka Tuan akan membunuhku?

Melihat sikap Manahan itu Wiradapa memandangi wajah anak muda yang memegang pedang itu dengan sikap meminta untuk membebaskannya. Tetapi anak muda itu agaknya sama sekali tidak menaruh belas kasihan. Namun kemudian terdengarlah ia tertawa sambil berseru, Apakah kerjamu berdua di sini?

Manahan nampak gugup mendengar pertanyaan itu. Maka jawabnya gemetar, Aku tidak apa-apa, Tuan. Sungguh aku tidak apa-apa.

Sekali lagi anak muda itu tertawa menyeringai. Sedang ujung pedangnya masih saja melekat di dada Manahan. Sesaat kemudian terdengarlah ia berkata, Kau datang pada saat yang tidak menguntungkan bagimu.

Setelah itu ia merenung sejenak, dan kemudian melanjutkan. Kenapa kau pilih desa ini untuk bermalam...?

Aku tidak tahu, jawab Manahan gugup.

Anak muda itu menarik nafas panjang mendengar jawaban Manahan yang ketakutan itu. Kemudian tangannya yang memegang pedang itu mengendor. Dan dengan nada yang merendahkan ia berkata, Kalau di dunia ini dipenuhi oleh orang-orang macam itu, maka manusia ini tak ada bedanya dengan binatang-binatang melata yang mengais makanan dari dalam tanah tanpa dapat berbuat apa-apa.
Kemudian ia membentak, He orang-orang malang. Kau harus menggerakkan tanganmu kalau kau ingin mengisi perutmu. Selama kau berada di sini kau harus bekerja keras. Aku menjadi muak melihat kau menjual belas kasihan untuk mendapat makan. Karena itu besok pada saat matahari terbit, kau sudah harus datang ke rumah bapak lurah untuk menerima pekerjaan yang harus kau lakukan besok.

Sesudah berkata demikian anak muda itu segera menyarungkan pedangnya kembali, dan sekali lagi dengan pandangan yang menghina ia menggerutu, Seharusnya orang-orang macam itu wajib dimusnahkan, supaya dunia kita tidak kekurangan makan.

Setelah itu segera ia pun melangkah pergi, diikuti oleh kedua orang yang bertubuh kokoh kuat berwajah seram, serta lurah pedukuhan itu. Tinggallah Wiradapa yang memandangi Manahan dengan perasaan welas. Tetapi ketika ia akan berkata sesuatu, terdengarlah suara di luar, He Wiradapa, apa yang kau kerjakan?

Wiradapa mengurungkan niatnya, lalu dengan cepatnya ia melangkah keluar. Sebentar kemudian hilanglah langlah-langkah mereka ditelan oleh bunyi binatang-binatang malam.

Demikian langkah mereka menghilang, melentinglah Bagus Handaka dari tempat tidurnya, dan dengan kecepatan yang luar biasa ia sudah tegak berdiri di hadapan gurunya, seolah-olah ia ingin memperlihatkan ketangkasannya. Dengan mata yang memancarkan kemarahan dan gigi yang gemeretak terdengar ia menggeram, Bapak...
Setelah itu bibirnya sajalah yang gemetar, tetapi tak ada kata-katanya yang meluncur keluar. Meskipun di dalam dadanya berdesak-desakkan berbagai macam perasaan yang akan dilahirkan, namun hanya satu kata itulah yang berhasil diucapkan.

Tetapi ia bertambah bingung dan tidak mengerti ketika dilihatnya gurunya masih saja berbaring dengan bibir yang tersenyum-senyum. Baru ketika ia melihat Handaka gemetar di hadapannya, ia berkata Duduklah Handaka.

Tetapi Handaka masih saja tegak seperti patung, suara gurunya itu tidak terdengar oleh telinganya yang seperti mendesing-desing, sehingga Manahan terpaksa mengulangi lagi, Duduklah Handaka.

Dengan perasaan yang dipenuhi oleh teka-teki, Handaka kemudian duduk di samping gurunya. Namun terasa bahwa dadanya masih bergetar keras.

Tenanglah Handaka. Tak ada yang perlu kau khawatirkan, sambung Manahan kemudian.

Tetapi... sahut Handaka tergagap. Tetapi kenapa demikian?

Handaka menjadi semakin bingung ketika gurunya kemudian tertawa panjang, meskipun perlahan-lahan, supaya tidak menimbulkan suara riuh.

Apa yang demikian...? tanya Manahan sambil tertawa.

Handaka menjadi semakin bingung, meskipun demikian ia menjawab, Kenapa Bapak tadi menjadi sedemikian takut? Kalau Bapak tidak menahan aku, barangkali aku sanggup berbuat sesuatu untuk mengusir mereka. Ataupun kalau mereka adalah orang-orang sakti, bukankah lebih baik binasa daripada mereka hinakan sedemikian?

Bagus, memang sedemikianlah seharusnya, potong Manahan.

Tetapi kenapa aku tidak boleh berbuat demikian? sambung Handaka yang merasa mendapat kesempatan untuk menyatakan perasaannya. Maka mengalirlah kata-katanya seperti hujan yang dicurahkan dari langit.

Dan kenapa Bapak sama sekali tidak melakukan perlawanan. Malahan bapak minta ampun kepada orang yang sama sekali tidak kenal. Bukankah kami tidak pernah berbuat kesalahan terhadap mereka? Sebab kami belum pernah bertemu sebelumnya, dan...

Sudahlah Handaka, potong Manahan. Tenanglah, dan dengarkanlah kata-kataku seterusnya.

CERITA BERSAMBUNG = 27 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
253

HANDAKA menjadi terdiam. Ia mencoba untuk mendengarkan kata-kata gurunya dengan baik.

Handaka... kata Manahan kemudian.

Aku percaya bahwa apa yang kau katakan itu dapat kau lakukan. Memang harusnya kita berbuat demikian. Tetapi untuk kali ini aku mempunyai pertimbangan-pertimbangan lain. Pertimbangan pikiran yang kadang-kadang bertentangan dengan perasaan. Sebagai seorang laki-laki yang berhati jantan, seharusnya kita lawan setiap serangan dengan dada tengadah. Apalagi penghinaan. Namun demikian ada kalanya keadaan menuntut tanggapan yang lain atas penghinaan yang kita terima itu. Karena pertimbangan-pertimbangan itulah maka aku tidak melawan sama sekali ketika anak muda itu mengancamku dengan pedangnya.

Tetapi ia tidak sekadar mengancam, sahut Bagus Handaka.

Bagaimana kalau pedang itu benar-benar ditusukkan kepada Bapak?

"Bukankah ia tidak berbuat demikian? jawab Manahan sambil tersenyum.

Dan hal itu aku ketahui dengan pasti. Ia hanya akan menggertak untuk mengetahui apakah aku memiliki kemampuan untuk melawan atau tidak. Ia hanya ingin mengetahui apakah kita memiliki ilmu tataperkelahian atau tidak. Sekarang ternyata bahwa ia telah mendapat kesan bahwa kita adalah orang-orang yang malas, yang merantau dari satu desa ke lain desa untuk sekadar mendapat makan. Bukankah dengan demikian kita mendapat keuntungan?

Setelah diam sejenak, Manahan kemudian meneruskan, Handaka... sebenarnya aku ingin mengetahui apa yang mereka lakukan di sini, tanpa kecurigaan apapun.

Mendengar penjelasan itu Handaka menundukkan kepalanya. Ia menjadi malu kepada dirinya sendiri atas ketergesa-gesaannya. Apalagi ia telah telanjur seolah-olah mengajari gurunya. Ternyata apa yang dilakukan gurunya adalah suatu cara untuk maksud-maksud tertentu.

Sudahkah kau jelas Handaka? tanya Manahan.

Handaka mengangguk perlahan. Sadarlah ia sekarang, betapa banyak persoalan yang sama sekali tidak dipikirkannya, yang ternyata perlu untuk diketahuinya. Ternyata bahwa tidak semua persoalan harus diselesaikan dengan kekuatan dan kekerasan, tetapi dapat diambil cara yang lain. Dengan demikian ternyata bahwa pandangan gurunya sangat jauh mendahuluinya.

Nah, Handaka... marilah kita tidur kembali. Hari masih malam. Tutuplah pintu itu, ajak Manahan sambil membaringkan dirinya kembali.

Perlahan-lahan Handaka pun bangkit menutup pintu, dan kemudian merebahkan dirinya di samping Manahan. Pikirannya sibuk menduga-duga siapakah orang-orang yang telah datang menjenguk nya tadi. Dalam remang-remang cahaya pelita ia tidak dapat memandang wajah mereka dengan jelas.

Handaka... kata Manahan pelan, Mulai besok kita akan mendapat pekerjaan baru. Aku tidak tahu apakah kira-kira yang harus kita kerjakan. Mudah-mudahan dengan demikian kita akan mengetahui siapakah mereka dan apakah maksud kedatangan mereka kemari.

Tetapi alangkah sombongnya anak muda itu, Bapak, gerutu Handaka.

Manahan tertawa pendek, lalu jawabnya, Bukankah itu persoalan biasa? Anak-anak sebaya dengan kau memang sedang dalam taraf pergolakan. Mereka senang menunjukkan ketangkasan serta kelebihannya.

Handaka tidak menjawab lagi. Ia merasa bahwa sebagian jawaban gurunya ditujukan kepadanya pula. Sesaat kemudian terdengarlah Manahan meneruskan, Karena itu, jiwa yang bergolak itu harus mendapat saluran yang sebaik-baiknya. Untuk itu perlu kesadaran. Kesadaran akan keadaan diri sendiri serta keadaan yang melingkupinya.
Seperti biasa, Handaka selalu mendengarkan nasihat gurunya baik-baik. Ia berjanji dalam hati bahwa ia akan berusaha untuk mentaatinya sejauh-jauh mungkin.

Setelah itu Manahan tidak berkata-kata lagi. Kantuknya telah mulai menyerangnya kembali. Dan sesaat kemudian ia pun telah tertidur pula. Demikian pula Bagus Handaka. Ketika ayam jantan berkokok untuk kedua kalinya, kesadarannya pun mulai tenggelam. Dan ia pun tertidur kembali dengan penuh angan-angan di kepala.

Pagi-pagi benar Manahan telah bangun. Segera Handaka dibangunkannya pula. Sebab pada saat matahari terbit mereka harus sudah sampai di halaman kalurahan untuk menerima tugas-tugas yang akan diberikan oleh anak muda yang datang semalam.

Ketika mereka keluar dari ruang itu mereka melihat Wiradapa sudah berdiri di pagar halaman. Agaknya ia pun baru bangun. Maka ketika ia melihat Manahan mendekati, ia pun berkata mengingatkan, Ki Sanak, bukankah kau diwajibkan datang ke kalurahan pagi ini?

Manahan mengangguk hormat sambil menjawab, Benar Tuan, dan aku akan segera pergi.

Baik Ki Sanak, bersiap-siaplah. Nanti kita pergi bersama. Sekarang mandilah, aku pun akan membersihkan diri pula, kata Wiradapa sambil melangkah pergi.

Manahan dan Handaka pun segera pergi ke sumur di belakang rumah untuk membersihkan diri. Setelah itu mereka menghangatkan diri dengan air panas dan gula kelapa yang sudah disediakan untuk mereka. Sementara itu Manahan selalu menasihati Handaka untuk tidak bertindak tergesa-gesa dalam segala hal. Ia harus menyesuaikan diri dengan kedudukannya sebagai seorang yang dianggap tak berdaya. Hanya apabila jiwanya benar-benar terancam, barulah boleh bertindak untuk melindungi dirinya.
Beberapa saat kemudian Wiradapa pun telah siap. Bertiga mereka berjalan bersama-sama ke kalurahan.

CERITA BERSAMBUNG = 28 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
254

KETIKA mereka sampai ke halaman kalurahan, ternyata di pendapa telah banyak orang. Dari pakaian mereka segera dapat diketahui bahwa beberapa orang diantaranya bukanlah orang dari padukuhan itu. Orang-orang asing itu berpakaian lebih baik dan lengkap daripada orang pedukuhan itu sendiri, serta pada umumnya di pinggang mereka terselip sebilah keris atau senjata-senjata yang lain.

Melihat Wiradapa datang, segera mereka mempersilahkannya. Dan lurah mereka sendiri memanggilnya untuk duduk di sampingnya. Sedang Manahan dan Handaka, mereka suruh duduk di lantai di tangga pendapa itu. Tampaklah di wajah Handaka perasaan tidak senang, namun Manahan sendiri, wajahnya sama sekali tidak berkesan apa-apa.

Sebentar kemudian muncullah dari ruang dalam seorang pemuda sebaya dengan Bagus Handaka. Wajahnya memancar cerah dan pakaiannya pun lebih baik dari pakaian mereka semua yang hadir di pendapa itu. Di sampingnya sebelah menyebelah, berdirilah orang-orang yang bertubuh gagah tegap dengan wajah-wajahnya yang seram. Mereka itulah yang tadi malam datang melihat Manahan di tempatnya menginap.

Pada saat itu, sinar matahari yang baru saja naik, mulai menembus dedaunan dan jatuh di tanah-tanah lembab. Embun malam yang melekat di rerumputan perlahan-lahan mulai mengering menimbulkan asap putih yang melapisi cahaya pagi. Sedangkan tetesan-tetesan embun yang tersangkut di dedaunan, tampak berkilat-kilat memantulkan cahaya matahari yang masih kemerah-merahan, seperti butiran-butiran permata yang cemerlang.

Dengan semakin cerahnya cahaya matahari, semakin jelas pulalah wajah-wajah yang berada di dalam pendapa kalurahan. Mulai dari wajah yang sudah dikenalnya dengan baik, yaitu Wiradapa, sampai wajah lurah pedukuhan itu. Juga wajah orang-orang asing itu satu demi satu mulai dapat dikenal.

Manahan dan Bagus Handaka yang duduk agak jauh dari mereka, mulai memperhatikan wajah-wajah itu pula. Satu demi satu. Namun Manahan tak dapat mengenal seorang pun dari mereka. Mereka bagi Manahan benar-benar orang asing yang belum pernah dilihat sebelumnya.

Karena itu Manahan sama sekali tidak lagi menaruh banyak perhatian, kecuali menanti pekerjaan apakah yang akan diberikan kepadanya, dan seterusnya menyelidiki apakah yang mereka kerjakan di situ. “Mudah-mudahan mereka tidak berbuat keributan,” pikirnya.

Lalu setelah itu mulailah perhatiannya beredar ke sudut-sudut halaman rumah kepala pedukuhan itu. Sejak dari pagar batu yang mengelilingi setinggi orang, sampai pada pohon-pohon liar yang tumbuh tidak begitu teratur bertebaran di sana-sini.

Tetapi tiba-tiba Manahan terkejut karena gemeretak gigi Handaka. Ketika ia menoleh, dilihatnya wajah Handaka yang merah padam, sedang nafasnya mengalir cepat. Manahan menjadi agak terkejut. Sadarlah ia bahwa pasti ada sesuatu di hati anak itu. Untunglah bahwa Manahan cepat dapat menggamit Bagus Handaka yang hampir saja melompat berdiri.

“Handaka...” bisik Manahan, “Ada apa?”
Mata Bagus Handaka menjadi merah menyala. Tubuhnya gemetar karena menahan diri. “Bapak, biarkan aku kali ini membuat perhitungan,” desisnya.
Manahan menjadi keheran-heranan.
“Kau kenapa Handaka?” tanya Manahan.
“Aku tidak mau melepaskan anak itu pergi,” jawabnya.

Manahan menjadi semakin heran. Karena itu ia segera berusaha menenangkan hati Bagus Handaka.

Dengan perlahan-lahan ia berkata, “Tenanglah Handaka, jangan kau biarkan perasaanmu meluap-luap. Ada apakah sebenarnya dengan anak itu?”

“Bapak, belumkah Bapak kenal dia?” tanya Handaka.

Manahan menggelengkan kepalanya.

“Semalam aku agak kurang dapat melihat wajah anak muda itu. Juga barangkali setelah tiga tahun aku tidak bertemu, maka baru setelah aku mengingat-ingat agak lama, aku kenal ia kembali,” sambung Bagus Handaka.

“Siapakah dia?” desak Manahan ingin tahu.

“Sawung Sariti, putra Paman Lembu Sora,” jawab Handaka.

Berdesirlah dada Manahan mendengar jawaban itu. Memang sebelumnya ia belum pernah melihat anak itu. Tetapi bagaimanapun, Manahan tidak ingin maksudnya gagal.

Apalagi setelah ia mengetahui bahwa anak itu adalah anak Lembu Sora, keinginannya untuk mengetahui maksud kedatangannya di pedukuhan itu semakin mendesak. Maka itu segera ia berkata, “Bagus Handaka, cobalah kuasai perasaanmu. Dengan bertindak tergesa-gesa barangkali, tidak banyak keuntungannya."

"Sudah aku katakan bahwa aku ingin mengetahui apakah kedatangannya kemari. Agaknya ia sudah tidak mengenal kau kembali setelah kau menjadi anak sawah dan anak laut. Barangkali kulitmu telah hitam terbakar matahari dan tersiram ombak lautan. Hal itu adalah suatu keuntungan bagimu sehingga usaha kita tidak lekas dapat diketahui. Dengan mengetahui lebih banyak tentang Sawung Sariti itu, bukankah jalanmu menjadi semakin licin...?”

CERITA BERSAMBUNG = 29 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
255

BAGUS Handaka menekan giginya kuat-kuat. Ia sedang berusaha untuk menenangkan dirinya. Seperti biasa ia tidak pernah berani melanggar perintah dan nasehat gurunya, bagaimanapun nasehat atau perintah itu bertentangan dengan kehendaknya.

Handaka... sambung Manahan, Barangkali permintaanku ini mengecewakan engkau, tetapi dengan sangat aku harapkan bahwa kau dapat memenuhinya.

Handaka menundukkan kepalanya. Dengan penuh ketaatan ia menjawab, Baiklah Bapak, aku selalu berusaha untuk dapat memenuhi nasehat Bapak.

Manahan mengangguk-anggukkan kepalanya perlahan-lahan. Sambil tersenyum ia berkata pula, Nah, sekarang nikmatilah permainan ini. Ingat, kita adalah perantau yang tak berharga. Dua orang ayah-beranak yang malas, yang pergi dari satu tempat, ke lain tempat untuk menuntut belas kasihan orang.

Handaka menganggukkan kepalanya, tetapi ia tidak menjawab. Terkilaslah di dalam otaknya permainan-permainan aneh yang pernah dilakukan oleh gurunya, yang kadang kadang sangat membingungkannya. Kemudian teringat pulalah keanehan orang yang tak dikenal, yang bahkan gurunya pun tak mengenalnya, yang mengajarkannya dengan cara yang sama sekali tak diduga-duganya. Enam malam berturut-turut menyerangnya dengan cara yang berbeda-beda menurut urutan yang teratur.

Apakah setiap orang sakti itu mempunyai cara-cara yang tidak menurut kebiasaan orang-orang lumrah...? pikirnya.

Tetapi ia tidak menanyakan hal itu kepada gurunya.

Sementara itu terjadi pulalah berbagai pembicaraan diantara orang-orang yang berada di pendapa. Pembicaraan mereka mula-mula berkisar pada persoalan-persoalan yang berarti. Tentang sawah, air dan tentang kebiasaan-kebiasaan penduduk pedukuhan itu. Diantara mereka terdengarlah seorang yang tampaknya berasal dari Pamingit, yang bersama-sama dengan Sawung Sariti memberikan beberapa petunjuk mengenai cara-cara mengolah sawah.

Tiba-tiba kemudian terdengarlah anak muda yang ternyata adalah Sawung Sariti itu berkata nyaring, He, Paman Lurah, siapakah dua orang yang duduk di sana itu?

Mendengar sapa itu, semua mata kemudian tertuju kepada Manahan dan Bagus Handaka, yang kemudian kepalanya menjadi semakin tunduk. Dadanya terasa bergelora hebat, namun ia sama sekali tidak berani melanggar pesan gurunya.
Sesaat kemudian terdengarlah Wiradapa menjawab, Mereka adalah Manahan dan Bagus Handaka, yang semalam bermalam di rumahku, Tuan.

O... sahut Sawung Sariti. Untuk apa mereka datang kemari?

Bukankah Tuan yang memerintahkannya? jawab Wiradapa pula.
Terdengarlah Sawung Sariti tertawa. Suaranya terdengar melengking tinggi.

Benar Paman, memang aku yang menyuruhnya kemari. Aku sama sekali tidak senang melihat orang bermalas-malas seperti kedua orang itu.

Mendengar percakapan itu dada Bagus Handaka serasa akan pecah terdesak oleh gelora perasaannya. Ia belum pernah mengalami tanggapan yang sangat menyakitkan hati seperti itu. Ia menjalani semua pahit getir penghidupan dengan senang hati, tetapi tidak untuk direndahkan sedemikian.

Namun dengan tabah ia menelan segala kepahitan itu, sebagai suatu kewajiban.

Karena itu mukanya menjadi merah pengab. Dadanya seolah-olah berdentang dentang oleh pukulan detak jantungnya. Manahan melihat keadaan Bagus Handaka itu dengan penuh pengertian. Sebenarnya ia merasa kasihan kepada anak itu, namun ia harus mengajarinya menahan diri.

Maka dengan lembut ia berbisik, Di dalam perjalanan hidupmu kelak Handaka, banyaklah tekanan-tekanan batin yang lebih dahsyat daripada permainan ini. Karena itu anggaplah kali ini sebagai latihanmu yang masih terlalu ringan.

Kata-kata Manahan itu ternyata besar pengaruhnya. Memang latihan selamanya terasa hebat. Karena itu ia menjadi agak tenang dan menerapkan dirinya dalam suatu keadaan latihan.

Paman Lurah... kembali terdengar suara Sawung Sariti, Pekerjaan apakah yang dapat diberikan kepada orang-orang malas itu?

Lurah Gedangan yang sama sekali tidak mempunyai rencana apapun menjadi agak bingung, maka jawabnya, Terserahlah Tuan, sebab aku tidak memerlukan mereka berdua.

Kembali terdengar Sawung Sariti tertawa nyaring. Tetapi kemudian tampak wajahnya berkerut. Agaknya ia teringat sesuatu yang sangat penting. Tiba-tiba ia berdiri dan mendekati salah seorang pengiringnya. Untuk beberapa saat mereka saling berbisik-bisik. Setelah itu kemudian dengan tersenyum-senyum Sawung Sariti berkata, He orang-orang malas, siapakah namamu?

Manahan memutar duduknya, dan sambil membungkuk hormat ia menjawab, Namaku Manahan, Tuan... dan ini anakku bernama Handaka.

Nama-nama yang bagus, sahutnya, kemudian ia meneruskan, Apakah yang dapat kau kerjakan?

Manahan mengangkat mukanya. Apa saja yang Tuan perintahkan, aku akan mencoba melakukannya.

Sawung Sariti mengangguk-anggukkan kepalanya.

Besok aku mempunyai pekerjaan penting untukmu berdua. Sekarang belum. Tetapi ingat, jangan coba-coba meninggalkan pedukuhan ini. Sebab menurut pikiranku tak ada orang lain yang dapat melakukannya kecuali kalian berdua. Kalau kalian mencoba dengan diam-diam pergi dari pedukuhan ini, maka pasti orang-orangku akan menemukan kalian dan memenggal leher kalian. Mengerti...?

Manahan memandangi wajah anak muda itu dengan penuh pertanyaan. Dengan nada bertanya-tanya ia menjawab, Pekerjaan apakah yang akan Tuan berikan itu. Dan adakah aku mampu melaksanakan?

Kau pasti dapat melakukan, jawabnya bersungguh-sungguh lalu ia meneruskan,

Karena kalian akan melakukan pekerjaan yang penting itu, maka sekarang kalian boleh beristirahat, tidur untuk sehari penuh. Dan jangan takut kelaparan untuk sehari ini. Paman Wiradapa akan memberimu makan sebanyak-banyaknya.

Mimbar Bambang Seputro

Updated 08/07/2000

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

updated 6 June 2000


Nagasasra dan Sabukinten Episode 48

Mission and vision
Faq
Testimonial

Lurah Wiradapa

Pondok GajahSora.Net

CERITA BERSAMBUNG = 30 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
256

SEKALI lagi dada Handaka berguncang. Apalagi kalau diingatnya bahwa orang yang mengucapkan kata-kata itu adalah anak pamannya yang telah berkhianat kepada ayahnya.

Tetapi kemudian Bagus Handaka telah dapat menempatkan perasaannya sebaik baiknya, sehingga karena itu hanya suatu tarikan nafas yang dalam yang terdengar.

Nah, orang-orang malas... sambung Sawung Sariti, Sekarang kau boleh pergi. Kau boleh berjalan kemana kau suka, tetapi ingat jangan tinggalkan pedukuhan ini.

Baiklah Tuan, jawab Manahan penuh hormat. Dan kemudian bersama-sama dengan Bagus Handaka mereka meninggalkan halaman kalurahan.

Mereka berjalan begitu saja sepanjang jalan desa tanpa tujuan. Manahan berjalan di depan dengan kepala tunduk, sedang di belakangnya Bagus Handaka mengikutinya dengan kepala yang dipenuhi teka-teki.

Kemana kita pergi Bapak? tanya Handaka kemudian.
Manahan menoleh, dan kemudian memperlambat jalannya sampai Handaka berjalan di sisinya. Kemudian ia menjawab, Asal kita berjalan Handaka. Melihat sawah-sawah, ladang serta lereng-lereng pegunungan.

Apakah kira-kira yang harus kita kerjakan besok pagi? tanya Handaka pula.

Entahlah, jawab Manahan. Agaknya bukan pekerjaan yang menyenangkan.

Setelah itu mereka berdua bersama-sama berdiam diri. Tetapi kaki mereka melangkah terus sepanjang jalan yang kemudian sampai ke daerah persawahan. Batang-batang jagung yang sudah setinggi lutut, tampak hijau segar di bawah sinar matahari pagi.

Burung liar terbang bertebaran mencari mangsanya. Dan di sana sini beberapa orang telah mulai mengerjakan sawahnya. Menyiangi tanamannya dan mengalirkan air dari parit-parit. Meskipun apa yang mereka lakukan adalah cara-cara yang sederhana sekali, namun karena tanah yang subur maka tanaman mereka tampak subur pula.

Manahan dan Handaka berjalan saja berkeliling tanpa tujuan. Ketika kemudian matahari semakin tinggi, mereka berdua beristirahat di bawah pohon rindang di simpang jalan. Selama itu tidak juga banyak yang mereka percakapan, karena pikiran mereka masing-masing dipenuhi oleh berbagai masalah yang melingkar-lingkar.

Matahari merayap-rayap semakin tinggi di kaki langit. Manahan dan Handaka melihat iring-iringan orang berkuda keluar dari pedukuhan. Mereka adalah Sawung Sariti dengan tiga atau empat pengawalnya, Pak Lurah dan beberapa orang lagi. Agaknya mereka akan menempuh suatu perjalanan yang agak jauh, meskipun pasti pada hari itu juga mereka akan kembali ke pedukuhan itu.

Wiradapa tidak ikut dengan mereka, bisik Manahan.

Handaka menganggukkan kepalanya. Tetapi, ia tidak menjawab. Manahan pun tidak melanjutkan kata-katanya pula. Kembali mereka tenggelam dalam angan-angan mereka masing-masing.

Tetapi sejenak kemudian mereka melihat Wiradapa berjalan keluar lewat sudut desanya. Sebentar ia berhenti sambil memperhatikan titik-titik yang semakin lama semakin jauh sambil meninggalkan hamburan debu putih.

Kemudian setelah titik-titik itu hilang di kelokan jalan, kembali Wiradapa memandang berkeliling. Tiba-tiba matanya terhenti pada Manahan dan Handaka yang masih duduk di bawah pohon di simpang jalan. Tampaklah orang itu tersenyum dan kemudian ia melangkah mendekat.

Tuan tidak ikut serta dengan rombongan itu? tanya Manahan sambil menghormat.
Wiradapa menggelengkan kepala sambil menjawab, Tidak Ki Sanak, aku lebih senang tinggal di rumah.

Kemanakah mereka pergi? tanya Manahan pula.

Entahlah, jawab Wiradapa. Tetapi di balik kata-katanya itu Manahan menangkap sesuatu yang tidak wajar. Namun ia sama sekali tidak mendesaknya.

Siapakah mereka itu Tuan? tanya Manahan mengalihkan persoalan.

Adakah mereka bukan penduduk pedukuhan ini?

Bukan Ki Sanak, jawab Wiradapa sambil duduk di sisi Manahan.

Mereka bukan penduduk pedukuhan ini. Menurut keterangan mereka, mereka datang dari Banyubiru. Anak muda itu adalah putra kepala daerah perdikan Banyubiru dan Pamingit, yang menurut keterangan mereka, adalah bekas daerah Pangrantunan lama.
Manahan mengangguk-anggukkan kepalanya. Dengan ekor matanya ia melihat wajah Bagus Handaka yang berubah menjadi merah. Untunglah bahwa anak itu menundukkan wajahnya sehingga perubahan itu tidaklah begitu nampak.

Anak muda itu bernama Sawung Sariti, lanjut Wiradapa, Dan orang-orang itu adalah pengawal-pengawal mereka dari Pamingit.

Apakah keperluan mereka datang kemari? tanya Manahan pula.

Wiradapa tersenyum. Ia memandang Manahan dengan wajah yang lucu.

Suatu keperluan yang penting bagi orang-orang yang punya cita-cita, jawabnya.
Manahan menarik nafas. Ia sadar akan permainannya. Memang bagi orang yang pekerjaaannya merantau dari satu desa ke desa yang lain, pertanyaannya agak terlampau maju. Meskipun demikian, terdorong oleh keinginan untuk mengetahui lebih lanjut, ia bertanya pula, Tuan, apakah cita-cita seseorang yang telah menjabat sebagai kepala daerah perdikan?

Kembali Wiradapa tersenyum.

Banyak juga yang ingin kau ketahui Ki Sanak. Memang barangkali bagimu apa yang telah kau capai hari ini telah cukup tanpa memikirkan masa depan. Tetapi justru bagi orang-orang yang semakin tinggi pangkatnya, semakin tinggi cita-citanya. Demikian juga Anakmas Sawung Sariti. Bukankah diatas kepala perdikan masih banyak jabatan penting? Jabatan-jabatan istana, misalnya. Sedang jabatan istana yang paling tinggi adalah raja.

CERITA BERSAMBUNG = 31 OKTOBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
257

RAJA...? ulang Manahan. Menurut pendengaranku, raja adalah jabatan turun- temurun.
He, kau tahu juga tentang raja? potong Wiradapa, kemudian ia melanjutkan, Tetapi tidak selamanya demikian.

Manahan mendengarkan kata-kata Wiradapa dengan sungguh sungguh. Ia mengharap agar dengan demikian Wiradapa sampai pada keterangan yang sejauh-jauhnya.

Tuan..., adakah orang yang lain kecuali keturunannya boleh menjadi raja? tanya Manahan pula.

Wiradapa tertawa geli. Memang dapat terjadi demikian.

Adakah Ki Sanak ingin menjadi raja?

Manahan tertawa pula.

Siapakah yang tidak mau menjadi raja? Apapun yang dikehendaki selalu ada. Makanan lezat serta minuman segar. Pakaian gemerlapan serta perhiasan yang cemerlang.

Wiradapa tidak dapat menahan tertawanya, sampai tubuhnya berguncang-guncang. Memang barangkali kepentinganmu, apabila kau menjadi raja, adalah makanan lezat serta minuman segar. Tetapi kau tidak pernah berpikir tentang pekerjaan serta kewajibannya.

Apakah pekerjaan raja? tanya Manahan.

Banyak sekali, jawab Wiradapa.

Banyak sekali dan tidak menyenangkan. Meskipun demikian banyak orang yang ingin menjabatnya. Termasuk Anakmas Sawung Sariti.

Tetapi kenapa Tuan muda yang ingin menjadi raja itu datang kemari. Adakah ia ingin menjadi raja di sini? sahut Manahan.

Sekali lagi Wiradapa tertawa.

Baiklah aku ceriterakan kepadamu, barangkali perlu kau ceriterakan kelak buat anak cucumu sebagai pengetahuan. Mungkin anak cucumu kelak tidak lagi menjadi perantau seperti Ki Sanak ini. Untuk menjadi raja kadang-kadang diperlukan benda-benda pusaka sebagai sipat kandel, atau sebagai wadah untuk menerima wahyu keraton. Dengan memiliki pusaka-pusaka tertentu, orang menjadi kuat menerima wahyu. Tanpa pusaka itu, mungkin seseorang yang tidak kuat menerima wahyu keraton, malahan dapat menjadi gila. Misalnya, setelah ia menjadi raja, mempergunakan kekuasaannya sewenang-wenang, atau menghambur-hamburkan uang perbendaharaan, sehingga akhirnya ia jatuh dari jabatannya itu dengan berbagai cara. Nah, sekarang Anakmas Sawung Sariti sedang bersiap-siap untuk mendapatkan pusaka istana yang akan menjadi sipat kandel. Pusaka itu berupa dua keris yang maha sakti, yang bernama Kyai Nagasasra dan Kyai Sabuk Inten.

Mendengar keterangan itu sesuatu terasa berdesir di dada Manahan, dan kemudian jantungnya terasa berdetak lebih cepat. Juga Bagus Handaka terkejut sampai ia mengangkat mukanya. Untunglah bahwa Manahan masih dapat mengendalikan diri, sehingga perasaannya tidak berkesan pada wajahnya. Demikian juga Bagus Handaka, cepat-cepat menundukkan mukanya kembali.

Jadi kedatangan mereka kemari, adalah dalam usaha mereka menemukan pusaka pusaka itu, sambung Wiradapa.

Manahan mengangguk-anggukkan kepalanya. Dengan sikap yang bodoh ia bertanya, Adakah kedua keris itu di sini?

Wiradapa menggelengkan kepala, lalu jawabnya

Tak seorangpun diantara kami di sini yang pernah melihat keris-keris itu, bahkan mendengar namanya pun baru kali ini.

Melihat cara mengatakannya, Manahan percaya bahwa Wiradapa telah berkata sebenarnya.

Karena itu ia menjadi kecewa, sebab ia mengharapkan setidak-tidaknya petunjuk di mana kira-kira kedua keris itu sekarang.

Tetapi... sambung Wiradapa, Di sebelah selatan, ada sebuah padepokan yang disebut orang Padepokan Karang Tumaritis atau disebut juga Karangdempel. Di sana tinggal seorang tua yang saleh. Yang suka menolong sesama. Bahkan ia terkenal dengan kepandaiannya mengobati segala macam penyakit. Ke sanalah Anakmas Sawung Sariti tadi pergi, menghadap orang tua yang menamakan dirinya Panembahan Ismoyo. Konon orang percaya bahwa orang tua itu titisan Dewa Ismoyo yang ditugaskan untuk menunggui pertapaannya. Kemudian seperti kepada diri sendiri ia meneruskan, Tetapi mudah-mudahan seandainya beliau tahu, janganlah beliau memberitahukan kepadanya.

Kata-kata yang terakhir itu justru menyentuh perasaan Manahan serta meninggalkan kesan yang aneh. Kalau sampai orang seperti Wiradapa yang baik hati itu mengucapkan kata-kata yang demikian, pastilah ada sebabnya yang cukup penting.

Dan tiba-tiba tanpa sadar ia bertanya, Kenapa demikian Tuan?

Wiradapa tersadar bahwa ia telah mengucapkan kata-kata yang sebenarnya tidak perlu. Segera ia mencoba memperbaiki kesalahannya, katanya sambil tersenyum hambar, Eh, mudah-mudahan kepadakulah Panembahan Ismoyo kelak memberitahukan.

Manahan sadar sesadar-sadarnya, bahwa Wiradapa ingin bergurau untuk menyembunyikan keterlanjurannya. Dan karena itu iapun segera menyesuaikan diri untuk menyenangkan hati Wiradapa.

Sambil tertawa-tawa Manahan menyahut, Kalau Tuan kelak mendapatkan pusaka-pusaka itu, serta kemudian menjadi raja, bukankah Tuan akan sudi mengambil kami berdua sebagai pekatik?

Mendengar kata-kata Manahan, Wiradapa tertawa, lalu jawabnya, Bukankah kau mau berdoa untukku?
Tentu, Tuan..., tentu! jawab Manahan.

Wiradapa menarik nafas panjang. Mendadak saja dahinya tampak berkerut, katanya perlahan-lahan, Aku tidak boleh mimpi demikian, asal desa ini dapat aku selamatkan dari noda, aku telah merasa senang.

CERITA BERSAMBUNG = 1 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
258

SEKALI lagi perasaan Manahan tersentuh. Namun ia tidak bertanya apa-apa. Sehingga kemudian Wiradapa berdiri sambil berkata, Ah, lebih baik aku pergi dahulu Ki Sanak, untuk menengok sawah. Kalau Ki Sanak sudah lelah duduk-duduk di sini, pulanglah. Ki Sanak dapat beristirahat di rumah. Bukankah besok Ki Sanak akan mendapat pekerjaan penting?

Karena itu pula maka Manahan teringat untuk menanyakan pekerjaan apakah kira-kira yang akan dilakukannya besok. Tuan..., apakah yang harus aku kerjakan besok?

Wiradapa menggelengkan kepalanya, Entahlah. Dan setelah itu ia pun segera melangkah pergi.

Dari percakapan pendek itu Manahan dapat mengambil banyak kesimpulan. Pasti terjadi sesuatu yang kurang wajar di pedukuhan kecil dan sepi ini. Mungkin pula telah terjadi beberapa pertentangan pendapat diantara mereka.

Setelah Wiradapa agak jauh, berkatalah Manahan kepada Bagus Handaka, Handaka..., bukankah dengan permainan ini banyak yang dapat kita ketahui?
Handaka mengangguk, dan sambil tersenyum ia menjawab, Permainan yang sulit, Bapak.

Manahan tertawa mendengar jawaban Handaka, katanya melanjutkan, Semakin sulit permainan ini, semakin banyak hal yang kita dengar. Apalagi besok. Mungkin kita akan mendapat pekerjaan yang menyenangkan sekali.

Mudah-mudahan Bapak, mudah-mudahan bukan pekerjaan yang sulit, jawab Handaka.

Karena itu... sahut Manahan, Marilah kita beristirahat untuk menyiapkan diri menghadapi pekerjaan kita besok.

Handaka tidak menjawab, dan ketika kemudian Manahan berdiri dan melangkah, Handaka pun mengikutinya. Mereka dengan perlahan-lahan, tepat seperti dua orang pemalas, berjalan di sepanjang jalan yang membujur diantara persawahan, dimana tampak banyak orang laki-laki perempuan bekerja keras untuk makan mereka sehari-hari.

Beberapa pasang mata memandang Manahan dan Handaka dengan pandangan yang aneh. Tetapi Handaka dan Manahan sama sekali tidak menghiraukan lagi. Pikiran mereka sedang dicengkam oleh pertanyaan yang melingkar di seputar hari besok. Apakah kira-kira yang harus dikerjakan.

Siang hari itu, Manahan dan Handaka duduk-duduk saja di dalam ruangan mereka. Hanya ketika matahari condong tanpa ada yang menyuruhnya, Handaka mengambil air untuk mengisi jeding dan padasan.

Setelah sembahyang Isa, kembali mereka menyekap diri sambil bermain macanan.

Sesaat kemudian setelah malam semakin dalam, Manahan dan Handaka pun segera menutup pintu ruangnya. Mereka sama sekali tidak bernafsu untuk keluar.

Dalam kesempatan yang demikian Handaka lebih senang belajar berbagai-bagai ilmu dari gurunya, yang mengajarinya membaca dan menulis pula. Kadang-kadang Handaka minta gurunya berceritera mengenai berbagai ilmu pengetahuan yang mungkin akan sangat berguna kelak.

Demikian juga malam itu, Manahan menceriterakan berbagai hal dari lontar-lontar yang pernah dibacanya sehingga tidak terasa malam menjadi semakin jauh menukik ke pusatnya.

Tetapi tiba-tiba mereka terganggu oleh suara telapak-telapak kaki memasuki halaman. Kemudian terdengar suara memanggil dari halaman.

Adi Wiradapa..., sudahkah Adi tidur?

Kemudian terdengar jawaban dari dalam, Belum Kakang, marilah, silahkan.

Agaknya Lurah pedukuhan itu dengan pengiringnya datang berkunjung. Setelah rombongan itu masuk dan dipersilahkan duduk, terdengarlah mereka bercakap-cakap. Mula-mula perlahan-lahan tetapi lama kelamaan menjadi semakin keras. Manahan dan Bagus Handaka segera ikut memperhatikan percakapan itu pula.
Kakang Lurah.... Terdengar suara Wiradapa. Aku tidak akan turut mempertanggungjawabkan perbuatan terkutuk itu.

Adi Wiradapa... jawab lurah itu, Sudah berpuluh tahun kita bekerja bersama-sama. Sekarang kenapa Adi mau mengubah naluri itu?

Aku hanya mau bekerja sewajarnya, jawab Wiradapa.

Tetapi dengan pekerjaan itu, kita akan mendapat kesempatan sebaik-baiknya untuk menjadi kaya raya, sahut lurah pedukuhan itu.

Hem.... Wiradapa menggeram, Aku tidak mau pedukuhan ini ternoda. Pedukuhan yang sudah berpuluh-puluh tahun kita bina, sekarang akan kita korbankan untuk keperluan yang sesat.

Jangan berlagak seperti malaekat. Apakah kesalahan itu dapat ditimpakan kepada kita? Kalau aku mengajak Adi Wiradapa untuk turut serta dalam pekerjaan ini, adalah karena Adi Wiradapa akan banyak memperingan pekerjaan kami dan akan kami bagi hadiah yang kita terima bersama-sama. Sebab aku tidak ingin untuk mendapatkannya sendiri.

Aku tidak mimpi untuk menerima hadiah, Kakang, potong Wiradapa.

Hem, jangan menyesal kalau terjadi sesuatu. Aku telah menyiapkan orang-orangku sendiri. Tanpa Adi, pekerjaan ini akan selesai dengan baik. Tetapi jangan coba menghalangi aku.

Jangan menakut-nakuti aku dengan ancaman, sahut Widarapa.

Aku sudah mengenal Kakang Lurah, dan Kakang Lurah sudah lama pula mengenal aku.

Lurah pedukuhan itu tidak menjawab, tetapi terdengar ia menggeram marah.

Kemudian terdengar langkahnya pergi disusul oleh langkah menjauhi.

Percakapan itu sangat menarik perhatian Manahan dan Bagus Handaka. Tetapi sayang bahwa dari percakapan itu, tak ada yang menunjukkan tindakan apa yang akan dilakukan oleh lurah itu.

Apakah yang akan mereka lakukan Bapak? tanya Bagus Handaka berbisik.
Manahan menggelengkan kepala.

Entahlah, jawabnya.

Adakah lurah itu akan menyerang Sawung Sariti? tanya Handaka seterusnya.
Pasti tidak, jawab Manahan. Kalau demikian dari siapa lurah itu mengharapkan hadiah?

CERITA BERSAMBUNG = 2 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
259

HANDAKA mengangguk-angguk. Tetapi pikirannya menjadi bertambah kalut.

Mungkin pekerjaan kita besok ada hubungannya dengan peristiwa ini, kata Manahan kemudian.

Ya, mungkin demikian Bapak, sahut Handaka.

Setelah itu kembali mereka berdiam diri, mereka-reka dan menebak-nebak apakah yang kira-kira akan terjadi.

Dalam pada itu terdengarlah Wiradapa menutup pintu dan kemudian terdengar ia berkata kepada istrinya, Nyai, tidurlah di ruang belakang. Jangan pedulikan apa yang terjadi.

Ada apakah sebenarnya Kakang? Dan kenapa Kakang tidak mau bekerja sama dengan Kakang Lurah? tanya istrinya.

Tak ada apa-apa. Tetapi sekali lagi, jangan pedulikan apa yang terjadi, jawab Wiradapa.
Tetapi...? Terdengar istrinya masih akan bertanya.

Sudahlah Nyai, potong suaminya, Tak ada apa-apa yang terjadi.

Kemudian istri Wiradapa tidak berkata apa-apa lagi. Kemudian terdengar ia pergi ke ruang belakang, dekat dengan ruang Manahan.

Setelah itu terdengar gemerincing senjata. Agaknya Wiradapa bersiap-siap untuk menghadapi setiap kemungkinan.

Manahan dan Handaka menjadi semakin bertanya-tanya di dalam hati. Begitu penting agaknya persoalan yang dihadapi oleh Wiradapa, sehingga ia terpaksa menyiapkan senjata, untuk menghadapi orang yang telah berpuluh tahun bekerja bersama-sama.
Kemudian kembali malam ditelan sepi. Yang terdengar hanyalah suara jengkerik dan angkup nangka bercuit-cuit. Tetapi dalam setiap dada orang-orang di dalam rumah itu, berdeburan dengan riuhnya, kekhawatiran kecemasan dan keinginan tahu tentang apa yang bakal terjadi.

Sampai tengah malam, kesepian malam berjalan tanpa terganggu. Manahan dan Handaka sudah berbaring di pembaringan mereka. Namun mereka sama sekali tidak meninggalkan kewaspadaan. Meskipun mereka tidak berjanji, namun di dalam hati mereka masing-masing tersimpan suatu keinginan untuk membantu Wiradapa kalau kemudian terjadi sesuatu, apabila dianggap perlu. Dengan diam-diam Manahan meraba-raba dinding. Kalau terpaksa dinding kayu dan bambu itu harus dijebolnya untuk dapat dengan segera sampai di ruang dalam.

Baru ketika tengah malam itu telah lewat, terjadilah sesuatu. Beberapa orang terdengar hilir-mudik di halaman, bahkan beberapa diantaranya telah berada di halaman belakang.

Hati Manahan dan Handaka kemudian berdebar-debar pula. Karena itu, meskipun mereka masih tetap berbaring, tetapi siap untuk melakukan setiap gerakan yang perlu. Apalagi ketika dengan telinga yang tajam mereka mendengar ada nafas orang dekat di muka pintu ruang, malahan mereka melihat pula dinding ruang itu bergerak-gerak.

Pastilah bahwa ada orang yang sedang mengintip. Namun demikian mereka masih tetap berbaring, sehingga tidak menimbulkan suatu kecurigaan.

Tetapi sampai beberapa lama, mereka sama sekali tak mengalami sesuatu. Meskipun langkah-langkah di halaman masih saja terdengar, namun agaknya mereka, yang hilir-mudik itu tak berbuat lain kecuali berjalan kesana-kemari. Sehingga dengan demikian Manahan menduga bahwa orang-orang itu hanyalah ditugaskan untuk mengawasi Wiradapa. Sedang Wiradapa agaknya tidak mau membuat perkara. Ia masih tetap di dalam rumahnya, meskipun masih juga kadang-kadang terdengar suara senjatanya yang agaknya tak lepas dari tangannya.

Dengan demikian rumah itu diliputi oleh ketegangan yang semakin memuncak.

Manahan dan Bagus Handaka sama sekali tidak mencemaskan keadaan mereka, karena mereka merasa cukup mampu untuk menjaga diri. Tetapi mereka menjadi tegang pula, karena teka-teki yang mengetuk-ngetuk perasaan mereka terus-menerus sejak siang tadi. Mereka ingin teka-teki itu segera terpecahkan.

Tetapi ketika malam sudah semakin dalam, terdengarlah hiruk-pikuk di kejauhan.

Segera Manahan dan Bagus Handaka bangkit untuk memperhatikan suara-suara itu, yang semakin lama terdengar semakin riuh. Dengan pengetahuannya yang tinggi, Manahan segera mengetahui bahwa keributan itu adalah keributan pertempuran. Tetapi ia tidak dapat menebak pihak-pihak manakah yang sedang bertempur itu. Mungkin pihak penduduk pedukuhan itu di bawah pimpinan lurah mereka sedang menyerang Sawung Sariti dengan para pengikutnya.

Kalau demikian, maka besar kemungkinannya laskar Gedangan akan dimusnahkan. Tetapi kalau demikian halnya, lalu siapakah yang berdiri di belakang lurah Gedangan itu, yang menjanjikan hadiah besar?

Sesaat kemudian tiba-tiba terdengar Wiradapa menggeram, lalu berteriak, Siapakah di luar...?

Terdengar suara tertawa pendek. Kemudian jawabnya, Kau tak perlu mengenal aku, Wiradapa.

Baik, aku tak perlu mengenal kau, sahut Wiradapa. Tapi hentikan pengkhianatan itu.

Manahan dan Bagus Handaka berdebar-debar dan cemas mendengar percakapan itu, tetapi juga terkejut.

CERITA BERSAMBUNG = 3 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
260

TERNYATA yang berada di halaman bukanlah laskar Gedangan. Dan karena kekalutan itu Manahan dan Bagus Handaka menjadi ragu-ragu untuk berpihak.

Kalau kalian tak mau menghentikan pengkhianatan itu, aku yang akan berbuat, terdengar kembali Wiradapa berteriak.

Dan kembali terdengar tawa menyeramkan di halaman.

Kau jangan berlagak Wiradapa. Seandainya kau memiliki kesaktian sekalipun kau tak akan memenangkan kami berenam. Karena itu, tetaplah kau di rumahmu sampai ada keputusan hukuman apa yang harus kau jalani besok.

Gila...! potong Wiradapa. Kau kira aku sebangsa cacing yang tak mampu berbuat apa-apa. Cobalah kalian, meskipun berenam memasuki rumahku ini. Jangan harap dapat keluar lagi dengan selamat.

Luar biasa, teriak orang lain dari halaman. Sayang kami tak mendapat perintah untuk memasukinya.

Wiradapa tidak menjawab. Tetapi ia menggeram penuh kemarahan. Kemudian terdengar langkahnya hilir-mudik di dalam rumahnya.

Kegelisahan di rumah itu tidak saja mencengkam hati Wiradapa, tetapi juga merayap-rayap di kepala Manahan dan Bagus Handaka. Sehingga tanpa disengaja Manahanpun kemudian bangkit dan berjalan pula hilir mudik di dalam ruangan, sedang Bagus Handaka menjadi asik bermain-main dengan ujung tombaknya yang keramat, Kyai Bancak.

Ternyata pertempuran yang hiruk pikuk itu tak berlangsung lama. Sesaat kemudian suara itu telah lenyap. Tetapi justru karena itu Manahan jadi curiga. Ia mendapat firasat bahwa ada suatu permainan yang kotor di balik segala peristiwa ini.

Ia kemudian teringat akan kelicikan Lembu Sora. Tidaklah mustahil bahwa anaknya pun akan berbuat demikian.

Belum lagi Manahan mendapat suatu perkiraan apa-apa, terdengarlah beberapa ekor kuda berderap memasuki halaman, langsung mengepung rumah. Lamat-lamat terdengar suara Wiradapa marah.

Setan. Orang itu benar-benar cari perkara.

Kemudian disusul sebuah teriakan di halaman, Masih adakah tikus itu di dalam?
Masih, Tuan, jawab yang lain dari halaman pula.

Bagus, ia harus bertanggungjawab atas peristiwa itu, sahut yang tadi.
Lalu terdengarlah beberapa orang berloncatan turun, disusul oleh ketukan pada pintu rumah Wiradapa. He, Wiradapa. Bukalah pintu.
Siapakah kau? teriak Wiradapa dari dalam.

Apa pedulimu. Tak ada kesempatan untuk bermanis-manis dan sapa-menyapa. Buka pintu dan ikuti aku menghadap Anakmas Sawung Sariti, jawab yang di luar.

Aku bukan pegawainya. Buat apa aku menghadap? sahut Wiradapa dengan beraninya.

Mendengar jawaban itu Manahan dan Bagus Handaka saling berpandangan. Agaknya Wiradapa tidak berdiri di pihak Sawung Sariti. Tiba-tiba perasaan mereka jadi lega. Kalau sampai mereka terpaksa melibatkan diri, mereka tidak perlu segan-segan. Sebab mereka itu pasti tidak akan membantu anak Lembu Sora itu.

Sementara itu terdengarlah beberapa orang tertawa berderai. Dan kembali terdengar seseorang berkata, Kau terlalu sombong Wiradapa, apakah kau kira pintu rumahmu berlapis baja? Dan kau sendiri bertulang besi, sehingga berani membantah perintah ini?

Aku kira kau juga belum bertulang besi, jawab Wiradapa dengan beraninya. Karena itu buat apa aku takut? Cobalah pecahkan pintu. Aku ingin melihat kalau kau berani.

Agaknya yang di luar pun jadi ragu. Terdengarlah ia mengumpat dan kemudian berkata, Wiradapa, kalau kau jantan, keluarlah.

Sekarang terdengar suara Wiradapa menghina, Jangan bicara tentang kejantanan. Kalau kau datang sendiri sebagai jantan sejati, akan aku sambut di halaman dengan penuh kejantanan.

Kembali terdengar orang itu mengumpat-umpat. Kemudian berkatalah ia kepada anak buahnya, Biarlah ia hidup sampai esok pagi. Jagalah jangan sampai lolos. Juga orang-orang malas yang tidur di ruang belakang. Ada kerja buat mereka esok.
Baik Kakang, jawab yang lain.

Setelah itu terdengar derap kuda menjauh.

Tetapi tidak beberapa lama kemudian terdengar derap itu mendekat kembali. Bahkan lebih banyak lagi. Ketika kuda itu telah berhenti di halaman, terdengar suara yang sudah dikenal oleh Manahan dan Bagus Handaka. Yaitu suara Sawung Sariti.

Wiradapa, kau benar-benar tidak mau keluar? Kau harus mempertanggungjawabkan perbuatanmu. Kau mengkhianati kami, sehingga beberapa orang kami jadi korban.
Jangan coba putar-balikkan keadaan, bantah Wiradapa dari dalam.

Bagus, kalau kau tak mau keluar, aku suruh bakar rumahmu ini, ancam Sawung Sariti, maka musnahlah Wiradapa sekeluarga.

Gila! teriak Wiradapa.

Begitukah cara putra kepala daerah perdikan yang besar memaksakan kehendaknya kepada orang lain?

Terdengar Sawung Sariti tertawa dengan nada yang tinggi. Kemudian katanya, Aku tidak perduli. Keluarlah. Rumah dan keluargamu akan selamat. Mungkin kau juga akan selamat kalau ternyata kau tak bersalah. Juga suruh orang-orang malas peliharaanmu itu pergi bersama kau. Ada pekerjaan untuknya.

Kemudian suasana dicengkam oleh kesepian. Bagus Handaka memandang Manahan dengan penuh pertanyaan. Hal itu diketahui oleh Manahan, sehingga terdengar ia berbisik, Kita ikuti mereka Handaka, Jaga dirimu baik-baik. Agaknya pada suatu saat kita harus bertindak.

Handaka mengangguk, ketika bersamaan dengan itu terdengar langkah menuju ke ruangan itu. Sesaat kemudian terdengar orang membentak-bentak, Ayo keluar! Keluar...!

Mimbar Bambang Seputro

Updated 08/07/2000
Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 49

Mission and vision
Faq
Testimonial

Ki lurah Gedangan

Pondok GajahSora.Net

CERITA BERSAMBUNG = 4 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
261

SEKALI lagi Handaka memandang wajah Manahan yang tetap tenang, seperti air di telaga yang dilindungi oleh gunung-gunung dari gangguan angin. Ketika Manahan menganggukkan kepalanya, Handakapun berdiri, lalu bersama-sama melangkah ke arah pintu. Demikian pintu terbuka, menyerbulah beberapa orang masuk. Manahan dan Handaka segera didorong keluar dengan bentakan-bentakan yang kasar.

Di luar, gelap malam masih membalut seluruh pedukuhan kecil yang sepi itu. Namun saat itu digemparkan oleh kedatangan tamu-tamu dari Banyubiru yang agaknya membuat keributan.

Kemudian mereka digiring ke halaman depan, dan di sana ternyata Wiradapa pun terpaksa keluar rumah pula. Ia masih memperhitungkan keselamatan keluarganya, sehingga ketika rumahnya diancam akan dibakar, terpaksa ia mengambil keputusan lain.

Dengan dikawal kuat, mereka bertiga segera dibawa ke kalurahan. Sawung Sariti, dengan naik kuda, berlari mendahului.

Sampai di pendapa kelurahan, Manahan melihat beberapa orang bersenjata siap berjaga-jaga. Nampaknya mereka adalah gabungan dari laskar pedukuhan itu bersama-sama dengan Laskar Pamingit. Sedang diantara mereka tidak tampak seorang pun dari Banyubiru. Manahan yang tajam pandangannya, segera memperhitungkan keadaan itu.

Wiradapa kemudian sebagai seorang pesakitan dihadapkan kepada Sawung Sariti yang duduk di samping lurah pedukuhan itu.

Wiradapa... kata Sawung Sariti dengan lagak seorang hakim.

Sadarkah kau akan segala perbuatanmu?

Wiradapa memandang Sawung Sariti dengan penuh kebencian. Aku berbuat dengan penuh kesadaran dan tanggungjawab untuk kebaikan nama pedukuhan yang telah aku bina berpuluh tahun.

Tutup mulutmu! bentak Sawung Sariti, Jangan coba berkata yang bukan-bukan. Aku bertanya dan minta pertanggungjawabanmu atas kematian orangku yang paling baik. Bukankah kau telah membuat gerombolan untuk merampok kami?
Wiradapa menggeram marah.

Setan pun tak akan percaya ocehanmu, jawabnya.

Sawung Sariti menjadi marah sekali. Dengan nada yang tinggi ia berkata hampir menjerit, Widarapa. Kau telah menghina rombongan kami. Apakah kau kira bahwa kami tak mampu bertindak? Dengarlah baik-baik. Rombongan kami dengan kekuatan cukup akan dapat memusnahkan seluruh pedukuhan ini. Tetapi kami tidak akan berbuat demikian. Kami tahu bahwa tidak seluruh penduduk ini bersalah, ternyata bahkan ada beberapa orang yang membantu kami. Dan aku akan berterima kasih kepada mereka itu. Sekarang katakan kepada kami siapakah yang turut dalam penyerbuan itu. Atau batangkali kau minta bantuan kepada salah satu gerombolan di sekitar daerah ini? Malahan mungkin dua orang yang kau sebut perantau malas itu adalah anggota gerombolan pula

Mata Wiradapa menjadi menyala-nyala. Dengan gigi gemeretak ia menyahut, Jangan banyak bicara. Apakah sebenarnya maksudmu? Membunuh aku atas permintaan lurah pengecut itu, supaya aku tidak selalu membayanginya? Aku menolak turut dalam permainan gila-gilaan itu, tetapi agaknya lurah yang tamak itu takut aku membuka rahasia.

Diam! bentak lurah yang sejak tadi berdiam diri.

Kau mau menyeret orang lain masuk ke jurang yang telah kau gali sendiri?

Wiradapa tertawa rendah, Pengecut!

Kau pengecut, sahut Sawung Sariti. Nah rakyat Gedangan.... Pedukuhanmu telah dinodai oleh Wiradapa. Untunglah bahwa aku tidak memusnahkan kalian. Tetapi aku menuntut kesetiaan kalian pada pedukuhanmu ini. Apakah yang dapat kau lakukan untuk membuktikan itu? Sedang sekarang di hadapanmu berdiri seorang pengkhianat.

Akibat kata-kata Sawung Sariti itu dalam sekali. Segera, semua mata orang yang hadir di pendapa tertuju kepada Wiradapa. Wajah-wajah itu kemudian menjadi semakin tegang, semakin tegang, disusul kata-kata lurah mereka, Atas nama pimpinanmu, bertindaklah.

Kata-kata itu merupakan aba-aba yang serentak menggerakkan orang-orang Gedangan yang berdiri di pendapa itu. Segera mereka melangkah maju dengan senjata di tangan siap untuk membunuh Wiradapa.

Manahan terkejut menyaksikan peristiwa itu. Segera ia teringat bagaimana ia sendiri pernah mengalami fitnah yang dituduhkan oleh Lembu Sora di Banyubiru. Untunglah pada saat itu Gajah Sora sempat mencegahnya. Tetapi kali ini, pimpinan mereka justru berdiri di pihak Sawung Sariti. Maka segera ia menggamit Bagus Handaka yang segera dapat menanggapi.

Maka berbisiklah Manahan, Handaka, kita bebaskan Wiradapa. Tetapi aku tetap ingin mengetahui siapakah yang terbunuh diantara rombongan Sawung Sariti. Karena itu marilah kita menarik perhatian mereka dengan melarikan diri. Tetapi ingat, kita harus tertangkap.

Lalu apakah mereka tidak akan membunuh kita? tanya Handaka.
Tidak, sebab ada sesuatu yang harus kita lakukan. Mungkin sesuatu yang sangat rahasia. Baru sesudah itu kita akan dibunuh, jawab Manahan.

Bagus Handaka menarik nafas. Tugas itu sebenarnya sangat berat dan berbahaya. Manahan dapat membaca perasaan Handaka itu, namun ia hanya tersenyum. Ketika orang-orang di pendapa sudah semakin ribut, tiba-tiba meloncatlah Manahan melarikan diri diikuti oleh Bagus Handaka. Tetapi mereka sama sekali tidak berusaha untuk bersembunyi. Dengan ketolol-tololan mereka berlari sepanjang jalan pedukuhan.

Melihat Manahan dan Bagus Handaka lari, beberapa orang berteriak-teriak memanggil, dan beberapa orang yang cepat berpikir segera mengejarnya. Perhatian seluruh isi pendapa kemudian terpusat kepada Manahan dan anaknya yang sedang berusaha melarikan diri.

Tangkap mereka... teriak Sawung Sariti.

CERITA BERSAMBUNG = 5 NOVEMBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
262

TETAPI agaknya ia tidak begitu percaya kepada anak buahnya, sehingga ia sendiri kemudian melompat dengan tangkasnya, dan seperti anak panah ia terbang mendahului orang-orang yang telah lebih dahulu mengejar Manahan dan Handaka.
Manahan dan Handaka yang memang tidak benar-benar akan melarikan diri, sengaja memperlambat langkah mereka, setelah cukup jarak yang mereka tempuh untuk memberi kesempatan kepada Wiradapa melenyapkan dirinya. Tetapi telinga Manahan segera menangkap langkah yang sangat cekatan menyusulnya. Dengan agak terkejut Manahan menoleh. Dan dengan kagum ia melihat Sawung Sariti menghambur ke arahnya.

Berhenti! teriak anak muda itu.

Manahan dan Bagus Handaka masih berpura-pura lari. Namun dalam hati Manahan dihinggapi oleh suatu pertanyaan baru. Alangkah hebatnya anak itu. Menilik gerak serta langkahnya, agaknya Sawung Sariti telah memiliki ilmu yang cukup tinggi.

Sebentar kemudian anak muda itu telah dapat menyusul Manahan. Tangannya segera menyambar baju perantau yang malang itu, sedang tangannya yang lain terayun deras ke arah rahang Manahan. Manahan sama sekali tidak berusaha mengelak ketika sebuah pukulan yang keras mengenainya. Dengan keras ia terlontar ke belakang dan akhirnya ia jatuh berguling-guling sambil berteriak-teriak, Ampun Tuan Muda..., ampun.

Tetapi dalam pada itu ia dapat mengukur sampai dimana kekuatan Sawung Sariti, yang benar-benar membuatnya heran. Tenaga anak muda itu benar-benar mengagumkan. Untunglah bahwa yang dikenainya adalah Manahan. Kalau saja Manahan benar-benar seorang perantau, maka Sawung Sariti telah membuat suatu kesalahan, sebab kepala perantau itu pasti akan retak dibuatnya.

Sesaat ia telah mencoba-coba membanding-bandingkan anak itu dengan Bagus Handaka. Apakah Bagus Handaka juga memiliki kekuatan sebesar itu? Namun agaknya ia tidak perlu mencemaskan muridnya, meskipun ia belum yakin benar bahwa Handaka dapat melebihi kekuatan Sawung Sariti.

Kau mencoba untuk melarikan diri he...? Kemudian terdengar Sawung Sariti membentak-bentak marah. Sementara itu orang-orang yang lain berdatangan pula.

Tidak Tuan Muda, tidak, rintih Manahan, sedang Bagus Handaka berdiri tidak jauh darinya dengan gigi yang terkatub rapat.

Apa kau bilang? teriak Sawung Sariti. Dengan berbuat begitu kau masih ingkar bahwa kau akan melarikan diri?

Tidak Tuan Muda, aku tidak akan melarikan diri. Tetapi aku takut, jawab Manahan.

Takut? Apa yang kau takutkan? potong anak muda itu.

Aku takut melihat pembunuhan, sambung Manahan dengan suara gemetar.

Tanya jawab itu kemudian terhenti ketika kemudian datang pula beberapa orang berlari-lari.

Ada apa kalian menyusul? tanya Sawung Sariti marah.
Wiradapa melarikan diri, Tuan, jawab orang itu.

He, apa kau bilang? Mata Sawung Sariti kemudian menyala-nyala, dengan suara yang gemetar ia meneruskan, Kau bilang Wiradapa melarikan diri?

Ya, Tuan, jawab orang itu ketakutan.

Tiba-tiba semuanya dikejutkan oleh gerakan Sawung Sariti yang hampir tak terlihat kecepatannya, disusul oleh teriakan ngeri. Orang yang berdiri di hadapannya itu terlempar beberapa langkah dan kemudian terjatuh sambil mengerang kesakitan.
Setan...! gerutunya.

Apakah yang kalian kerjakan...? Dan buat apa aku mengupah kalian? Menjaga seekor tikus sakit-sakitan saja kalian tidak mampu. Ayo cari sampai ketemu. Kalau tidak, kalian jadi gantinya.

Beberapa orang berdiri bingung, sampai terdengar Sawung Sariti berteriak, Pergi, pergi monyet...!

Dan bubarlah orang-orang itu berlari bertebaran untuk mencari Wiradapa.
Setelah orang-orang itu pergi, Sawung Sariti memandang Manahan dan Handaka dengan geramnya. Dengan menahan kemarahan ia berdesis, Orang-orang gila inilah yang telah merusak rencanaku.

Kemudian katanya kepada salah seorang pengikutnya, Bawa mereka kembali ke kelurahan.

Beberapa orang segera bergerak menangkap tangan Manahan dan Handaka. Dengan kasarnya mereka didorong-dorong, bahkan kadang-kadang ditendang-tendang untuk pergi kembali ke pendapa kelurahan.

Sampai di pendapa kalurahan, Sawung Sariti membentak-bentak tak habis-habisnya. Beberapa buah tempat duduk dibanting-bantingnya hingga pecah berderak-derak. Semuanya memandang anak muda yang perkasa itu dengan ketakutan. Tetapi diantara segenap mata yang kecemasan itu, memancarlah keriangan di mata Bagus Handaka. Ia melihat kegesitan sikap Sawung Sariti. Dengan demikian ia menjadi gembira. Mudah-mudahan ia mendapat kesempatan yang baik.

Bapak... bisik Handaka perlahan-lahan, Anak muda itu hebat sekali. Mudah-mudahan aku mendapat kawan berlatih yang cukup baik.

Mendengar bisik muridnya, Manahan tersenyum, namun ditahannya. Hati-hatilah. Agaknya ia pun memiliki ilmu yang cukup.

Handaka masih akan berkata lagi, tetapi tidak jadi, karena terdengar Sawung Sariti berteriak, Paman Lurah Gedangan. Aku tidak mau rencanaku gagal sama sekali. Karena itu pekerjaan pemalas-pemalas itu tidak dapat ditunda sampai besok.

Lurah Gedangan yang ketakutan pula segera menjawab, Terserah Tuan.
Perintahkan pada orang-orang itu semua untuk berjaga-jaga di luar. Besok mereka harus mengubur orang-orangku yang gugur. Tak seorang pun boleh meninggalkan pendapa, perintah Sawung Sariti lantang.

CERITA BERSAMBUNG = 7 NOVEMBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
263

SEGERA Lurah Gedangan itu menirukan perintah Sawung Sariti, bahkan sampai pada kata-katanya pun ia tidak berani mengubahnya.

He Manahan dan Handaka... Terdengar Sawung Sariti memanggil. Aku mempunyai pekerjaan untukmu berdua. Aku tidak bisa menunggu sampai besok karena kau telah mencoba melarikan diri.

Manahan dan Handaka pun segera berdiri sambil mengangguk hormat. Jawab Manahan, Apapun yang diperintahkan kepada kami, selama kami mampu melakukannya, pasti akan kami junjung tinggi.

Diam! bentak Sawung Sariti.

Mau atau tidak mau bukanlah urusanku. Tetapi pekerjaan itu harus kau selesaikan. Mari ikuti aku.

Manahan jadi ragu sebentar, tetapi kemudian segera ia naik ke pendapa diikuti oleh Handaka. Tetapi langkah mereka terhenti ketika terjadi ribut-ribut di luar. Ketika mereka menoleh, tampaklah Wiradapa digiring ke pendapa. Dari pelipisnya mengalir darah segar. Sedang dua tiga orang yang menangkapnya menderita luka-luka pula. Agaknya Wiradapa telah melawan dengan gagah berani.

Monyet itu tertangkap pula, teriak Sawung Sariti.
Ya, Tuan Muda, jawab salah seorang diantaranya dengan bangga.
Bagus.... Nah, kau akan aku ikutsertakan dengan para pemalas sahabat-sahabatmu ini. Ayo ikuti aku, perintahnya pula kepada Wiradapa.

Kemudian beberapa orang mendorong Wiradapa dengan kuatnya sehingga hampir saja ia tertelungkup.
Kalau kau tidak mencoba lari, hidupmu masih mungkin aku pertimbangkan, gerutu Sawung Sariti.
Kemudian Manahan, Handaka dan Wiradapa segera dibawa masuk oleh Sawung Sariti dengan hanya diikuti oleh lurah Gedangan dan pengawalnya. Sampai di ruang dalam, mereka melihat tiga sosok mayat terbujur di lantai. Sambil menyeringai Sawung Sariti berkata, Lihat tiga diantara para korbanmu.

Wiradapa tidak menjawab, hanya wajahnya yang menegang. Sekali pukul aku sanggup memecahkan kepala kalian bertiga, katanya.
Setelah berkata demikian, Sawung Sariti membawa ketiga orang tawanan itu ke ruang yang lain. Mereka jadi terkejut pula ketika samar-samar di bawah sinar lampu mereka melihat pula sesosok tubuh terbaring diam.

Itulah pekerjaan kalian, katanya.

Kalian harus membawa mayat itu ke tempat yang akan ditunjukkan oleh Pak Lurah.
Wiradapa memandang lurahnya dengan mata yang memancarkan perasaan dendam tiada taranya. Sehingga dari mulutnya meluncurlah umpatan yang kasar, Kakang Lurah, kelakuanmu lebih rendah dari anjing. Dan sekarang kau mau mencuci bekas-bekasnya dengan melenyapkan aku.

Wiradapa terpental menubruk dinding. Meskipun Sawung Sariti tidak mengerahkan segenap kekuatannya, namun telah cukup menjadikan mata Wiradapa berkunang-kunang. Tetapi Manahan kagum akan ketetapan hatinya. Meskipun dengan susah payah ia bangkit namun wajahnya masih memancarkan dendam dan kebencian. Ia sama sekali tidak takut menghadapi segala macam bencana yang akan dialami.

Melihat sikap Wiradapa yang demikian, Sawung Sariti menjadi semakin marah. Wiradapa, lebih baik kau mempergunakan saat terakhirmu sebaik-baiknya. Atas kemurahan hatiku, sesudah kau bertiga mengubur mayat itu, kalian boleh memilih cara yang kau anggap baik untuk membunuh kalian, dengan demikian kalian tidak akan membuka rahasia tempat pemakaman nanti.

Mendengar kata-kata itu, hati Manahan berdesir hebat. Inilah agaknya permainan yang dilakukan oleh Sawung Sariti. Sampai sekian, beberapa hal telah dapat diduga oleh Manahan.

Agaknya Sawung Sariti telah bersekutu dengan lurah Gedangan. Lurah itu harus berhubungan dengan orang-orang yang harus menyerang mereka. Beberapa korban harus jatuh, dan diantaranya terdapat seorang yang penting. Orang itu pasti merupakan bayangan yang menakutkan bagi Sawung Sariti, sehingga harus disingkirkan dengan tidak meninggalkan kesan. Sampai kuburannya pun harus dirahasiakan pula.

Kalau kemudian ternyata diketahui, bahwa orang itu terbunuh, Sawung Sariti pun dapat cuci tangan. Pembunuhan itu dilakukan oleh gerombolan perampok yang akan merampok rombongan mereka, dan mayatnya tidak diketahui. Tetapi apabila mungkin orang itu hanya akan dinyatakan hilang, pergi tidak pamit dan sebagainya.

Dalam kesibukannya Manahan dikejutkan oleh bentakan Sawung Sariti, Ayo cepat, apa yang kalian tunggu lagi? Kalau kalian sampai berbuat aneh-aneh, maka akulah yang akan menentukan jalan kematian yang harus kau tempuh. Aku dapat berbuat apa saja yang mungkin tidak kalian duga-duga.

Agaknya Wiradapa berkeberatan dengan persetujuan itu. Ia lebih baik mati di tempat daripada harus menurut perintah gila-gilaan itu. Tetapi Manahan yang mula-mula melangkah maju disusul oleh Handaka. Wiradapa memandang Manahan dan Handaka dengan mata yang kecewa dan menghina.

Kalian mau melakukan perbuatan itu. Pengecut. Matilah sebagai seorang jantan...

Sekali lagi kata Wiradapa terputus oleh sebuah pukulan yang keras. Tetapi kali ini ia mengelak. Bahkan ia membalas menyerang pula. Kembali Manahan kagum melihat kejantanan orang itu, meskipun ia yakin bahwa Sawung Sariti bukanlah lawannya.

Dan itu ternyata dalam beberapa saat yang pendek saja. Dengan cepatnya Sawung Sariti berhasil menangkap tangan Wiradapa, dan sekali putar Wiradapa sudah tidak berdaya lagi.

Orang gila! geram Sawung Sariti, dan kemudian katanya kepada Manahan, Kau akan mendapat pekerjaan baru nanti. Mengubur orang ini hidup-hidup.

Hati Manahan dan Handaka terlonjak mendengar perintah itu. Namun hal itu lebih baik. Sebab dengan demikian ada kesempatan baginya untuk menolong orang itu.

CERITA BERSAMBUNG = 8 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
264

KEMUDIAN justru Manahan dan Handaka yang tidak sabar lagi. Segera ia ingin mengetahui siapakah yang terbaring di hadapannya itu. Maka ketika ia sudah berdiri di samping mayat itu, cepat tangannya bergerak menarik kerudungnya.

He... teriak Sawung Sariti terkejut. Apa yang kau lakukan itu...? Apakah kau juga ingin mendapat hukuman yang sama dengan orang ini?

Tetapi Manahan sama sekali tak mempedulikan teriakan Sawung Sariti itu, sehingga akhirnya terbukalah kerudung mayat itu. Dengan demikian, di bawah sinar lampu yang samar-samar, yang seolah ikut serta berduka atas kematian beberapa orang yang tak berdosa, Manahan dan Handaka dapat melihat siapakah yang terbaring tak bergerak di hadapannya dengan wajah putih pucat serta membayangkan ketulusan hatinya. Melihat wajah yang pucat itu Manahan dan Bagus Handaka terlonjak. Hatinya bergelora seperti akan memecahkan dadanya, sehingga kemudian tubuhnya menggigil hebat.

Sementara itu terdengarlah Sawung Sariti menghardik penuh kemarahan, He, pemalas-pemalas yang tak tahu diri. Apa urusanmu dengan mayat itu, sehingga kau berani membuka kerudungnya? Ingat, bahwa aku dapat membunuhmu dengan cara yang lebih hebat daripada dikubur hidup-hidup.

Tetapi Manahan dan Bagus Handaka tidak mendengar suara itu. Mereka sedang berjuang untuk menguasai perasaannya. Namun agaknya Bagus Handaka sudah tidak kuasa lagi menahan dirinya. Seperti kilat ia meloncat dan sekejap kemudian ia sudah berdiri di hadapan Sawung Sariti.

Sawung Sariti, Lurah Gedangan, Wiradapa dan dua orang pengawal Sawung Sariti terkejut melihat gerakan itu. Apalagi ketika dengan gigi gemeretak Handaka berteriak nyaring, Sawung Sariti, kau benar-benar biadab. Apakah keuntunganmu dengan membunuh Paman Sawungrana? Mungkin kau takut bahwa pada suatu ketika orang mengetahui bahwa kau sama sekali tak berhak mengaku diri putra kepala tanah perdikan Banyubiru. Karena itu kau menganggap perlu untuk menyingkirkan orang yang paling mengetahui keadaan yang sebenarnya.

Karena terkejut, untuk beberapa lama Sawung Sariti berdiri seperti patung. Tetapi kemudian tiba-tiba dengan tidak berkata apapun, ia langsung menyerang Handaka dengan hebatnya. Tangannya dengan keras mengarah ke rahang, sedang tangannya yang lain menyambar leher. Ia bermaksud melumpuhkan lawannya dengan sekali gerak. Tetapi ternyata anak perantau malas yang berdiri di hadapannya itu benar-benar telah membingungkan benaknya.

Dengan gerak yang tangkas Handaka menggeser tubuhnya sehingga serangan Sawung Sariti tidak mengenai sasarannya. Kembali Sawung Sariti terpaku. Tetapi hanya sesaat. Ia sadar bahwa ia harus menyelamatkan dirinya ketika Handaka membalas menyerangnya.

Sehingga sekejap kemudian terjadilah pertempuran diantara kedua anak muda itu. Namun sampai sekian Sawung Sariti masih sangat merendahkan lawannya.
Ketika para pengawalnya akan bertindak, ia berteriak dengan sombongnya, Biarkan anak yang sombong itu mengenal aku dengan baik. Jangan diganggu.

Maka berlangsunglah kemudian perkelahian yang sengit. Karena Sawung Sariti bertempur seorang diri, Manahan pun tidak beranjak dari tempatnya berdiri. Malah tiba-tiba timbul keinginannya untuk mengetahui sampai di mana perbandingan ilmu yang dimiliki oleh kedua anak muda itu.

Beberapa saat kemudian, Sawung Sariti segera diganggu oleh kerisauan hatinya. Karena sama sekali ia tidak menduga bahwa anak perantau malas itu mampu melawannya sampai beberapa lama. Karena itu semakin mendidihlah darahnya. Timbullah berbagai dugaan mengenai anak itu. Sehingga sambil bertempur berteriaklah ia, Hei anak gila, apakah kau belum pernah mendengar nama Sawung Sariti dengan baik? Atau barangkali kau baru sekarat. Nah katakan kepadaku siapakah sebenarnya kau ini. Mungkin benar dugaanku bahwa kau adalah salah seorang dari gerombolan perampok, menilik ketangkasanmu. Tetapi jangan mimpi dapat meluputkan diri dari hukumanku atas kelancanganmu ini.

Bagus Handaka memberi kesempatan Sawung Sariti sampai habis berbicara, tetapi setelah itu seperti angin ribut ia menyerang dengan dahsyatnya. Sekali lagi Sawung Sariti terkejut. Dengan agak sibuk ia berusaha membebaskan dirinya. Untunglah bahwa ia pun memiliki kepandaian yang cukup sehingga dengan suatu gerakan melingkar dan meloncat ia dapat menghindari serangan Bagus Handaka.

Kemudian pertempuran itu menjadi semakin sengit. Sedang Sawung Sariti menjadi semakin heran pula melihat tandang lawannya. Tetapi Manahan yang menyaksikan pertempuran itu tidak pula kalah herannya. Ia melihat Sawung Sariti dapat mengimbangi muridnya. Ia tahu pasti bahwa seandainya ilmu yang diterimanya khusus dari ayahnya, maka mustahil bahwa dalam waktu yang singkat itu Sawung Sariti telah memiliki ilmu yang sedemikian tinggi.

Akhirnya Manahan sampai pada suatu kesimpulan yang sangat menggelisahkan, bahkan menyedihkan hatinya. Ia menduga bahwa sepeninggalnya, Ki Ageng Sora Dipayana telah kembali ke Banyubiru, dengan atau tanpa Kyai Nagasasra dan Kyai Sabuk Inten.

CERITA BERSAMBUNG = 9 NOVEMBER 1999
NaGASASRA dan SABUK INTEN
Karya SH Mintarja
265

TETAPI menilik Sawung Sariti masih mencarinya, maka kemungkinan besar kedua keris itu masih belum diketemukan. Tetapi agaknya orang tua itu telah menerima keterangan yang salah tentang daerah perdikan itu.

Dengan licinnya Lembu Sora pasti membujuknya, sehingga orang tua itu percaya pada kisah yang disusunnya. Maka karena tidak ada keturunan lain yang dapat diharap meneruskan dan mewarisi ilmunya, maka Sawung Sariti telah menerima langsung pelajaran dari orang tua itu.

Pertempuran itu berlangsung semakin lama semakin dahsyat. Sedang hati Manahan semakin gelisah pula. Sebab ia melihat pertarungan antara hidup dan mati dari cabang perguruan Ki Ageng Sora Dipayana. Dua orang sahabat yang pada masa-masa yang silam selalu bekerja bersama untuk kesejahteraan umat manusia. Tetapi pada saat itu, ia tidak mampu berbuat apa-apa.

Manahan sama sekali tidak dapat melerainya, karena apa yang dilakukan oleh Sawung Sariti telah jauh menyimpang dari sifat keutamaan ilmu Ki Ageng Sora Dipayana. Sedang agaknya Kyai Ageng Sora Dipayana telah bekerja mati-matian menurunkan ilmu itu kepadanya. Ternyata dengan ketangkasan dan keperkasaan Sawung Sariti, yang dengan tangkasnya, bertempur melawan Bagus Handaka.

Untunglah bahwa Bagus Handaka pernah mengalami kemajuan yang pesat sekali, selama enam malam di pantai Tegal Arang. Dimana seorang yang berilmu mumpuni berpura-pura menyerangnya setiap malam berturut-turut. Kalau seandainya Bagus Handaka hanya melulu menerima pelajaran darinya tanpa suatu loncatan, maka bagaimana bisa muridnya itu mampu melawan murid Ki Ageng Sora Dipayana.

Tetapi ternyata bahwa kedua anak itu berimbang.

Mengalami perlawanan yang tidak kalah hebatnya dari ilmunya sendiri, Sawung Sariti menjadi gelisah. Ia menjadi curiga terhadap anak muda yang melawannya itu. Maka sekali lagi ia berteriak, He anak sombong, siapakah sebenarnya kau? Dan darimanakah kau mengenal bahwa yang gugur itu Paman Sawungrana?

Handaka menyeringai marah sambil menjawab, Buat apa kau tahu siapakah aku. Sebab sebentar lagi namamu akan terhapus dari muka bumi.

Sawung Sariti adalah seorang anak muda yang sombong. Selama hidupnya ia selalu dihormati dan dimanjakan. Karena itu ketika ia mendengar jawaban Bagus Handaka, hatinya bertambah menyala-nyala. Karena itu ia tidak lagi berpikir lain kecuali membinasakan lawannya. Ia tidak lagi mempedulikan apakah lawannya bersenjata atau tidak.

Cepat seperti kilat tangan Sawung Sariti menarik pedangnya dan diputarnya seperti baling-baling. Ternyata ketangkasannya mengolah senjata tidak mengecewakan pula.

Melihat lawannya bermain pedang, Handaka meloncat beberapa langkah mundur, dan dengan gerak yang tidak kalah cepatnya tangannya telah memegang sebuah ujung tombak bertangkai pendek. Itulah Kyai Bancak. Tanda kebesaran tanah perdikan Banyubiru.

Sawung Sariti sendiri belum pernah melihat tombak itu. Karena itu ia sama sekali tidak terkejut. Bahkan ia menyerang dengan garangnya. Perlawanan Bagus Handaka pun tidak kalah dahsyatnya. Agaknya salah seorang pengawalnya pernah mengenal tombak itu. Tombak yang mempunyai cahaya kebiru-biruan. Karena itu dengan gugup ia berteriak, Angger, itulah tombak Kyai Bancak.

Meskipun Sawung Sariti belum pernah melihat Kyai Bancak, ia pernah mendengarnya. Karena itu ketika ia mendengar nama itu disebutkan, ia pun menjadi terkejut dan meloncat mundur.

Bagus Handaka kini benar-benar sudah tidak dapat mengendalikan perasaannya lagi. Maka ketika ia mendengar seseorang menyebut nama tombaknya, ia menjadi bangga, dan dengan sengaja ia ingin menunjukkan kepada Sawung Sariti bahwa tombak kebesaran Banyubiru itu ada padanya. Karena itu segera ia berteriak menjawab, He orang yang berwajah hantu, kau mengenal tombak ini...?

Karena pengaruh tombak di tangan Bagus Handaka, tiba-tiba orang itu menjadi takut dan menjawab, ya, ya... anak muda, aku kenal tombak itu.

Ayo katakan siapakah yang pernah memiliki tombak ini? desak Handaka.
Orang yang ketakutan itu menjawab gugup, Ki Ageng Gajah Sora.

Bagus... jawab Bagus Handaka, Siapakah Gajah Sora itu?

Seperti orang yang kehilangan akal orang itu menjawab, Kepala Daerah Perdikan Banyubiru.

Bagus... ulang Bagus Handaka.

Kalau kau tahu itu, katakan kepada anak muda sombong yang mengaku putra kepala daerah perdikan Banyubiru dan Pamingit sekaligus, bahwa Banyubiru bukanlah miliknya.

Mendengar percakapan itu Sawung Sariti menjadi berdebar-debar. Ia memang pernah mendengar ceritera tentang tombak itu. Dan ia mengetahui pula bahwa kakak sepupunya hilang tak tentu perginya, membawa Kyai Bancak.

Dalam saat yang pendek itu otaknya berputar keras. Tidak mustahil bahwa yang berdiri di hadapannya itu adalah kakak sepupunya. Ia pernah bergaul pada waktu kecil. Tetapi setelah beberapa tahun tidak bertemu, memang ada kemungkinan untuk tidak mengenalnya lagi. Apalagi anak muda yang berdiri di hadapannya itu wajahnya kehitaman-hitaman terbakar terik matahari serta berpakaian lusuh dan jelek. Kalau demikian, lalu siapakah yang mengaku menjadi bapaknya itu...?

Akhirnya ia memutuskan untuk menanyakan saja kepada anak muda yang memegang tombak itu, Anak muda yang perkasa, adakah kau sebenarnya memang berhak atas tombak itu?

Adakah kau tahu seseorang yang berhak memilikinya kecuali aku? jawab Handaka.

Menurut pendengaranku, satu-satunya orang yang berhak atas tombak itu, kecuali Paman Gajah Sora yang sekarang masih di Demak, adalah putranya yang bernama Arya Salaka, sahut Sawung Sariti.

Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 10 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
266

MENGIKUTI pembicaraan kedua anak muda yang sedang diamuk oleh kemarahan itu, Manahan menjadi agak cemas. Ternyata Sawung Sariti yang biasa bergaul dengan orang-orang pemerintahan mempunyai cara-cara yang licin dalam setiap pembicaraan, sedang Bagus Handaka yang hidup diantara para petani dan nelayan, memiliki kejujuran yang utuh. Sehingga ia sama sekali tidak sadar bahwa ia terseret ke dalam sebuah percakapan yang berbahaya. Manahan yang sadar akan itu, cepat berusaha untuk mencegah Bagus Handaka menjawab pertanyaan Sawung Sariti. Tetapi agaknya ia terlambat.

Sebab demikian tangannya bergerak untuk menggamit anak itu, terdengarlah mulut Bagus Handaka berkata, Akulah Arya Salaka, karena itu aku mengenal Paman Sawungrana yang gugur karena pokalmu.

Meskipun sebelumnya Sawung Sariti sudah menduga-duga, namun mendengar jawaban itu ia masih terkejut sekali sehingga tubuhnya bergetar. Dengan demikian sekaligus ia melihat bahaya yang lebih besar menghadang di depannya. Sepeninggal Sawungrana, sebenarnya ia telah mengurangi jurang yang menghalanginya untuk sampai pada kekuasaan yang penuh atas Banyubiru dan Pamingit sepeninggal ayahnya. Tetapi ternyata Arya Salaka yang memang masih diragukan itu, benar-benar masih hidup dan sekarang berdiri di hadapannya.

Karena itu, tidak ada tindakan yang lebih tepat dan baik menurut anggapannya kecuali melenyapkannya sama sekali. Maka segera ia berteriak nyaring, Bagus sekali, kalau kau benar-benar Arya Salaka. Maafkanlah aku Kakang, bahwa aku harus bertindak tegas meskipun terhadap saudara sepupuku sendiri, karena kau telah bersekutu dengan Wiradapa.

Kemudian terdengar Sawung Sariti berteriak lebih keras lagi, Hei orang-orang yang berada di pendapa, kepunglah rumah ini, jangan seorang pun boleh lari.

Lalu katanya kepada dua orang pembantunya beserta lurah Gedangan, Ayo tangkap Kakang Arya Salaka.

Mendengar perintah Sawung Sariti itu, barulah kedua orang pengawalnya itu sadar. Bagaimanapun juga mereka adalah pengikut-pengikut Sawung Sariti. Sehingga meskipun anak muda yang disebutnya melakukan perlawanan, tak ada pilihan lain selain menangkapnya hidup atau mati. Karena itu segera mereka berloncatan menyerbu.

Sementara itu orang-orang yang berada di pendapa Kalurahan itu pun sudah mulai bergerak. Memang sejak mereka mendengar suara ribut di ruang dalam, mereka menjadi bingung.

Tetapi karena mereka takut untuk meninggalkan pendapa itu, maka dengan gelisah mereka tetap saja tidak meninggalkan tempatnya. Baru ketika mendengar suara Sawung Sariti berteriak, maka seperti kuda yang dilepas dari kandang, mereka menghambur berlarian mengepung rumah lurah Gedangan, sebagian lagi menerobos masuk. Sehingga terdengar suara hiruk pikuk tak keruan.

Wiradapa menjadi keheran-heranan dan bingung melihat tingkah laku anak perantau malas itu, menjadi sadar pula akan bahaya. Tetapi ia sama sekali tidak berani mencampuri pertempuran antara kedua anak muda yang memiliki kepandaian yang jauh di atasnya. Maka yang dapat dikerjakan adalah mengurangi tenaga lawan Handaka. Dengan tanpa diduga-duga maka segera ia menyerang lurahnya yang sudah bersiap untuk membantu Sawung Sariti menangkap anak muda yang dikenalnya sebagai anak perantau malas.

Mendapat serangan yang tiba-tiba itu, lurah Gedangan terkejut, maka segera ia mengurungkan niatnya, dan terpaksa ia melayani Wiradapa, kawan yang telah sekian lama bersama-sama membangun pedukuhan Gedangan itu.

Sedang kedua pengawal Sawung Sariti ikut menyerang Bagus Handaka. Tetapi satu hal yang mereka lupakan, bahwa mereka sama sekali tak memperhitungkan kehadiran Manahan, yang justru adalah guru Bagus Handaka.

Sementara itu beberapa orang telah memasuki ruangan itu. Suasana kemudian berubah menjadi ribut tak keruan. Di ruang yang tak seberapa lebar itu berjejal-jejalan orang yang bersama-sama akan menangkap Bagus Handaka.

Ketika Manahan melihat dua orang pengawal Sawung Sariti beserta banyak orang yang lain mulai mengerubut muridnya, ia tidak dapat tinggal diam. Segera ia pun menerjunkan dirinya ke dalam kekalutan itu.

Melihat Manahan turut campur, marahlah kedua orang pengawal Sawung Sariti, yang mengira bahwa Manahan tidak lebih dari seorang yang hanya dapat berlari-lari saja. Maka dengan acuh tak acuh salah seorang darinya mendorong Manahan minggir. Tetapi betapa terkejutnya, ketika tangannya seolah-olah menyentuh dinding besi, bahkan ia sendiri terdorong surut. Maka segera orang itu mengerti, bahwa Manahan pun tidak kalah hebatnya dari anak yang telah bertempur melawan Sawung Sariti.

Karena itu, ia tidak dapat menganggap enteng lagi, bahwa musuhnya hanya seorang yang mampu berlari-lari saja. Dengan demikian terpaksa ia menyediakan tenaga sepenuhnya untuk melawan Manahan, dengan perhitungan bahwa biarlah Sawung Sariti mendapat bantuan dari orang-orang yang telah datang memasuki ruangan itu. Kemudian apabila ia telah dapat menyingkirkan Manahan, barulah Bagus Handaka akan diselesaikan.

Dengan demikian maka terjadilah tiga lingkaran pertempuran. Bagus Handaka melawan Sawung Sariti dibantu oleh beberapa orang, Manahan melawan dua orang pengawal Sawung Sariti, dan Wiradapa melawan lurahnya.

Sesaat kemudian ternyata dugaan para pengawal Sawung Sariti itu meleset. Mereka sama sekali tidak dapat dengan segera menyelesaikan pekerjaannya. Meskipun mereka bukanlah orang yang dapat diremehkan, namun untuk menundukkan Manahan bukanlah pekerjaan yang ringan.

Sedangkan Bagus Handaka, ketika harus mengalami lawan yang jumlahnya sama sekali tak seimbang, menjadi agak terdesak. Untunglah bahwa ia memiliki keuletan serta ketabahan hati.

CERITA BERSAMBUNG = 11 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
267

PERHATIAN Bagus Handaka pada berjenis-jenis binatang hutan yang sedang berkelahi, banyak memberi manfaat kepadanya. Tetapi ia tidak usah terlalu lama bercemas hati. Sebab perlahan-lahan tetapi pasti Manahan terus-menerus mendesak lawannya. Bahkan sebagian dari tenaganya telah dapat dipergunakannya untuk mengurangi tekanan pengeroyokan terhadap muridnya.

Wiradapa yang bertempur pula dalam keadaan berimbang dengan kekuatan lurah Gedangan. Mereka agaknya telah mencurahkan segala kemampuan mereka untuk segera mengalahkan lawannya. Tetapi disamping itu, bergolaklah kegelisahan diantara mereka. Baik Lurah Gedangan, Wiradapa maupun Sawung Sariti bersamaan para pengiringnya, meskipun sebabnya berbeda-beda. Sebagian dari mereka menjadi bertanya-tanya di dalam hati, siapakah sebenarnya kedua orang yang mereka anggap perantau malas itu. Sebab dalam keadaan yang demikian, ternyata bahwa kepandaian mereka dalam ilmu tata berkelahi tidak ada yang menandingi.

Beberapa saat kemudian Sawung Sariti yang cerdik, akhirnya merasa bahwa akhir dari pertempuran itu tidaklah seperti yang diharapkan. Ruangan yang sempit itu sama sekali tak menguntungkannya. Sebab beberapa orang yang mengeroyok lawannya itu, malahan kadang-kadang menganggunya. Sehingga terpaksa beberapa kali ia harus berteriak-teriak dan malahan beberapa kali pula ia terpaksa memukul orangnya sendiri yang sangat menjengkelkannya. Karena hal itulah maka akhirnya ia membuat perhitungan-perhitungan dengan seksama. Dalam waktu yang dekat ia harus dapat mengatasi keadaan, dan setidak-tidaknya menyelamatkan dirinya sendiri.

Pertempuran itu semakin lama menjadi semakin ribut dan kacau. Apalagi ketika tiba-tiba pelita yang tergantung di dinding terlempar jatuh. Minyaknya yang tumpah berhamburan itu segera dijilat api, dan dalam sekejap telah menyala berkobar-kobar. Maka terjadilah keributan yang semakin kacau. Orang-orang di dalam ruangan itu tidak lagi memperhatikan lawan-lawan mereka, tetapi mereka segera berusaha untuk dapat keluar dan menghindarkan idri dari nyala api yang semakin lama semakin besar, bahkan akhirnya api itu telah merayap sepanjang dinding ruangan.

Dalam keadaan yang demikian, Bagus Handaka dan Manahan menjadi kehilangan pengamatan atas lawan-lawan utamanya. Beberapa orang yang berlari-lari kian kemari itu, sangat mengganggunya. Bahkan beberapa orang telah melanggar mereka dan mendorong-dorong mereka tanpa sengaja. Manahan yang segera dapat mengerti dan menguasai masalahnya menjadi sangat marah. Sebab ia yakin bahwa Sawung Sariti telah dengan sengaja membakar ruangan itu. Karena itulah maka dengan sekuat tenaga ia menerjang orang-orang yang menghalangi jalannya menerobos keluar sambil berteriak, Handaka, lawanmu telah berada di luar.

Mendengar suara gurunya, Handaka pun segera meloncat dan menyibakkan orang-orang yang sedang kacau itu. Beberapa orang jatuh bergulingan dan terinjak-injak kawan-kawan mereka sendiri. Namun Manahan dan Bagus Handaka sama sekali tak sempat memperdulikan mereka itu. Perhatiannya terpusat kepada Sawung Sariti, anak pamannya yang telah berkhianat kepada ayahnya.,

Namun alangkah kecewa mereka itu. Sebab demikian Manahan dan Bagus Handaka sampai di halaman, terdengarlah derap kuda menderu, dan seperti terbang lepaslah tiga buah bayangan orang berkuda melarikan diri.

Itulah dia... teriak Manahan, Marilah kita cari sisa kuda mereka.

Handaka tidak menunggu kalimat Manahan berakhir. Segera dia berlari ke halaman belakang. Tetapi ternyata kandang kuda itu telah kosong. Agaknya Sawung Sariti yang cerdik itu sempat menyingkirkan dan menakut-nakuti kuda yang lain, sehingga kuda-kuda itu lari berpencaran.

Bagus Handaka menjadi seperti orang yang kebingungan berlari-lari mengelilingi kandang kuda itu. Namun ia sama sekali tak menemukan seekor pun.

Gila! geramnya penuh kemarahan.

Manahan pun tidak kalah marahnya. Namun ia lebih dapat menguasai diri. Maka katanya kemudian kepada muridnya, Sudahlah Handaka, baiklah kita bicarakan apa yang harus kita kerjakan seterusnya.

Sementara itu, terdengarlah jerit dan teriakan diantara ledakan-ledakan kebakaran. Dalam waktu yang pendek, api telah menguasai hampir seluruh rumah kalurahan yang dibuat dari kayu, bambu dan ijuk itu. Beberapa orang berlari-larian menjauhi.

Diantara mereka tampaklah tertatih-tatih Wiradapa yang agaknya menderita luka-luka.

Melihat Wiradapa yang sudah hampir-hampir tak mampu lagi menjauhkan dirinya dari kemarahan api itu, hati Bagus Handaka dan Manahan bersama-sama tergetar. Cepat mereka meloncat dan memapahnya ke halaman belakang. Ketika Wiradapa sadar bahwa yang menolongnya itu adalah dua orang yang dianggapnya perantau malas dan ternyata telah sangat membingungkannya itu, cepat-cepat ia menjatuhkan diri sambil berkata perlahan-lahan, Tuan, maafkanlah aku. Aku tidak tahu siapakah sebenarnya tuan-tuan ini. Sedang tuan muda ini agaknya masih ada hubungan darah dengan tuan muda Sawung Sariti yang tamak itu.

Manahan cepat-cepat menangkap lengan Wiradapa dan menariknya berdiri. Kakang Wiradapa, kami adalah benar-benar dua orang perantau seperti apa yang kami katakan.

Wiradapa menggelengkan kepala. Aku telah mendengar perdebatan antara anak muda yang disebut-sebut bernama Arya Salaka, putra Ki Ageng Gajah Sora yang memiliki tombak Kyai Bancak, dengan Sawung Sariti yang mengaku dirinya putra kepala daerah perdikan Banyubiru.

Manahan mengangguk-anggukkan kepalanya, maka jawabnya, Baiklah Kakang, nanti saja saatnya Kakang akan tahu juga. Tetapi bagaimana sekarang dengan api itu?

Mendengar kata-kata Manahan itu, barulah Wiradapa sadar bahwa rumah lurah Gedangan hampir musnah dimakan api. Dalam keadaan itu, tak seorangpun yang mencoba untuk memadamkannya.

CERITA BERSAMBUNG = 12 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
268

SUASANA takut, cemas dan bermacam-macam lagi telah menguasai seluruh penduduk Gedangan, dengan kedatangan Sawung Sariti beserta rombongannya, yang tampak penuh mengandung rahasia. Itulah sebabnya tak seorangpun yang berani mendekati halaman kalurahan yang menjadi terang benderang oleh lidah api yang menyala-nyala seperti hendak menjilat langit.

Beberapa orang yang berdiri jauh dari tempat kebakaran, memandang api itu dengan mata yang sayu serta hati yang berdebar-debar. Selama ini mereka menganggap bahwa dari rumah itulah ketertiban dan kepemimpinan pedukuhan mereka dipancarkan. Sedang pada saat itu mereka melihat api dengan lahap telah menelannya, tanpa dapat berbuat sesuatu, karena mereka sama sekali telah kehilangan akal. Mereka sudah sama sekali tidak mengetahui apa yang harus dilakukannya.

Tiba-tiba diantara gemeretak suara api yang menjadi semakin besar itu, terdengarlah suara tertawa yang menyeramkan.

Yang kemudian disusul dengan suara memanggil-manggil, Wiradapa... Adi Wiradapa yang bodoh. Kemarilah, kemarilah.

Wiradapa, Manahan dan Bagus Handaka terkejut mendengar suara itu. Segera mereka berjalan perlahan-lahan mengelilingi api dan mencari siapakah yang telah memanggil-manggil itu. Ketika mereka sampai di sisi rumah yang hampir habis itu, kembali terdengar suara orang tertawa terbahak-bahak.

Alangkah terkejut mereka, ketika mereka melihat lamat-lamat di atas pendapa yang telah hampir runtuh, seseorang yang berdiri bertolak pinggang. Berdesirlah dada mereka ketika mereka mengetahui bahwa yang berdiri sambil tertawa-tawa itu adalah lurah Gedangan.

Untuk sesaat mereka tertegun menyaksikan pemandangan yang menyeramkan itu. Apalagi ketika dengan mata kepala sendiri mereka melihat lurah Gedangan itu berkata nyaring, He, Adi Wiradapa... kenapa kau menolak bekerja sama dengan kami. Lihatlah kini rumahku sudah berdinding emas bertiang baja. Aku kini menjadi seorang yang kaya raya. Dan sebentar lagi aku akan diangkat menjadi bupati. Setelah itu kembali lurah Gedangan itu tertawa terbahak-bahak.

Kakang Lurah... Kakang Lurah.... Tiba-tiba Wiradapa berteriak.

Lurahnya yang berdiri di tengah-tengah api yang menyala-nyala itu sama sekali tak mendengar teriakannya. Malahan masih saja ia tertawa dan tertawa.
Kakang Lurah...! teriak Wiradapa sekali lagi, Tinggalkan pendapa itu, sebelum Kakang terbakar.

Tetapi kali ini pun suara Wiradapa itu sama sekali tidak terdengar oleh lurah Gedangan yang telah terganggu urat syarafnya itu. Ia masih saja berdiri bertolak pinggang sambil berkata-kata tak menentu lagi.

Tiba-tiba Manahan dan Handaka terkejut ketika mereka melihat Wiradapa meloncat ke arah pendapa. Untunglah cepat mereka berhasil menahannya. Tetapi Wiradapa agaknya kehilangan kesadarannya pula. Sambil meronta-ronta ia berteriak, Kakang Lurah... Kakang Lurah... Kemarilah. Rumah itu sudah terbakar. Turunlah, turunlah....

Namun akhirnya suaranya lenyap ditelan berderaknya suara pendapa itu runtuh.

Bersamaan dengan itu lenyap pula bayangan lurah Gedangan yang tenggelam ditelan oleh angan-angannya untuk menjadi kaya raya serta menjadi bupati.
Bersamaan dengan runtuhnya pendapa kalurahan itu, Wiradapa menutup mukanya dengan kedua belah telapak tangannya. Bagaimanapun, lurah Gedangan yang lenyap di dalam nyala pi itu adalah kawan seperjuangannya membangun pedukuhan itu.

Mereka bersama-sama mengalami jerit tangis serta tawa nyanyinya para perintis yang kemudian dapat membangunkan pedukuhan yang nampaknya menjadi semakin maju. Sedang pada saat itu di hadapan matanya, ia menyaksikan kawan senasib sepenanggungan itu lenyap di telan api.

Dengan tak terduga-duga, terdengarlah Wiradapa menggeram dan terisak. Meskipun terpaksa pada saat yang terakhir ia menempuh jalan yang berselisih dengan kawan sepenanggungan itu, namun apa yang pernah mereka alami ternyata telah begitu dalam menggores di dalam hatinya.

Sudahlah Kakang, bisik Manahan menghibur. Apa yang sudah terjadi biarlah terjadi. Yang penting apakah yang akan datang. Dengan peristiwa ini janganlah Kakang Wiradapa kehilangan akal dan tidak tahu apa yang akan dilakukan. Dengan hilangnya Kakang Lurah Gedangan, bukan berarti kewajiban Kakang Wiradapa untuk tampil ke depan terhenti. Sehingga apa yang pernah dicapai itu tidak akan tersia-sia saja.

Mendengar kata-kata Manahan, perlahan-lahan kesadaran Wiradapa berangsur-angsur utuh kembali. Bahkan dengan nasehat itu terasalah bahwa masa depan pedukuhan itu seolah-olah terletak di tangannya. Pasang surut serta timbul tenggelamnya pedukuhan Gedangan di kemudian hari berada di dalam tanggung jawabnya.

Karena itulah maka seolah-olah ia mendapat tenaga baru. Dengan tekad yang telah membulat di dalam dadanya, ditengadahkannya mukanya, memandang kepada nyala api yang masih saja berkobar-kobar menelan korbannya.

Tetapi mata Wiradapa kini sudah tidak sesayu tadi. Bahkan tampaklah memancar tekad yang teguh, bahwa ia akan bekerja keras untuk melaksanakan tugas yang maha berat itu.

Lewat matanya yang menyala-nyala yang mengimbangi nyala api yang membakar kalurahan itu, seolah-olah tersiratlah kata janjinya untuk meneruskan pembinaan pedukuhan kecil yang telah dirintisnya bersama-sama dengan orang yang kini telah luluh karena ketamakannya.

Kemudian tiba-tiba meloncatlah Wiradapa, berdiri tegak menghadap ke arah pendapa yang telah menelan lurahnya, dan terdengarlah dari mulutnya suara bergetar perlahan-lahan, Mudah-mudahan Tuhan selalu menuntunku, serta menunjukkan jalan yang benar bagiku. Demikian pula kepada rakyat Gedangan yang sedang ditelan kegelapan.

CERITA BERSAMBUNG = 13 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
269

MANAHAN dan Bagus Handaka merasakan bahwa Wiradapa benar-benar memiliki keluhuran budi. Karena itu mereka merasa terharu melihat sikapnya yang sama sekali tidak mendendam kepada lurahnya yang hampir saja menjerumuskannya ke dalam jurang kematian yang sangat mengerikan di tangan putra kepala daerah perdikan Pamingit, Sawung Sariti.

Berbareng dengan itu, di ujung timur fajar mulai mengembang. Cahaya yang kemerah-merahan dipancarkan ke seluruh permukaan bumi, membelah kehitaman malam. Di sana sini terdengar suara ayam jantan berkokok bersahut-sahutan, seolah-olah sama sekali tidak mempedulikan bahwa pernah terjadi suatu kegoncangan di dalam pedukuhan kecil yang biasanya damai dan tenang itu. Seakan-akan segan menghadapi tantangan cahaya pagi yang perkasa, api yang menelan seluruh isi kelurahan itu berangsur-angsur surut. Sedang Wiradapa, Manahan dan Bagus Handaka masih saja berada di halaman.

Tuan... kata Wiradapa kemudian, Apakah yang harus aku kerjakan pertama-tama?
Manahan sadar bahwa pertanyaan yang diucapkan dengan setulus hati itu, bersandar kepada keinginannya untuk mengetahui, siapakah sebenarnya mereka itu. Maka dengan bersungguh-sungguh Manahan menjawab, Kakang, menurut pendapatku, yang harus Kakang kerjakan pertama-tama adalah memulihkan kepercayaan rakyat kepada Kakang Wiradapa.

Akan kucoba. Aku merasa bahwa beberapa orang masih percaya sepenuhnya kepadaku. Kepada mereka akan aku bebankan pekerjaan itu. Mudah-mudahan mereka berhasil, sahut Wiradapa.

Selanjutnya ia meneruskan, Marilah Tuan beristirahat di pondokku. Barangkali Tuan sudi mengatakan siapakah sebenarnya Tuan-Tuan yang telah menyelamatkan pedukuhan ini dari ketamakan, keserakahan dan dari jalan yang sama sekali sesat, yang akan ditempuh Kakang Lurah.

Manahan serta Bagus Handaka tidak dapat menolak ajakan itu. Maka segera Bagus Handaka melangkah meningggalkan halaman serta rumah yang telah menjadi abu.

Tetapi sampai di regol dinding halaman, Bagus Handaka berhenti. Matanya kemudian menjadi semakin sayu. Mula-mula Manahan tidak tahu, kenapa muridnya berlaku demikian. Tetapi kemudian ia dapat menangkap apakah yang sedang bergolak di dalam dada anak itu.

Perlahan-lahan Handaka memutar tubuhnya menghadap ke sisa-sisa reruntuhan rumah yang sudah menjadi musna sama sekali. Dengan pandangan yang pedih tampaklah bibirnya bergerak-gerak menyebut nama Sawungrana. Seseorang yang pernah memberinya permainan pada masa kecilnya. Orang yang pernah menjadi kawannya berlatih. Juga seorang dari beberapa dari beberapa orang yang tak begitu banyak, yang merupakan pagar-pagar keamanan Perdikan Banyubiru. Ia adalah orang kedua setelah Wanamerta.

Kini orang itu telah tiada lagi. Jenazahnya pun tak dapat diselamatkan karena kekalutan yang terjadi. Manahan yang dapat merasakan sepenuhnya kepedihan hati muridnya itu merasa pula bersalah, bahwa dalam keributan itu sama sekali tak diingatnya untuk menyelamatkan jenasah Sawungrana. Namun adalah lebih baik demikian daripada dikubur disuatu tempat tanpa diketahui oleh seorangpun.

Handaka... kata Manahan meghibur hati muridnya, Marilah kita lepaskan pamanmu Sawungrana dengan hati yang ikhlas, agar perjalanannya menghadap Tuhan tidak terganggu.

Perlahan-lahan Handaka mengangguk kecil seolah-olah memberikan hormatnya yang terakhir kepada abu jenazah Sawungrana. Baru setelah itu ia melangkah meninggalkan halaman kelurahan itu bersama-sama dengan gurunya serta Wiradapa.

Melihat keseluruhan itu, Wiradapa menjadi semakin tidak mengerti. Apakah hubungan antara anak muda itu dengan orang yang terbunuh itu? Namun demikian ia tidak bertanya sesuatu. Maksudnya biarlah hal itu disimpannya sampai nanti di pondoknya. Sampai di rumahnya Wiradapa disambut dengan tangis oleh isrinya, yang menyangka bahwa suaminya telah lenyap dan tak akan dapat bertemu kembali.

Tetapi ternyata bahwa suaminya itu kini masih utuh berdiri di hadapannya, meskipun beberapa luka-luka yang cukup banyak menggores-gores tubuhnya.

Karena itulah maka, dengan kegirangan yang tiada terkatakan, Nyai Wiradapa segera menangkap beberapa ekor ayam, sebagai pesta keselamatan buat suaminya. Sehari itu Manahan dan Bagus Handaka sibuk melayani dan menjawab pertanyaan pertanyaan yang mengalir tanpa henti-hentinya dari Wiradapa dan beberapa orang kepercayaannya yang kemudian datang mengunjunginya. Mereka mendengarkan uraian Manahan dengan mulut ternganga dan hati yang berdebar-debar. Mereka sama sekali tidak mengira bahwa dua orang yang mereka sangka perantau malas itu dapat menyelamatkan pedukuhan mereka dari kehancuran mutlak.

Bagus Handaka ternyata sudah tidak dapat menyembunyikan diri lagi. Terpaksa ia menyatakan dirinya sebagai putra Ki Ageng Gajah Sora yang bernama Arya Salaka. Sedangkan Mahesa jenar, meskipun kemudian diketahui bukan ayah Bagus Handaka, namun ia masih berhasil menyembunyikan dirinya yang sebenarnya.

CERITA BERSAMBUNG = 14 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
270

KETIKA orang-orang kepercayaan Wiradapa itu mengetahui keadaan sebenarnya, serta peran apakah yang telah dilakukan oleh Manahan bersama muridnya, serta setelah mereka menyaksikan sendiri betapa tinggi ilmu kedua orang itu, maka mereka serentak berpendapat, bahwa tak ada orang lain yang pantas melindungi pedukuhan kecil itu selain mereka berdua.

Tetapi sayang bahwa dengan rendah hati Manahan dan muridnya terpaksa menolak kepercayaan rakyat Gedangan, meskipun mereka sanggup untuk beberapa lama tinggal di situ.

Alangkah kecewanya mereka, ketika permintaan itu tak dapat dipenuhi, namun bagaimanapun mereka tetap menaruh harapan pada masa depan, di bawah pimpinan Wiradapa, serta untuk sementara mendapat bimbingan langsung dari Manahan serta muridnya.

Demikianlah sejak hari itu, pedukuhan Gedangan telah mendapatkan wajahnya yang baru. Pedukuhan kecil itu berhasil mencapai kedamaian dan ketenangannya kembali setelah beberapa orang kepercayaan Wiradapa bekerja mati-matian memberikan sesuluh yang diperlukan kepada mereka yang telah tersesat. Kepada mereka yang mendapat banyak janji dan harapan-harapan yang diberikan oleh lurah mereka yang lama, yang telah hilang ditelan api yang diminyaki oleh ketamakannya sendiri.

Berbeda dengan keadaan dipadukuhan kecil itu, perasaan Manahan dan Handaka sendiri selalu digelisahkan oleh angan-angan mereka tentang beberapa masalah yang belum terpecahkan. Apalagi ketika ternyata kehadiran Bagus Handaka telah diketahui oleh Sawung Sariti yang pasti akan sampai ke telinga Lembu Sora. Hal itu bukanlah suatu hal yang boleh diabaikan. Selama Lembu Sora masih mengingini daerah perdikan Banyubiru yang kelak akan dilintirkan kepada anaknya, selama itu nyawa Bagus Handaka selalu dikejar-kejarnya.

Manahan masih saja menebak-nebak, laskar mana sajakah yang telah dipergunakan oleh Sawung Sariti untuk membunuh Sawungrana. Mungkinkah ia mempergunakan laskar Pamingit atau laskar sewaan yang lain. Menurut perhitungan Manahan Sawung Sariti pasti telah mempergunakan dua golongan laskar yang saling tidak tahu-menahu. Laskar pertama adalah laskar Pamingit yang harus bertahan bersama-sama dengan laskar Gedangan, sedang laskar yang lain, harus menyerang rombongan mereka.

Dalam keributan itulah Sawung Sariti menghabisi jiwa Sawungrana. Mungkin dengan tangannya sendiri, mungkin dengan tangan kedua pengawalnya yang berwajah seram itu. Mereka mendapat perintah untuk dengan bersungguh-sungguh bertempur mengusir para penyerang, yang menurut lurah mereka akan merampok pedukuhan kecil itu. Bahkan dari lurah yang tamak itu, mereka mendapat janji menerima upah yang tinggi.

Hal ini adalah sama sekali tidak wajar, bahwa berjuang untuk tanah serta kampung halamannya dijanjikan orang untuk menerima hadiah.

Tetapi dalam beberapa hari saja, bekas-bekas peristiwa itu sudah mulai dilupakan orang. Mereka mulai bekerja keras membangun pedukuhan mereka dengan petunjuk-petunjuk Manahan dalam berbagai segi. Dari segi pertanian, perkebunan sampai pada segi-segi pertahanan dan pertempuran.

Beberapa orang yang memang berbakat serta mempunyai kemungkinan untuk menerima ilmu tata berkelahi, mendapat latihan-latihan kilat dari Manahan dan Bagus Handaka yang kemudian terpaksa mempergunakan namanya sendiri Arya Salaka. Tetapi agaknya anak itu lebih senang dipanggil Bagus Handaka.

Suasana yang tenang, damai namun penuh dengan daya gerak dan pencapaian nilai yang jauh lebih maju dalam segala segi itu, tiba-tiba menjadi sangat terganggu.
Pedukuhan kecil yang hampir tidak mempunyai banyak persoalan dengan lingkungan di luarnya, pada suatu saat mendadak telah dikacaukan oleh kedatangan orang-orang berkuda dari arah tenggara. Laskar berkuda itu tanpa sebab dan tanpa bertanya sesuatu langsung mengadakan pembunuhan dan pembakaran dengan ganasnya.

Pada suatu subuh yang kelam di permulaan musim ketiga, pedukuhan kecil itu digetarkan oleh suara titir dari setiap kentongan yang ada di pedukuhan itu. Setiap laki-laki mulai dari yang menginjak usia dewasa sampai mereka yang masih dapat tegak, segera berloncatan bangun dan berlari-larian berkumpul di halaman lurah mereka yang baru, Wiradapa, dengan senjata siap di tangan.

Di halaman itu tegak seperti batu karang, Manahan dan Bagus Handaka. Dahi mereka tampak berkerut-kerut penuh dengan teka-teki tentang serbuan dari orang-orang berkuda yang seolah-olah tanpa sebab dan tanpa wara-wara. Sedang Wiradapa sendiri sibuk mengatur barisan laskar Gedangan dibantu oleh beberapa orang kepercayaannya.

Dalam pada itu datanglah berlari-larian seorang pengawas yang melaporkan bahwa pasukan berkuda itu dipimpin oleh dua orang suami-istri. Tergetarlah dada Manahan mendengar laporan itu. Karena itu segera bertanya, Kau melihat kedua orang suami istri itu...?

Ya, Tuan... aku melihat sendiri. Beberapa kawan kami yang mencoba menahan serangannya, menjadi binasa hanya dengan sapuan tangan mereka, jawab pengawas itu.

Bagaimanakah bentuk tubuh mereka? tanya Manahan mendesak.

Si suami bertubuh gagah kekar, berambut lebat hampir menutupi seluruh wajahnya. Istrinya bertubuh tinggi ramping, berkuku panjang seperti seekor harimau betina, jawab orang itu pula.

Sima Rodra Gunung Tidar... desis Manahan.

Mendengar nama itu hati Wiradapa tergetar. Begitu pula mereka yang pernah mendengar nama itu termasuk Bagus Handaka.

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 15 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
271

BAGAIMANAPUN besar jiwa kepahlawanan penduduk Gedangan serta kecintaan mereka terhadap kampung halaman mereka, namun mendengar nama itu diucapkan hati mereka menjadi tergoncang. Sima Rodra Gunung Tidar di telinga mereka adalah seolah-olah nama hantu yang siap menerkam nyawa setiap orang yang melawan kehendaknya. Tetapi yang sama sekali tak mereka ketahui apakah salah mereka terhadap hantu-hantu itu, sehingga pedukuhan itu harus menjadi korbannya.

Tuan... kata Wiradapa, Lalu apakah yang mesti kami kerjakan apabila benar-benar yang datang itu Sima Rodra Gunung Tidar?

Manahan menyesal telah menyebut nama itu, sehingga telah menakut-nakuti dan memperkecil hati mereka. Karena itu untuk mengembalikan keberanian laskar Gedangan, Manahan menjawab dengan tertawa kecil, Kakang Wiradapa, bukankah kami sudah bertekad untuk mempertahankan setiap jengkal tanah dengan tetesan darah? Sedangkan mengenai suami-istri Sima Rodra itu serahkanlah kepadaku serta anakku Bagus Handaka. Mereka adalah kenalan lamaku. Mungkin ia akan berpendirian lain setelah melihat aku di sini.

Untuk beberapa saat mereka tampak ragu-ragu. Tetapi hati mereka kemudian menjadi tegar ketika mereka melihat Manahan melangkah diikuti oleh muridnya, dengan wajah yang tenang, ke arah api yang menyala-nyala di ujung pedukuhan itu.

Kakang Wiradapa... kata Manahan sebelum meninggalkan halaman. Kepunglah mereka. Hancurkan laskarnya sedapat mungkin. Biarkan pimpinannya aku layani dengan muridku ini.

Baiklah Tuan, jawab Wiradapa mantap.

Setelah itu dengan tengara kentongan, pasukan itu berpencar menurut siasat yang telah dipersiapkan. Dengan petunjuk Manahan pula atas pengalaman yang pernah diperoleh Ki Asem Gede, laskar Gedangan supaya menyerang dengan senjata jarak jauh. Panah dan api. Mereka supaya menghindari pertempuran perseorangan. Sebab nilai perseorangan laskar Gedangan tidak akan dapat mengimbangi nilai perseorangan laskar yang datang dari bukit hantu itu.

Sebentar kemudian terjadilah pertempuran yang dahsyat sekali. Agaknya cara-cara yang pernah dipakai oleh Ki Asem Gede itu benar-benar membingungkan laskar Sima Rodra. Karena itulah tiba-tiba terdengar Sima Rodra mengaum hebat menunjukkan kemarahannya. Setiap dada yang disinggung oleh getaran suara itu menjadi bergetaran seperti terhantam angin ribut.

Suara yang terlontar dari mulut harimau liar itu benar-benar dahsyat akibatnya. Laskar Gedangan, yang mula-mula berbesar hati melihat hasil perjuang-an mereka, tiba-tiba keberaniannya kuncup dan hampir lenyap. Apalagi ketika melihat seorang laki-laki bertubuh besar kekar di atas kudanya mengamuk sejadi-jadinya.

Tetapi pada saat mereka sudah hampir kehabisan akal, tiba-tiba muncul di dalam pertempuran, seseorang yang dengan tenangnya menyapa orang bertubuh besar kekar yang sedang mengamuk di atas kudanya itu.

Selamat datang Sima Rodra. Maafkanlah bahwa aku agak terlambat menyambutmu.

Kesan dari sapa itu adalah luar biasa pula. Sima Rodra tampaknya terkejut sekali, sehingga ia menjadi tertegun diam seperti patung. Ia sama sekali tidak mengira bahwa di pedukuhan terpencil itu ditemuinya orang yang menjadi musuh utamanya. Tidak saja musuh perseorangannya tetapi telah benar-benar menjadi musuh golongannya.

Melihat kesan wajah Sima Rodra itu, laskar Gedangan menjadi semakin tergugah semangatnya, disamping semakin besar tanda tanya yang mengetuk-ngetuk hati mereka. Agaknya orang yang menamakan dirinya Manahan itu benar-benar orang yang aneh, sehingga terhadap hantu Gunung Tidar itu pun sikapnya sangat meyakinkan.

Tiba-tiba menggelegarlah suara Sima Rodra, Apa kerjamu di sini Mahesa Jenar?

Mendengar nama itu disebutkan, terasa agak janggal bagi Manahan, yang telah membingungkan mereka.

Aku datang di pedukuhan ini sengaja menunggumu setelah beberapa lama kita tidak bertemu, jawab Manahan sambil tertawa pendek.

Sima Rodra terdengar menggeram marah. Jangan campuri urusanku untuk menumpas tikus-tikus yang telah berani membunuh beberapa orangku beberapa waktu yang lalu.

Berdesirlah hati Manahan oleh jawaban itu. Segera ia dapat menghubungkan kedatangan Sawung Sariti, serangan laskar yang tak dikenal serta keributan-keributan yang ditimbulkan. Karena itu segera ia menjawab sekaligus menebak, Sima Rodra, agaknya kau yang telah menjual diri kepada Sawung Sariti untuk membunuh Kakang Sawungrana?

Kembali Sima Rodra menggeram. Apa pedulimu.....?

Ketahuilah.... sahut Manahan, Akulah yang telah membunuh beberapa orang yang tak aku ketahui golongannya dalam keributan-keributan yang timbul. Aku sangka mereka adalah orang-orang Pamingit atau manapun yang tak kukenal. Dan mereka itu telah ditelan api yang dinyalakan oleh Sawung Sariti sendiri,

Mendengar keterangan Manahan, mata Sima Rodra Suami Istri menjadi merah menyala-nyala. Mereka yang belum pernah mengenal wajah itu menjadi menggigil ketakutan. Bagus Handaka, seorang yang hampir tak mengenal takut, hatinya menjadi berdebar-debar pula.

Kalau begitu.... terdengar suara Sima Rodra bergetar hebat, Kepadamulah aku harus menuntut balas.

Memang demikianlah adilnya, jawab Manahan. Karena itulah aku sudah bersedia melayanimu bersama-sama dengan anak angkatku ini.

Sekali lagi Sima Rodra menggeram hebat. Ia sama sekali tidak mau tersinggung kehormatannya sebagai seorang yang percaya kepada kekuatan diri. Karena itu segera ia berteriak gemuruh.

Hentikan pertempuran. Aku ingin mendapat penyelesaian yang adil dengan Mahesa Jenar.

CERITA BERSAMBUNG = 16 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
272

BAGUS..... sahut Mahesa Jenar. Agaknya kau dapat pula bersikap jantan.

Sesaat kemudian berhentilah pertempuran antara laskar Gedangan melawan laskar dari Bukit Tidar. Segera mereka berkerumun untuk menyaksikan pertunjukan yang jarang terjadi di pedukuhan kecil itu.

Tiba-tiba belum lagi mereka bertempur terdengarlah suara istri Sima Rodra itu melengking, Kyai.... serahkanlah orang itu kepadaku. Biarlah aku saja yang menyelesaikannya. Bukankah aku sekarang berbeda dengan dua tiga tahun yang lalu....?

Mendengar kata-kata itu hati Manahan berdesir, meskipun ia tahu bahwa maksud kata-kata itu untuk menakut-nakutinya. Tetapi tidaklah mustahil bahwa apa yang dikatakan itu mengandung kebenaran. Sebab selama itu, ayahnya, Sima Rodra tua dari Lodaya, pasti tidak tinggal diam. Ilmunya yang mengerikan, Macan Liwung, serta kecekatannya bergerak yang mirip seperti seekor harimau, sangat menakjubkan.

Kemudian terdengarlah Sima Rodra menjawab, Berikanlah kesempatan pertama kepadaku sebagai suatu kehormatan yang dapat kami berikan kepadanya yang terakhir.

Manahan benar-benar tersinggung mendengar kata-kata itu. Jangan berebut dahulu. Kalian akan mendapat giliran masing-masing. Tetapi kalau kalian masih membiasakan diri bertempur berpasangan, biarlah Bagus Handaka membantuku, sebab aku merasa pasti bahwa aku tidak akan mampu melawan kalian berdua.

Merahlah telinga Suami Istri Sima Rodra mendengar jawaban itu. Apalagi yang disebutnya dengan nama Handaka tidak lebih dari seorang anak-anak. Karena itu dengan marahnya Harimau Liar itu menjawab, Baiklah biarlah aku binasakan kau sampai kepada muridmu. Supaya untuk seterusnya kau tidak selalu mengganggu.

Selesai dengan kata-katanya itu, segera suami istri itu meloncat dari kudanya dan dengan gerakan seperti badai mereka menyerang Manahan dan Bagus Handaka. Sima Rodra bertempur melawan Manahan, sedang istrinya dengan marahnya menyerang Bagus Handaka.

Melihat gerakan mereka, Manahan agak terkejut. Memang ternyata mereka telah mendapat banyak kemajuan. Karena itu segera ia mencemaskan muridnya. Dalam kesempatan yang pendek ia berbisik, Handaka, hindari setiap benturan serta sentuhan dengan kuku-kuku harimau betina itu. Sebab kuku itu beracun. Aku hanya percaya kepada kecepatanmu bergerak. Bukan kekuatanmu.

Handaka maklum kepada nasehat gurunya. Segera ia sadar bahwa lawannya memiliki ketinggian ilmu di atasnya. Karena itu ia harus melayani dengan otaknya, tidak dengan tenaganya melulu.

Dan ternyata kemudian setelah mereka bertempur beberapa saat, segera Bagus Handaka merasa betapa angin yang sangat membingungkan melibatnya dari segenap arah. Untunglah bahwa ia banyak menaruh perhatian pada setiap gerak yang dianugerahkan kepada alam oleh Penciptanya, kepada setiap makhluk yang paling lemah sekalipun.

Kali ini Bagus Handaka benar-benar menjadi seekor kelinci yang harus menghindari terkaman serigala ganas, seperti yang pernah diamatinya dengan saksama. Atau seperti seekor kancil yang menyelinapkan hidupnya diantara kaki-kaki harimau yang garang.

Karena itulah maka ia tidak dapat bertempur di tempat yang sempit, Bagus Handaka kemudian berkisar dari tempatnya, menyusup pepohonan dan mempergunakan batang-batang pohon sebagai perisai.

Meskipun demikian, ternyata bahwa ia selalu berhasil menyelamatkan dirinya dari libatan gerakan-gerakan yang dahsyat dari Harimau Betina Gunung Tidar yang garang itu, meskipun ia terpaksa berlari-larian dan hanya sekali-sekali saja menyerang, apabila benar-benar ada kesempatan. Bahkan dengan demikian ia berhasil membuat istri Sima Rodra itu semakin marah dan menjerit-jerit tak habis-habisnya.

Sedangkan Manahan dengan tangguhnya bertempur melawan Sima Rodra. Dalam beberapa saat saja, Manahan benar-benar harus mengakui bahwa ilmu lawannya telah meningkat, sedang selama ini ilmunya sendiri tidak seberapa mengalami penambahan, sebab memang tak ada orang yang menuntunnya lebih lanjut. Hanya karena ketekunan diri saja maka Manahan menjadikan ilmunya lebih masak. Maka pertempuran antara dua orang perkasa itu pun berlangsung dengan dahsyatnya. Sima Rodra menjadi semakin garang, karena hatinya dibebani oleh dendam yang meluap-luap, sedang Manahan dengan penuh tekad serta janji kepada diri sendiri, untuk melenyapkan setiap unsur kejahatan yang merusak sendi-sendi penghidupan.

Kemudian mereka pun tidak dapat bertahan bertempur di titik yang sama.

Perlahan-lahan pertempuran itu berkisar dari satu lingkaran ke lingkaran yang lain, dengan menandai bekas-bekas yang mengerikan. Pohon-pohon berderakan roboh, serta batu-batu menghambur-hambur simpang-siur di udara. Kaki-kaki mereka telah memecahkan apa saja yang terinjak.

Medan pertempuran itu kemudian menjadi seolah-olah daerah angin prahara yang belit-membelit dan hantam-menghantam, bahkan kadang-kadang dibarengi dengan teriakan yang membahana seperti guntur disusul dengan benturan-benturan dahsyat dari tangan-tangan mereka yang saling menghantam.

Laskar dari kedua belah pihak yang menyaksikan pertempuran itu menjadi terpukau diam. Meskipun mereka pernah pula menyaksikan pertempuran-pertempuran dahsyat, apalagi laskar dari Gunung Tidar, namun kali ini merupakan suatu pertempuran yang benar-benar jarang terjadi.

Berbeda dengan pertempuran itu, Bagus Handaka masih saja bermain kucing-kucingan. Dengan cerdiknya ia memilih tempat-tempat yang gelap dan berpohon-pohon meskipun kadang-kadang ia dikejutkan oleh pukulan yang dahsyat dari Istri Sima Rodra, yang mematahkan pohon-pohon yang dipergunakan sebagai perisai.

CERITA BERSAMBUNG = 17 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
273

KEADAAN itu sebenarnya sangat menggetarkan hati Handaka. Namun adalah suatu keuntungan bahwa baik tubuhnya maupun jiwanya telah tertempa hebat, sehingga bagaimanapun ia tidak kehilangan akal.

Meskipun demikian, disamping melayani lawannya yang tangguh luar biasa, Manahan masih selalu mencemaskan muridnya. Hanya kadang-kadang saja ia sempat melirik Handaka yang berlari-larian di dekatnya, kemudian anak itu menyerang sekali dua kali, kemudian kembali berlindung di balik pohon-pohonan.

Namun bagaimanapun juga akhirnya Manahan terpaksa mengakui bahwa Handaka sama sekali tak akan dapat bertahan lebih lama lagi.

Karena itu Manahan telah berjuang semakin keras. Ia mengharap dapat segera menyelesaikan pertempuran. Dengan demikian ia akan dapat pula menyelamatkan Bagus Handaka. Tetapi ternyata Sima Rodra sekarang bukan lagi Sima Rodra tiga tahun yang alu. Sima Rodra itu ternyata telah memiliki berbagai macam ilmu yang belum dimilikinya dahulu. Gerakannya menjadi sangat garang, cekatan dan sangat berbahaya, sehingga untuk menandinginya, Manahan sudah harus memeras segenap ilmunya. Karena itu ia menjadi gelisah. Bagaimana jadinya Bagus Handaka kalau ia tidak segera dapat menolongnya.

Tetapi tiba-tiba terjadilah suatu hal di luar dugaan. Ketika Bagus Handaka telah benar-benar terdesak, dan tidak mampu untuk berbuat sesuatu, hati Manahan tergoncang hebat. Cepat ia meloncat mundur, menghindar dari lingkaran pertempuran.

Pada saat itu ia melihat tangan istri Sima Rodra itu telah terayun deras sekali, sedang Bagus Handaka yang baru saja kehilangan keseimbangan dan jatuh bergulingan, masih belum sempat meloncat berdiri.

Manahan tidak mempunyai kesempatan lagi untuk meloncat mendekati. Maka satu-satunya kemungkinan adalah menyelamatkan muridnya dari jarak jauh.
Untunglah bahwa ia masih sempat menyambar sebuah batu dan dengan sekuat tenaga batu itu dilemparkan ke arah istri Sima Rodra. Ternyata pertolongannya itu untuk sementara berhasil. Istri Sima Rodra terpaksa meloncat menghindari batu yang dengan derasnya menyambar kepalanya.

Saat yang sangat berharga itu ternyata dapat dipergunakan Handaka dengan baiknya. Cepat ia melenting berdiri dan dengan tangkasnya pula tangannya menyambar tombaknya, Kyai Bancak. Pada saat itu Manahan tidak dapat berbuat lebih banyak lagi. Sebab Sima Rodra telah menggeram dengan hebatnya dan menerkamnya sebagai seekor harimau yang kelaparan. Sehingga sesaat kemudian pertempuran telah berulang lagi dengan dahsyatnya.

Demikian juga Bagus Handaka, ia harus sudah bekerja mati-matian melawan istri Sima Rodra itu. Meskipun di tangannya telah tergenggam Tombak Pusaka Banyubiru, namun ia masih banyak mengalami kesulitan. Tetapi sedikit banyak tombak di tangannya itu akan dapat memperpanjang daya perlawanannya.

Tiba-tiba, ketika Bagus Handaka sekali lagi mengalami tekanan yang hebat, sedang Manahan masih belum sempat untuk menolongnya, datanglah sebuah bayangan yang seperti melayang memasuki lingkaran pertempuran.

Dengan tangan kirinya ia mendorong Bagus Handaka, sehingga anak itu jatuh terpelanting. Dan sesudah itu tanpa mengucapkan sepatah katapun ia langsung menyerang istri Sima Rodra. Bagus Handaka ketika kemudian telah dapat meloncat berdiri, memandang orang itu dengan penuh keheranan. Tenaganya meskipun terasa lunak, namun kuatnya bukan kepalang. Meskipun demikian, dalam keheranannya itu ia menjadi gembira pula.

Sebab menilik kekuatannya, ia mengharap bahwa orang itu dapat mengimbangi istri Sima Rodra. Kemudian dengan mulut ternganga ia memperhatikan pertempuran yang berlangsung dengan hebatnya. Kedua-duanya memiliki kecepatan bergerak yang mengagumkan, sehingga pertempuran itu seolah-olah berubah menjadi bayang-bayang daun yang bergerak-gerak ditiup angin pusaran.

Manahan dan Sima Rodra suami-istri pun tidak pula kalah herannya. Mereka sama sekali tidak mengenal siapakah orang yang telah berani ikut campur dalam pertempuran itu. Namun beberapa saat mereka tidak sempat memperhatikan lebih saksama lagi, karena masing-masing masih harus berjuang diantara hidup dan mati. Hanya kemudian terdengar istri Sima Rodra itu berteriak melengking karena marahnya. He, orang yang tak tahu diri. Siapakah kau yang berani mencampuri urusan kami?

Namun orang yang perkasa itu sama sekali tidak menjawab. Bahkan ia mempercepat gerakannya sehingga istri Sima Rodra itu terpaksa bekerja lebih keras lagi, sejalan dengan memuncaknya kemarahannya. Tetapi agaknya lawannya pun memiliki ketangkasan yang mengagumkan. Tangannya dengan lemasnya bergerak menyambar-nyambar seperti ujung ribuan cambuk yang bergerak bersama-sama, sehingga dengan demikian terasa bahwa serangan orang itu datangnya dari ribuan arah pula.

Hal yang sedemikian itu dapat dilihat pula oleh Sima Rodra. Ia kemudian agak mencemaskan istrinya. Maka sekarang ialah yang bekerja mati-matian untuk segera dapat menundukkan lawannya. Karena itu tandangnya menjadi semakin garang. Serangannya datang bergulung-gulung seperti ombak yang diguncang oleh badai. Namun ternyata lawannya tangguh seperti batu karang, yang sama sekali tak dapat ditundukkan.

Karena itu, maka tiba-tiba Harimau Hitam dari Gunung Tidar itu tidak sabar lagi. Dengan mengaum hebat, direntangkannya kedua belah tangannya, serta tubuhnya menggeletar dengan hebatnya. Itulah tandanya bahwa Hantu Gunung Tidar itu akan mempergunakan Aji Macan Liwung.

Melihat sikap lawannya, Manahan terkejut. Ia pernah melihat sikap yang demikian ketika ia melawan orang berkerudung kulit harimau hitam bersama-sama dengan Gajah Sora. Yang kemudian ternyata bahwa orang itu adalah Sima Rodra tua dari Lodaya. Ia mengenal gerak yang demikian, yang menurut seorang sakti dari Banyuwangi, Titis Anganten, adalah pemusatan tenaga untuk melontarkan Aji Macan Liwung. Karena itu untuk sesaat hatinya tergetar hebat. Tetapi Manahan tidak sempat berbuat banyak. Belum lagi ia sempat berbuat sesuatu, dilihatnya Sima Rodra itu telah meloncat dengan suatu auman yang mengerikan.

CERITA BERSAMBUNG = 18 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
274

UNTUNGLAH bahwa Manahan adalah murid Ki Ageng Pengging Sepuh yang mumpuni. Ditambah lagi dengan pengalaman yang telah menempa dirinya siang malam. Karena itu, melihat Sima Rodra menerkamnya dengan ajinya yang sangat berbahaya, Manahan tetap dapat menguasai dirinya. Dengan cermat ia mempelajari gerak lawannya untuk dengan tepat menghindarkan dirinya. Ketika kedua tangan Sima Rodra dengan kuku-kukunya yang mengembang itu melayang ke arahnya, cepat Manahan menjatuhkan diri dan berguling-guling ke arah yang berlawanan, justru lewat di bawah kaki Sima Rodra yang melayang di atas satu kakinya, kakinya yang lain ditekuk ke depan, sebuah tangannya menyilang dada dan yang lain diangkatnya tinggi-tinggi. Dengan gerak secepat petir menyambar, Manahan meloncat dan menghantamkan sisi telapak tangannya ke arah dada Sima Rodra yang baru saja berhasil memutar tubuhnya. Maka terjadilah suatu benturan yang maha dahsyat. Sima Rodra yang telah mengenal pula tanda-tanda yang mengerikan itu, segera mencoba menghimpun kekuatannya untuk melawan. Namun Sasra Birawa adalah suatu ilmu yang jarang ada tandingnya.

Itulah sebabnya maka tubuh Sima Rodra yang besar kekar itu terlempar beberapa langkah, dan kemudian seperti sebuah batu terbanting berguling-guling, dibarengi dengan pekik ngeri yang keluar sekaligus dari mulut istri Sima Rodra dan orang yang melawannya. Untuk beberapa kejap, orang yang bertempur melawan Harimau Betina Gunung Tidar itu diam mematung mengawasi tubuh Sima Rodra yang kemudian terbujur diam tak bergerak. Sedang mata yang membayangkan kengerian dan ketakutan tersirat di wajah istri Sima Rodra. Agaknya ia merasa, dengan kekalahan yang dialami oleh suaminya itu, merupakan suatu titik batas yang tak akan mampu lagi diatasi. Apalagi dengan demikian ia merasa bahwa ia harus berhadap-hadapan dengan orang yang telah berhasil membinasakan suaminya itu, di samping orang yang tak dikenalnya. Karena itu, meskipun dendamnya menggelegak sampai ke lehernya, maka ia lebih baik menghindarkan diri dari kebinasaan, untuk kelak dapat membalaskan sakit hati serta kematian suaminya. Maka selagi mereka masih belum sampai menarik perhatian atasnya, lebih baik ia melenyapkan diri.

Mendapat keputusan itu, secepatnya ia meloncat ke arah kudanya, dan dalam sekejap melontarkan diri ke punggung kuda itu, untuk seterusnya menarik kendali kudanya yang kemudian berlari seperti angin. Berbareng dengan itu mengumandanglah suara Harimau Betina itu berteriak, Tunggulah hari pembalasan akan datang.

Setelah derap suara kuda yang kemudian disusul oleh para pengawalnya itu lenyap, suasana menjadi hening sepi. Mereka kini ternyata telah berada agak jauh dari ujung desa, dimana pertempuran itu dimulai. Manahan, Bagus Handaka, orang yang takdikenal itu, beserta setiap orang yang berada di situ, berdiri diam seperti batu dengan wajah-wajah yang tegang.

Pandangan mereka berganti-ganti beralih dari Manahan, Bagus Handaka yang masih menggenggam Kyai Bancak, orang yang hanya tampak remang-remang dalam gelap malam, dan Sima Rodra yang terbujur diam, meskipun masih terdengar ia lamat-lamat mengerang menahan sakit dengan sisa-sisa tenaga yang masih ada.

Untuk beberapa lama, orang itu mengawasi Sima Rodra pula. Tetapi kemudian, terjadilah suatu hal yang tak seorang pun menduganya. Dengan menggeram orang itu dengan dahsyatnya menjadi terkejut sekali. Untunglah bahwa ia cekatan, sehingga meskipun agak sulit, ia berhasil menghindarkan dirinya. Tetapi agaknya pemuda itu tidak mau berbicara lagi. Sekali lagi ia menyerang Manahan, sekali lagi dan sekali lagi berturut-turut.

Mula-mula Manahan yang masih bingung menebak-nebak, hanya selalu menghindar-hindar saja. Dengan suara bergetar ia mencoba bertanya, Ada apakah Ki Sanak menyerang aku?

Akibat dari pertanyaan itu mengherankan. Orang yang menyerang Manahan itu tiba-tiba terloncat selangkah mundur. Meskipun wajahnya tak begitu jelas dalam gelap malam, namun agaknya orang itu memperhatikan Manahan dengan saksama. Tetapi kemudian kembali ia mengejutkan tidak saja Manahan, juga orang-orang yang hadir menjadi semakin bertanya-tanya dalam hati. Sebab sesaat kemudian orang itu dengan tiba-tiba kembali meloncat menyerang Manahan dengan dahsyatnya.

Kembali Manahan dengan penuh pertanyaan mencoba menghindarkan diri dari serangan-serangan yang sangat berbahaya itu. Sekali dua kali Manahan masih berhasil meloncat-loncat seperti berpijak di atas batubara. Namun apa yang dapat dilakukan itu tidaklah lama. Sebab bagaimanapun juga orang itu ternyata memiliki ilmu yang tinggi pula, sehingga akhirnya Manahanpun menjadi jengkel. Akhirnya terpaksa Manahan pun mulai membalas serangan demi serangan. Dalam sekejap terjadilah kembali pertempuran yang dahsyat. Kedua-duanya memiliki tenaga serta kecepatan gerak yang mengagumkan.

Pertempuran ini pun tidak kalah dahsyatnya dengan pertempuran yang telah terjadi antara Manahan melawan Sim Rodra. Meskipun lawan Manahan ini belum memiliki kedahsyatan tenaga seperti Sima Rodra, namun kelincahannya sangat mengagumkan. Ia memiliki daya serang yang luar biasa serta membingungkan. Dua belah tangannya itu merupakan senjata yang sangat berbahaya.

CERITA BERSAMBUNG = 19 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
275

KINI, Manahan seolah-olah kini berhadapan dengan seorang yang memiliki beberapa pasang tangan, yang bergerak bersama-sama menyerangnya.

Itulah sebabnya semakin lama Manahan semakin kehilangan kesabaran. Ia tidak mau menjadi korban dari suatu masalah yang gelap, yang sama sekali tak diketahuinya. Maka akhirnya, dengan mengerahkan kekuatannya, Manahan pun kemudian berjuang dengan hebatnya. Serangannya datang seperti asap yang bergulung-gulung melibat lawannya. Karena itu beberapa lama kemudian terasa bahwa Manahan akan dapat menguasai keadaan. Setapak demi setapak tetapi pasti, ia selalu berhasil mendesaknya.

Tetapi dalam pada itu lawannya pun segera mengerahkan segenap tenaganya. Gerakannya menjadi semakin lincah dan cepat. Agaknya ia pun menyadari bahwa lawannya memiliki beberapa kelebihan daripada dirinya. Karena itu ia bertempur dengan sangat berhati-hati.

Orang-orang yang menyaksikan pertempuran itu, termasuk Bagus Handaka, tidak habisnya keheran-heranan. Mereka sama sekali tidak tahu persoalan apa yang telah terjadi. Mula-mula mereka melihat seseorang membantu Bagus Handaka melawan istri Sima Rodra sehingga sepasang Harimau Gunung Tidar itu sudah dapat dikalahkan. Tetapi yang tiba-tiba saja malahan orang yang telah membantu itu dengan dahsyatnya berganti menyerang.

Namun demikian tak seorangpun berani berbuat sesuatu. Tak seorangpun yang berani mencoba melerainya. Jangankan para penduduk Gedangan, sedang Bagus Handaka pun melihat pertempuran itu dengan wajah yang kagum. Pada saat Manahan bertempur dengan Sima Rodra, ia sama sekali tidak sempat menyaksikannya, sebab ia sendiri harus selalu berloncat-loncatan menghindari serangan istri Sima Rodra.

Pada saat ia menyaksikan pertempuran antara orang yang menolongnya itu melawan istri Sima Rodra yang tak sehebat gurunya, iapun telah mengaguminya. Apalagi pertempuran itu. Diam-diam ia menjadi semakin kagum melihat keperkasaan Manahan, namun ia heran juga melihat orang dapat bertempur selincah lawan gurunya itu.

Tetapi yang tak seorang pun tahu, adalah kesibukan hati Manahan. Ketika lawannya telah sangat terdesak, dan melawannya dengan segenap ilmu yang dimilikinya, Manahan menjadi berdebar-debar. Agaknya ia pernah bertempur dengan seseorang yang memiliki ilmu yang demikian dahsyat serta lincah. Meskipun demikian sesaat ia masih bertempur sepenuh tenaga. Ia tak mau ditelan oleh angan-angannya, yang belum mendapat kepastian. Karena itulah ia masih saja mendesak maju, serta mempersempit setiap kesempatan bergerak dari lawan, yang bagaimanapun lincahnya, akhirnya merasakan juga ilmunya belum dapat disejajarkan dengan ilmu yang dimiliki oleh Manahan.

Akhirnya ketika ia sudah tidak mampu lagi melawan dengan tangannya, tiba-tiba memancarlah sebuah cahaya yang berkilat-kilat. Di tangan orang itu kemudian tergenggam sehelai pedang yang tipis, yang agak lebih kecil sedikit dibandingkan dengan pedang biasa.

Melihat pedang itu hati Manahan berdesir. Cepat ia meloncat mundur, dan dengan dada bergetaran ia akan mencoba untuk menghentikan pertempuran. Namun belum lagi mulutnya sempat mengucapkan kata-kata, orang itu telah meloncat menyerang dadanya. Tetapi sekarang Manahan tidak lagi berusaha untuk melawan, bahkan menghindar pun tidak.

Ketika ia melihat pedang itu, dan kemudian ia melihat ujung pedang itu selalu bergetar dalam tangan lawannya, ia sudah pasti, siapakah orang itu. Karena itu betapa menyesalnya, bahwa ia telah benar-benar bertempur, dan bahkan mungkin sudah menyakitinya pula.

Dalam sesaat itu, ia sudah dapat mengetahui hampir segala persoalan kenapa tiba-tiba ia diserangnya. Juga ia yakin bahwa lawannya telah pula mengetahui siapakah sebenarnya dirinya.

Sebaliknya, orang itupun terkejut ketika Manahan sama sekali tak menghindari mata pedangnya yang sudah hampir merobek dada itu. Kalau semula ia benar-benar marah dan dendam, namun ketika Manahan sama sekali seolah-olah pasrah diri, hatinya bergoncang.

Tiba-tiba saja timbullah suatu perasaan, bahwa tidak semestinyalah ia harus melukai orang itu, apalagi setelah lawannya itu pasrah. Lebih-lebih sampai mengambil jiwanya. Karena itu, kemudian dengan gugupnya ia mencoba untuk menarik serangannya.

Tetapi sayang bahwa lontaran tenaga loncatnya sedemikian besar. Maka yang dapat dilakukannya adalah mengubah arah pedangnya. Meskipun demikian, karena ujung pedangnya yang setajam pisau pencukur itu sudah hampir melekat dada, maka terpaksa ujung pedang itu masih menggores lengan Manahan.

Mengalami peristiwa itu, Manahan berdesis kecil sambil terdorong setapak ke samping oleh gerak naluriahnya. Tetapi setelah itu, kembali ia tegak seperti patung, tanpa suatu usaha untuk membalas, apalagi membinasakan lawannya.

Berdesirlah setiap dada, dari mereka yang mengelilingi arena pertempuran itu. Sedang diantara mereka, dada Handakalah yang paling terguncang. Tanpa disengajanya ia telah meloncat maju. Tetapi kemudian ia tidak berani melangkah, sebelum mendapat izin dari gurunya.

Meskipun keinginannya untuk melakukan apapun karena kemarahannya yang telah memuncak melihat gurunya dilukai, pada saat gurunya sudah menghentikan perlawanan. Sedangkan ia yakin bahwa kalau saja Manahan menghendaki, pasti ia berhasil menghindari tusukan pedang itu.

Tetapi lebih dari segala keanehan yang telah terjadi, orang-orang di sekitar arena pertempuran itu seolah-olah benar-benar melihat suatu pertunjukan yang sengaja untuk memusingkan kepala mereka. Sebab setelah itu, tiba-tiba ia melihat orang yang telah melukai Manahan itu pun berdiri pula seperti patung sambil menundukkan wajahnya dalam-dalam. Sebenarnyalah bahwa ia pun sangat menyesal bahwa Manahan telah terluka.

Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 20 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
276

ORANG itu merasa bersalah, bahkan lebih dari itu, berbagai-bagai perasaan bergulat di dalam hatinya. Karena itu dengan tangan bergetar ia menyarungkan pedangnya perlahan-lahan. Setelah itu, tiba-tiba ia membalikkan tubuhnya dan berlari ke arah Sima Rodra yang masih saja terlentang sambil mengerang kesakitan. Segera ia menjatuhkan dirinya, dan berlutut di sampingnya.

Suasana kemudian dicengkam oleh kesepian yang mendalam. Setiap orang seakan-akan mencoba untuk tidak melakukan suatu gerakan pun. Bahkan suara nafas mereka menjadi tertahan-tahan pula.

Tetapi tiba-tiba di dalam kesepian itu terdengarlah suara tangis yang tertahan. Beberapa orang hampir menjadi tak percaya kepada dirinya sendiri, bahwa mereka telah mendengar tangis seorang perempuan.

Ayah... terdengar suara di antara isak tangis itu.

Untunglah, bahwa pada saat itu sisi telapak tangan Manahan menghantam dada Sima Rodra, ia sedang dalam kesiagaan penuh untuk melontarkan ajinya Macan Liwung, sehingga daya kekuatannya pun telah dipergunakan hampir sepenuhnya. Dengan demikian ia telah terhindar dari kebinasaan yang mengerikan. Bahkan karena kekuatan tubuhnya yang melampaui kekuatan manusia biasa, setelah mengalami penggemblengan dari mertuanya, Sima Rodra tua dari Lodaya, ia masih tetap hidup, meskipun keadaannya sudah sangat payah karena luka-luka di tubuhnya bagian dalam.

Karena itu ia masih dapat mendengar seseorang menangis di sampingnya. Ketika ia membukakan matanya, ia terkejut. Yang menangis berlutut di sampingnya itu adalah orang yang telah bertempur melawan istrinya. Maka dengan penuh keheranan ia memandanginya.

Apalagi sekali lagi ia mendengar orang itu memanggilnya dengan suara sayu, Ayah....

Bagaimanapun buasnya Harimau Gunung Tidar itu, ketika pada saat-saat jiwanya dalam bahaya, dan tiba-tiba seorang dengan sayu menangisinya, kebuasannya tiba-tiba menjadi luluh. Lebih-lebih lagi ketika ternyata suara itu adalah suara perempuan. Disamping perasaan sakit yang menyengat-nyengat hampir seluruh tubuhnya, hatinya diganggu oleh pertanyaan yang hampir tak masuk di akalnya, bahwa masih ada seorang perempuan kecuali istrinya, yang sudi menangisinya, justru baru saja ia bertempur mati-matian melawan istrinya itu.

Maka karena kebingungannya itulah dengan suara yang gemetar ia bertanya, Siapakah kau...?

Orang yang berlutut itu memandang wajah Sima Rodra dengan pandangan lembut penuh haru. Meskipun ia pernah mendendamnya, namun sekarang, di hadapan orang yang telah sama sekali tak mampu bergerak itu, segala perasaan dendamnya seperti lenyap dihanyutkan banjir.
Karena beberapa lama tidak terdengar jawaban, kembali Sima Rodra bertanya terputus-putus, Siapakah kau...?

Orang yang berlutut di hadapannya itu seperti tersadar dari mimpi. Maka dengan suara yang gemetar pula ia menjawab lirih, Ayah..., aku anakmu..., Rara Wilis.

Wilis, kau Rara Wilis...? tanya Sima Rodra dengan suara yang tergagap. Matanya terbelalak, memancarkan cahaya yang aneh.

Ya, ayah.... Aku Rara Wilis.

Wilis... Wilis.... Suara Sima Rodra mengulang-ulang nama itu seperti hendak meyakinkan kebenarannya. Dan mendadak ia berusaha untuk mengangkat kepalanya, namun tenaganya sudah tidak memungkinkan lagi, karena itu segera ia terjatuh kembali.

Untunglah Manahan yang dikenal oleh Sima Rodra dan Rara Wilis dengan nama Mahesa Jenar, dengan cepat menangkap kepala Sima Rodra, sehingga tidak terantuk tanah.

Melihat Mahesa Jenar berusaha menolongnya, Sima Rodra menggeram marah. Meskipun tubuhnya telah terlalu letih, namun ia memaki-maki juga. Pergilah kau Mahesa Jenar yang menyangka bahwa dirimu adalah manusia yang paling tulus di dunia ini. Jangan kau kotori tanganmu dengan kejahatan yang melekat pada tubuhku.

Meskipun demikian, Mahesa Jenar tidak melepaskan tangannya untuk menahan kepala Sima Rodra. Dan karena Sima Rodra tidak berdaya untuk menghindari maka akhirnya ia berdiam diri.

Tenangkanlah hatimu Sima Rodra, bisik Mahesa Jenar. Dalam saat yang demikian tidak seharusnya kau masih mendendam.

Mendengar kata-kata Mahesa Jenar itu kembali Sima Rodra menggeram. Namun ia tidak berkata apa-apa. Akhirnya kembali matanya menatap orang yang mengaku diri anaknya. Maka meluncurlah dari bibirnya yang bergerak perlahan-lahan suatu keluhan singkat. Kemudian ia mencoba berkata pula, Wilis... benarkah kau anakku...?

Ya ayah, aku benar-benar anakmu yang kau tinggalkan bersama ibu, jawab Rara Wilis sedih.

Di mana ibumu sekarang? tanya Sima Rodra semakin lemah.

Kembali Rara Wilis terisak. Dengan kata-kata yang hampir tak terdengar ia membisiki ayahnya, Ibu telah meninggal, setahun sepeninggal ayah.

Sima Rodra menarik nafas dalam-dalam.
Wilis... katanya kemudian, Maafkanlah ayahmu ini. Mungkin kau telah mendengar segenap garis perjalanan hidupku yang dipenuhi oleh noda-noda hitam. Sampaikan pula permintaan maafku kepada kakekmu, Ki Santanu.

Ayah... sahut Rara Wilis, Lupakanlah apa yang pernah terjadi. Aku sudah berjuang dengan sepenuh tenagaku atas petunjuk dan bantuan kakek yang ternyata juga bernama Ki Ageng Pandan Alas.

PANDAN Alas...? ulang Sima Rodra.
Ya ayah, Kakek Santanu adalah Ki Ageng Pandan Alas, jawab Rara Wilis menegaskan.

O... kembali Sima Rodra menarik nafas dalam-dalam. Suaranya semakin perlahan-lahan, meskipun cukup jelas, Alangkah bodohnya aku, dan agaknya mataku telah buta pula. Tetapi, benarkah bahwa Ki Santanu itu Ki Ageng Pandan Alas...? Agaknya daripadanya pula kau memperoleh ilmu yang dahsyat itu....

Rara Wilis mengangguk kecil. Aku pelajari dengan tekun, siang dan malam, untuk dapat merebut ayah kembali dari tangan Harimau Betina Gunung Tidar. Setelah cukup ilmuku, aku pergi merantau mencari ayah pula. Ketika aku mendengar di daerah ini, segera aku menyusul. Dan sekarang aku telah menemukan ayah dalam keadaan parah.

Kembali terdengar Rara Wilis menangis terisak-isak. Sedangkan mata Sima Rodra itu memancarkan sinar kemarahan yang tak terhingga kepada Mahesa Jenar.

Sudahlah Wilis... kata Sima Rodra, Kau adalah seorang gadis yang perkasa melampaui laki-laki biasa. Karena itu jangan menangis. Kalau kau bertemu dengan kakekmu, sampaikan baktiku. Ki Panutan yang telah mendurhaka. Tetapi dapatkah kau buktikan bahwa Ki Santanu adalah Ki Ageng Pandan Alas?

Perlahan-lahan Rara Wilis mengangguk. Ditariknya sebilah keris dari wrangka di lambungnya di balik bajunya. Sambil menunjukkan keris itu ia berkata, Inilah ayah.

Sigar Penjalin... desis Sima Rodra, Cobalah aku merabanya.

Segera keris itu diserahkan kepada Sima Rodra yang menerimanya dengan sisa tenaganya. Meskipun demikian, terjadilah sesuatu diluar dugaan mereka. Dengan tangannya yang lemah Sima Rodra mencoba menggoreskan keris yang sakti tiada taranya itu ke tangan Mahesa Jenar.

Mahesa Jenar terkejut bukan kepalang. Demikian juga Rara Wilis yang sama sekali tidak menduga bahwa ayahnya akan berlaku demikian. Karena itu tidak sesadarnya ia memekik kecil.

Kenapa kau terkejut Wilis...? Biarlah aku mati bersama-sama dengan orang yang telah membunuhku. Adakah kau kenal dia...?

Rara Wilis mengangguk perlahan.

Melihat Rara Wilis mengangguk, Sima Rodra, yang mula-mula bernama Ki Panutan, mengernyitkan alisnya, Hem... desahnya. Siapakah orang ini sebenarnya...?

Sebagai yang ayah kenal, jawab Rara Wilis, Namanya Mahesa Jenar, yang mencoba melawan kejahatan. Menurut kakek, ia adalah bekas seorang prajurit yang bergelar Rangga Tohjaya.

Bekas prajurit...? ulang Ki Panutan, yang kemudian disebut Sima Rodra muda. Apakah hubunganmu atau kakekmu dengan dia?

Tak ada, sahut Rara Wilis.

Tetapi Kakang Mahesa Jenar itu pernah membebaskan aku dari kebuasan Jaka Soka Nusakambangan.

He... Sima Rodra terkejut, setelah itu tubuhnya bertambah lemah. Dengan suara yang hampir berbisik ia berkata, Syukurlah kau terlepas dari tangan Ular Laut yang keji itu.

Kemudian kepada Mahesa Jenar ia berkata, Maafkan aku Mahesa Jenar. Agaknya kau benar-benar telah berjuang untuk menegakkan sendi-sendi kebajikan. Kalau demikian biarlah dalam saat yang terakhir ini aku bercermin diri. Baik... kau Wilis... maupun kau Mahesa Jenar... telah menempatkan diriku pada titik kesadaran. Karena itu aku akan berlalu dengan hati yang lapang.

Ayah... potong Rara Wilis, Aku telah bersusah payah, berusaha untuk menemukan ayah.

Ki Panutan itu tampak tersenyum.

Meskipun wajahnya yang ditumbuhi oleh rambut-rambutnya yang lebat, yang baru beberapa waktu berselang memancarkan cahaya yang mengerikan, sebagai seorang yang menamakan dirinya Sima Rodra, kini tiba-tiba telah berubah sama sekali.

Dengan mata yang bersih bening, serta senyum keikhlasan, ia berbisik perlahan sekali, Wilis... biarlah aku pergi. Puaslah sudah hatiku setelah aku mengetahui bahwa anakku telah menjadi seorang gadis yang perkasa, serta berhati bersih. Kau mau berlutut di sampingku meskipun kau tahu bahwa hidupku penuh diwarnai oleh noda dan dosa.

Setelah itu, nafasnya menjadi semakin sesak. Beberapa kali Ki Panutan itu menggeliat menahan sakit.

Ayah... ayah.... Rara Wilis hampir memekik.

Ki Panutan yang telah memejamkan matanya itu perlahan-lahan membukanya kembali. Sekali lagi ia tersenyum penuh keikhlasan.

Ayah, jangan pergi.... jerit Rara Wilis yang sudah kehilangan keperkasaannya menyaksikan keadaan ayahnya, tetapi ia telah berubah menjadi seorang gadis kembali yang menyaksikan saat-saat terakhir dari ayahnya yang selama ini dicarinya.

Tetapi tak seorang pun yang kuasa menahan renggutan maut. Demikianlah perlahan-lahan Ki Panutan itu menutup matanya. Ia masih sempat menyilangkan tangannya di dadanya sebagai suatu pernyataan keikhlasan hatinya. Diantara rambut yang tumbuh hampir memenuhi wajahnya itu, terseliplah bibirnya membayangkan senyum. Dan sesaat kemudian Ki Panutan yang telah menggemparkan dengan kebiasaannya menculik gadis-gadis untuk upacara-upacara kepercayaannya yang aneh-aneh, serta perampokan dan kejahatan-kejahatan yang pernah dilakukan di bawah nama Sima Rodra serta panji-panji bergambar harimau hitam, kini meninggal dunia di tangan musuh utamanya dengan penuh keikhlasan.

Bersamaan dengan itu terdengarlah Rara Wilis memekik tinggi. Dengan tangis yang memancarkan kekecewaan hatinya, ia menelungkup di atas tubuh ayahnya yang sudah membeku.

Melihat semuanya itu, serta setelah mendengar pembicaraan mereka, orang-orang Gedangan menjadi sedikit banyak dapat menangkap persoalan di antara mereka. Meskipun demikian mereka masih berdiri tegak seperti patung.

CERITA BERSAMBUNG = 22 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
278

BAGUS Handaka juga tidak beranjak dari tempatnya. Ia kini sudah teringat siapakah orang itu. Namun ia mengenalnya sebagai Pudak Wangi.

Maka terharulah sekalian yang menyaksikan peristiwa itu. Pertemuan pada saat-saat terakhir yang memilukan. Tidak ketinggalan pula hati Mahesa Jenar. Disamping itu ia tidak mengerti apa yang harus dilakukan.

Tiba-tiba kembali hatinya digetarkan oleh gadis anak Ki Panutan itu. Dengan tangkasnya gadis itu berdiri tegak. Tangan kirinya menggenggam Kyai Sigar Penjalin, sedangkan tangan kanannya menuding ke arah Mahesa Jenar dengan pandangan yang menyala-nyala.

Rara Wilis hampir saja tidak dapat mengendalikan dirinya lagi. Setelah bertahun-tahun ia bekerja keras untuk dapat merebut ayahnya dan kemudian berangan-angan untuk dapat hidup damai kembali di tempat asalnya, ternyata kini pada saat yang diimpi-impikan itu datang, ayahnya terbunuh oleh Mahesa Jenar.

Maka dengan gemetar penuh luapan perasaan ia berkata, Kakang Mahesa Jenar. Kau telah merampas seluruh masa depan yang kuangan-angankan selama ini. Karena itu Kakang, aku akan membuat suatu perhitungan hutang-piutang. Kau telah membebaskan diriku dari tangan Jaka Soka di hutan Tambak Baya. Tetapi kemudian kau binasakan ayahku pada saat aku menemukannya. Dengan demikian maka aku anggap bahwa hutang-piutang kita telah lunas. Sejak ini aku anggap bahwa aku adalah orang yang sama sekali tak ada sangkut-pautnya dengan Mahesa Jenar. Semua persoalan berikutnya adalah persoalan yang harus diperhitungkan tersendiri.

Wilis... jawab Mahesa Jenar. Tetapi ia tidak sempat berkata lebih banyak lagi, sebab sekejap kemudian Rara Wilis telah meloncat dengan kecepatan yang mengagumkan, menerobos ke dalam gelap malam, dan hilang di dalamnya.

Mahesa Jenar kemudian diam tertegun. Banyak hal yang sebenarnya akan diutarakan. Tetapi apa boleh buat. Sebenarnya ia sangat kecewa mendengar kata-kata Rara Wilis. Kalau ia membunuh Sima Rodra, adalah karena Sima Rodra telah melakukan perbuatan yang bertentangan dengan sendi-sendi kehidupan masyarakat. Bertentangan dengan perikemanusiaan, apalagi dipandang dari segi Ketuhanan.

Namun demikian ia percaya, bahwa pada suatu saat Rara Wilis pasti akan dapat menginsyafi hal ini.

Melihat kekisruhan yang sedang membelit hati Mahesa Jenar, yang dikenal oleh penduduk Gedangan bernama Manahan, tak seorang pun berani mendekatinya, apalagi bertanya sesuatu kepadanya, termasuk Bagus Handaka. Baru kemudian ketika Manahan itu telah melangkah pergi dan mengajak muridnya, Wiradapa segera menjejerinya, meskipun ia masih berdiam diri.

Pada pagi hari berikutnya, atas permintaan Mahesa Jenar, diselenggarakanlah pemakaman Sima Rodra muda yang sebenarnya bernama Ki Panutan, dengan baik. Bagaimanapun jahatnya orang itu, namun pada saat terakhirnya, ia sudah menemukan dirinya kembali. Karena itu wajarlah bahwa terhadap jenazah itu tidak perlu dilakukan pembalasan dendam.

Namun bagaimanapun, pada hari itu perasaan Manahan seolah-olah sedang diselimuti oleh kabut tebal. Ia merasa bahwa dirinya telah dihanyutkan oleh keadaan yang sama sekali tak menguntungkan. Adalah suatu kebetulan yang sangat menyulitkan bahwa orang yang pertama-tama dibinasakan adalah Sima Rodra, ayah Rara Wilis.

Meskipun demikian, dengan penuh kesadaran Mahesa Jenar yang juga bernama Manahan itu, tetap pada pendiriannya. Bahwa mereka yang termasuk dalam golongan hitam harus dibinasakan, terutama pemimpinnya, yang mempunyai nama menggetarkan seperti Lawa Ijo, sepasang Uling dari Rawa Pening, Jaka Soka dari Nusakambangan, dan tidak ketinggalan Istri Sima Rodra yang masih tidak kalah berbahayanya.

Maka karena semuanya itu pula Mahesa Jenar teringat pada kesanggupannya untuk mencari Keris Kyai Nagasasra dan Kyai Sabuk Inten. Diketemukannya kedua keris itu, akan dapat membuktikan pula bahwa Gajah Sora tidak bersalah.

Karena itu maka ia bermaksud untuk secepatnya meninggalkan Gedangan meneruskan perjalanan. Tetapi kemana...?

Dari Wiradapa ia pernah mendengar seorang yang menamakan diri Panembahan Ismaya. Menurut Wiradapa, berdasarkan kabar yang baru-baru saja didengarnya, orang itu adalah seorang yang sangat luas pengetahuannya.

Meskipun Panembahan Ismaya itu hampir tidak meninggalkan pertapaannya, namun ia adalah seorang yang sakti, yang mungkin dapat menunjukkan di manakah keris-keris Kyai Nagasasra dan Kyai Sabuk Inten, atau setidak-tidaknya petunjuk ke mana ia harus mencari, atau bagaimanakah caranya untuk menemukannya.

Dengan demikian maka timbullah keinginan Manahan untuk bertemu dengan orang yang disebut Panembahan Ismaya itu. Seandainya orang itu tidak dapat menunjukkan pusaka-pusaka yang hilang itu, namun setidak-tidaknya pertemuan dengan seorang Panembahan akan banyak memberinya manfaat.
Maka segera Manahan mengemukakan hasratnya itu kepada Wiradapa, untuk mendapat petunjuk-petunjuk ke mana ia harus pergi serta syarat-syarat yang diperlukan untuk menemui Panembahan Ismaya.

Setelah ia mendapat beberapa petunjuk maka segera ia minta diri untuk menghadap Panembahan itu, serta seterusnya melanjutkan perjalanannya. Tentu saja Wiradapa merasa keberatan, tetapi bagaimanapun juga Manahan terpaksa meninggalkan padukuhan kecil itu.

Setelah Manahan memberikan beberapa petunjuk untuk mengatasi kesulitan-kesulitan yang mungkin datang, baik dari pihak Sawung Sariti maupun dari pihak istri Sima Rodra, dengan memberikan latihan-latihan singkat kepada beberapa orang, barulah Manahan tega meninggalkan pedukuhan Gedangan. Sebab kemungkinan yang paling baik adalah mempergunakan senjata-senjata jarak jauh dengan mengandalkan jumlah yang banyak. Sebab tidak mungkin mereka melakukan perlawanan perseorangan terhadap orang-orang seperti Sawung Sariti ataupun Istri Sima Rodra.

CERITA BERSAMBUNG = 23 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
279

DI suatu pagi yang cerah, berangkatlah Manahan dan Bagus Handaka meninggalkan Gedangan untuk menghadap seorang yang menamakan dirinya Panembahan Ismaya, dengan diantar oleh berduyun-duyun penduduk yang ditinggalkan sampai ke ujung desa. Mereka melepas Manahan bersama muridnya dengan hati yang berat. Sedang sebenarnya Manahan pun merasa khawatir pula. Tetapi ia mengharap bahwa apabila masih ada orang-orang yang mendendam, dendam mereka tidak ditujukan kepada rakyat Gedangan, tetapi kepada dirinya yang telah bertekad menghadapi segala akibat dari perbuatannya.

Sebaliknya, dengan perjalanan itu, Handaka menemukan kegembiraannya kembali. Berjalan di alam luas, di bawah langit yang terentang tanpa batas. Batu -batu yang menjorok di lereng-lereng bukit, serta semak-semak yang terserak-serak diantara padang-padang ilalang, tampaknya sangat mengagumkan di bawah cahaya pagi. Gemersik daun-daun yang bergerak ditiup angin, terdengar seperti suara orang yang berbisik-bisik, terpesona oleh kebesaran alam serta Maha Penciptanya.

Di lereng-lereng bukit, di kehijauan rumput yang basah oleh embun, tampak berloncat-loncatan, dan kemudian menghilang di dalam semak anak-anak kijang yang keriangan. Tetapi perjalanan mereka kali ini bukanlah perjalanan yang terlalu jauh. Setelah mereka bermalam satu malam di perjalanan, maka pada keesokan harinya, tanda-tanda yang pertama dari padepokan yang dicarinya telah tampak. Di sebuah puncak bukit kecil, tampaklah dari kejauhan sebatang pohon beringin tua yang menghijau diantara batu-batu padas yang berwarna sawo. Itulah padepokan yang dinamai oleh penghuninya Karang Tumaritis. Di situlah Panembahan Ismaya mengolah diri, bertapa mesuraga.
Belum lagi matahari mencapai titik tertinggi di langit, mereka telah menyusur jalan setapak yang melingkar-lingkar menaiki lereng bukit kecil itu.

Sampai di lambung bukit, Manahan dan Bagus Handaka telah dipesonakan oleh tanam-tanaman berbunga yang asri. Di sana sini tampaklah taman-taman yang teratur rapi, diwarnai oleh dedaunan yang berseling-seling. Tanam-tanaman yang berdaun lebar, berdaun sedang dan tanam-tanaman yan berdaun sempit. Dari yang berwarna hijau muda, hijau tua dan berwarna kemerah-merahan.

Demikianlah Manahan dan Bagus Handaka berjalan di antara keindahan taman bunga yang digarap oleh tangan yang pasti sangat mencintai alam. Beberapa lama kemudian tampaklah dua orang cantrik menuruni lereng itu. Wajahnya jernih cerah dan masih sangat muda, sebaya dengan Bagus Handaka. Meskipun pakaian mereka sangat sederhana, namun tampaknya bersih dan serasi.

Tetapi mereka menjadi terkejut sekali ketika mereka melihat Manahan dan Bagus Handaka menaiki bukit itu. Bahkan mereka kemudian terpaku seperti patung dengan pandangan yang bertanya-tanya. Melihat sikap mereka, segera Manahan mengetahuinya, bahwa pasti bukit kecil yang terpencil ini sangat jarang dikunjungi orang.

Untuk segera menghilangkan kesan yang kurang baik, segera Manahan dan Bagus Handaka mengangguk hormat.

Melihat tamunya mengangguk, kedua cantrik itupun segera menanggapinya, dan dengan ramahnya berkata, Tuan... apakah keperluan Tuan berdua mengunjungi tempat kami yang tak berarti ini?

Dengan ramah pula Manahan menjawab, Ki Sanak, kedatangan kami kemari adalah terdorong dari keinginan kami untuk menghadap yang terhormat Panembahan Ismaya yang bertapa di bukit Karang Tumaritis. Bukankah bukit ini yang bernama Karang ...?

Kedua cantrik itu tersenyum. Salah seorang diantaranya menjawab, Benar Tuan, bukit kecil ini memang bernama Karang Tumaritis. Dan di bukit ini pula tinggal Panembahan Ismaya. Kami adalah cantrik-cantrik yang mengabdikan diri pada Panembahan. Kalau Tuan-tuan ingin menghadap, baiklah kami sampaikan nama Tuan-tuan berdua kepada Panembahan Ismaya. Sedang Tuan-tuan kami persilahkan untuk menanti di bawah beringin itu.

Baiklah Ki Sanak, sahut Manahan. Nama kami adalah Manahan dan Bagus Handaka.

Setelah mengangguk sekali lagi, segera kedua cantrik itu berlalu untuk menyampaikan permintaan kedua orang tamu yang akan menghadap Panembahan.

Di bawah beringin tua, Manahan dan Bagus Handaka menanti, sambil menikmati keindahan lembah dan ngarai yang terbentang di bawah bukit kecil itu. Pandangan mata mereka beredar dari relung-relung lembah, padang-padang rumput di dataran yang berseling dengan semak-semak, kemudian merayapi lereng-lereng bukit kecil itu sendiri dan akhirnya taman bunga di sekitar mereka.

Tiba-tiba mereka terkejut ketika mereka melihat beberapa bagian dari taman itu tersulam beberapa jenis tanaman baru. Bukan karena jenis tanaman baru itu akan menambah keasriannya, tetapi jelas bahwa sulaman itu disebabkan karena kerusakan. Dugaan mereka bertambah kuat pula ketika mereka melihat pagar-pagar hidup yang membatasi jalan-jalan sempit di pekarangan itu terdapat beberapa sulaman pula. Siapakah kira-kira yang merusakkan tanaman-tanaman yang begitu rapi itu...?

CERITA BERSAMBUNG = 24 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
280

BELUM lagi Manahan dan Bagus Handaka selesai menikmati seluruh isi halaman itu, tampaklah kedua cantrik yang menemuinya tadi berjalan mendekatinya.
Dua cantrik itu baru saja muncul dari sebuah rumah kecil yang berdinding kayu, dan beratap ijuk. Meskipun rumah itu sederhana saja, tetapi tampak betapa cermat pemeliharaannya.

Beberapa langkah di depannya, kedua cantrik itu berhenti. Dan setelah membungkuk hormat, berkatalah salah seorang, Tuan, marilah Tuan berdua kami persilahkan menungu di gubug kami dahulu. Panembahan tengah merendam diri di telaga Pangawikan di bagian selatan bukit ini. Nanti apabila matahari telah surut beliau baru kembali.

Ki Sanak... jawab Manahan, Biarlah kami menunggu di sini saja. Alangkah sejuknya udara, dan alangkah indahnya pemandangan.

Kedua cantrik itu tersenyum, maka berkata yang lain, Tuan terlalu memuji. Tetapi Panembahan selalu tidak puas dengan hasil kerja kami.

Pastilah Panembahan Ismaya seorang yang cinta pada alam, sahut Manahan.

Tuan benar, jawab salah seorang cantrik itu. Sesaat kemudian ia melanjutkan, Namun begitu marilah kami persilahkan beristirahat di gubug kecil itu sambil menunggu kedatangan Panembahan.

Tidak sepantasnyalah kalau Manahan menolak ajakan itu. Maka bersama-sama dengan Bagus Handaka segera mereka diantar memasuki rumah kayu yang beratap ijuk itu. Meskipun rumah itu pendek dan beratap ijuk, namun kesejukan udara terasa meresap ke dalamnya. Mereka berdua dipersilahkan duduk diatas bale-bale bambu yang besar di sisi pintu.

Tuan... kata salah seorang, Kami persilahkan Tuan menunggu sebentar, kami akan minta diri untuk menyelesaikan pekerjaan kami.

Silahkan, kata Manahan sambil mengangguk.

Kedua orang itu segera meninggalkan Manahan dan Bagus Handaka, tetapi sementara itu, muncullah seorang cantrik yang lain, yang agak lebih tua dari kedua cantrik tadi. Dengan senyum ramah pula ia menyapa, Tuankah yang bernama Mahesa Jenar dan Arya Salaka?

Mendengar pertanyaan itu Manahan dan Bagus Handaka serentak terbelalak karena terkejut. Mereka memperkenalkan diri sebagai Manahan dan Bagus Handaka, tetapi cantrik itu menyebut nama-nama mereka yang sebenarnya. Karena itu dada mereka jadi tergetar.

Sebaliknya, cantrik itupun menjadi terkejut pula. Ia tertegun berdiri di pintu seperti kebingungan. Tiba-tiba berkatalah ia, Tuan... kalau demikian agaknya aku salah duga. Mungkin ada tamu yang lain yang bernama seperti yang aku sebutkan tadi. Sebab Panembahan telah memerintahkan kepadaku untuk datang mendahului kemari menemui kedua orang tamu yang bernama Mahesa Jenar dan Arya Salaka, putra Kepala Daerah Perdikan Banyubiru. Maka maafkanlah kesalahan ini. Selanjutnya siapakah Tuan berdua yang barangkali akan menemui Panembahan?
Manahan dan Bagus Handaka menjadi semakin kisruh. Agaknya Panembahan Ismaya telah mengetahuinya, bahkan sampai pada orang tua Arya Salaka. Karena itu maka Manahan menjadi berterus terang, Ki Sanak, benarlah kami berdua yang bernama Mahesa Jenar dan Arya Salaka. Putra Kepala Daerah Perdikan Banyubiru.

Cantrik itulah kemudian yang tampak bingung. Lalu katanya dengan tarikan nafas dalam-dalam, Syukurlah, tetapi agaknya Tuan terkejut ketika aku menyebut nama Tuan.

Mendapat pertanyaan itu, Manahan bertambah sibuk. Namun akhirnya ia berkata dengan jujur, Ki Sanak, pada saat aku datang, aku memperkenalkan diriku dengan nama yang akhir-akhir ini kami pakai dalam pengembaraan kami, yaitu Manahan dan Bagus Handaka. Karena itulah kami terkejut ketika Ki Sanak menyebut nama-nama kami yang sebenarnya.

O.... desis cantrik itu. Aku juga tidak mengerti, dari mana Panembahan tahu nama-nama Tuan yang sebenarnya.

Mendengar keterangan itu, Manahan dan Bagus Handaka menjadi terpesona. Mereka merasa bahwa mereka benar-benar akan bertemu dengan Panembahan Ismaya yang waskita.

Kalau demikian... cantrik itu melanjutkan, Biarlah aku menemani Tuan-tuan di sini seperti perintah Panembahan, sebelum beliau datang.

Kemudian duduklah cantrik itu bersama-sama dengan Mahesa Jenar dan Arya Salaka. Dari cantrik itu pula, Mahesa Jenar tahu bahwa seorang cantrik telah memberitahukan kehadirannya kepada Panembahan yang sedang merendam diri di telaga Pangawikan, yang kemudian memerintahkan cantrik itu untuk menemuinya.

Maka kemudian mereka bercakap-cakap tentang berbagai-bagai masalah, bergeser dari yang satu kepada yang lain. Dari jenis tanam-tanaman sampai berbagai jenis tumbuh-tumbuhan yang mengandung manfaat untuk obat-obatan.

Akhirnya sampailah pembicaraan mereka kepada tanam-tanaman yang tumbuh di halaman serta sulaman-sulaman barunya.

Maka berkatalah cantrik yang bernama Jatirono, Tuan, beberapa waktu berselang, taman kami itu telah dirusakkan oleh beberapa orang berkuda yang tidak kenal keindahan. Mereka datang dengan kuda-kuda mereka menerjang tanaman kami setelah mereka marah-marah dan memaki-maki. Aku tidak tahu apakah sebabnya. Tetapi setelah mereka menghadap Panembahan, agaknya mereka merasa kecewa karena beberapa sebab. Lalu seorang diantaranya yang sebaya dengan Tuan Muda putra Banyubiru itu, marah-marah. Mereka tidak saja merusak taman kami, tetapi mereka juga merusak beberapa perabot rumah kami.

Tidakkah seorangpun dapat mencegahnya? tanya Arya Salaka, meskipun ia agak canggung atas sebutan yang diucapkan oleh cantrik itu.

Cantrik itu menggelengkan kepalanya. Siapakah diantara kami yang mampu mencegah seorang yang perkasa itu? Kami adalah orang-orang lemah yang bertekun diri di padepokan ini untuk suatu pengabdian rokhaniah. Karena itu kami hanya dapat menyaksikan apa yang dilakukan oleh anak muda itu dengan hati yang berdebar-debar.

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

updated 6 June 2000

terjadilah sesuatu diluar dugaan mereka. Dengan tangannya yang lemah Sima Rodra mencoba menggoreskan keris yang sakti tiada taranya itu ke tangan Mahesa Jenar


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 25 NOVEMBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
281

MAHESA Jenar dan Arya Salaka yang sebenarnya lebih senang disebut Bagus Handaka, menarik nafas untuk mengendorkan perasaan mereka. Sebab mereka sudah pasti bahwa anak muda yang merusak-rusak itu adalah Sawung Sariti. Demikian sombongnya anak itu, sehingga mereka berani melakukan hal-hal yang sama sekali tak berkesopanan, di hadapan seorang Panembahan. Tetapi semuanya itu telah lampau, sehingga keduanya hanya dapat menahan perasaan mereka yang melonjak-lonjak.

Ketika mereka sedang bercakap-cakap dengan asyiknya, masuklah seorang gadis kecil menjinjing sebuah nampan berisi minuman dan makanan. Dengan cermatnya gadis itu menyuguhkan mangkok tanah yang berisi air jeruk serta makanan dan buah-buahan kepada tamunya. Dan kemudian membungkuk hormat, berjalan meninggalkan mereka.

Mahesa Jenar tersenyum melihat keprigelan gadis yang baru berumur belasan tahun itu, sehingga meloncatlah pertanyaannya, Alangkah tangkasnya gadis kecil itu. Apakah ia salah seorang endhang di padepokan ini?

Jatirono tertawa kecil. Gadis kecil itu adalah satu-satunya putri cucu Panembahan Ismaya. Saudaranya laki-laki adalah tetua kami para cantrik. Namanya Putut Karang Tunggal, yang sekarang sedang menemani Panembahan berendam di telaga Pangawikan.

O... sahut Mahesa Jenar. Karena itulah maka wajahnya bercahaya.

Siapakah nama gadis kecil cucu Panembahan itu?
Endang Widuri, jawab Jatirono.
Endang Widuri? ulang Mahesa Jenar.

Suatu nama yang bagus. Tetapi lebih dari pada itu, Endang Widuri adalah seorang gadis yang lincah dan cakap, di bawah tuntunan yang sempurna pula.

Mudah-mudahan demikianlah, jawah Jatirono, Meskipun sebagai anak-anak, nakalnya bukan alang kepalang.

Demikianlah setelah Mahesa Jenar dan Arya Salaka menikmati hidangan yang disuguhkan oleh Endang Widuri, maka berkatalah Jatirono, Tuan berdua, kami persilahkan tuan beristirahat di sini. Sebentar lagi Panembahan Ismaya akan sudah dapat menerima Tuan-tuan. Karena itu biarlah aku menengoknya sebentar.

Maka pergilah Jatirono meninggalkan Mahesa Jenar dan Arya Salaka untuk menengok apakah Panembahan Ismaya telah siap menerima tamunya. Hanya sebentar kemudian masuklah ke dalam rumah kecil itu seorang pemuda tampan, bertubuh gagah serta berdada bidang.

Namun geraknya halus dan sopan. Ia tidak berpakaian seperti para cantrik yang lain, tetapi ia mengenakan sebuah jubah putih. Dengan penuh hormat ia berkata, Tuan, Eyang Panembahan Ismaya sudah selesai merendam diri. Sekarang beliau sedang bersiap untuk menerima Tuan-tuan. Karena itu kami persilahkan tuan bersama aku menghadap.

Bagaimanapun juga hati Mahesa Jenar menjadi berdebar-debar. Ia adalah seorang ksatria yang biasa bergaul dengan para kesatria pula, sewaktu ia masih berada di lingkungan istana. Sehingga dengan demikian jaranglah baginya bergaul dengan seorang Panembahan seperti Panembahan Ismaya.

Sedang Arya Salaka, justru karena selama ini ia hidup diantara para petani dan nelayan, ia sama sekali tidak merasakan suatu kejanggalan apapun.

Meskipun dari gurunya ia selalu menerima petunjuk-petunjuk yang berharga tentang sopan santun dan tata pergaulan.

Dari pondok kecil itu mereka menyusur jalan sempit diantara tanam-tanaman hijau dihiasi oleh bunga-bunga dari berbagai warna, menuju ke sebuah pondok lain yang agak lebih besar. Namun pondok ini pun dibuatnya dari kayu dan beratap ijuk pula.

Di rumah itulah Eyang Panembahan akan menerima Tuan-tuan, kata pemuda yang bertubuh tegap itu.

Menilik sebutan yang diucapkan, maka Mahesa Jenar dapat mengetahui bahwa pemuda yang sedikit lebih tua dari Arya Salaka itulah yang bernama Putut Karang Tunggal, saudara laki-laki dari Endang Widuri.

Ketika mereka memasuki rumah itu segera mereka melihat seorang yang telah lanjut usia duduk di atas sebuah batu hitam yang dialasi oleh kulit kayu.

Meskipun kesan wajahnya yang telah tua, serta rambutnya telah memutih kapas, namun tubuhnya masih nampak segar. Agaknya orang itu tampak jauh lebih muda dari umur yang sesungguhnya.

Mahesa Jenar dan Arya Salaka segera mengerti, bahwa orang itulah yang disebut Panembahan Ismaya. Karena itu mereka berlaku sangat sopan dan hati-hati.

Tetapi Mahesa Jenar dan Arya Salaka terkejut ketika tiba-tiba, setelah Panembahan Ismaya itu melihat mereka, segera ia berdiri sambil tergesa-gesa menyongsongnya. Dengan sangat hormat ia menyambut tangan Mahesa Jenar untuk bersalaman. Mahesa Jenar menjadi agak kaku dan heran, kenapa seorang Panembahan sampai sedemikian menghormati tamunya. Apalagi dirinya yang tidak menunjukkan tanda-tanda kebesaran apapun, malahan agaknya tidak cukup pantas untuk mendapat kehormatan bertemu dengan seorang Panembahan.

Silahkan Anakmas, silahkan.... Panembahan Ismaya menyilahkan Mahesa Jenar dan Arya Salaka yang menjadi semakin keheran-heranan. Apalagi ketika Panembahan itu meneruskan, Alangkah bersyukurnya hari ini ketika aku mendapat kabar bahwa Anakmas akan mengunjungi tempat kami yang tak berarti ini.

Untuk menghilangkan kekakuan, Mahesa Jenar pun mengangguk dengan takzimnya sambil menjawab, Berbahagialah aku mendapat kesempatan untuk menghadap Panembahan.

Tetapi apa yang dikatakan oleh Panembahan Ismaya itu semakin mengejutkan Mahesa Jenar, Bagiku kedatangan Anakmas adalah suatu kurnia. Sebab aku sama sekali tidak bermimpi bahwa tempat ini akan mendapat kunjungan dari seorang perwira istana seperti Anakmas Rangga Tohjaya.

CERITA BERSAMBUNG = 26 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
282

MAHESA Jenar menjadi semakin sibuk menduga-duga, alangkah jauh dari dugaannya tentang Panembahan itu. Namun demikian Mahesa Jenar menjadi bertambah tidak mengerti, darimanakah orang tua itu dapat mengenalnya sebagai seorang prajurit dan bernama Rangga Tohjaya?

Dalam kebingungan itu terdengar Panembahan Ismaya berkata kembali, Marilah Anakmas....

Seperti orang yang kehilangan kesadaran Mahesa Jenar melangkah masuk diikuti oleh Arya Salaka. Mereka berdua kemudian duduk pula di atas batu hitam yang juga beralaskan kulit kayu. Sedang pemuda tampan yang mengantar mereka tadi dengan takzimnya duduk bersila di lantai di belakang Panembahan Ismaya.

Setelah Panembahan Ismaya menanyakan keselamatan Mahesa Jenar, serta beberapa hal tentang dirinya serta perjalanannya mendaki bukit kecil itu, akhirnya Panembahan Ismaya sampai pada sebuah pertanyaan tentang keperluan Mahesa Jenar.

Untuk beberapa lama Mahesa Jenar diam. Ia masih ragu. Apakah perlu ia mengutarakan keperluannya. Bukankah Panembahan Ismaya yang bijaksana itu telah dapat membaca perasaan yang tersimpan di dalam dadanya.

Melihat Mahesa Jenar termangu berkatalah Panembahan itu, Anakmas, kedatangan Anakmas ke bukit kecil ini pastilah mempunyai suatu maksud. Meskipun tidak sewajarnya kalau aku yang tak berarti ini memberanikan diri untuk menerima pertanyaan Anakmas. Sebab apakah yang dapat aku kerjakan? Aku adalah seorang tua yang tak pernah meninggalkan bukit ini, sehingga pasti yang aku ketahui tidaklah lebih dari katak di bawah tempurung.

Namun bagaimanapun juga Mahesa Jenar menganggap bahwa Panembahan Ismaya itu seolah-olah memiliki indera keenam, yang dapat melihat barang yang tak kasatmata. Karena itu dengan takzimnya ia menjawab, Panembahan telah mengetahui apa yang tidak pernah aku katakan kepada Panembahan, yaitu tentang nama kami berdua. Tetapi karena ketajaman indera Panembahan, Panembahan telah dapat mengetahuinya. Adalah sama sekali tidak pantas kalau aku harus mengatakan keperluanku menghadap Panembahan, seolah-olah aku tidak percaya akan ketajaman pandangan Panembahan.

Mendengar kata Mahesa Jenar, Panembahan Ismaya itu tertawa lirih. Anakmas telah salah duga. Sebenarnya tidak ada seorang pun yang dapat mengetahui perasaan orang lain dengan tepat, selain Yang Maha Tahu. Tentang nama Anakmas dan cucu Arya Salaka, bukanlah karena aku dapat melihat apa yang belum terjadi, tetapi karena semata-mata nama Anakmas berdua telah demikian tenarnya di sekitar bukit ini. Seorang cantrik yang turun untuk mendapatkan perbekalan kami telah mendengar nama Anakmas berdua sebagai penyelamat di padukuhan Gedangan. Dan hampir setiap mulut dari penduduk pedukuhan itu selalu menyebut nama Tuan yang rangkap, bahkan nama Anakmas sebagai bekas prajurit Demak. Bukankah nama itu disebut-sebut pula oleh anak Sima Rodra yang Anakmas bunuh?

Mahesa Jenar mengangguk-anggukkan kepalanya. Hal itu memang mungkin sekali. Tetapi bagaimanapun juga Mahesa Jenar tidak dapat melarikan diri dari sinar mata tajam yang seolah-olah menusuk sampai ke segala relung jantungnya. Meskipun demikian, maka tak ada cara lain yang baik baginya daripada memenuhi permintaan Panembahan Ismaya, mengutarakan maksud kedatangannya.

Maka dengan agak berat Mahesa Jenar berkata, Bapa Panembahan, aku mendengar tentang kewaskitaan Panembahan dari seorang yang bernama Wiradapa, penduduk dan sekarang menjadi lurah di padukuhan Gedangan. Karena itu aku memberanikan diri menghadap Panembahan untuk memohon petunjuk, barangkali Panembahan berkenan memberitahukan kepada kami berdua, di manakah atau cara bagaimanakah kami berdua dapat menemukan Keris Kyai Nagasasra dan Kyai Sabuk Inten yang lenyap dari perbendaharaan istana dan pernah menjadi rebutan dari mereka yang menggolongkan diri dalam suatu gerombolan yang ingin merebut pemerintahan dengan segala cara, termasuk Sima Rodra yang beberapa waktu lalu terbunuh di Gedangan.

Mendengar pertanyaan Mahesa Jenar itu Panembahan Ismaya mengernyitkan alisnya.

Perlahan-lahan ia mengangguk-anggukkan kepalanya, dan kemudian dengan tersenyum berkata, Anakmas, dalam waktu yang singkat ada dua orang yang mempunyai pertanyaan yang sama. Beberapa waktu yang lalu, datang padaku seorang yang menyatakan dirinya putra Kepala Daerah Perdikan Pamingit dan Banyubiru. Dan ternyata anak muda itu terlibat dalam suatu bentrokan dengan Anakmas berdua di Gedangan, menurut berita yang sampai di bukit ini. Anak muda yang bernama Sawung Sariti itu, ternyata menanyakan juga kedua keris yang bernama Nagasasra dan Sabuk Inten. Tetapi sayang bahwa aku tak dapat menunjukkannya, sehingga marahlah anak muda itu. Sekarang Anakmas datang pula dengan pertanyaan yang sama. Tentu saja pertanyaan itu amat mencemaskan hatiku. Sebab jangan-jangan Anakmas akan marah pula kepadaku.

Mahesa Jenar menundukkan kepalanya sambil menyahut, Bapa Panembahan, apakah hakku marah kepada Panembahan. Bahwa aku telah mendapat kesempatan untuk menghadap Panembahan, bagiku telah merupakan suatu kesempatan yang tak dapat aku lupakan.

Mendengar jawaban Mahesa Jenar, Panembahan Ismaya itu kembali mengangguk-anggukkan kepalanya, katanya pula, Aku sudah mengira, bahwa Anakmas tidak akan marah kepadaku seperti anak muda itu. Namun begitu aku sangat menyesal bahwa tak ada pengetahuanku tentang kedua keris itu, yang Anakmas kehendaki itu.

Bagaimanapun juga Mahesa Jenar mencoba menyembunyikan perasaannya namun di wajahnya membayang pula kekecewaan hatinya, apalagi Arya Salaka. Meskipun demikian, Mahesa Jenar sama sekali tak ada perasaan menyalahkan kepada Panembahan Ismaya. Sebab bagaimanapun juga waskitanya seseorang, namun pasti bahwa tidak semua sudut dunia ini dapat diketahuinya.

CERITA BERSAMBUNG = 27 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
283

AGAKNYA perasaan Mahesa Jenar itu dapat diketahui oleh Panembahan Ismaya, yang kemudian berkata meneruskan, Anakmas, aku tahu bahwa Anakmas menjadi kecewa. Hal itu disebabkan karena berita yang berlebih-lebihan tentang diriku. Orang menganggap bahwa aku dapat melihat segala isi dunia ini, dari yang paling kasar sampai yang paling halus. Meskipun demikian, aku mempunyai satu permintaan pada Anakmas berdua yang tidak aku sampaikan kepada anak muda yang bernama Sawung Sariti, untuk sementara tinggal bersama-sama aku di Bukit Karang Tumaritis ini. Aku tidak tahu apakah dengan demikian akan ada tanda-tanda yang dapat menunjukkan jalan atas maksud-maksud Anakmas itu. Tetapi pada saat aku melihat Anakmas berdua, aku merasa bahwa aku mempunyai kewajiban untuk membantu.

Mendengar keterangan Panembahan Ismaya yang terakhir itu, mata Mahesa Jenar menjadi bercahaya. Kata-kata itu diucapkan oleh seorang Panembahan. Karena itu ia yakin bahwa artinya pun tidak sesederhana kata-kata itu sendiri.

Maka karena itu segera ia menundukkan kepalanya dalam-dalam sambil menjawab, Panembahan adalah bijaksana. Apa yang Panembahan anggap baik, pastilah amat baik bagi kami. Apalagi kemurahan hati Panembahan untuk memberikan tempat berteduh bagi kami berdua, pasti akan kami junjung tinggi.

Panembahan itu tersenyum, lalu katanya meneruskan, Anakmas berdua terlalu rendah hati. Namun janganlah Anakmas menjadi kecewa kalau akhirnya aku tak dapat berbuat apa-apa atas keinginanku membantu, yang hanya dibekali oleh kemauan melulu.

Sekali lagi Mahesa Jenar mengangguk sambil berkata, Kemauan Panembahan bagi kami adalah jauh lebih berharga dari apapun juga.

Akhirnya Mahesa Jenar dan Arya Salaka diperkenankan untuk beristirahat.

Selanjutnya memenuhi permintaan Panembahan Ismaya, mereka berdua untuk beberapa lama tinggal bersama-sama di Karang Tumaritis. Mereka berdua hidup dan bergaul dengan beberapa orang cantrik yang melayani Panembahan Ismaya dengan rajinnya di bawah pimpinan Putut Karang Tunggal.

Namun setelah tujuh hari mereka tinggal di situ, Panembahan Ismaya sama sekali belum pernah menyinggung- nyinggung tentang kedua pusaka itu. Kalau mereka bertemu, maka apa yang dibicarakan oleh Panembahan Ismaya adalah hal-hal yang sama sekali tak berarti. Bahkan kesempatan untuk bertemu pun sangat terbatas.

Panembahan Ismaya selalu menyepi di ruang samadinya.

Meskipun demikian Mahesa Jenar percaya, bahwa Panembahan Ismaya pada suatu hari akan dapat memberinya bantuan untuk menemukan kedua keris itu.

Selama mereka berada di Karang Tumaritis, mereka mendapat kesempatan untuk mengunjungi setiap lekuk liku pegunungan itu. Sebagai tuan rumah, para cantrik amatlah ramahnya, sehingga Mahesa Jenar dan Arya Salaka merasa seperti di rumah sendiri. Bahkan di bukit itu pun Arya Salaka masih sempat untuk menerima pelajaran-pelajaran dari gurunya, meskipun mereka terpaksa mencari tempat yang agak tersembunyi. Sebab ternyata penghuni bukit itu agaknya tidak pernah membayangkan adanya gerak-gerak kekerasan yang dapat bermanfaat bagi kehidupan mereka, kecuali menelaah masalah-masalah kerohanian di bawah tuntunan Panembahan Ismaya.

Tetapi pada beberapa hari kemudian, terjadilah suatu peristiwa yang sama sekali di luar dugaan Mahesa Jenar dan Arya Salaka. Ketika mereka sedang berjalan-jalan menyusur tebing bukit itu, dilihatnya agak jauh di lembah di belakang bukit itu, beberapa perkemahan yang sedang dipersiapkan.

Mula-mula mereka sama sekali tidak menaruh perhatian sama sekali, sebab mereka menyangka bahwa kemah dari batang-batang ilalang itu telah dibuat oleh para pemburu. Tetapi ketika ternyata di bagian-bagian yang lain di sekitar bukit itu dibuat pula kemah-kemah yang serupa, maka Mahesa Jemar mulai curiga. Apalagi ketika akhirnya ia mempunyai kesimpulan bahwa bukit Karang Tumaritis itu telah dikepung rapat, sehingga setiap jengkal tanah mendapat pengawasan dengan saksama.

Mau tidak mau Mahesa Jenar terpaksa menebak-nebak. Siapakah yang telah membuat perkemahan itu, dan apakah maksudnya.

Pada malam itu, hati Mahesa Jenar menjadi berdebar-debar ketika ia mendapat undangan dari Panembahan Ismaya untuk menghadap. Maka bersama dengan Jatirono dan Arya Salaka Mahesa Jenar pergi memenuhi undangan itu.

Sebagai biasa Panembahan Ismaya menyambut kedatangannya dengan penuh hormat, serta mempersilahkan Mahesa Jenar dan Arya Salaka duduk di atas batu hitam yang beralaskan kulit kayu. Setelah itu dimintanya Jatirono meninggalkan mereka.

Anakmas... kata Panembahan Ismaya kemudian setelah menanyakan keadaan Mahesa Jenar selama tidak bertemu. Perkenankanlah aku menyampaikan suatu berita yang barangkali agak tidak kita harap-harapkan....

Panembahan Ismaya berhenti sejenak, sedang Mahesa Jenar dengan penuh perhatian mendengarkan setiap patah kata yang meluncur dari mulut orang tua itu. Tetapi meskipun Panembahan Ismaya belum menyampaikan berita apakah yang tidak menyenangkan itu, namun Mahesa Jenar sudah dapat meraba bahwa yang dimaksudkan pasti adanya beberapa perkemahan yang mengelilingi bukit itu. Dan ternyata apa yang dirabanya itu benar.

Di sekeliling bukit ini... Panembahan itu meneruskan, Ada beberapa orang yang membangun perkemahan. Barangkali hal itu telah dapat Anakmas lihat pula.

Benar Bapa Panembahan, jawab Mahesa Jenar. Aku telah melihat perkemahan itu, yang seolah-olah berusaha mengepung bukit kecil ini.

Panembahan Ismaya menarik nafas. Kemudian katanya pula, Tak ada diantara kita yang mengetahui apakah maksud orang-orang yang telah melakukan itu. Dan karena itulah maka aku ingin minta tolong kepada Anakmas.

Sampai sekian Panembahan tua itu berhenti pula.

CERITA BERSAMBUNG = 28 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
284

MENDENGAR permintaan itu, tentu saja Mahesa Jenar tidak akan menolaknya. Maka jawabnya, Bapa Panembahan, aku akan selalu bersedia untuk melakukan apapun yang mungkin. Apalagi apabila ada hubungannya dengan kemah-kemah yang memang sangat menarik hati itu.

Benar Anakmas, sambung Panembahan, Memang aku bermaksud untuk mengetahui siapakah yang telah membangun perkemahan itu. Aku kira mereka mempunyai maksud-maksud yang tidak dapat mereka katakan secara berterus terang. Sebab apabila demikian, maka mereka pasti tidak akan melakukannya. Kalau persoalan mereka dapat dilakukan dengan baik pastilah mereka akan langsung menaiki bukit ini.

Lalu apakah yang harus aku lakukan Bapa...? tanya Mahesa Jenar.

Anakmas... jawab Panembahan itu, Nanti apabila hari telah larut, aku ingin melihat perkemahan itu. Sudikah Anakmas mengantarkan aku?

Mendengar permintaan itu Mahesa Jenar terkejut. Panembahan Ismaya sendiri akan pergi melihat perkemahan dari orang-orang yang sama sekali belum dikenalnya. Karena itu segera ia menjawab, Bapa Panembahan. Sebenarnya tidaklah perlu Bapa Panembahan sendiri pergi untuk menyaksikan kemah-kemah itu. Biarlah aku dan Arya saja yang melakukan. Sedang hasilnya akan aku laporkan kepada Panembahan.

Panembahan Ismaya tersenyum mendengar jawaban Mahesa Jenar. Maka katanya, Hal itu tak dapat aku benarkan Anakmas. Anakmas adalah tamu di bukit ini. Bukankah tidak semestinya kalau aku sebagai tuan rumah membebankan suatu pekerjaan kepada tamunya melulu, sedang tuan rumah sendiri akan berpangku tangan.

Panembahan... sela Mahesa Jenar, Kalau demikian, bukankah Panembahan dapat menunjuk salah seorang cantrik pergi bersama kami?

Panembahan Ismaya menggelengkan kepala. Katanya, Itupun tidak mungkin. Para cantrik adalah anak-anak yang keselamatannya ada di dalam tanggungjawabku. Aku masih belum tahu, apakah pekerjaan yang akan kita lakukan itu berbahaya atau tidak. Karena itu aku tidak dapat menugaskan orang lain dalam hal ini. Kalau aku berani minta kepada Anakmas, adalah karena aku yakin bahwa Anakmas memiliki kemampuan melampaui manusia biasa. Terus terang saja, bahwa Anakmas mungkin akan dapat melindungi diriku apabila ada hal-hal yang sangat tidak menyenangkan, meskipun seharusnya aku percaya bahwa keselamatan seseorang sangat tergantung kepada garis yang telah digoreskan oleh Yang Maha Kuasa. Dan bukan pula seharusnya aku menaruh curiga kepada hal-hal yang belum pasti.

Hati Mahesa Jenar tergerak mendengar kata-kata itu. Meskipun Panembahan Ismaya itu telah sedemikian lanjut, namun sebagai seorang yang memegang pimpinan dalam bidangnya, ia sangat melindungi orang-orangnya. Karena itu, Mahesa Jenar merasa bahwa apabila ia terpaksa menolak, pasti akan menyinggung perasaan orang tua itu.

Maka yang dapat dikatakan hanyalah, Panembahan, kalau demikian maka aku tidak dapat berbuat lain dari pada memenuhi permintaan Bapa.
Nah, kalau demikian akan senanglah hatiku. Meskipun aku merasa bahwa di dalam hati Anakmas pasti mentertawakan aku, seorang yang menamakan dirinya Panembahan, namun masih mencemaskan keselamatannya.

Mahesa Jenar tidak menjawab, kecuali menunddukkan kepalanya. Sebenarnya ia agak tidak sependapat dengan pernyataan Panembahan Ismaya itu.

Sebagai seorang prajurit, ia membenarkan pada setiap usaha untuk keselamatan diri maupun pasukannya. Hal itu sama sekali bukanlah sesuatu yang perlu disesalkan. Tetapi disamping itu ia mencoba untuk memahami pula alam pikiran Panembahan Ismayaa yang tidak mementingkan persoalan lahiriah.

Maka ketika malam telah larut, Panembahan tua itu kemudian berkemas-kemas untuk turun dari bukit Karang Tumaritis. Orang tua itu sengaja melepaskan jubah putihnya, dan menggantinya dengan kain hitam supaya tidak jelas terlihat di dalam gelapnya malam.

Ketika itu di langit bertaburan jutaan bintang yang berkedip-kedip dengan cemerlangnya. Angin pegunungan yang silir, perlahan-lahan mengusap tubuh mereka yang dengan sangat hati-hati menuruni tebing-tebing bukit Karang Tumaritis.

Mereka, Panembahan Ismaya, Mahesa Jenar dan Arya Salaka, tidak melewati jalan-jalan yang biasa, tetapi mereka menempuh arah yang lain. Sebenarnya Mahesa Jenar sama sekali tak sampai hati melihat Panembahan Ismaya, pada malam yang gelap itu, tertatih-tatih dengan tongkatnya menuruni lambung bukit yang agak sulit itu. Namun kemauan orang itu sama sekali sudah tak dapat diubahnya. Bagi Mahesa Jenar, tebing itu sama sekali tak berarti apa-apa. Juga bagi Arya Salaka. Tetapi lainlah Panembahan Ismaya yang telah lanjut usia.

Karena itulah maka perjalanan mereka sangat perlahan-lahan. Seolah-olah mereka sama sekali tidak maju-maju dari satu titik. Kadang-kadang apabila tebing itu agak terlalu terjal, Mahesa Jenar dan Arya Salaka bersama-sama menolong Panembahan Ismaya, supaya tidak jatuh terperosok. Meskipun demikian, ketika bintang Gubug Penceng telah melampaui garis tegaknya, mereka bertiga telah sampai dikaki bukit kecil itu. Nafas Panembahan tua itu terdengar agak terlalu cepat karena kelelahan. Namun demikian sambil tersenyum ia berkata, Anakmas, bukankah aku mempunyai bakat untuk menjadi prajurit?

Mahesa Jenar tertawa lirih, lalu sahutnya, Kalau Panembahan masih semuda aku ini, barangkali Panembahan jauh lebih kuat daripadaku.

Mendengar jawaban Mahesa Jenar, Panembahan Ismaya tertawa terkekeh-kekeh, sehingga tubuhnya terguncang-guncang. Karena itulah Mahesa Jenar kemudian menjadi cemas, jangan-jangan suara itu didengar oleh orang-orang yang berada di dalam perkemahan yang sudah tidak begitu jauh lagi, sedangkan untuk menegurnya Mahesa Jenar agak segan.

CERITA BERSAMBUNG = 29 NOVEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
285

PANEMBAHAN Ismaya kemudian sadar dengan sendirinya. Katanya berbisik-bisik, Celaka.... Apakah mereka mendengar suaraku...?

Setelah mereka berdiam diri beberapa saat, ternyata mereka tak mendengar suara apapun. Maka legalah hati mereka, karena ternyata suara Panembahan Ismaya itu tak terdengar oleh orang-orang di dalam kemah-kemah di seberang padang ilalang.

Panembahan... kata Mahesa Jenar kemudian, Aku persilahkan Panembahan menunggu di sini. Biarlah aku mendekati salah satu dari perkemahan mereka yang terdekat itu.

Uh..! keluh Panembahan Ismaya, Aku sudah sampai di sini. Apakah salahnya kalau aku ikut serta.

Sebenarnya Mahesa Jenar agak cemas membiarkan Panembahan Ismaya mendekati perkemahan itu. Mereka masih belum tahu siapakah yang berada di dalamnya. Kalau mereka terdiri dari orang-orang yang cukup berilmu maka kedatangan mereka pasti akan ketahuan, sebab Panembahan Ismaya agaknya kurang dapat mengendalikan geraknya sebagai dirinya atau Arya Salaka, yang sudah biasa berlatih diri. Tetapi ia tidak dapat mengutarakan pikirannya itu berterus terang. Sehingga akhirnya ia terpaksa berkesimpulan, bahwa ia harus benar-benar melindungi Panembahan itu atas segala sesuatu yang mungkin terjadi.

Karena itu, maka kemudian mereka bersama-sama dengan hati-hati sekali mendekati kemah yang terdekat di depan mereka. Adalah suatu kebetulan bahwa kemah yang mereka pilih adalah kemah yang agak lebih besar dari kemah-kemah yang lain. Dengan sangat perlahan-lahan Mahesa Jenar merangkak paling depan menguakkan batang-batang ilalang dan kadang-kadang gerumbul-gerumbul kecil di garis perjalanannya. Di belakangnya merangkak pula Panembahan Ismaya, dan di belakang sekali Arya Salaka, yang kadang-kadang terpaksa tersenyum geli melihat orang tua di depannya.

Ketika jarak kemah itu sudah tidak begitu jauh, Mahesa Jenar sudah mulai mencium bau asap. Agaknya orang-orang itu sedang menghangatkan dirinya di tepi perapian. Karenanya Mahesa Jenar harus bertambah hati-hati. Ia berusaha bahwa setiap geraknya tidak menimbulkan suara. Baginya hal yang demikian itu tidak begitu sulit, namun tidaklah demikian bagi Panembahan Ismaya.

Untunglah bahwa sampai sedemikian jauh, kedatangan mereka masih belum diketahui.

Ketika sekali lagi Mahesa Jenar menguak batang-batang ilalang, maka tiba-tiba ia surut selangkah. Di depannya tampak dua tiga orang sedang duduk mengelilingi api yang sudah hampir padam. Meskipun perlahan-lahan namun percakapan mereka dapat didengar oleh Mahesa Jenar dengan jelas.

Dengan gerak Mahesa Jenar memberi tanda kepada Panembahan tua itu agar berhenti dan berhati-hati. Panembahan Ismaya agaknya mengetahui pula. Karena itu segera ia berhenti dan duduk bersila. Ia tampaknya sudah demikian lelah.

Mahesa Jenar pun segera duduk di sampingnya, dan agak ke dalam tampak Arya Salaka duduk sambil memeluk lututnya. Di situ mereka merasa aman terlindung oleh batang-batang ilalang yang cukup tinggi dan padat. Sedangkan dari tempat itu pula mereka dapat mendengar setiap pembicaraan dari ketiga orang yang sedang menghangatkan tubuhnya itu.

Untuk beberapa lama pembicaraan orang-orang itu sama sekali tidak menyangkut kepentingan mereka berkemah di situ. Mereka hanya membicarakan diri mereka masing-masing. Mereka saling menyombongkan diri tentang kecakapan mereka berburu, berolah senjata dan jumlah orang yang telah pernah mereka bunuh.

Meskipun demikian dari percakapan itu Mahesa Jenar dapat menerka bahwa rombongan itu bukanlah rombongan orang baik-baik. Rombongan itu pasti termasuk dalam golongan para penjahat, bahkan bukan penjahat-penjahat kecil, tetapi mereka termasuk dalam gerombolan yang cukup besar.

Mula-mula Mahesa Jenar hampir menganggap bahwa para penjahat itu hanya melulu menginginkan kekayaan yang mereka sangka banyak terdapat di puncak bukit kecil itu. Kalau demikian halnya maka soalnya akan menjadi sederhana dan mudah.

Arya Salaka sendiri mungkin akan sudah cukup untuk dapat menakut-nakuti mereka. Tetapi tiba-tiba Mahesa Jenar terperanjat oleh percakapan berikutnya. Ketika salah seorang dari mereka menguap dan berdiri akan meninggalkan perapian itu, berkatalah ia, Hati-hatilah kawan. Jangan sampai orang itu lolos. Aku akan tidur sebentar. Kalau lurah kita nanti kehilangan orang itu, mungkin kepala kalian yang akan menjadi gantinya. Ingat, jangan coba menyelesaikan sendiri. Pukul kentongan kalau kau lihat dia. Sebab baginya kau tidak lebih dari seekor tikus tak berarti.

Orang yang masih duduk di tepi perapian yang sudah hampir padam itu tertawa tinggi. Lalu jawabnya, Macam apakah orang itu, yang menganggap kita seekor tikus? Justru karena itu aku ingin melihat orangnya. Kalau ia kuat mengayunkan penggadaku ini dengan sebelah tangan seperti yang aku lakukan, aku akan menyembahnya tujuh kali.

Orang yang berdiri itulah kemudian yang tertawa nyaring. Katanya, Aku akan berdoa mudah-mudahan permintaanmu itu dapat terkabul. Setelah itu ia melangkah pergi memasuki kemah yang agak lebih besar dari kemah-kemah yang lain.


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 30 NOVEMBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
286

DUA orang yang masih duduk itu menggerutu tak habis-habisnya. Salah seorang darinya berkata, Aku kagumi ketangkasan Kakang Sakayon. Sayang hatinya terlalu kecil.

Mendengar kata-kata itu hati Mahesa Jenar berdesir hebat. Ia ingat dengan jelas bahwa orang yang bernama Sakayon adalah salah seorang dari kepercayaan Sima Rodra di Gunung Tidar. Kalau demikian maka orang-orang yang mengepung bukit itu pasti gerombolan Sima Rodra. Mendapat pikiran itu ia menjadi berdebar-debar.

Cepat ia menghubungkannya dengan peristiwa yang baru saja lampau, dimana Sima Rodra telah terbunuh olehnya di padukuhan Gedangan. Maka pikirannya bekerja dengan cepatnya. Yang dihadapi itu hanyalah anak buah gerombolan yang telah diketahui kekuatannya. Karena itu, apakah tidak lebih baik kalau gerombolan itu segera dihancurkannya sama sekali?

Panembahan Ismaya yang melihat kegelisahan Mahesa Jenar berbisik perlahan-lahan, Apakah yang telah Anakmas ketahui tentang percakapan mereka?

Panembahan... jawab Mahesa Jenar berbisik pula, Mereka adalah gerombolan Sima Rodra dari Gunung Tidar. Aku telah mengenal salah seorang diantara mereka. Dan aku mendapat pikiran untuk menghancurkan mereka sekaligus sekarang juga, kemah demi kemah tanpa mereka ketahui. Sebab benar-benar mereka tidak lebih daripada tikus-tikus yang sangat rakus.

Tiba-tiba Panembahan itu menggeleng-gelengkan kepalanya. Wajahnya menjadi cemas. Katanya tergagap perlahan-lahan, Jangan anakmas, jangan dipakai kekerasan.

Mendengar kata-kata Panembahan Ismaya, Mahesa Jenar menjadi bingung. Bagaimana mungkin menghadapi gerombolan Sima Rodra itu tanpa kekerasan. Karena itu untuk beberapa saat ia menjadi kebingungan dan tidak tahu apa yang akan dikatakan. Dan karena Mahesa Jenar berdiam diri, Panembahan Ismaya meneruskan, Anakmas, bukankah dengan demikian akan terjadi pertempuran?

Hampir tidak sadar Mahesa Jenar berkata, Ya Panembahan, pertempuran dan pertumpahan darah.

O ngger..., aku akan mati ketakutan melihat pertempuran. Maksudku semata-mata hanyalah untuk mengetahui apakah maksud mereka mengepung bukit ini. Setelah itu biarlah aku selesaikan kemudian. Dengan mengetahui maksud itu, bukankah aku telah mempunyai ancang-ancang untuk berbicara dengan mereka?

Mahesa Jenar menjadi bertambah bingung. Meskipun ia dapat mengerti jalan pikiran Panembahan itu, namun sebenarnya ia sangat keberatan untuk melepaskan kesempatan ini.

Orang-orang dari gerombolan hitam yang dalam keadaan terpisah-pisah seperti itu, akan dengan mudahnya untuk digilas, seperti membunuh cacing. Ia dapat memasuki kemah demi kemah dan membinasakan isinya sebelum mereka sempat membunyikan tanda apapun. Kemudian ia akan menghadapi pimpinan mereka, istri Sima Rodra yang pasti akan dapat dibinasakannya pula.

Tetapi Panembahan Ismaya itu melarangnya untuk berbuat demikian.
Dalam kebingungan itu terdengar kembali Panembahan Ismaya berbisik, Anakmas, kita telah berhasil mengetahui maksud kedatangan mereka. Marilah kita kembali dan mempertimbangkan apa yang baik aku lakukan untuk menyelesaikan masalah ini.

Hati Mahesa Jenar bergolak hebat. Karena itu ia masih duduk diam tak bergerak.

Kalau Mahesa Jenar tidak dapat mengerti apa yang akan dilakukan, apalagi Arya Salaka. Meskipun ia berdiam diri, namun tubuhnya telah basah oleh keringat dingin. Bahkan terdengar giginya gemeretak menahan hati.

Melihat gelagat itu, maka Panembahan Ismaya menjadi bertambah cemas. Apalagi ketika ia mendengar Arya Salaka berdesis dengan suara yang gemetar.

Cucu Arya Salaka... bisik Panembahan Ismaya, Apakah rencanaku itu tidak dapat cucu mengerti?

Eyang Panembahan... jawab Arya Salaka memaksa diri untuk berkata, Apakah salahnya kalau sekarang juga aku bertindak. Menurut Paman Mahesa Jenar, darma seorang lelaki adalah termasuk menumpas kejahatan. Bukankah saat ini kesempatan itu ada...?

Kau betul cucu, kau betul. Dan pamanmu Mahesa Jenar pun betul pula. Tetapi adakah untuk menumpas kejahatan harus dilakukan dengan membinasakan mereka?

Bapa Panembahan... Mahesa Jenar menyahut, Setiap sisa dari kejahatan akan dapat menjadi benih pada masa yang akan datang.

Kau juga benar Anakmas, kau juga benar, jawab Panembahan Ismaya, nafasnya menjadi semakin memburu. Tetapi membunuh sebatang pohon tidak harus memotong dahan-dahan serta cabang-cabang saja. Yang penting akarnyalah yang harus dibinasakan.

Akan sampai juga saatnya kelak, potong Arya Salaka.

Cucu... sahut Panembahan Ismaya semakin bingung. Tetapi dari mulutnya meluncur kata-kata yang menunjukkan kedalaman tanggapannya atas keadaan yang dihadapinya.

Kalau kau mulai dengan orang-orang yang menurut pamanmu tidak lebih daripada tikus-tikus yang rakus itu, cucu, maka kau tidak akan menemukan rajanya. Atau kau akan diterkamnya tanpa sepengetahuanmu.

Mendengar kata-kata Panembahan tua itu, Mahesa Jenar menekan dadanya. Ia menjadi seperti orang yang tersadar dari sebuah angan-angan yang dahsyat. Gamblanglah baginya apa yang dikatakan oleh Panembahan Ismaya itu. Ternyata meskipun orang tua itu tidak cukup pengalaman dalam dunia keprajuritan, namun pandangannya yang jauh ternyata sangat bermanfaat.

Tetapi agaknya Arya Salaka sama sekali tidak dapat mengerti pikiran Panembahan Ismaya. Karena itu ia menjawab, Sekarang atau nanti, soalnya sudah jelas. Baik setiap anggota gerombolan itu atau setiap orang yang memegang pimpinan, harus kita binasakan. Apakah bedanya?

Arya... potong Mahesa Jenar dengan tenang, Biarlah kita urungkan niat kita. Biarlah kita dapat menangkap orang yang kita kehendaki tanpa korban yang terlalu banyak.

CERITA BERSAMBUNG = 01 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
287

MENDENGAR pendapat Mahesa Jenar, Arya Salaka terkejut bukan buatan. Ia sama sekali tidak mengira bahwa gurunya akan menjadi sedemikian lunak menghadapi gerombolan hitam yang memuakkan itu. Karena itu wajahnya jadi merah. Jawabnya, Guru... ijinkanlah aku bertindak atas namaku sendiri. Bukankah mereka telah bekerja sama dengan Paman Lembu Sora untuk mencelakakan ayahku...?

Sekali lagi Mahesa Jenar menekan dadanya. Ia dapat merasakan perasaan anak itu. Tetapi ia dapat pula merasakan betapa bijaksananya Panembahan Ismaya dengan pendapatnya. Maka dengan penuh kesabaran seorang guru terhadap murid yang dikasihinya, Mahesa Jenar berkata, Arya Salaka, kalau ada orang yang benci kepada golongan hitam, akulah orangnya yang akan berdiri di baris terdepan. Namun demikian, ada beberapa pertimbangan yang harus kita perhatikan.

Paman... potong Arya Salaka, Haruskah kita menunggu agar mereka menjadi bertambah kuat dan bersiaga dahulu...? Ataukah kita menunggu sampai mereka menggantung aku tinggi-tinggi di pohon beringin tua itu...?

O cucu, jangan sebut-sebut peristiwa-peristiwa yang mengerikan itu, sahut Panembahan Ismaya.

Tetapi hal itu bisa terjadi, Eyang, jawab Arya. Mula-mula ayahkulah yang menjadi korban, kemudian apa yang terjadi atas Paman Sawungrana menambah penjelasan. Dan apakah yang sudah mereka lakukan terhadap orang-orang Banyubiru dan Pamingit?

Arya... potong Mahesa Jenar, Biarlah aku selesaikan penjelasanku dahulu. Kita harus mempunyai beberapa pertimbangan. Pertama kita harus menghormati Bapa Panembahan sebagai tuan rumah. Kedua, kita tidak mau kehilangan pemimpin mereka. Kalau orang-orang itu telah kita binasakan, maka pimpinan mereka tidak akan menginjakkan kakinya di daerah ini. Dengan demikian pekerjaan kita akan bertambah sulit.

Kalau demikian biarlah kita tinggalkan padepokan ini, supaya kita tidak terikat lagi pada sopan santun. Setelah itu kita bebas untuk bertindak atas orang-orang dari gerombolan hitam itu, jawab Arya.

Sehabis ucapannya itu, tiba-tiba Arya sudah mulai bergerak untuk meninggalkan tempat itu.Melihat hal itu Mahesa Jenar terkejut sekali. Karena itu segera ia mencegahnya.

Arya, apa yang akan kau lakukan? Ingat aku adalah gurumu. Dan aku telah mengasuhmu sampai ketingkatan ini.

Mendengar suara gurunya yang sudah mulai keras itu Arya menjadi tergetar hatinya. Rupa-rupanya gurunya benar-benar mempunyai pendapat yang lain dari pendapatnya terhadap orang-orang dari gerombolan hitam yang tinggal memijat hancur itu.

Dalam pada itu, tiba-tiba lembah di kaki bukit Karang Tumaritis itu tergetar oleh suara tertawa yang tinggi nyaring. Suara itu jelas suara perempuan. Hati mereka yang sedang bersembunyi di dalam semak-semak itu tiba-tiba menjadi bergetaran dan berdebar-debar.

Mahesa Jenar dan Arya Salaka sama sekali tidak melupakan bahwa suara itu adalah suara Istri Sima Rodra dari Gunung Tidar. Suara itu kemudian disahut oleh suatu suara yang tenang berat, meskipun terdengar kurang menyenangkan. Sambil tertawa pendek terdengar laki-laki itu berkata, Seharusnya kau sedikit memelihara kecantikanmu daripada terus-menerus merendam kuku-kukumu itu di dalam racun. Dengan begitu aku tidak akan terlalu ngeri memandangmu.

Sekali lagi terdengar tertawa iblis betina itu, bahkan semakin dekat. Dan ketika sekali lagi terdengar suara laki-laki yang bersamanya, dada Mahesa Jenar bergoncang keras. Suara itu adalah suara berdesis dari Ular Laut Nusakambangan.

Jangan coba merayu aku, katanya, Kecuali kalau kau benar-benar dapat menangkap gadis yang kau sebut-sebut anak bekas suamimu yang terbunuh itu. Dengan demikian kau berdua akan aku ambil sekaligus sebagai isteri-isteriku.

Kau benar-benar serigala, jawab istri Sima Rodra, Tetapi apakah kau tidak takut kepada Pandan Alas?

Itu urusanmu. Kau boleh minta pertolongan ayahmu, Sima Rodra tua dari Lodaya, dan barangkali juga Paman Bugel Kaliki akan bersedia pula membantu.

Kenapa urusanku? tanya Istri Sima Rodra.
Banyak sebabnya, jawab Jaka Soka yang berwajah tampan itu. Pertama, Sima Rodra adalah ayahmu. Karena itu permintaanmu akan mendapat perhatiannya. Kedua, Bugel Kaliki adalah sahabat ayahmu itu. Dan ketiga, kau yang minta aku mengawinimu.

He... potong Istri Sima Rodra terkejut. Siapa bilang aku minta kau mengawini aku?

Lalu apa maksudmu menyeret aku kemari serta segala macam tingkah lakumu yang aneh-aneh itu? tanya Jaka Soka keheran-heranan.

Sekali lagi tertawa nyaring yang mengerikan itu meluncur dari mulut harimau betina liar Gunung Tidar itu. Jawabnya, Soka... kau benar-benar telah berubah menjadi seorang yang alim. Coba katakan kepadaku, pernahkah kau mengawini segenap perempuan yang kau kumpulkan di Nusakambangan? Sekarang kau tak usah berpura-pura. Aku juga tidak. Kita tidak usah mengikat diri dengan cara apapun. Sebab itu hanya akan menertawakan orang dan mengurangi kemerdekaan kita masing-masing.

Gila! gerutu Jaka Soka. Ternyata kau jauh lebih liar dari dugaanku. Tetapi bagaimanapun juga bentuk hubungan kita, namun syaratku tetap. Kau harus membawa gadis itu kepadaku. Terserah cara yang akan kau tempuh.
Kau terlalu menyakitkan hatiku, tetapi aku tidak akan marah kepadamu. Jangan takut, gadis itu akan kutangkap dan akan kujadikan umpan untuk memancingmu.

Lalu suara itu disusul oleh suara tawa dengan nada tinggi yang sangat menyakitkan telinga, yang semakin lama semakin menjauh dan ternyata kemudian memasuki kemah yang agak lebih besar dari kemah-kemah yang lain.

CERITA BERSAMBUNG = 02 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
288

MENDENGAR percakapan itu hati Mahesa Jenar seperti tertusuk sembilu. Ketika ia menoleh kearah Panembahan Ismaya, orang tua itu menggigil seperti orang kedinginan. Terdengarlah suaranya yang lemah gemetar, Ya ampun, ada juga manusia-manusia semacam itu di dunia ini.

Itulah pimpinan mereka, sahut Mahesa Jenar. Adakah Panembahan merasa bahwa orang-orang semacam itu dapat diajak berbicara?

Panembahan Ismaya mengangguk-anggukkan kepalanya. Tetapi ia tidak menjawab pertanyaan itu. Malahan ia bertanya tentang hal yang lain.

Katanya, Anakmas, pernahkah kau mendengar nama-nama yang disebut-sebut tadi? Pandan Alas, Sima Rodra tua dan Bugel Kaliki?

Sekali lagi Mahesa Jenar terasa seperti terbangunkan dari sebuah angan-angan yang hebat. Kalau orang-orang itu, Sima Rodra dan Bugel Kaliki, berada di tempat ini pula, maka akibatnya akan hebat sekali. Apakah yang dapat dilakukan terhadap kedua tokoh itu?

Bagaimanapun juga Mahesa Jenar bukan orang yang dengan mudahnya dapat ditelan oleh perasaan saja tanpa pertimbangan-pertimbangan dan perhitungan, sebagaimana harus dilakukan oleh seorang prajurit.

Bapa Panembahan... jawabnya, Orang-orang itu adalah orang-orang yang dahsyat, yang memiliki kesaktian luar biasa. Mereka seolah-olah mampu berbuat sesuatu diluar kemampuan manusia biasa.

Orang tua itu menjadi semakin cemas mendengar keterangan Mahesa Jenar.

Adakah orang-orang itu di tempat ini pula? sambungnya.

Mahesa Jenar menggelengkan kepala.

Entahlah, jawabnya.

Tetapi sesaat kemudian percakapan mereka terhenti oleh suatu suara, He, kau lihat tadi lurah kita?

Kemudian terdengar jawaban, yang ternyata adalah laki-laki yang sedang menghangatkan tubuh perapian yang hampir padam. Ya, aku lihat Nyi Lurah bersama-sama dengan Ular Laut yang sombong itu masuk ke dalam kemah. Apakah ada suatu keperluan?

Ya! jawab orang yang pertama. Sima Rodra tua ingin menemuinya.

Kata-kata yang diucapkan itu, telah cukup menggetarkan dada Mahesa Jenar. Sadarlah ia sekarang bahwa ia berhadapan dengan satu gerombolan lengkap dari Gunung Tidar yang di belakangnya berdiri orang-orang semacam Sima Rodra tua yang dahsyat itu.

Apalagi ketika laki-laki itu meneruskan, Katakan kepadanya bahwa ayahnya dan tamunya, si bongkok dari Lembah Gunung Cerme sudah menunggu.
Kemudian sepi kembali. Yang terdengar hanyalah langkah-langkah mereka yang sesaat kemudian telah lenyap ditelan sepi malam.

Di langit, bintang-bintang masih bermain dengan riangnya. Sekali-sekali selembar awan putih lewat di depan wajah langit yang biru tua, dihanyutkan oleh angin yang berhembus perlahan-lahan. Dingin malam yang dibasahi oleh tetesan embun terasa menyusup sampai ke tulang.

Sesaat Mahesa Jenar terkenang pada pertemuan golongan hitam beberapa tahun yang lampau, ketika ia berlima, dengan Gajah Alit, Paningron, Mantingan dan Wiraraga, terlibat dalam suatu pertempuran melawan Sima Rodra tua itu bersama Pasingsingan. Pada saat itu Sima Rodra dan Pasingsingan bertempur berdua hanya karena mereka bersama-sama ingin membunuh, bukan karena mereka terpaksa menggabungkan kekuatan mereka.

Sekarang, bukit kecil ini telah dikepung rapat oleh sejumlah laskar gerombolan hitam yang terkenal, ditambah lagi dengan kehadiran Sima Rodra dan Bugel Kaliki, disamping istri Sima Rodra muda dan Jaka Soka. Gabungan kekuatan mereka akan merupakan suatu tenaga dahsyat yang tak terbayangkan.

Disamping itu, ia merasa berterima kasih pula kepada Panembahan Ismaya, yang telah melarangnya bertindak, meskipun itu disebabkan oleh ketakutannya melihat kekerasan. Namun dengan demikian tanpa disengaja Panembahan tua itu telah menyelamatkannya beserta muridnya.

Sebentar kemudian kembali terdengar suara Istri Sima Rodra muda yang agaknya telah keluar dari kemahnya. Sakayon... katanya, Kau harus menjaga supaya orang itu tidak dapat lolos.

Baik Nyi Lurah, jawab Sakayon.

Aku akan tinggal di sini, sela suara yang lain, yang ternyata suara Jaka Soka.

Kalau ia akan mencoba menerobos, akulah yang akan membinasakan.

Kau benar, jawab Jaka Soka. Tetapi aku akan membunuhnya beramai-ramai. Bukankah di sini ada Sakayon dan kawan-kawannya...? Setidak-tidaknya aku akan dapat mencegahnya sampai ayahmu datang untuk membinasakannya.

Sekali lagi Harimau betina itu tertawa, sahutnya, Ternyata kau jujur menghadapi lawanmu. Tetapi jangan mimpi ayahku akan membinasakannya.

Kenapa? potong Jaka Soka.

Istri Sima Rodra muda itu tertawa lebih mengerikan lagi. Jawabnya sangat mengejutkan, Aku minta ayah menangkapnya hidup-hidup. Sayang, ia terlalu tampan untuk dibunuh.

Gila kau! bentak Jaka Soka. Dan bersamaan dengan itu dada Mahesa Jenar serasa akan pecah. Tubuhnya menggigil menahan kemuakan hatinya.

Hampir ia kehilangan pengamatan diri, kalau ia tidak mendengar Panembahan tua itu berdesis, Adakah Sima Rodra ayah perempuan itu?

Mahesa Jenar mengangguk, tetapi giginya gemeretak. Sementara itu terdengar suara perempuan itu semakin memuakkan, Jangan cemburu Soka. Aku juga tidak cemburu ketika kau ajukan syarat untuk menangkap gadis anak tiriku itu. Dan jangan kira aku tidak tahu, bahwa aku akan kau jadikan alat saja, dan sesudah itu akan kaulempar jauh-jauh. Tetapi kau tidak dapat melakukan itu. Ayahku akan mencekikmu bersama-sama dengan Pandan Alas. Kecuali kalau itu atas kehendakku.

Gila kau. Pergilah, pergilah ke ayahmu. Aku tidak mempedulikan apa yang akan kau lakukan. Tetapi ingat, sementara kau perlukan aku, syarat itu harus kau penuhi, jawab Jaka Soka.

CERITA BERSAMBUNG = 03 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
289

TERDENGAR kembali suara tertawa iblis betina itu, semakin lama semakin jauh dan kemudian hilang di kejauhan.

Pertunjukan yang dahsyat dan memuakkan itu telah berakhir.

Namun Panembahan tua itu masih menggigil, sedang dada Mahesa Jenar dan Arya Salaka serasa sesak oleh kemarahan dan kemuakan yang meluap-luap.
Anakmas... bisik Panembahan Ismaya, Sungguh mengerikan.

Panembahan... jawab Mahesa Jenar, Aku kira lebih baik Panembahan kembali ke padepokan. Agaknya disini terlalu berbahaya bagi Bapa.

O, ngger, sahut Panembahan itu, Aku tidak dapat berjalan sendiri. Tubuhku tiba-tiba jadi lemas seperti segenap otot bayuku dilolosi. Karena itu sudilah angger berdua menuntunku mendaki bukit kecil ini.

Mahesa Jenar tak dapat menolak permintaan itu. Meskipun ia sebenarnya masih ingin mengetahui lebih banyak lagi tentang kekuatan laskar Gunung Tidar itu. Karena itu, maka perlahan-lahan mereka menggeser semakin dalam menyusup semak-semak dan batang ilalang, untuk kemudian membantu Panembahan tua itu kembali ke Padepokan diatas bukit.

Tak ada yang mereka percakapkan sepanjang jalan. Angan-angan mereka masing-masing dicengkam oleh kengerian dengan alasan yang berbeda-beda.

Dan karena itu pulalah maka Mahesa Jenar dan Arya Salaka seterusnya sama sekali tak dapat memejamkan mata sekejappun, meskipun mereka menghendaki. Pikiran mereka menjadi kalut tak karuan. Disamping itu, Mahesa Jenar pun harus berpikir pula, bagaimanakah sebaiknya ia menghadapi iblis-iblis yang berkumpul di sekitar bukit kecil itu.

Menilik persiapan mereka, maka sudah dapat dipastikan bahwa mereka akan melakukan pengepungan itu untuk waktu yang lama. Bagaimanapun juga orang-orang dari Gunung Tidar tidak mau menganggap Mahesa Jenar sebagai seorang yang tak berdaya menghadapi mereka. Lebih-lebih lagi setelah Mahesa Jenar mendengar percakapan Jaka Soka dengan Janda Sima Rodra.

Tanpa diketahuinya, bulu kuduknya meremang. Ia sama sekali tidak takut menghadapi kemungkinan yang paling berbahaya sekalipun.

Namun terhadap iblis betina itu ia merasa ngeri. Karena itulah dihabiskannya sisa malam itu dengan hati yang berdebar. Pada pagi harinya, sesaat setelah matahari terbit, datanglah Jatirono ke pondok Mahesa Jenar, untuk menyampaikan undangan Panembahan Ismaya. Mahesa Jenar merasa bahwa ada hal yang penting yang akan dibicarakan. Karena itu setelah membersihkan diri, bersama-sama dengan Arya Salaka ia pergi menghadap.

Anakmas... kata Panembahan itu kemudian, Agaknya keadaan sangat gawat bagi Anakmas. Tetapi untung lah bahwa mereka sama sekali tidak mengetahui dengan pasti bahwa Anakmas masih berada di atas bukit ini.

Aku kira tidak demikian Panembahan, jawab Mahesa Jenar. Persiapan mereka menunjukkan bahwa mereka yakin aku masih berada di sini. Hanya barangkali mereka menganggap bahwa untuk menangkap aku, mereka memerlukan waktu yang panjang. Sebab bukit ini banyak sekali relung likunya yang baik sekali untuk bersembunyi. Tetapi Bapa Panembahan, aku sama sekali tidak akan bersembunyi. Kalau mereka naik ke bukit itu, akau akan menemuinya dan apa yang terjadi terserahlah kepada kekuasaan Yang Maha Adil.

Panembahan Ismaya mengangguk-angguk.

Katanya, Angger memang seorang jantan tiada taranya. Yang tidak sisip dengan gelar yang Anakmas miliki, Rangga Tohjaya. Namun demikian anakmas, setiap usaha dibenarkan oleh Tuhan Yang Maha Agung. Juga usaha untuk menyelamatkan diri. Sebab tak ada yang dapat dicapai tanpa suatu usaha apapun.

Ucapan Panembahan tua itu mengena benar di hati Mahesa Jenar. Sebenarnya ia pun sependapat dengan pikiran itu. Bahkan menurut perhitungan, ia pun seharusnya berbuat demikian pula. Tetapi dengan demikian, Panembahan Ismaya akan mengalami akibatnya. Setidak-tidaknya bukit kecil yang telah dipeliharanya dengan baik itu, akan dibongkar oleh rombongan Gunung Tidar yang akan mencarinya.

Panembahan... jawab Mahesa Jenar, Pendapat Bapa adalah benar sama sekali. Tetapi aku tidak mau menyulitkan Panembahan karena kehadiranku di sini. Sebelum aku diketemukan, mereka pasti akan mengaduk Padepokan ini. Bahkan tidak mustahil kalau Panembahan akan mengalami hal-hal yang tidak diharapkan. Karena itu biarlah mereka menemukan diriku tanpa banyak kesulitan. Karena persoalannya adalah persoalanku, dan sama sekali tidak bersangkut paut dengan Panembahan. Karena aku menghadap kemari itulah sebabnya maka bukit kecil yang tenang dan damai itu mengalami kegoncangan. Karena itu, bahkan aku tidak akan menunggu mereka naik. Akulah yang akan berusaha, kalau mungkin menerobos kepungan mereka.

Sekali lagi Panembahan tua itu memancarkan pandangan kekaguman. Maka katanya, Sekali lagi aku menghormati kejantanan Anakmas. Namun meskipun demikian, berilah aku kesempatan berlaku sebagai tuan rumah yang baik. Aku harap Anakmas tidak menolak permintaanku, supaya aku tidak merasa bersedih. Bukankah aku yang menahan Anakmas supaya tinggal di bukit ini untuk beberapa lama? Nah, kalau demikian aku akan menunjukkan sebuah jalan, sebab menurut pendapatku, setelah aku mendengar keterangan dari Anakmas malam tadi, sulitlah untuk menerobos kepungan mereka. Meskipun aku tahu benar maksud Anakmas, bahwa dengan demikian orang-orang itu tidak lagi akan mendaki bukit ini. Dan Anakmas telah mengatakan pula, bahwa mereka tidak akan tergesa-gesa bertindak.

CERITA BERSAMBUNG = 04 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
290

ANAKMAS..., lanjut Panembahan Ismaya, Di lereng sebelah selatan bukit ini ada sebuah goa, Aku tidak tahu, siapakah yang telah membuatnya, atau barangkali hasil perbuatan alam. Goa itu ditakbiri sebuah gerumbul yang cukup besar. Di situ Anakmas dapat menyembunyikan diri dengan aman. Aku yakin bahwa tak seorangpun dapat menemukan mulut goa itu.

Mendengar keterangan Panembahan Ismaya, Mahesa Jenar menjadi terharu. Rupa-rupanya ia akan mempertanggungjawabkan segala sesuatu mengenai dirinya, hanya karena Panembahan tua itu telah menahannya untuk tetap tinggal dibukit kecil itu.

Panembahan... jawab Mahesa Jenar, Aku tidak akan dibenarkan oleh perasaanku, seandainya aku berbuat demikian. Dan adakah Panembahan telah memperhitungkan kemungkinan-kemungkinan yang bisa terjadi?

Sekali lagi aku minta, potong Panembahan Ismaya, Anakmas jangan membuat aku bersedih. Percayalah bahwa mereka tidak akan berbuat sesuatu atas diriku serta padepokan ini, sebab aku dapat mengingkari kedatangan Anakmas di bukit ini.

Untuk beberapa lama Mahesa Jenar bimbang, sedang Panembahan Ismaya selalu mendesak-desaknya saja.

Panembahan... akhirnya Mahesa Jenar berkata, Memang tidak sepantasnya aku menolak, tetapi bagaimanapun juga, aku ingin supaya aku tidak menyulitkan Bapa Panembahan. Karena itu apabila terjadi kesulitan atas Panembahan Ismaya, maka perkenankanlah aku bertindak atas pertimbanganku sendiri.

Baiklah Anakmas, saratmu aku terima, jawab Panembahan itu.

Setelah itu kemudian Panembahan Ismaya memerintahkan kepada cantrik-cantriknya untuk menyediakan perbekalan. Sebab Mahesa Jenar akan tinggal di dalam goa itu untuk waktu yang tidak tertentu.

Demikianlah pada hari itu Mahesa Jenar dan Arya Salaka diantar oleh seorang cantrik pergi ke goa di lereng selatan bukit kecil itu.

Setelah menyibakkan sebuah gerumbul yang cukup lebat, tampaklah di hadapan mereka sebuah mulut goa yang kecil. Seseorang hanya dapat memasukinya dengan merangkak.

Di dalam goa itulah kami biasa bermain-main, kata cantrik yang mengantarkan itu.

He...? Mahesa Jenar agak terkejut. Kalian bermain-main di dalam goa ini?

Ya, jawab Cantrik itu, Di dalam goa itu terdapat sebuah lobang yang tembus keatas. Dari situlah sinar matahari menerangi bagian dalam goa ini.
Kemanakah lubang goa ini tembus? tanya Mahesa Jenar.

Kami tidak tahu, jawab Cantrik itu, Kami belum pernah menyusurnya jauh ke dalam. Sebab diujung sebelah dalam goa itu gelap sekali.

Setelah itu maka masuklah cantrik itu ke dalam goa sambil membawa beberapa macam bekal. Setelah itu baru Mahesa Jenar dan Arya Salaka merangkak masuk. Memang sebenarnyalah di dalam goa itu, agak ke dalam, tampak sinar jatuh dari lubang di atas.

Lubang itu tidak seberapa besarnya, namun terdapat lebih dari satu lubang. Sehingga dengan demikian, beberapa berkas sinar cukup untuk menerangi sebagian dari ruangan di dalam goa itu.

Goa itu sebenarnya tidaklah seperti kebiasaan goa-goa. Lantainya licin bersih. Dan yang lebih menyenangkan lagi, di dalam goa itu terdapat sebuah bale-bale bambu. Agaknya para cantrik yang sering bermain-main di dalam goa itu telah membuatnya sebuah bale-bale di dalam.

Nah, Tuan... kata cantrik itu kemudian, Sekarang perkenankanlah aku meninggalkan Tuan-tuan. Setiap kali aku akan dapat kemari untuk menengok perbekalan Tuan.

Menurut pesan Panembahan, tempat ini harus menjadi tempat rahasia. Sebab siapa tahu orang-orang yang mengepung bukit ini telah mengirimkan orang untuk memata-matai keadaan di sekitar bukit ini. Kalau aku terlalu sering datang kemari, atau Tuan keluar dari goa ini jangan-jangan orang-orang mereka dapat melihatnya.

Pergilah, jawab Mahesa Jenar, Berilah kami kabar apabila terjadi sesuatu atas padepokan ini, lebih-lebih Bapa Panembahan.

Cantrik itu mengangguk hormat. Pesan Tuan akan kami laksanakan dengan baik, katanya.

Kemudian pergilah ia keluar lewat lubang sempit itu, dan seterusnya menyibakkan daun-daun gerumbul yang menutup lubang goa itu.

Untuk beberapa saat Mahesa Jenar dan Arya Salaka mengamat-amati dinding goa itu. Dan kemudian mereka menemukan suatu ruangan yang agak lebar dengan lubang-lubang pula di atasnya.

Arya... kata Mahesa Jenar, Kita tidak tahu berapa lama kita harus meringkuk di dalam lubang ini. Tetapi aku kira sehari dua hari ini Sima Rodra masih belum akan bertindak.

Karena itu kita mempunyai cukup waktu untuk menyusur goa ini sebelum kita mendapat kabar dari cantrik tadi.

Arya Salaka adalah seorang anak yang ingin mengetahui segalanya. Karena itu segera ia menjawab, Paman, tidakkah kita mencoba melihat setiap segi goa ini?

Marilah, jawab Mahesa Jenar.

Maka segera dengan hati-hati mereka mulai memasuki ke bagian yang lebih dalam lagi. Di beberapa bagian, lubang-lubang yang menembus ke atas masih saja terdapat. Dan sepanjang bagian yang masih mendapat penerangan itu, ternyata terdapat bekas-bekas tempat bermain para cantrik.

Di situ terdapat pula alat-alat memasak dan beberapa perlengkapan lain. Tetapi ketika kemudian mereka sampai ke bagian yang lebih gelap, hilanglah semua bekas-bekas yang menunjukkan bahwa tempat itu pernah didatangi oleh para cantrik.

Perlahan-lahan Mahesa Jenar dan Arya Salaka menyusuri lubang goa yang semakin lama menjadi semakin sempit dan gelap.


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 05 desEMBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
291

PADA hari yang pertama, mereka menghentikan pengamatan mereka sampai di situ. Tak ada yang istimewa di dalamnya. Kecuali di beberapa tempat terdapat tetesan-tetesan air yang jernih. Agaknya para cantrik sering menampung air yang tetes itu pula, untuk masak-memasak.

Pada hari kedua, Mahesa Jenar dan Arya Salaka kembali menyusuri lubang goa itu jauh lebih ke dalam. Karena pandangan mereka yang sudah agak biasa di dalam gelap, maka meskipun remang-remang mereka dapat melihat di dalam goa itu. Namun yang tampak hanyalah bayangan batu-batu yang menjorok tak teratur. Ada yang runcing, ada yang seperti gerigi, dan ada yang halus licin seperti digosok.

Juga pada hari kedua mereka tak mendapatkan apapun yang menarik perhatian. Dengan perasaan jemu mereka kembali ke ujung goa, dimana mereka menemukan cantrik yang mengantarkan mereka, telah berada di situ.
Ada sesuatu yang terjadi? tanya Mahesa Jenar tak sabar.

Cantrik itu menggeleng tenang. Tak ada, jawabnya.

Lalu apakah yang dilakukan oleh orang-orang laskar Gunung Tidar itu selama ini? sambung Mahesa Jenar.

Menari dan menyanyi-nyanyi seperti orang gila, jawab cantrik itu. Mereka berbuat aneh-aneh. Kami tidak melihatnya dengan jelas. Tadi malam kami mencoba mengintip mereka, meskipun kami sama sekali tak berani mendekati.

Tetapi dari jarak yang sedang, kami melihat mereka menari-nari mengelilingi perapian dengan laku yang aneh-aneh. Lebih mengherankan lagi bahwa diantara mereka terdapat pula laskar-laskar perempuan. Dan apa yang kami lihat adalah sangat mengerikan. Kami hampir tak percaya pada mata kami. Lebih-lebih lagi, perempuan yang mereka anggap pimpinan mereka, yang mendapat gelar Harimau Betina dari Gunung Tidar.

Mendengar ceritera cantrik itu, mulut Mahesa Jenar serasa terkunci. Tak sepatah katapun ia menjawab. Dadanya berdentang-dentang dengan kerasnya. Apalagi ketika ia sadar bahwa tak ada sesuatu yang dapat dilakukan. Dengan adanya Sima Rodra dari Alas Lodaya dan Bugel Kaliki, maka setiap usahanya pasti akan sia-sia. Karena itu untuk sementara ia terpaksa membiarkan segalanya terjadi sampai ia menemukan suatu cara untuk mengatasinya.

Cantrik itu tidak lama tinggal di dalam goa. Segera setelah ia menambah bekal-bekal buat Mahesa Jenar, ia minta diri. Dengan hati-hati sekali ia mengendap keluar, dan kemudian hilang dibalik semak-semak di muka mulut goa.

Ceritera cantrik itu menambah prihatin Mahesa Jenar. Ia merasa seperti orang yang sama sekali tak berarti. Alangkah bodoh dan picik pengetahuan yang dimilikinya, sehingga ia terpaksa membiarkan kemaksiatan itu berlaku di hadapannya tanpa suatu daya apapun untuk mencegahnya.

Karena kejemuannya pula, maka pada hari ketiga Mahesa Jenar dan Arya Salaka memasuki goa itu lebih dalam lagi. Batu-batu runcing bertebaran di sepanjang dindingnya.

Ketika mereka sampai di bagian lebih dalam lagi, tiba-tiba langkah mereka terhenti. Lamat-lamat mereka mendengar gemerisik halus di sekitar tempat itu.

Dengan ketajaman pancainderanya Mahesa Jenar mencoba untuk mengetahui sumber bunyi itu. Tetapi sebentar kemudian bunyi itu telah lenyap. Namun meskipun demikian Mahesa Jenar dan Arya Salaka menjadi bertambah berhati-hati.

Apalagi sesaat kemudian bunyi itu terdengar lagi. Agak lebih dekat. Sekarang jelas bagi Mahesa Jenar, bahwa bunyi itu bunyi langkah manusia. Karena itu ia menggamit Arya Salaka, dan dengan isyarat ia menyuruhnya untuk waspada. Tetapi kemudian suara itu lenyap kembali.

Kemudian Mahesa Jenar dan Arya Salaka pun tidak mau berkisar dari tempatnya. Mereka berdua perlahan-lahan sekali mendekat pada dinding goa. Untuk beberapa lama mereka bertahan di situ. Mereka menunggu setiap kemungkinan yang dapat terjadi.

Dan apa yang mereka tunggu-tunggu tiba-tiba muncullah. Di dalam gelap mereka melihat sesosok tubuh berjalan perlahan-lahan sekali dan sangat hati-hati. Tetapi agaknya ia masih belum melihat Mahesa Jenar dan Arya Salaka yang berdiri melekat dinding, meskipun barangkali orang itu telah mendengar langkah mereka, sebab ternyata orang itu berjalan mendekati mereka.

Tetapi ketika jarak mereka tinggal beberapa langkah, agaknya orang itu dapat pula melihat Mahesa Jenar dan Arya Salaka. Cepat ia menghentikan langkahnya, dan tiba-tiba ia meloncat dan berlari menjauh.

Mahesa Jenar dan Arya Salaka menjadi curiga. Karena segera mereka menyusulnya. Namun orang itu berlari terus meskipun tidak begitu cepat karena gelap. Sedang Mahesa Jenar dan Arya Salaka tidak dapat berlari cepat.

Karang-karang yang runcing terbujur lintang tak tentu arah. Meskipun demikian langkah Mahesa Jenar setidak-tidaknya dapat menyamai langkah orang yang dikejarnya, sehingga jarak mereka tidak menjadi semakin jauh.
Ketika orang itu sadar bahwa ia dikejar, maka ia pun mempercepat langkahnya. Belum sedemikian jauh ia berusaha untuk melenyapkan dirinya, masuk ke dalam sebuah lekuk. Tetapi ternyata bahwa lekuk itu hanya merupakan sebuah mulut saja dari cabang goa itu yang cukup dalam pula. Mula-mula Mahesa Jenar agak ragu. Tetapi karena keinginannya untuk mengetahui siapakah orang itu, maka segera ia mengejarnya ke dalam cabang goa itu.

Beberapa lama mereka berkejar-kejaran. Orang itu agaknya sudah amat mengenal keadaan di dalam goa sehingga dengan mudahnya ia memasuki hampir setiap lobang yang ada. Ternyata di dalam goa itu tidak saja terdapat satu dua jalur lubang, tetapi berpuluh-puluh. Karena itulah Mahesa Jenar menjadi sulit untuk mengejar orang yang sudah mengenal tempat itu dengan baik.

Akhirnya ketika ia merasa bahwa usahanya tidak akan berhasil, dan orang yang dikejarnya itu sudah tidak nampak pula, segera ia menghentikan langkahnya. Peluh dinginnya telah merembes hampir membasahi seluruh tubuhnya.

CERITA BERSAMBUNG = 06 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
292

TETAPI yang lebih mengejutkan lagi, ketika ia menoleh, Arya Salaka tidak dilihat bersamanya. Mahesa Jenar tertegun untuk beberapa saat. Namun kemudian ia sadar bahwa mungkin anak itu tidak dapat mengikuti kecepatannya.

Dalam pada itu Mahesa Jenar jadi gelisah. Gelisah karena kehadiran orang lain didalam goa itu, ditambah dengan terpisahnya Arya Salaka. Karena itu, untuk beberapa saat ia menanti. Mungkin Arya akan segera menyusulnya, atau orang yang dikejarnya itu muncul kembali. Tetapi usahanya itu sia-sia. Telah beberapa lama ia tinggal di situ, namun tak seorang pun yang nampak.
Mahesa Jenar kemudian bertambah gelisah lagi. Jangan-jangan Arya Salaka tak dapat menemukan jalan. Bukan itu saja, tetapi dirinya sendiripun menjadi kebingungan pula.

Ketika kemudian ia meninggalkan tempat itu dan berusaha kembali ke mulut goa kembali. Beberapa kali ia berputar-putar melingkar-lingkar, namun yang dicarinya tidak dapat diketemukannya. Dengan demikian ia pun yakin bahwa Arya Salakapun pasti kehilangan jalan.

Dalam kegelisahannya, kemudian Mahesa Jenar berteriak memanggil-manggil. Namun ia sama sekali tak mendengar suara Arya menyahut. Beberapa kali suaranya sendiri melingkar-lingkar dan kembali meraung-raung di dalam relung-relung goa itu. Akhirnya ia pun kelelahan sendiri. Dibantingkannya dirinya di atas sebuah batu dengan masgulnya. Disekitarnya takbir kegelapan merubunginya. Di sana-sini meremang batu-batu yang menjorok seperti bayangan-bayangan hantu yang akan menerkamnya.

Mahesa Jenar sama sekali tidak takut menghadapi keadaan sekitarnya. Tetapi ia bingung karena kehilangan muridnya. Apapun yang terjadi atasnya bukanlah soal, sedangkan Arya masih memiliki masa depan yang panjang dengan penuh harapan-harapan.

Sekali lagi ia masih mencoba memanggil Arya. Namun suaranya memercik kembali berulang-ulang. Bagi Mahesa Jenar pantulan suaranya itu terdengar seperti guruh yang memukul-mukul dadanya yang gelisah.

Tiba-tiba dalam keriuhan perasaan itu, Mahesa Jenar dikejutkan oleh suara orang tertawa. Suara itu perlahan-lahan sekali, tetapi jelas dan dekat disekitarnya. Mendengar suara itu darah Mahesa Jenar berdesir hebat. Karena itu segera ia meloncat berdiri dan bersiaga. Namun kemudian, suara itu terhenti dan tidak ada apa-apa lagi yang terdengar.

Oleh peristiwa itu hatinya menjadi bertambah gelisah. Ia mempunyai dugaan, bahwa seseorang telah sengaja memancingnya sampai ke tempat yang membingungkan ini. Dan mungkin sekaligus memisahkannya dari muridnya.
Ketika kemudian suara tertawa itu terdengar lagi, Mahesa Jenar menjadi marah bukan buatan. Dipusatkannya segenap inderanya untuk mengetahui arah suara yang mengganggunya. Mahesa Jenar adalah seorang yang terlatih baik, jasmaniah dan rohaniah. Karena itu, meskipun perlahan-lahan akhirnya ia dapat menemukan sumber suara itu. Maka perlahan-lahan sekali ia berkisar dari tempatnya, menuju ke arah suara yang menyeramkan.

Beberapa langkah kemudian ia berhenti di tikungan. Suara itu berasal dari sebuah lubang dinding cabang goa itu. Dengan hati-hati dan penuh kewaspadaan ia memasukinya dengan melekatkan tubuhnya di dinding.

Tiba-tiba hampir ia terlonjak ketika suara itu terdengar kembali hampir melekat di hidungnya. Dan bersamaan dengan itu dilihatnya sebuah bayangan bergerak-gerak di hadapannya.

Tetapi agaknya orang itu pun terkejut pula atas kehadiran Mahesa Jenar yang tiba-tiba itu. Ternyata suara tertawanya terputus, dan bayangan itu pun segera bergerak menjauh. Kali ini Mahesa Jenar tidak mau melepaskannya lagi. Ia telah kehilangan muridnya karena mengejar-ngejar bayangan itu. Maka sekarang ia harus menangkapnya untuk dipaksanya menunjukkan segala liku-liku goa untuk mencari muridnya.

Kembali terjadi kejar-mengejar di dalam goa yang gelap. Untunglah bahwa penglihatan Mahesa Jenar tajamnya melampaui mata burung hantu, sehingga meskipun agak sulit ia masih dapat terus-menerus membayangi buruannya. Tetapi seperti semula amat sulitlah untuk mendekatinya. Goa itu mempunyai beratus-ratus tikungan yang sangat membingungkan.

Hampir meledaklah dada Mahesa Jenar ketika sekali lagi ia kehilangan orang yang dikejarnya itu. Tubuhnya menggigil seperti orang kedinginan. Giginya gemeretak. Kedua tangannya mengepal tinju. Tetapi tak seorang pun yang dihadapinya.

Dalam keadaan yang serupa itu, tiba-tiba sekali lagi Mahesa Jenar terperanjat. Tidak beberapa jauh di hadapannya, ia melihat sebuah bayangan sinar yang meremang. Segera perhatiannya beralih kepada bayangan itu.

Cepat-cepat ia melangkah mendekati. Dan apa yang diketemukan adalah sebuah lubang yang agak besar. Yang lebih mendebarkan hatinya adalah, di seberang lubang itu, ia melihat cahaya yang lebih terang dari keadaan di dalam goa. Maka dengan hati-hati ia berjongkok dan mengintip keluar. Namun tak ada sesuatu yang mencurigakan.

Akhirnya Mahesa Jenar mengambil keputusan untuk memasuki lubang itu. Dengan penuh kewaspadaan akhirnya ia merangkak masuk. Tetapi alangkah terkejutnya. Ketika seluruh kepalanya telah berada diluar lubang, pertama-tama benda yang disentuhnya adalah batang ilalang. Karena itu segera seperti meloncat ia melontarkan seluruh tubuhnya.

Pada saat itulah angin senja menghembus tubuhnya dengan segarnya. Batang-batang ilalang di sekitarnya, yang tingginya melampaui tubuhnya, bergoyang-goyang ditiup angin. Di sebelah barat masih membayang warna-warna merah, tetapi matahari telah tenggelam di bawah kaki langit.

Untuk sementara Mahesa Jenar tertegun heran. Tiba-tiba saja ia telah berdiri di luar goa. Tetapi mulut goa ini bukanlah mulut goa dari mana ia masuk.
Bagaimanapun juga ia menjadi agak bimbang. Apakah sekarang yang akan dilakukan. Akhirnya ia mengambil keputusan untuk menghadap Panembahan Ismaya, sebab ia yakin bahwa ia masih berada di bukit Karang Tumaritis.

CERITA BERSAMBUNG = 07 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
293

KETIKA Mahesa Jenar mulai bergerak, kembali ia tertegun. Didengarnya agak jauh di bawah suara kuda meringkik, disusul oleh gelak tertawa dan sorak sorai yang riuh. Sekali lagi perhatiannya teralih.

Mahesa Jenar tiba-tiba ingin melihat apakah yang terjadi, dan sekaligus ia mengharap dapat memecahkan teka-tekinya sendiri, serta hilangnya Arya Salaka.

Karena itu segera ia melangkahkan kakinya dengan hati-hati ke arah suara yang ramai itu. Ketika suara itu telah semakin dekat, Mahesa Jenar mulai merangkak diantara batang-batang ilalang. Dan pada saat terakhir, ketika ia menyibakkan daun ilalang, ia melihat suatu pemandangan yang hampir membuatnya pingsan.

Yang mula-mula dilihatnya adalah perapian. Meskipun malam baru menginjak diambang pintu. Kemudian di dekat perapian itu ia melihat Janda Sima Rodra berdiri bertolak pinggang, sedang di hadapannya, di atas sebuah batu tampak Jaka Soka duduk memandang lidah api yang menjilat-jilat. Sikapnya acuh tak acuh saja kepada Harimau Betina yang buas itu.

Soka... kata Janda Sima Rodra, Syaratmu telah aku penuhi.

Bohong! jawab Jaka Soka masih acuh tak acuh.

Jangan pura-pura tidak tahu. Aku lihat pada wajah serigalamu itu suatu kerakusan yang tak tertahan-tahan lagi. Jangan begitu. Gadis itu hanya sekadar syarat. Syaratku. Jadi jelas, akulah yang penting, sahut perempuan itu.

Jaka Soka menoleh. Lalu dipandangnya orang-orang yang berada di sekitarnya. Kenapa kalian berhenti berteriak-teriak? Tetapi tak seorang pun menjawab. Karena tak seorang pun menjawab, ia melanjutkan, Teruskan, teruskan. Aku akan ikut serta.

Jawab pertanyaanku, potong Harimau Betina itu.

Bagus. Bagus kau, jawab Jaka Soka. Aku tak pernah mengingkari janji. Tetapi tunjukkan syarat itu di hadapanku. Terdengarlah tertawa iblis betina itu. Sangat mengerikan.

Kau tidak percaya kepada Sima Rodra tua dari Lodaya? Dan juga Bugel Kaliki dari Lembah Gunung Cerme?

Siapa bilang tidak percaya? sahut Jaka Soka cepat-cepat. Aku hanya minta kau tunjukkan itu kepadaku.

Bagus, jawab Janda Sima Rodra muda. Sakayon... perintahnya, Bawa bunga pandan itu kemari. Awas Soka, durinya sangat tajam.

Jaka Soka tidak menjawab. Ia hanya tersenyum saja. Senyuman yang sudah pernah dikenal oleh Mahesa Jenar sebagai senyuman Ular yang bisanya tajam bukan buatan. Dan karena senyuman itu pulalah dahulu ia mengikutinya sampai ke tengah-tengah hutan Tambak Baya, sehingga ia dapat menyelamatkan Rara Wilis. Dan sekarang, agaknya Ular Laut itu masih belum menyerah. Dengan segala cara ia agaknya berhasil memperalat Janda Sima Rodra itu untuk menangkap gadis itu.

Sebentar kemudian darah Mahesa Jenar serasa berhenti mengalir. Tiba-tiba saja dadanya bergetaran dan kepalanya menjadi pening ketika ia melihat dari dalam salah sebuah kemah, seorang yang digiring keluar dengan tangan terikat. Orang itu tidak lain adalah Pudak Wangi, yang dikenalnya dalam keadaannya sebagai seorang gadis bernama Rara Wilis.

Sampai di tepi lingkaran laskar Gunung Tidar, Pudak Wangi itu berhenti. Matanya yang merah menyala-nyala karena marahnya, beredar pada setiap wajah yang berada di lingkaran itu. Pada saat itu seorang pengawal dengan sombongnya mendorong punggung Pudak Wangi dengan kerasnya. Karena itu Pudak Wangi yang tidak bersedia, terdorong dua langkah ke depan. Tetapi setelah itu tiba-tiba ia memutar tubuhnya, dan dengan cepatnya kakinya bergerak. Malanglah nasib pengawal yang sombong itu, ketika tumit Pudak Wangi mengenai perutnya. Meskipun tendangan itu tidak terlalu keras, tetapi karena tepat mengenai arah ulu hati, maka segera orang itu jatuh tersungkur tak sadarkan diri.

Melihat peristiwa itu, dengan cepatnya Janda Sima Rodra meloncat maju, dengan marahnya. Teriaknya, Dalam keadaanmu itu kau masih berani menyombongkan diri di hadapanku? Tetapi sebelum Harimau Betina itu dengan kuku-kukunya menyobek wajah Pudak Wangi, terdengar tertawa yang rendah memuakkan. Dan terdengarlah Jaka Soka berkata, Kau benar-benar seorang pemarah. Kalau syarat yang kau bawa itu kau rusakkan, batallah perjanjian kita.

Langkah Janda Sima Rodra muda terhenti. Setelah merenung sejenak ia menjawab, Ular Laut, kau benar-benar membuat aku gila dan berbuat hal-hal yang sangat bertentangan dengan kehendakku. Tetapi biarlah. Akan aku serahkan umpan ini dengan utuh kepadamu.

Sekali lagi terdengar Jaka Soka tertawa pendek. Matanya yang redup tetapi memancarkan sinar yang mengerikan memandangi Pudak Wangi dari ujung rambutnya sampai ke ujung kakinya.

Jangan memandang begitu, kata Janda Sima Rodra, Kalau aku yang kau pandang demikian, mungkin aku sudah pingsan.

Jaka Soka tidak menjawab. Tetapi ia berdiri dan melangkah ke arah Pudak Wangi yang masih berdiri terpaku dengan wajah yang merah membara. Ketika Janda Sima Rodra muda itu melihatnya, maka dengan tertawa nyaring berkata, Jaka Soka, aku masih belum menyerahkannya kepadamu.

Apa lagi yang ditunggu? sahut Jaka Soka.

Aku akan menyerahkan kepadamu dalam satu upacara resmi di hadapan laskarku sebagai saksi. Tetapi tidak sekarang. Aku masih memerlukannya. Sebab dengan adanya gadis itu di dalam tanganku, aku mengharap kehadiran seorang lagi.

Wajah Jaka Soka seketika berubah menjadi merah. Tetapi ia masih mengendalikan dirinya. Kau benar-benar setan betina. Terserahlah kepadamu. Kalau dengan demikian kau akan mengangkat harga diriku, kau akan kecewa. Sebab kedatanganku kemari adalah atas permintaanmu.

CERITA BERSAMBUNG = 08 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
294

SEKALI lagi keadaan jadi tenang karena suara tertawa Iblis betina yang bergetar membentur dinding-dinding pegunungan memenuhi lembah. Lalu kemudian ia berkata lantang, Marilah kita berpesta. Kita ajak tamu kita ini serta, mungkin dengan demikian ia akan mendapatkan kegembiraan.
Sesaat kemudian ia telah memerintahkan kepada laskarnya untuk mulai dengan teriakan-teriakan dan nyanyian-nyanyian yang sama sekali tak menyedapkan.

Pada saat itu, Mahesa Jenar yang bersembunyi di belakang semak-semak menjadi gemetar.

Ia ingat pada peritiwa yang pernah diketemukan bekas-bekasnya di atas Gunung Ijo, Prambanan. Pada saat itu ia masih belum dapat membayangkan, apakah yang terjadi. Tetapi sekarang, barulah agak jelas baginya, bahwa benar-benar rombongan Sima Rodra yang sering menculik gadis-gadis itu mempunyai kebiasaan yang mengerikan.

Mengingat kerangka-kerangka gadis-gadis di Gunung Ijo itu bulu Mahesa Jenar meremang. Dan sekarang dihadapannya ia melihat upacara itu berlangsung.

Teriakan-teriakan dan nyanyian-nyanyian yang tak sedap, yang keluar dari mulut-mulut yang kasar itu semakin lama semakin menjadi-jadi. Mereka bergerak semakin cepat mengelilingi perapian. Janda Sima Rodra dan Jaka Soka yang berdiri sebelah-menyebelah dengan Pudak Wangi, berada di luar lingkaran. Tetapi wajah mereka membayangkan bahwa perasaan mereka telah hanyut pula dalam keadaan yang hampir tak sadar.

Melihat hal itu Mahesa Jenar menjadi sangat cemas. Cemas akan keselamatan Pudak Wangi. Sebab dalam keadaan serupa itu, bisa saja malapetaka menimpanya setiap saat, meskipun selama Janda Sima Rodra itu masih berada di situ, keselamatannya agaknya masih terjamin.

Meskipun demikian, Mahesa Jenar telah bersiaga penuh. Kalau terjadi sesuatu atas gadis yang berpakaian mirip seorang laki-laki itu, dalam loncatan pertama ia sudah siap mempergunakan aji Sasra Birawanya, meskipun seterusnya akan sangat membahayakan jiwanya sendiri. Sebab ia yakin bahwa Sima Rodra tua dan Bugel Kaliki berada di sekitar tempat itu pula.

Tetapi apa boleh buat.

Sementara itu, upacara gila-gilaan itu menjadi semakin panas. Dan tiba-tiba lingkaran upacara itu melebar dan melingkar di luar tempat Harimau Betina itu berdiri. Dalam keadaan yang demikian tampaklah betapa cemasnya Pudak Wangi.

Dalam keadaan hampir tak sadar tiba-tiba Janda Sima Rodra itu kemudian menarik tangan Jaka Soka dan diseretnya untuk ikut serta melonjak-lonjak dan berteriak-teriak. Agaknya Jaka Soka pun menjadi seperti seorang yang tak berperasaan lagi. Tanpa membantah ia pun langsung ikut serta dalam pesta-pesta yang mengerikan itu.

Sesaat kemudian Pudak Wangi memalingkan wajahnya. Upacara itu benar-benar telah menjadi-jadi. Tetapi kemanapun ia memandang, ia melihat keadaan yang serupa. Sehingga akhirnya ia memejamkan matanya.
Mahesa Jenar akhirnya tak tahan lagi. Darahnya yang sudah mendidih itu sudah tidak dapat disabarkan. Karena itulah segera ia bersiap untuk bertindak.

Tetapi sebelum ia bergerak, terdengarlah derap suara seekor kuda. Semakin lama semakin dekat. Orang-orang yang sedang melakukan perbuatan-perbuatan gila itu sama sekali tidak mendengar derap itu. Sehingga kuda itu telah menjadi dekat sekali. Dengan mata yang tajam, Mahesa Jenar melihat seseorang diatas seekor kuda merah kehitam-hitaman meluncur seperti anak panah ke arah api yang masih menyala-nyala.

Sesaat orang itu mengekang kudanya agak jauh dari perapian itu, tetapi sesaat kemudian seperti angin kuda itu meluncur kembali langsung menerjang orang-orang yang sedang sibuk dengan kelakuan-kelakuan mereka yang gila itu. Karena itu, ketika seekor kuda merah kehitam-hitaman menerjang mereka, mereka menjadi kalang kabut dan untuk sementara kehilangan akal.

Namun tidak demikianlah Harimau Betina Gunung Tidar dan Jaka Soka.

Meskipun mereka baru saja tenggelam dalam irama kegilaan, namun dalam waktu sekejap mereka telah dapat menguasai diri mereka kembali.

Karena itu segera mereka berloncatan mundur sambil bersiaga, sehingga ketika orang berkuda itu mengulangi serangannya, mereka sudah siap pula menghindar.

Maka sesaat kemudian terdengarlah Janda Sima Rodra itu berteriak dengan marahnya. Dan dalam keadaan yang demikian, segera tampak jari-jarinya yang memiliki kuku-kuku yang panjang itu berkembang mengerikan. Sedang Jaka Sokapun merasa terhina pula. Dengan hebatnya ia menggeram, dan sesaat kemudian ia telah meloncat menghadang kuda yang telah berputar pula.

Ketika wajah orang berkuda itu kemudian menjadi jelas oleh api yang menyala ditengah-tengah mereka, segera terdengar suara Pudak Wangi nyaring, Kakang Sarayuda....

Suara Pudak Wangi yang melengking lembut itu bagi Mahesa Jenar ternyata mempunyai akibat yang hebat sekali. Dalam saat yang bersamaan, ia telah mengenal pula wajah itu. Sarayuda, yang membuatnya berdebar-debar.

Bagaimanapun juga Mahesa Jenar tidak dapat melupakan, bahwa pemuda yang perkasa itu telah pernah mengecewakannya, meskipun mungkin sama sekali tidak disengaja. Dan kehadirannya saat inipun telah menimbulkan suatu persoalan baru di dalam dadanya.

Dalam saat yang tegang itu terdengarlah Jaka Soka berteriak kasar, Hai Janda Sima Rodra, adakah orang ini yang kau pancing dengan umpanmu itu?

Terdengarlah suara Janda Sima Rodra itu menjawab, Aku tak kenal orang ini. Betapapun gagahnya, namun ia adalah sombong sekali.

Pada saat itu, kuda merah kehitam-hitaman itu dengan garangnya menyambar Jaka Soka. Tetapi Ular Laut itu, bukanlah anak-anak kemarin sore yang baru mampu bermain kucing-kucingan. Dengan menarik tubuhnya satu langkah ke samping, ia telah bebas dari serangan lawannya. Sambil berjongkok ia menyodok perut kuda itu dengan tongkat hitamnya. Akibatnya hebat sekali. Kuda itu terkejut dan memekik berdiri. Saat yang demikian memang ditunggunya. Dengan cepatnya ia melompat dan menghantam punggung Sarayuda.

Tetapi Demang Gunung Kidul itupun bukan pula anak ingusan. Ia adalah murid tertua Ki Ageng Pandan Alas.

CERITA BERSAMBUNG = 09 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
295

KETIKA Demang Gunung Kidul merasa sebuah serangan mengarah ke punggung, sedang kudanya belum dapat dikuasainya, maka dengan kecepatan yang sama ia telah berhasil meloncat dan jatuh berguling, untuk kemudian melenting bangkit dan bersiaga.

Dalam sekejap kemudian terjadilah pertempuran yang seru. Jaka Soka, Bajak Laut yang ditakuti di daerah perairan Nusakambangan dan mendapat julukan Ular Laut, menyerang dengan ganasnya, sedang Sarayuda bertempur dengan gagahnya pula. Dengan teguhnya ia berdiri di atas kedua kakinya yang lincah menari-nari membingungkan lawannya.

Pada saat yang demikian itu terdengarlah suara Janda Sima Rodra kepada laskarnya, Sakayon, jagalah tawanan ini. Kepung rapat-rapat dan jangan beri kesempatan bergerak. Biar aku membantu Jaka Soka membinasakan tamu yang sombong itu.

Sesaat kemudian, berloncatanlah anak buah Sima Rodra dengan senjata terhunus berdiri rapat-rapat melingkari Pudak Wangi yang terikat tangannya.
Kemudian, Janda Sima Rodra itu pun, dengan kuku-kukunya yang tajam beracun mulai melibatkan diri dalam pertempuran melawan Sarayuda.

Sarayuda adalah seorang yang tangkas, tangguh dan perkasa. Namun demikian, ketika ia harus melawan Ular Laut dan Janda Sima Rodra itu bersama-sama, segera terasa bahwa memang kekuatan mereka tidak berimbang, karena Ular Laut dan Janda Sima Rodra itu masing-masing juga merupakan tokoh-tokoh perkasa dari golongan hitam.

Dalam keadaan yang terdesak, Sarayuda segera mencabut pedangnya. Pedang yang gemerlapan itu berputar-putar memancar berkilat-kilat karena cahaya api. Sinarnya yang putih, serta pantulan sinar kemerah-merahan, menjadikan pedang itu seperti memancarkan bunga-bunga api. Sarayuda, murid Ki Ageng Pandan Alas itu, kemudian menyerang dengan tangkasnya. Pedangnya bergetaran dalam ilmu khusus perguruan Ki Ageng Pandan Alas, terasa sangat membingungkan lawannya.

Tetapi dalam pada itu, segera tampak pula sinar putih bergulung-gulung belit-membelit dengan bayangan yang kehitam-hitaman melawan pedang Sarayuda. Itulah senjata Jaka Soka. Pedang kecil yang lentur, yang dicabutnya dari dalam tongkat hitamnya di tangan kanan, dan tongkat itu sendiri ditangan kiri, merupakan sepasang senjata yang menakjubkan.

Dibarengi dengan 10 batang kuku-kuku berbisa diujung jari Harimau Betina dari Gunung Tidar, senjata-senjata itu merupakan gabungan kekuatan yang mengerikan.

Untuk sesaat Mahesa Jenar terpesona memandangi pertempuran yang hebat itu.

Ia kagum akan ketangkasan Sarayuda dan memuji kelincahan Jaka Soka, yang bertempur dengan gerakan-gerakan yang cepat, melingkar, menyerang dan mematuk-matuk, benar-benar seperti laku seekor Ular yang berbahaya.
Mahesa Jenar baru sadar ketika dilihatnya bahwa Sarayuda benar-benar dalam keadaan yang sangat berbahaya.

Dalam keadaan yang sedemikian, tiba-tiba sekali lagi Mahesa Jenar dikejutkan oleh suatu pemandangan yang tidak diduganya. Di tempat yang agak jauh dari lingkaran pertempuran itu, yang hanya dapat dicapai oleh cahaya api yang sangat lemah, dilihatnya pula seseorang bertempur melawan dua orang. Tetapi pertempuran ini jauh berbeda dengan pertempuran antara Sarayuda melawan kedua lawannya. Pertempuran yang dilihatnya kemudian itu seolah-olah hanyalah sebuah permainan lontar-melontar yang kadang-kadang diseling dengan pukulan-pukulan lamban. Namun agaknya gerak-gerak itu merupakan gerak-gerak yang meloncatkan kekuatan tiada taranya.

Sesaat kemudian Mahesa Jenar segera dapat mengenalnya. Yang seorang itu adalah Ki Ageng Pandan Alas, sedang kedua lawannya adalah Sima Rodra tua dari Lodaya dan Bugel Kaliki dari Lembah Gunung Cerme.

Melihat pertempuran itu Mahesa Jenar menjadi bertambah cemas. Ki Ageng Pandan Alas yang datang untuk menolong cucunya, ternyata menjumpai lawan yang seangkatan dan berdua pula.

Meskipun apa yang terjadi diantara mereka adalah diatas kemampuannya, namun Mahesa Jenar dapat pula melihat, bahwa Ki Ageng Pandan Alas pun menemui kesulitan untuk melawan kedua tokoh tua dari golongan hitam itu, sebagaimana Sarayuda juga menemui kesulitan dalam perjuangannya melawan Jaka Soka dan Janda Sima Rodra muda.

Dalam waktu yang singkat itu terjadilah suatu pergolakan di dalam dada Mahesa Jenar. Sudah pasti, bahwa ia tidak akan berguna sama sekali apabila ia berani mencoba-coba mencampuri urusan Ki Ageng Pandan Alas. Apa yang dapat dikerjakan hanyalah untuk sementara memperingan pekerjaan orang tua itu. Untuk sementara saja. Sebab kemudian ia akan segera binasa. Maka yang mungkin dilakukan hanyalah melibatkan diri dalam lingkaran pertempuran antara Sarayuda dan lawan-lawannya. Meskipun sebagai manusia biasa, terdapat beberapa benih keseganan untuk membantunya, namun darah kesatria yang mengalir di dalam tubuhnya telah melanda kepicikan pandangan itu.

Dengan merapatkan giginya, Mahesa Jenar berusaha untuk melupakan apa yang pernah dialaminya. Persoalan-persoalan pribadi antara dirinya dan Demang Gunung Kidul itu. Sehingga sesaat kemudian telah bulatlah hatinya untuk terjun langsung membantu Sarayuda. Ia mengharap bahwa dengan aji Sasra Birawa dan Aji Cunda Manik yang dimiliki oleh Sarayuda akan mempercepat penyelesaian, sehingga ia mengharap dapat menyelamatkan Pudak Wangi. Setelah itu, ia mengharap pula bahwa Ki Ageng Pandan Alas dapat menyelamatkan dirinya sendiri.

Meskipun apa yang akan dilakukan itu mengandung bahaya yang maha besar, namun tak ada pilihan lain daripada berjuang untuk membebaskan gadis cucu Pandan Alas itu. Memang akan mungkin sekali, untuk sementara salah seorang lawan Pandan Alas meninggalkan orang tua itu untuk membantu Jaka Soka dan Janda Sima Rodra, yang berarti kebinasaan baginya dan bagi Sarayuda. Tetapi itu akan merupakan sebuah pertanggungjawaban dari perjuangan. Karena itu segera Mahesa Jenar menggulung lengan bajunya dan menyangkutkan kainnya.


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Pondok GajahSora.Net

CERITA BERSAMBUNG = 10 Des 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
296

KEMBALI dada Mahesa Jenar digetarkan oleh suatu peristiwa yang tak dapat dimengertinya.

Ketika ia sudah mulai bergerak untuk meloncat, tiba-tiba didengarnya gemerisik halus di bekalangnya. Cepat ia bersiaga dan membalikkan tubuhnya. Tetapi apa yang dilihatnya hampir tak masuk diakalnya.

Dalam remang-remang cahaya bintang serta sinar api yang menyusup di celah-celah daun ilalang, Mahesa Jenar melihat sebuah bayangan yang seolah-olah dirinya sendiri sedang terbang dan melontar cepat lewat disampingnya.

Dengan pandangan yang penuh kebingungan, matanya mengikuti bayangan itu dengan tanpa berkedip. Apalagi ketika ia melihat bayangan itu dengan lincahnya meloncat diatas batu karang tidak jauh dari perapian yang masih menyala-nyala. Dengan tangan bertolak pinggang serta kaki renggang, terdengarlah bayangan itu tertawa nyaring. Suaranya mengumandang seperti guntur yang menggelegar membentur dinding pegunungan, sambil berkata:

Inilah murid Ki Ageng Pengging Sepuh yang dikenal dengan nama Mahesa Jenar serta bergelar Rangga Tohjaya.

Mendengar suara yang mengguruh itu, isi dada Mahesa Jenar seperti diguncang-guncang. Cepat ia memusatkan kekuatan batinnya untuk melawan pengaruh suara yang aneh itu. Ia pernah mendengar Pasingsingan menghantamnya dengan suara tertawa yang mengerikan di alun-alun Banyu BIru.

Dan sekarang, suara orang yang berdiri diatas batu karang itu tidak pula kalah dahsyatnya menghantam dadanya.

Agaknya bukan saja Mahesa Jenar yang merasa terpukul oleh getaran suara yang dilontarkan dengan landasan kekuatan batin yang tinggi itu. Sarayuda, Jaka Soka dan Janda Sima Rodra yang sedang bertempur itupun segera berloncatan mundur dan mempergunakan kekuatan batinnya untuk menahan supaya dadanya tidak rontok.

Pudak Wangipun tampak menundukkan kepala sambil memejamkan matanya. Agaknya cucu dan sekaligus murid Pandan Alas yang muda itupun berusaha untuk membebaskan diri dari getaran yang memukul-mukul dadanya. Bahkan lebih dari pada itu, Pandan Alas, Sima Rodra dan Bugel Kaliki, tokoh-tokoh tua yang sudah banyak makan pahit asinnya penghidupan itupun menjadi terkejut pula.

Ternyata bahwa karena itu pertempuran mereka jadi terhenti. Dengan pandangan yang keheran-heranan mereka memperhatikan orang yang berdiri diatas batu karang dengan kaki renggang dan kedua tangan bertolak pinggang.

Mahesa Jenar yang telah lebih dahulu melihat orang yang menyebut dirinya Mahesa Jenar, murid Ki Ageng Pengging Sepuh itu, ketika sinar api mencapai wajahnya, segera ia mengenalnya, bahwa wajah itu sama sekali tidak jelas.

Rambut yang kasar tumbuh lebat hampir melingkari seluruh muka, bersambungan dengan kumis dan janggut yang rapat tak teratur.

Dalam pada itu Mahesa Jenar telah berusaha keras untuk tidak tenggelam dalam suatu perasaan yang aneh, bahwa hampir-hampir ia merasa bahwa orang yang berdiri diatas batu karang itu adalah dirinya sendiri, yang dalam keadaan puncak keprihatinan, sehingga sama sekali tidak sempat memelihara diri. Meskipun beberapa kali Mahesa Jenar sudah pernah melihat wajahnya di permukaan air, namun ia dalam saat yang aneh itu, harus berjuang mati-matian untuk dapat mengenal dirinya kembali, dan membedakannya dengan orang yang berdiri diatas batu karang itu.

Untunglah bahwa Mahesa Jenar mempunyai kekuatan batin yang tinggi pula, sehingga dalam sesaat ia telah berhasil menguasai dirinya kembali. Semakin lama ia menjaid semakin jelas melihat batas antara dirinya dan orang itu. Bahkan akhirnya ia dapat memperhitungkan berbagai masalah mengenai dirinya dan orang yang mengaku Mahesa Jenar itu. Orang itu pasti sengaja memakai rambut, kumis dan janggut yang kasar dan lebat, supaya wajahnya tidak segera dikenal. Tetapi, yang Mahesa Jenar masih belum dapat menemukan jawabnya, adalah gerak gerik orang itu hampir mirip bahkan tepat seperti gerak geriknya, tapi berada diatas kemampuannya. Dan hal itulah kemudian yang menjadi teka-teki yang tak dapat dipecahkannya.

Sudah untuk kedua kalinya Mahesa Jenar mengalami hal yang serupa. Ketika ia harus bertempur berlima melawan Sima Rodra dan Pasingsingan, tiba-tiba saja ia melihat dua orang Mahesa Jenar melibatkan diri. Kedua orang itu ternyata Ki Paniling atau yang nama sebenarnya adalah Radite dan Darba atau Anggara.

Namun bagaimanapun juga akhirnya ia dapat mengenal kedua orang itu.
Tetapi ternyata orang yang menyerupai dirinya kali ini lebih membingungkannya. Sebab gerak geriknya mirip sekali dengan geraknya sendiri dalam ilmu warisan Ki Ageng Pengging Sepuh.

Dalam keadaan yang demikian, suasana menjadi hening tegang. Kecuali suara berderai yang meluncur dari mulut orang yang berdiri diatas batu karang itu, selainnya sunyi.

Tetapi tiba-tiba orang itu meloncat mirip seekor garuda yang terbang menukik dari atas batu karang itu langsung ke arah Pudak Wangi yang masih berdiri mematung.

Sarayuda, Jaka Soka dan Janda Sima Rodra itupun segera tahu maksudnya. Sebab di mata mereka, orang itu tidak lain adalah Mahesa Jenar yang sedang berusaha untuk membebaskan Rara Wilis. Maka kemudian terdengar suara Janda Sima Rodra itu nyaring, Soka, tamuku sudah datang. Tolong, tangkap dia. Sesudah itu kau boleh mengambil kami berdua sebagai istrimu. Tapi ingat, aku tidak mau kau ikat.(perkawinan)

Jaka Sokapun kemudian teringat apa yang pernah tejadi di hutan Tambak Baya. Orang yang menamakan diri Mahesa Jenar telah menggagalkan niatnya, waktu ia hendak menculik Rara Wilis. Karena pada waktu itu, ia tidak berhasil mengalahkannya. Tetapi sekarang ia telah bekerja keras untuk menambah ilmunya.

CERITA BERSAMBUNG = 11 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
297

JAKA SOKA merasa bahwa ia tidak perlu takut lagi kepada Mahesa Jenar, meskipun terhadap Sasra Birawa ia masih harus sangat hati-hati dan yang dapat dilakukannya hanyalah menghindarkan diri. Apalagi sekarang ia dapat bekerja sama dengan Janda Sima Rodra.

Sedangkan Sarayuda, ia mengharap bahwa salah seorang dari Sima Rodra tua atau Bugel Kaliki mengurusnya.

Juga terhadap Mahesa Jenar itu akhirnya, apabila dirinya menemui kesulitan, meskipun ia bekerja sama dengan Janda Sima Rodra, Jaka Soka mengharap Sima Rodra Tua mau membantu menangkapnya untuk kepentingan anaknya.

Dalam pada itu, Janda Sima Rodra itu menjadi gembira. Ia ingin Mahesa Jenar tertangkap hidup-hidup. Ia ingin membalas sakit hatinya karena suaminya terbunuh. Tetapi lebih daripada itu, keliarannya telah mendorongnya untuk melakukan niat yang memuakkan. Tetapi ketika ia melihat wajah Mahesa Jenar yang kasar dan berambut lebat itu ia menjadi agak kecewa. Namun demikian ia sama sekali tidak mengurungkan niatnya.

Orang ketiga, yang berdiri di dalam arena itu adalah Sarayuda. Ia mempunyai tanggapan sendiri atas kehadiran Mahesa Jenar. Meskipun ia menduga bahwa kehadiran Mahesa Jenar kali inipun bermaksud untuk menyelamatkan Pudak Wangi, namun tiba-tiba menjalarlah suatu perasaan cemburu yang meluap-luap.

Beberapa tahun yang lalu ia pernah bertempur dengan Mahesa Jenar ketika ia menolong Arya Salaka. Pada saat itu, ia merasakan suatu perhubungan yang aneh dengan orang itu. Apalagi ketika tiba-tiba saja Mahesa Jenar pergi meninggalkan pondok Ki Ageng Pandan Alas tanpa pamit. Dan sejak itulah ia mempunyai perasaan bersaing. Meskipun sejak itu Mahesa Jenar tidak pernah muncul kembali dan agaknya Ki Ageng Pandan Alaspun sangat membesarkan hatinya, namun Pudak Wangi sendiri tidak pernah membuka hatinya.Ia yakin kalau hal itu disebabkan karena hati itu telah dirampas oleh orang yang bernama Mahesa Jenar.

Berbeda dengan perasaan Mahesa Jenar sendiri, yang meskipun ia memiliki perasaan yang sama dengan Sarayuda, namun ia mendahulukan keselamatan Pudak Wangi dari perasaannya yang mengganggu. Ia memang sudah membiasakan diri, berkorban untuk kepentingan yang lebih besar dan luas tanpa pamrih, daripada kepentingan diri sendiri.

Karena perasaan itulah maka Sarayuda justru merasa tersinggung karena hadirnya Mahesa Jenar. Apalagi setelah ia berjuang mati-matian untuk membebaskan gadis cucu gurunya, namun tidak ada tanda-tanda akan berhasil, bahkan akhirnya gurunya sendiri menemui kesulitan pula karena hadirnya kecuali Sima Rodra tua yang memang sudah diduga sebelumnya, juga Bugel Kaliki.

Maka sebelum orang yang menamakan diri Mahesa Jenar itu sampai ke tengah-tengah arena itu, ia berteriak, Mahesa Jenar, murid utama Ki Ageng Pengging Sepuh, janganlah mengganggu permainan kami. Biarlah kami yang sudah dewasa ini mencoba menyelesaikan persoalan kami sendiri.

Terdengarlah orang itu tertawa pendek sambil berhenti beberapa langkah dari mereka.

Aku datang untuk membantumu, katanya.
Aku tidak perlu bantuanmu, potong Sarayuda.

Orang yang menamakan diri Mahesa Jenar itu mengerutkan alisnya. Kemudian ia berkata pula, Jangan lekas tersinggung. Bukankah kita masing-masing berjanji di dalam hati untuk menghancurkan setiap kejahatan...? Apapun persoalan yang ada di antara kita jangan menjadi sebab, bahwa kita tidak bisa bekerja bersama. Sebab juga menjadi kewajibanku untuk membebaskan Adi Pudak Wangi.

Mendengar nama itu disebut, hati Sarayuda menjadi bertambah berdebar-debar. Lalu katanya, Pergilah, jangan ikut campur.

Tetapi orang yang menamakan diri Mahesa Jenar itu tidak pergi, malahan ia berkata kepada semua yang ada di arena itu, Dengarlah, aku datang untuk membebaskan Pudak Wangi. Siapun yang menghalangi, tidak peduli siapa saja, akan berhadapan dengan Mahesa Jenar.

Setelah itu kembali ia bergerak maju. Pada saat itu, Jaka Soka dan Janda Sima Rodra yang paling berkepentingan untuk menangkap Mahesa Jenar itu dan menggagalkan maksudnya. Karena itulah maka mereka berloncatan maju menghalangi. Sedang Sarayuda menjadi ragu, dan untuk beberapa saat ia kehilangan pegangan, apakah yang akan dilakukannya. Sementara itu orang-orang tua yang menyaksikan perbantahan mereka menjadi tertegun heran. Sima Rodra dan Pandan Alas, dengan jelas mengetahui sampai di mana tingkat ilmu Mahesa Jenar itu, mereka menjadi agak keheran-heranan.

CERITA BERSAMBUNG = 12 desEMBER 1999
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
298

MEREKA yakin, bahwa segala gerakan Mahesa Jenar itu adalah khusus peninggalan Ki Ageng Pengging Sepuh yang dahsyat itu.

Tetapi yang paling heran diantara mereka adalah Mahesa Jenar sendiri. Apalagi setelah ia menyaksikan orang itu bertempur melawan Jaka Soka dan Janda Sima Rodra. Setiap gerak tubuhnya, sampai ke ujung bulunya, adalah tepat sekali apa yang selalu dilakukannya atas dasar ilmu gurunya.

Karena itulah maka Jaka Soka dan Janda Sima Rodra yang memang benar-benar pernah bertempur dengan Mahesa Jenar, sama sekali tidak mempunyai curiga apapun terhadap lawannya. Namun Jaka Soka yang merasa bahwa setelah beberapa tahun ia menekuni ilmunya, yang diduganya telah dapat melampaui ilmu Mahesa Jenar, ternyata menjadi kecewa. Sebab Mahesa Jenar yang dihadapinya saat itu, bahkan berdua dengan Janda Sima Rodra, adalah Mahesa Jenar yang memiliki ilmu yang belum dapat disamai dengan jarak yang seolah-olah tidak berubah seperti pada saat ia bertempur di Tambak Baya beberapa tahun berselang. Demikianlah pertempuran itu menjadi semakin lama semakin dahsyat.

Orang yang menamakan diri Mahesa Jenar itu bertempur laksana burung Rajawali yang menyambar-nyambar melawan Ular Laut yang bertempur bersama-sama dengan seekor Harimau Liar.

Bagaimanapun, Jaka Sokapun ternyata memiliki ilmu yang luar biasa. Ketika pertempuran itu menjadi semakin hebat, gerakan-gerakan Jaka Soka menjadi bertambah membingungkan.

Serangan-serangan Jaka Soka yang sebagian besar mengarah ke perut lawannya, dibarengi dengan sambaran-sambaran sinar putih yang belit membelit dengan bayangan hitam, merupakan tarian maut yang mengerikan.

Sedangkan Janda Sima Rodra yang bersenjatakan kuku-kukunya terdengar beberapa kali menjerit-jerit sambil menerkam dengan garangnya. Jari-jarinya yang mengembang dan kukunya yang gemerlapan merupakan jaringan-jaringan maut yang sukar dapat ditembus. Apalagi mereka berdua dengan Jaka Soka, selalu berusaha isi mengisi kelemahan masing-masing.

Tetapi orang yang menamakan dirinya Mahesa Jenar itu, dalam keadaan yang demikian, bahkan seolah-olah berubah menjadi Wisnu dalam bentuknya sebagai Kresna penggembala, yang menari-nari di atas seekor ular Naga yang berkepala tujuh. Namun perlahan-lahan tetapi pasti, satu demi satu kepala-kepala ular itu dipangkasnya.

Demikianlah, Jaka Soka dan Janda Sima Rodra itu semakin lama menjadi semakin terdesak. Tenaga mereka yang dicurahkan habis-habisan, tanpa memperhitungkan kemungkinan-kemungkinan yang terjadi, menjadi semakin lama semakin surut. Sedang lawan mereka, malahan tampak menjadi semakin garang.

Sesaat kemudian jelaslah apa yang akan terjadi dengan pertempuran itu. Hal itu dilihat pula oleh Sima Rodra tua dan Bugel Kaliki. Sudah tentu mereka tidak akan membiarkan hal itu terjadi. Sedangkan Pandan Alas menjadi termangu-mangu. Ia dapat membaca perasaan kedua orang itu. Mahesa Jenar dan Sarayuda. Sedangkan ia sendiri tidak dapat memihak salah seorang diantaranya. Sehingga dengan demikian, ketika ia mendengar perbantahan Sarayuda dan Mahesa Jenar, menjadi agak bingung.

Namun bagaimanapun juga keselamatan cucunya adalah suatu hal yang mutlak baginya. Karena itulah maka ketika ia melihat Sima Rodra tua dan Bugel Kaliki mulai bersiap-siap, iapun bersiap pula.

Tetapi belum mereka berbuat sesuatu, mereka dikejutkan oleh seseorang yang terjun dalam arena pertempuran itu. Ia adalah Sarayuda. Dengan menggeram marah ia berkata, Mahesa Jenar, sekali lagi aku minta kau tinggalkan pertempuran ini. Kau yang selama ini tidak berbuat apa-apa, sekarang kau akan berlagak menjadi pahlawan. Akulah yang pertama-tama bertindak untuk keselamatan Pudak Wangi. Biarlah urusanku itu aku selesaikan.

Bukan main terkejutnya orang yang menamakan diri Mahesa Jenar itu ketika Sarayuda membentak-bentaknya dengan kasar. Sambil meloncat mundur ia menjawab, Sadarkah kau dengan tindakanmu itu?

Jaka Soka dan Janda Sima Rodra pun menjadi tercengang-cengang. Mereka sama sekali tidak mengira bahwa Sarayuda dan orang yang menamakan diri Mahesa Jenar itu akan bertengkar sendiri.

Dalam pada itu tiba-tiba Ular Laut yang tampan itu tersenyum-senyum sambil berkata, Kita mempunyai kepentingan yang sama. Aku, tamu kita yang bernama Sarayuda dan Mahesa jenar. Diantara kita bertiga, ternyata akulah yang paling rendah tingkat kepandaianku.

Alangkah senangnya kalau aku dapat menarik keuntungan dari perang tanding antara kedua tokoh yang sempurna ini. Tetapi agaknya akupun telah dapat memperhitungkan siapakah yang akan menang. Sebab aku telah bertempur dengan kalian berdua berganti-ganti. Sarayuda bukan tandingan Mahesa Jenar.

Sarayuda merasakan dengan tepat singgungan kata-kata itu. Ia memang merasa bahwa ilmunya berada di bawah tingkat kepandaian Mahesa jenar. Hal yang serupa telah dirasakannya pula pada saat ia bertempur dahulu. Justru karena itulah dadanya serasa terbelah.

Dengan tidak menghiraukan apapapun lagi, dengan wajah yang menyala-nyala ia bersiap menyerang Mahesa jenar yang masih berdiri mematung. Berbareng dengan itu, terdengarlah jerit Pudak Wangi yang sejak tadi berdiam diri kebingungan. Bertempurlah kalian..., bertempurlah sampai binasa. Setelah itu arwah kalian akan puas melihat aku binasa pula dengan hinanya di tengah-tengah iblis ini.

Suara itu jelas merupakan luapan hati seorang gadis yang mencemaskan kehormatannya, bukan nyawanya.

Sebagai cucu dan murid Ki Ageng Pandan Alas, Pudak Wangi bukanlah seorang pengecut, yang merengek-rengek menghadapi kematian. Tetapi terhadap Ular Laut dari Nusakambangan itu, ia benar-benar menjadi ngeri.
Sarayuda tersentak hatinya. Ia tegak seperti patung, dadanya digoncang oleh kebingungan yang bergelora. Tetapi dalam pada itu, orang yang menamakan dirinya Mahesa jenar merasa bahwa ia tidak mempunyai banyak waktu.

CERITA BERSAMBUNG = 13 desEMBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
299

ORANG itu sadar, bahwa apa yang dilakukan oleh Sarayuda adalah luapan perasaannya saja. Karena itu, tiba-tiba orang yang menamakan diri Mahesa Jenar itu, sekali lagi meloncat mundur, seterusnya apa yang dilakukan sama sekali tak dapat dilihat dengan jelas. Sekali lagi seperti seekor Rajawali, orang itu terbang dengan kecepatan kilat, menyambar Pudak Wangi.

Orang-orang yang berdiri memagari gadis itu, yang sebagian telah diruntuhkan perasaannya dengan suara tertawa yang menghentak-hentak dada, dapat ditembus dengan mudahnya. Kemudian berubahlah Rajawali itu menjadi bayangan hantu menyambar Pudak Wangi, yang seterusnya lenyap ke dalam kegelapan bayang-bayang gerumbul-gerumbul lebat di sekitar tempat itu.
Kejadian itu hanya berlangsung dalam waktu yang sangat singkat. Bahkan merupakan sebuah pesona yang seolah-olah merampas kesadaran dari semua orang yang menyaksikan. Pandan Alas, Sima Rodra tua dan Bugel Kaliki pun sampai beberapa saat berdiri seperti patung. Baru setelah bayangan itu terbang, mereka menjadi tersadar dari sebuah mimpi yang hebat. Dan sadar pulalah mereka bahwa apa yang mereka usahakan selama itu, menjadi lenyap di hadapan hidungnya.

Sima Rodra dan Bugel Kaliki yang sudah bersusah payah menangkapnya, dan Pandan Alas yang bersusah payah pula mencari cucunya itu, ditambah lagi dengan Jaka Soka dan Sarayuda yang mempunyai kepentingan yang sama pada saat itu, seolah-olah digerakkan oleh satu daya penggerak, berloncatanlah mereka menyusul ke arah hilangnya bayang-bayang itu.

Sesaat kemudian, seperti dihisap oleh kegelapan malam, lenyaplah semua orang yang mula-mula dengan riuhnya mengelilingi perapian, yang sampai saat itu, apinya sudah jauh surut. Maka sepilah suasana di tempat itu, setelah semua orang berlari-larian pergi. Yang terdengar kemudian kecuali keretak sisa-sisa kayu yang dimakan api, adalah napas Mahesa Jenar yang tersengal-sengal seperti berebut dahulu meloloskan diri dari tubuhnya yang gemetar.

Apa yang disaksikan itu, bagi Mahesa Jenar seperti gambaran di dalam mimpi. Namun bagaimanapun, gambaran-gambaran itu telah membingungkannya. Apa yang dilakukan oleh orang yang menamakan diri Mahesa Jenar itu adalah tepat seperti apa yang akan dilakukannya seandainya ia mampu. Sebab secara jujur, ia mengakui, bahwa orang yang menyerupainya itu mempunyai kemampuan yang luar biasa sehingga ia dapat melakukan pekerjaan itu di hadapan segerombolan orang yang sudah siap untuk menghalang-halangi.

Dalam pada itu kembali Mahesa Jenar ragu. Apakah yang dilihat selama itu hanyalah khayalan-khayalan saja. Berkali-kali ia mengusap-usap matanya.

Namun cahaya api yang redup itu masih saja mengganggu kegelapan malam. Ataukah jiwanya sendiri yang telah meloncat keluar dari tubuhnya, dan kemudian melakukan segala pekerjaan itu untuknya? Mahesa Jenar menggeleng-gelengkan kepalanya. Ia bukan pemimpi. Karena itu segera ia sadar, bahwa memang telah ada seseorang yang melakukannya. Hanya yang aneh baginya, setiap gerak, setiap kata yang diucapkan, tepat seperti yang terkandung di dalam hatinya.

Untuk beberapa lama Mahesa Jenar masih merenung-renung di dalam lindungan batang-batang ilalang. Bahkan semakin lama hal itu direnungkan, semakin kaburlah perasaannya. Tetapi lebih dari pada itu, di dalam sudut hatinya yang paling dalam, muncullah perasaan kecewanya. Pudak Wangi, yang sebenarnya bernama Rara Wilis itu, untuk kesekian kalinya ia telah menyakiti hati gadis itu.

Sewaktu ayah gadis itu terbunuh olehnya, dan sekarang, gadis itu lenyap di hadapannya dibawa oleh seseorang yang menyerupai dirinya. Karena itulah maka sekali lagi ia merasa kehilangan atas sesuatu yang belum pernah dimilikinya, namun sebaliknya, telah merampas seluruh hatinya.

Dalam kekalutan pikiran itu, tiba-tiba terdengarlah suara tertawa lunak perlahan di belakangnya. Tersentak Mahesa Jenar berdiri dan bersiaga. Tetapi kemudian kembali ia menjadi bingung, ketika di hadapannya berdiri orang yang menamakan diri Mahesa Jenar.

Orang yang menamakan diri Mahesa Jenar itupun memandanginya dengan saksama dari ujung kaki sampai ke ujung kepalanya. Kemudian terdengarlah ia berkata, Ki Sanak, apakah yang kau lakukan di sini? Dan siapakah kau sebenarnya?

Mendapat pertanyaan itu Mahesa Jenar menjadi bingung. Ia sendiri sama sekali tidak bermaksud untuk melakukan sesuatu di tempat itu. Ia hanya tertarik oleh suara-suara riuh, serta keinginannya untuk mendapat jejak dalam usahanya mencari Arya Salaka. Sekarang, tiba-tiba seseorang, yang sejak semula telah membingungkannya, menanyakan keperluannya.
Untuk beberapa saat Mahesa Jenar tidak menjawab, sehingga kembali orang itu berkata, Agaknya kau terkejut melihat kehadiranku di sini?

Ya, jawab Mahesa Jenar dengan jujur. Aku datang ke tempat ini tanpa aku sengaja.

Sekali lagi orang itu tertawa lunak. Adalah suatu kemustahilan bahwa seseorang sampai ke tempat ini tanpa sengaja. Aku kira kau datang ke tempat ini untuk mengintip apa yang terjadi di padang rumput itu. Ataukah kau memang salah seorang diantaranya?

Bagaimanapun juga Mahesa Jenar merasa tersinggung oleh pertanyaan itu. Maka jawabnya, Ki Sanak, memang aku telah mengintip apa yang terjadi. Aku kagum keperkasaanmu. Kau mampu melepaskan diri dari tangan-tangan Jaka Soka, Janda Sima Rodra ditambah kemudian dengan Sarayuda. Bahkan kau berhasil melepaskan dirimu pula dari kejaran orang-orang seperti Sima Rodra dan Bugel Kaliki, apalagi kau membawa beban seseorang.

Hem... Orang itu menarik nafas. Kau terlalu memuji. Tetapi kau sendiri agaknya seorang yang luar biasa sehingga kehadiranmu sama sekali tak diketahui oleh seorangpun diantara mereka.

He... sambung orang itu tiba-tiba seperti orang terkejut, Kau kenal kepada setiap orang yang ada di padang rumput itu? Siapakah kau sebenarnya?

CERITA BERSAMBUNG = 14 desEMBER 1999

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
300

SEKALI lagi Mahesa Jenar termangu-mangu. Namun bagaimanapun juga ia harus menjawab pertanyaan itu. Maka katanya, Akulah yang sebenarnya bernama Mahesa Jenar. Bukankah nama itu telah kau pinjam pada saat kau mengadakan pameran kekuatan?

Orang yang menamakan diri Mahesa Jenar itu tampak terkejut bukan buatan. Sekali lagi ia memandang Mahesa Jenar dari ujung kakinya sampai ke ujung kepalanya. Dengan suara yang bergetar ia berkata, Kau bernama Mahesa Jenar...?

Mahesa Jenar mengangguk.

Kalau demikian... sambung orang itu, Kita bersamaan nama. Aku juga bernama Mahesa Jenar. Memang demikian. Bukan nama pinjaman seperti dugaanmu.

Ia berhenti sebentar, lalu meneruskan, Tetapi tak apalah. Banyak orang di dunia ini mempunyai nama yang sama.

Mahesa Jenar menggelengkan kepala. Lalu katanya, Jangan pura-pura terkejut, dan jangan katakan tentang nama yang sama. Kau telah menyebut dirimu lengkap seperti diriku. Kau mengaku murid Ki Ageng Pengging Sepuh dan bernama Mahesa Jenar yang bergelar Rangga Tohjaya. Tidak sahabat. Tidak mungkin persamaan di antara kita sampai sedemikian jauhnya.

Kembali wajah orang itu membayangkan keheranan. Matanya menatap dengan tajamnya.

Kemudian hampir berdesis ia berkata, Ki Sanak, janganlah mencari persoalan. Kita belum saling mengenal sebelumnya. Apakah sebabnya maka Ki Sanak bersikap sedemikian terhadapku. Dalam keadaanku seperti sekarang ini, sebenarnya aku memerlukan perlindungan dan sahabat. Barangkali kau dapat melihat apa yang telah aku lakukan. Aku sedang berusaha menyelamatkan Pudak Wangi dari tangan para penjahat itu. Dan gadis itu sudah berhasil aku sembunyikan. Muridku yang bernama Arya Salaka telah hilang. Dan sekarang aku sedang berusaha mencarinya.

Mendengar uraian itu dada Mahesa Jenar bergetar dahsyat. Tetapi Mahesa Jenar adalah seseorang yang berotak cemerlang. Karena itu segera ia menjawab sambil menebak, Kalau demikian, kaulah yang telah memancingku dan melibatkan diriku dalam goa yang mempunyai ratusan cabang yang membingungkan itu, sehingga kau dapat mengetahui dengan tepat bahwa muridku telah hilang.

Kembali orang itu terkejut. Katanya kemudian, Anehlah yang aku alami selama ini. Apa yang seharusnya aku katakan, sudah kau katakan. Sedang kau merasa bahwa apa yang akan kau katakan, sudah aku katakan. Jangan memutar balik keadaan. Sekarang tunjukkan kepadaku, di mana Arya Salaka. geram Mahesa Jenar yang mulai kehilangan kesabaran.

Jangan mengigau, bentak orang itu. Dengan igauanmu itu kau bisa membuat aku gila.

Mendengar orang itu membentak-bentak, darah Mahesa Jenar bertambah cepat mengalir. Segera ia merasa bahwa suatu bentrokan jasmaniah sukar dihindarkan. Karena itu segera iapun bersiaga penuh, sebab seperti telah disaksikan sendiri, orang yang berdiri di hadapannya memiliki tingkat ilmu yang tinggi.

Namun bagaimanapun juga, Mahesa Jenar harus menghadapi setiap kemungkinan dengan kejantanan. Maka iapun kemudian membentak pula, Apakah keuntunganmu dengan segala macam ceritera isapan jempol itu? Nah, sekarang katakan kepadaku, kepada Mahesa Jenar yang bergelar Rangga Tohjaya, di mana muridku Arya Salaka dan di mana Pudak Wangi kau sembunyikan?

Orang itu menarik alisnya. Kemudian warna merah tersirat di wajahnya. Maka sahutnya, Tak kusangka bahwa di dunia ini ada orang semacam kau ini. Orang yang senang pada pertengkaran tanpa sebab. Aku juga tidak tahu, apakah keuntunganmu dengan kelakuanmu yang aneh-aneh itu. Meskipun demikian apa boleh buat. Agaknya kau hanya ingin mengetahui, benarkah Mahesa Jenar, murid Ki Ageng Pengging Sepuh ini dapat menjunjung tinggi nama perguruannya.

Dada Mahesa Jenar menjadi semakin bergelora ketika nama gurunya disebut-sebut, sehingga ia tak dapat menahan diri.

Dengan meloncat ia berteriak, Baiklah kita lihat, siapakah murid Ki Ageng Pengging Sepuh.

Agaknya orang itu telah bersiaga pula. Ketika serangan Mahesa Jenar tiba, segera ia mengelakkan diri. Bahkan dengan gerakan yang tidak kalah cepatnya, orang itu pun telah membalas menyerang. Sesaat kemudian terjadilah pertempuran yang sengit. Pertempuran antara dua orang perkasa yang mempergunakan satu jenis ilmu keturunan dari Ki Ageng Pengging Sepuh.

Yang memusingkan kepala Mahesa Jenar adalah orang itu dapat bergerak dan mempergunakan ilmu peninggalan gurunya dengan sempurna. Bahkan dalam beberapa hal, orang itu memiliki kelebihan-kelebihan dari Mahesa Jenar.

Demikianlah kedua orang itu berjuang sekuat tenaga untuk mempertahankan kebenaran kata masing-masing.

Mahesa Jenar yang bertubuh tegap kekar berjuang dengan tangguhnya seperti seekor banteng yang tak surut menghadapi segala macam bahaya, sedang lawannya pun berjuang seperti seekor banteng yang tak mengenal mundur. Sehingga perang tanding itu merupakan perang tanding yang maha dahsyat. Apalagi seolah-olah bagi kedua-duanya sudah saling dapat memperhitungkan gerakan-gerakan lawan.

Dengan demikian yang terjadi seakan-akan hanyalah suatu adu kekuatan. Kalau dalam beberapa pertempuran mereka kadang-kadang berhasil menembus kelemahan lawan dengan unsur-unsur gerak yang membingungkan, tetapi kali ini mereka sama sekali tidak dapat saling mencuri kesempatan.

Sebab mereka seakan-akan mempunyai satu otak yang menggerakkan dua belah anak permainan macanan dengan tangan kanan di sebelah dan tangan kiri di sebelah lain.

Namun bagaimanapun juga kedua orang itu adalah orang yang berbeda, sehingga dalam kenyataannya, mereka pun tidak sama seluruhnya.

Mailing address:
Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox

updated 6 June 2000


Nagasasra dan Sabukinten Episode 57

Mission and vision

Faq

Testimonial

Pondok GajahSora.Net

Babak Belur Mahesa Aseli dihajar Mahesa Palsu

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

301
LAWAN Mahesa Jenar yang mengaku juga bernama Mahesa Jenar itu ternyata memiliki kekuatan tubuh yang melampaui kekuatan tubuh Mahesa Jenar, sehingga setelah mereka bertempur berputar-putar, akhirnya terasalah bahwa Mahesa Jenar mulai terdesak. Hal ini terasa pula olehnya, sehingga dengan demikian ia menjadi gelisah. Apapun yang dilakukan, segala macam unsur gerak yang pernah dipelajari, tidak dapat menolongnya, sebab orang itupun mampu melakukannya. Bahkan kemudian terasa oleh Mahesa Jenar, bahwa seolah-olah ia telah berjalan mundur beberapa tahun. Kalau beberapa orang sakti dapat menambah ilmu hampir setiap saat, baginya, setelah sekian tahun terpisah dari gurunya, seakan-akan sama sekali tak suatupun yang dicapainya.

Meskipun demikian Mahesa Jenar tidak segera kehilangan akal. Jiwa kesatriaannya bergelora memenuhi dadanya, sehingga apapun yang terjadi, sama sekali ia tidak gentar.

Beberapa saat kemudian, di langit ujung Timur, terpencarlah warna kemerah-merahan fajar. Perlahan-lahan malam yang kelam mulai berangsur surut. Semburat merah yang mewarnai daun-daun ilalang hijau segera telah menimbulkan kesan tersendiri. Dalam pada itu kedua orang yang bertempur itu masih saja berjuang mati-matian. Di tengah-tengah rumpun-rumpun ilalang itu, terjadilah semacam sawah yang baru dibajak oleh bekas-bekas kaki yang bertempur dengan dahsyatnya.

Tetapi bagaimanapun juga akhirnya Mahesa Jenar harus mengakui keunggulan lawannya, setelah ia berjuang sekuat tenaga. Namun demikian ia sama sekali tidak mau mengorbankan diri. Dalam setiap kemungkinan antara hidup dan mati, akhirnya terpaksalah ia mempergunakan setiap kemungkinan untuk menolong jiwanya, selama itu tidak melanggar kehormatan darah kesatriaannya. Maka karena itulah sesaat kemudian, tampaklah ia mengangkat sebelah kakinya, tangan kirinya menyilang dada, sedang tangan yang lain diangkatnya tinggi-tinggi.

Melihat sikap itu, lawan Mahesa Jenar yang mengaku bernama Mahesa Jenar itu terkejut. Tetapi ia tidak sempat berbuat sesuatu, sebab segera Mahesa Jenar meloncat maju dan melontarkan pukulan Sasra Birawanya yang dahsyat. Ia hanya sempat melihat lawannya itu menyilangkan kedua tangannya, dan sesudah itu, orang itu terlempar beberapa langkah surut, dan kemudian jatuh terguling-guling.

Mahesa Jenar, setelah melihat akibat pukulannya, berdiri mematung. Matanya tajam memandangi lawannya yang dijatuhkannya itu. Tetapi sesaat kemudian ia terkejut, ketika ia melihat orang itu tertatih-tatih berdiri. Agaknya pukulannya tidak membinasakan lawannya. Tetapi setelah terkejut, iapun berlega hati, melihat lawannya masih hidup. Sebab bagaimanapun juga, bukanlah maksudnya untuk membunuh hanya karena sekedar ingin membunuh. Kalau ia terpaksa mempergunakan aji Sasra Birawanya, adalah karena ia tidak mau terbunuh. Justru karena itulah, ketika ia melihat orang yang dihantamnya itu masih hidup ia jadi berbesar hati. Juga karena dengan demikian ia akan dapat menanyakan dimana muridnya dan Pudak Wangi disembunyikan.

Tetapi kemudian kembali ia terkejut ketika orang yang dianggapnya sudah tak mampu lagi berbuat sesuatu karena pukulannya, kecuali hanya berdiri itu, membalikkan diri dan kemudian meloncat pergi. Sudah tentu Mahesa Jenar tidak membiarkannya. Kalau orang itu tidak terbunuh oleh pukulannya, ia sudah heran. Apalagi orang itu masih dapat berlari. Alangkah hebatnya daya tahan tubuhnya.

Karena itu, maka segera Mahesa Jenarpun meloncat mengejar orang itu, yang ternyata masih dapat berlari cepat. Maka terjadilah kejar-mengejar diantara batang-batang ilalang yang tumbuh lebat melampaui tubuh manusia. Tetapi pendengaran dan penglihatan Mahesa Jenar cukup tajam.
Apalagi cahaya matahari sudah semakin terang. Maka tampaklah setiap ujung batang-batang ilalang yang tergoyangkan oleh sentuhan tubuh orang yang menamakan diri Mahesa Jenar itu.

Pancingan kedalam Goa

Karena orang yang dikejarnya itu agaknya telah terluka, maka semakin lama jarak merekapun semakin pendek pula, sehingga Mahesa Jenar percaya, bahwa ia pasti akan dapat menangkap orang itu. Tetapi kemudian ia menjadi kecewa, ketika ia tinggal meloncat saja beberapa langkah, orang yang dikejarnya itu tiba-tiba merunduk dan seolah-olah lenyap diantara batu-batu. Itulah lobang goa, tempat Mahesa Jenar menembus keluar.

Untuk beberapa saat Mahesa Jenar berdiri termangu-mangu. Namun ia tidak mau kehilangan waktu. Segera ia berjongkok dan mendengarkan setiap desir di dalam goa itu, kalau-kalau lawannya telah memancingnya, dan kemudian membinasakannya pada saat ia merangkak masuk. Tetapi kemudian Mahesa Jenar mendengar suara terbatuk-batuk, tidak di depan mulut goa. Agaknya lawannya telah mengalami luka di dalam dadanya, dan sekaligus ia mengetahui bahwa lawannya tidak pula berada di muka mulut goa itu, sehingga dengan demikian segera ia melontarkan diri masuk ke dalamnya.

Untuk beberapa saat ia membiasakan matanya di dalam gelapnya goa. Dan setelah itu ia perlahan-lahan berjalan sambil memperhatikan setiap suara yang didengarnya. Sekali lagi ia mendengar suara lawannya terbatuk-batuk. Dan karena itulah ia dapat mengenal arahnya.

302

DENGAN hati-hati Mahesa Jenar menyusur dinding goa mendekati arah suara itu. Dan karena ketajaman telinganya, akhirnya Mahesa Jenar menjadi semakin dekat. Tetapi agaknya orang itupun bergerak pula semakin lama semakin dalam dan melewati berpuluh-puluh cabang yang membingungkan.

Namun Mahesa Jenar telah bertekad untuk mengikuti orang itu sampai ditangkapnya. Sebab ia yakin bahwa lukanya tidak akan mengijinkan orang itu bergerak leluasa.

Beberapa langkah kemudian, tiba-tiba Mahesa Jenar tertegun. Ia sampai pada suatu ruangan yang agak lebar dan tidak terlalu gelap. Ketika ia melihat ke atas, tampaklah beberapa lobang-lobang yang tembus. Dari sanalah cahaya pagi jatuh menerangi ruangan itu seperti ruangan-ruangan yang sering dipergunakan bermain-main oleh para cantrik.

Untuk beberapa lama, sekali lagi Mahesa Jenar kebingungan. Sekarang ia sama sekali tidak lagi mendengar suara apapun. Juga suara batuk-batuk orang yang dikejarnya itupun telah lenyap.

Karena itulah maka Mahesa Jenar menjadi marah kembali. Dengan saksama ditelitinya dinding ruangan itu kalau-kalau ada yang mencurigakan. Tetapi selain pintu masuk yang dilewatinya tadi, sama sekali tak diketemukannya lubang yang lain.

Dengan demikian ia menduga bahwa orang yang dicarinya masih berada di dalam ruangan itu pula. Maka sekali lagi Mahesa Jenar meneliti setiap relung ruang itu dengan lebih saksama lagi, sambil tetap mengawasi satu-satunya lobang masuk ke dalam ruang itu.

Dan dugaannya ternyata benar. Ia terkejut sampai terlonjak ketika di belakangnya terdengar suara tertawa yang lunak perlahan.

Cepat-cepat ia memutar diri dan bersiaga. Benarlah bahwa yang berdiri di hadapannya, di samping sebuah batu yang besar, adalah orang yang dicari-carinya.

"Kau tak akan dapat melepaskan diri," kata Mahesa Jenar.

Orang itu tidak menjawab. Ia maju beberapa langkah mendekati Mahesa Jenar. Langkahnya tetap, tegap dan cekatan. Karena itu maka Mahesa Jenar terkejut karenanya. Kalau demikian, maka orang itu dapat melenyapkan luka-lukanya hanya dalam waktu yang sangat singkat.

Namun demikian Mahesa Jenar masih belum yakin, bahwa orang itu telah terbebas sama sekali dari akibat pukulannya. Maka katanya sekali lagi, "Katakan sekarang, di mana Arya Salaka."

Orang itu berhenti beberapa langkah di hadapannya dalam keremangan. Terdengarlah kembali ia tertawa perlahan. Kemudian jawabnya,

"Kau telah mencoba menirukan aji Sasra Birawa. Tetapi sayang, jelek sekali."

Mendengar ejekan itu darah Mahesa Jenar menggelegak sampai ke kepala. Ia tidak dapat lagi mengendalikan perasaannya. Karena itu sekali lagi ia meloncat menyerang dengan sengitnya. Kembali terjadi sebuah pertarungan yang hebat. Dua kekuatan yang tangguh saling berjuang untuk mempertahankan nama masing-masing.

Tetapi beberapa saat kemudian Mahesa Jenar menjadi gelisah kembali. Orang itu sama sekali telah terbebas dari luka-luka akibat pukulan yang luar biasa. Disamping itu kemarahan Mahesa Jenar semakin membakar hatinya. Dan apa yang dilakukannya kemudian adalah mengulangi apa yang pernah dilakukan. Dipusatkannya segala kekuatan batinnya, disilangkannya satu tangannya, sedang tangan yang lain diangkatnya tinggi-tinggi, sambil menekuk satu kaki ke depan, ia menggeram hebat siap mengayunkan ajinya Sasra Birawa.

Sesaat sebelum tangannya menghantam lawannya, dadanya terasa berdesir hebat ketika ia dalam sekejap melihat lawannya, yang mengaku bernama Mahesa Jenar, murid Ki Ageng Pengging Sepuh itu, ternyata juga mengangkat satu kaki, menyilangkan tangan kirinya di muka dada, serta mengangkat tangan kanannya tinggi-tinggi.

Meskipun demikian Mahesa Jenar sudah tidak sempat lagi membuat bermacam-macam pertimbangan. Apa yang dilakukannya kemudian adalah, dengan garangnya ia meloncat dan menghantam lawannya dengan sepenuh kekuatan dialasi dengan ajinya Sasra Birawa yang dahsyat.

Tiba-tiba pada saat itu pula ia melihat lawannya itupun berbuat demikian pula sehingga terjadilah benturan yang maha dahsyat. Mahesa Jenar merasakan seolah-olah berpuluh-puluh petir meledak bersama-sama di hadapan wajahnya. Udara yang panas yang jauh lebih panas dari api, terasa memercik membakar seluruh tubuhnya. Setelah itu, pemandangannya menjadi kuning berputar-putar, semakin lama semakin gelap. Akhirnya tanah tempatnya berpijak seolah-olah berguguran jatuh ke dalam jurang yang dalamnya tak terhingga. Sesudah itu tak satupun yang diingatnya.

Ia tidak tahu, berapa lama ia pingsan.

Yang mula-mula terasa olehnya adalah tetesan-tetesan air yang membasahi wajahnya.

Perlahan-lahan Mahesa Jenar mencoba membuka matanya. Mula-mula pemandangan di sekitarnya masih tampak hitam melulu. Tetapi lambat laun, tampaklah samar-samar cahaya matahari yang menembus lubang-lubang diatas ruangan itu, semakin lama semakin terang. Sejalan dengan perkembangan kesadarannya.

Kemudian, ketika pikirannya sudah semakin terang, terasalah bahwa seluruh tubuhnya basah kuyup. Agaknya seseorang telah menyiramkan air untuk membangunkannya.

Perlahan-lahan Mahesa Jenar berusaha untuk mengingat-ingat apa yang terjadi. Ketika segala sesuatunya menjadi semakin jelas, maka segera ia berusaha untuk bangkit. Tetapi agaknya tubuhnya serasa dicopoti segala tulang-tulangnya. Karena itu ketika ia mencoba mengangkat kepalanya, kembali ia jatuh terbaring.

Darahnya serasa menguap ketika ia mendengar di sampingnya suara tertawa lunak perlahan. Segera ia mengenal, siapakah orang itu. Namun bagaimanapun juga ia sama sekali tidak mampu berbuat apa-apa.

303

"KI SANAK..." Terdengar orang itu berkata.

"Jangan mencoba-coba menjadi rangkapan Mahesa Jenar, murid Ki Ageng Pengging Sepuh. Meskipun tiruan itu sudah kau lakukan dengan saksama, namun kalau kebetulan kau bertemu dengan orangnya, seperti sekarang ini, segera akan dapat dikenal kepalsuanmu. Meskipun demikian aku menjadi heran pula bahwa apa yang kau lakukan sudah hampir dapat menyamai apa yang aku lakukan. Dan agaknya kau telah mencoba pula mendalami ilmu Sasra Birawa. Aku tidak tahu dari mana kau pelajari ilmu itu, namun dalam beberapa hal, telah benar-benar mirip dengan Sasra Birawa yang sebenarnya."

Mendengar ucapan-ucapan itu telinga Mahesa Jenar rasanya menjadi terbakar. Ia menggeram beberapa kali, namun ia sama sekali tidak dapat berbuat sesuatu. Ia hanya dapat menggerakkan kepalanya dan melihat orang yang mengaku bernama Mahesa Jenar itu duduk dengan enaknya di atas sebuah batu padas, disampingnya.

Beberapa saat kemudian orang itu kembali berkata, "Aku tidak sabar menunggui orang tidur terlalu lama, karena itu aku menyirammu dengan air. Ternyata kau terbangun karenanya."

Mahesa Jenar ingin berteriak memaki-maki. Namun suaranya tersumbat di kerongkongan. Yang terdengar hanyalah sebuah desis kemarahan. "Bagaimanapun juga, aku hormati ketebalan tekadmu", sambung orang itu, "Dalam keadaan yang demikian kau masih tetap pada pendirianmu. Karena itulah aku belum membunuhmu. Sebab aku ingin mengetahui siapakah orang yang telah berkeras hati mengaku bernama Mahesa Jenar."

Sekali lagi Mahesa Jenar menggeram. Perlahan-lahan, ia mencoba menjawab, "Jangan kau takut-takuti aku dengan kematian, sebab kematian bukanlah suatu hal yang perlu ditakuti."

"Bagus...!" Tiba-tiba orang itu meloncat berdiri. "Kau sendiri yang mengatakan. Jangan salahkan aku kalau aku membunuhmu sekarang."

Mahesa Jenar bukan seorang penakut. Apapun yang akan terjadi atasnya bukanlah suatu hal yang perlu dicemaskan. Meskipun demikian ia menjadi gelisah ketika teringat oleh Arya Salaka. Ia tidak tahu di mana anak itu sekarang berada. Apakah ia masih hidup ataukah sudah mati di dalam relung dan lekuk-lekuk goa yang membingungkan itu. Karena perasaan yang demikian itulah tiba-tiba tanpa disengajanya ia berkata, " Kau bunuh aku atau tidak, itu bukanlah urusanku, tetapi itu adalah urusanmu. Namun demikian katakan kepadaku apakah Arya Salaka masih hidup atau sudah kau bunuh pula?"

Orang itu tertegun sejenak. Tetapi hanya sejenak. Kemudian terdengar ia tertawa. "Jangan kau persulit dirimu, dan jangan kau kotori jalan kematianmu dengan dongengan-dongengan yang kisruh itu. Ataukah barangkali kau mengharap aku mengampuni kau untuk membantuku mencari muridku itu?"

"Cukup!" tiba-tiba Mahesa Jenar berteriak nyaring. Seluruh sisa kekuatannya telah mendorongnya berbuat demikian karena kemarahan yang tak tertahankan. "Kau mau membunuh, bunuhlah. Jangan membual."

Sekali lagi terdengar suara tertawa. Lunak dan hanya perlahan-lahan. Sesudah itu, orang yang menamakan diri Mahesa Jenar itu melangkah justru menjauhi Mahesa Jenar. Katanya kemudian setelah ia sampai ke mulut ruang itu, "Aku tidak mau mengotori tanganku dengan membunuh orang semacam kau. Biarlah alam membunuhmu. Kau tidak akan dapat keluar dari ruangan ini sampai ajalmu tiba."

Setelah itu orang yang menamakan diri Mahesa Jenar itu segera meloncat keluar dan terdengarlah suara berguguran. Beberapa batu besar jatuh tertimbun menutupi lubang ruangan itu. Bersamaan dengan itu, berguguran pulalah rasanya isi dada Mahesa Jenar. Ia ditinggalkan dalam ruangan tertutup dalam keadaan yang demikian. Bukan main. Suatu penghinaan yang tiada taranya. Sebagai seorang laki-laki ia lebih senang hancur di dalam suatu pertempuran daripada dibiarkan mati kelaparan di dalam sebuah goa.

Karena itulah dirasanya seluruh tubuhnya mendidih. Seluruh isi rongga dadanya menggelegak seperti akan meledak. Terasa betapa darahnya mengalir cepat dua kali lipat. Tetapi karena itu pulalah terasa kekuatannya timbul kembali oleh dorongan perasaan yang meluap-luap.

Dengan demikian maka sedikit demi sedikit Mahesa Jenar mulai dapat menggerakkan tubuhnya, sehingga beberapa saat kemudian ia telah mampu untuk mengangkat tubuhnya dan duduk tegak.

Matahari yang telah mencapai titik tengah, sinarnya langsung tegak lurus menembus lubang-lubang di atas ruangan itu dan membuat lingkaran-lingkaran di lantai. Udara yang lembab di dalam goa itu rasa-rasanya jadi menguap oleh panas matahari.

Mahesa Jenar kemudian menjadi gelisah karenanya. Ia tidak mau menyerah pada keadaan. Ia tidak mau membiarkan dirinya mati kelaparan di dalam goa itu tanpa perlawanan. Maka dengan segenap tenaga yang ada ia pun berdiri dan dengan terhuyung-huyung berjalan sekeliling ruangan itu berpegangan dinding. Dua tiga langkah ia masih terus beristirahat, sebab dadanya masih terasa nyeri, disamping pertanyaan yang selalu memukul-mukul kepalanya. Siapakah gerangan orang yang telah mengaku bernama Mahesa Jenar, murid Ki Ageng Pengging Sepuh, yang mampu mempergunakan ilmu Sasra Birawa, dan justru lebih hebat dari ilmunya.

Menurut ceritera almarhum gurunya, maka Ki Ageng Pengging Sepuh itu tidak mempunyai murid lain kecuali dirinya dan Ki Ageng Pengging yang bernama Kebo Kenanga, almarhum, putera gurunya sendiri. Tiba-tiba sekarang ia bertemu dengan seseorang yang memiliki ilmu gurunya itu dengan sempurna. Bahkan orang itu telah mengaku bernama Mahesa Jenar dan mempunyai seorang murid yang bernama Arya Salaka. Seolah-olah orang itu ingin menyindir akan ketidakmampuannya sebagai seorang murid dari perguruan Pengging.

304

KARENA pertanyaan-pertanyaan itu, maka kembali Mahesa Jenar merasa bahwa perkembangannya seolah-olah berhenti setelah ia terpisah dari gurunya. Sejak itu, ia hanya berusaha untuk mengamalkan ilmunya saja, tanpa berusaha untuk menambahnya. Dengan demikian maka ia tidak akan dapat mencapai tingkat seperti gurunya. Apabila hal yang demikian berlaku juga untuk murid-muridnya kelak, maka perguruan Pengging semakin lama akan menjadi semakin surut. Padahal seharusnya setiap murid akhirnya harus melampaui gurunya. Dengan demikian ilmu akan berkembang terus.

Hati Mahesa Jenar tiba-tiba menjadi pedih. Pedih sekali. Justru kesadaran itu timbul ketika dirinya sudah terkurung di dalam sebuah ruangan yang tertutup rapat. Mungkin ia dapat menghantam di dinding-dinding ruangan itu dengan Sasra Birawa dan membuat lubang untuk menemukan jalan keluar, tetapi agaknya sampai ia mati kehabisan tenaga, usahanya mustahil akan berhasil.

Dalam penelitiannya itu, Mahesa Jenar menemukan sebuah mata air kecil di belakang sebuah batu. Segera ia berjongkok, dan membasahi kerongkongannya yang serasa kering dan panas. Setelah itu terasa tubuhnya menjadi bertambah sehat.

Tetapi perasaannyalah yang tidak berkembang seperti tubuhnya. Perasaannya yang pedih masih saja menyayat. Tetapi tiba-tiba memancarlah suatu tekad. Tekad yang membawanya pada suatu ketetapan hati, bahwa justru dalam keadaannya yang sekarang, ia akan mengisi sisa hidupnya dengan suatu ketekunan, mendalami ilmunya mati-matian. Dalam keadaannya itu tiba-tiba ia terkejut melihat bayangan yang tegak berdiri pada sebuah relung dinding goa itu, sehingga ia terlonjak berdiri.

Tetapi ketika Mahesa Jenar semakin jelas melihat menembus keremangan relung itu, sadarlah ia bahwa yang berdiri di situ hanyalah sebuah patung batu yang belum sempurna. Meskipun demikian hatinya tertarik pula untuk melihatnya. Siapakah yang sudah membuat patung itu, justru di dalam sebuah ruangan jauh di dalam goa? Akh, mungkin orang aneh yang telah menamakan diri Mahesa Jenar itu.

Ketika ia telah semakin dekat, makin jelaslah bahwa patung batu itu masih belum siap seluruhnya. Dan ketika ia meraba-rabanya, tampaklah perubahan pada beberapa bagian. Pada bagian tubuhnya ia melihat lumut-lumut liar merayapi hampir seluruh bagian, tetapi di bagian kepalanya tampaklah luka-luka baru dari sebuah pahatan.

Tiba-tiba, ketika ia memandang kepala patung itu, hatinya berdebar-debar. Ia melihat bunga melati terselip di atas kupingnya sebelah kanan. Rambutnya berjuntai sebatang-sebatang sangat jarang, sedang ikat kepalanya hanya dikalungkan di lehernya. Itu adalah ciri-ciri khusus dari gurunya, Ki Ageng Pengging Sepuh, yang semula bergelar Pangeran Handayaningrat.

Dan tiba-tiba, dari wajah patung itu seolah-olah memancar suatu tuntutan darinya kepada Mahesa Jenar, apakah yang dapat dicapainya sepeninggalnya.

Oleh pemandangan yang tak disangka-sangka itu, hati Mahesa Jenar seperti dicengkam oleh suatu keadaan gaib. Tanpa sesadarnya ia berjongkok dan menunduk hormat di hadapan patung itu. Seolah-olah ia merasa berhadapan dengan almarhum gurunya.

Beberapa lama kemudian barulah ia tersadar. Yang berdiri di hadapannya tidak lebih dari sebuah patung. Patung yang mempunyai ciri-ciri khusus seperti gurunya, meskipun pahatan wajahnya tidak sempurna. Namun demikian, Mahesa Jenar merasa, bahwa patung itu dapat menjadi daya pengantar untuk mencapai suatu pemusatan pikiran terhadap gurunya. Sekali lagi Mahesa Jenar merasa berada dalam suatu alam yang gaib.

Lewat patung itu ia mengenang seluruh jasa-jasa gurunya. Seluruh cinta kasih yang pernah dilimpahkan kepadanya. Dan seluruh pelajaran-pelajaran yang pernah diberikan. Dari huruf pertama sampai huruf terakhir dalam ilmu tata berkelahi, jaya kawijayan dan kasantikan. Ia telah menerima pelajaran pula, bagaimana ia harus merangkai huruf itu menjadi kata-kata, dan kata-kata menjadi kalimat.

Dengan demikian sebenarnya ia telah mendapat dasar-dasar pendidikan sepenuhnya. Bahkan sampai pada aji Sasra Birawa yang dahsyat itu pun telah dapat dikuasainya. Soalnya kemudian, bagaimana ia dapat mengendapkan ilmunya untuk mendapatkan inti sarinya.

Dalam keadaan yang demikian itulah, hati Mahesa Jenar menyala berkobar-kobar. Tiba-tiba sekali lagi ia dikuasai oleh keadaan yang khusus. Dengan menyebut kebesaran nama Allah, maka tanpa sesadarnya ia mulai menggerakkan tubuhnya. Dimulailah gerakan-gerakan yang pernah dipelajari, dari unsur gerak yang paling sederhana. Satu demi satu. Kemudian unsur-unsur yang semakin sukar. Seolah-olah ia sedang menempuh ujian di hadapan gurunya sendiri.

Demikianlah akhirnya Mahesa Jenar bergerak semakin lama semakin cepat dan hebat. Orang yang bertempur dengan dirinya, yang menamakan diri Mahesa Jenar itu ternyata telah melengkapi unsur-unsur gerak yang telah hampir dilupakannya. Demikianlah maka Mahesa Jenar tenggelam dalam satu pemusatan pikiran untuk menyempurnakan seluruh ilmunya.

Dalam keadaannya itu Mahesa Jenar lupa pada segala-galanya. Lupa pada keadaannya, lupa pada waktu, lupa pada orang yang menamakan diri Mahesa Jenar itu, bahkan ia lupa pula tentang apa yang dilakukan itu. Demikianlah ia berjuang sebaik-baiknya, mengungkap segala ilmu yang pernah dimiliki.

Tetapi Mahesa Jenar sekarang, bukanlah Mahesa Jenar pada saat ia sedang mulai belajar dari gerakan pertama, kedua dan berturut-turut. Sekarang, kecuali segala macam unsur-unsur gerak yang pernah dipelajari, iapun pernah menempuh pengalaman yang luar biasa, sehingga dengan demikian, tak disengajanya pula, segala macam pengalaman itu menyusup masuk, melengkapi ilmunya sendiri.

Dalam pengembaraannya, ia pernah bertemu dengan tunas-tunas dari perguruan putih dan hitam yang bermacam-macam. Ia pernah bertempur dengan Sarayuda dari cabang Perguruan Pandan Alas yang terkenal dari Klurak, yang justru sebenarnya orang Gunung Kidul, Gajah Sora, anak dan sekaligus murid Ki Ageng Sora Dipayana, Banyubiru.

305

Ia pernah bertempur dengan murid-murid Pasingsingan seorang tokoh golongan hitam yang memiliki bermacam-macam ilmu dari golongan putih, Sima Rodra dari Gunung Tidar, Jaka Soka dari jenis perguruan golongan hitam di Nusakambangan, sepasang Uling dari Rawa Pening yang mempunyai cara bertempur yang aneh dan berpasangan.

Mau tidak mau. semua jenis ilmu gerak itu saling mempengaruhi. Juga bersama-sama dengan muridnya, Arya Salaka, Mahesa Jenar pernah menekuni gerak gerik binatang hutan yang paling lemah, sampai yang paling buas. Bagaimana yang lemah berusaha melepaskan diri dari kekuasaan binatang yang buas dan kuat. Juga pertarungan antara hidup dan mati antara binatang buas yang sama kuat, pertarungan maut antara burung rajawali dengan ular naga yang besar.

Demikianlah Mahesa Jenar yang menjadi seolah olah bergerak dengan sendirinya itu, tanpa setahunya telah mengungkapkan satu jenis ilmu tata berkelahi yang maha dahsyat. Pemusatan pikiran yang luar biasa dengan perantaraan patung disampingnya itu, seolah olah Mahesa Jenar sedang mempertanggung jawabkan dirinya dihadapan gurunya sendiri.

Matahari yang mula-mula memancar dengan teriknya, semakin lama semakin jauh menjelajah kearah barat. Dan pada saat mega putih berarak arak ke arah selatan, Matahari itu dengan lelahnya menyusup kearah garis cakrawala, meninggalkan warna lembayung yang tersirat dibalik mega-mega mewarnai wajah langit.

Pada saat itulah ruangan yang dipergunakan oleh Mahesa Jenar itu dicengram oleh kehitaman warna-warna yang lemah lembayung dilangit sama sekali tidak dapat menembus masuk kedalamnya. Apalagi sebentar kemudian malam telah menjadi semakin kelam. Pada saat itulah Mahesa Jenar baru merasa seluruh tubuhnya menjadi lelah. Kecuali keadaan tubuh yang memang belum pulih benar akibat benturan aji Sasra Birawa, juga ia telah mencurahkan tenaga melampaui batas.

Karena itulah, maka Mahesa Jenar menghentikan latihannya. Dengan meraba-raba dinding ia menyelusur kearah mata air didalam ruangan itu dibelakang sebuah batu. Karena kelelahan dan haus maka Mahesa Jenar segera minum sepuas-puasnya. Setelah itu iapun segera kembali kemuka patung yang mempunyai ciri gurunya. Dihadapan patung itulah Mahesa Jenar merebahkan dirinya untuk beristirahat.

Tetapi meskipun demikian, perasaannya yang sudah terikat pada patung itu, seolah-olah mempunyai kewajiban untuk menjaganya.

Maka ketika diluar goa itu binatang malam mulai meraja di padang ilalang dan lapangan rumput, mulailah Mahesa Jenar tenggelam kealam mimpi.

Ia tertidur karena kelelahan...

Di langit bintang menari-nari dengan riangnya diiringi dendang angin yang berhembus lemah. Lubang lubang diatas ruang yang banyakterdapat didalam goa itu karena hembusan angin, menimbulkan bunyi-bunyi yang beraneka warna. Dari nada rendah sampai nada tinggi.

Mahesa Jenar terbangun pada saat matahari melemparkan sinarnya yang pertama. Dari lubang-lubang diatas ruangan itu Mahesa Jenar dapat melihat betapa riangnya langit menerima senyuman Matahari pagi.

Bersamaan dengan itu, terasa seakan akan datanglah waktunya bagi Mahesa Jenar untuk memulai lagi kewajibannya terhadap gurunya. Dengan khidmat ia berjongkok dimuka patung batu itu, dengan perantaraannya mulailah ia memusatkan pikirannya atas semua ajaran almarhum gurunya. Apabila pikirannya telah benar-benar terpusat, serta dalam pendekatan diri setinggi-tingginya kepada Tuhan Yang Maha Esa, mulailah ia dengan pendalaman ilmu yang pernah diterimanya.

Demikianlah apa yang dilakukan Mahesa Jenar. Tekun melatih diri. Mengulangi dan menghubungkan satu sama lain untuk kemudian mencari intisarinya.

Hari demi hari telah dilampauinya. Bagaimanapun kuat tubuh Mahesa Jenar, namun dalam kerja yang sedemikian keras dan tekun, hanya dengan minum saja, tanpa sebutir makananpun, akhirnya tubuhnya menjadi semakin lemah. Tetapi tidak demikian dengan jiwanya. Perkembangan jiwanya bertentangan dengan perkembangan tubuhnya. Semakin lemah keadaan tubuhnya, jiwanya bertambah membaja. Akhirnya, ketika pada suatu saat tubuhnya telah menjadi lemah benar karena telah berulang kali memperdahsyat aji Sasra Birawanya. Mahesa Jenar tidak lagi dapat berbuat banyak.

Jasmaninya adalah wadag yang terbatas.

Maka yang dilakukan kemudian, adalah dengan tenangnya ia duduk bersila disamping batu itu. Ditutupnya kesembilan lubang tubuhnya, matanya yang redup tertanam pada ujung hidungnya. Seolah olah hilanglah dirinya, meloncat keluar dari tubuhnya yang lemah itu. Kemudian, seolah-olah dirinya yang hidup dialam lain itulah yang dengan dahsyatnya bergerak, dengan gerakan-gerakan yang luar biasa yang tak pernah mampu dilakukan wadagnya. Gerakan-gerakan yang mempunyai watak agak lain dengan gerakan-gerakan yang pernah dilakukan dialam wadag.

Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Pondok GajahSora.Net

Pesta dengan Ikan Gurami Goreng

GASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

306

TIBA-TIBA diri Mahesa Jenar dalam alam yang lain itu, memancar dengan terangnya, menyinari tubuhnya. Pada saat itulah Mahesa Jenar merasa bahwa timbul sesuatu di dalam dirinya. Pada saat itulah ia merasa, menguasai benar setiap watak dari setiap gerak yang dilakukan, yang dilakukan oleh dirinya di luar wadagnya, yang sebenarnya adalah perwujudan dari kedahsyatan daya khayalnya dalam menekuni ilmunya, tanpa ikut sertanya wadag itu sendiri.

Pada saat itulah Mahesa Jenar menemukan suatu kekuatan yang jauh melampaui kekuatan wadagnya, dengan menguasai setiap watak dari setiap gerak. Sedang apa yang pernah dilakukan selama ini adalah penguasaan gerak itu sebagai suatu gerak jasmaniah melulu.

Pada saat yang terakhir, dirinya diluar wadagnya itu berdiri tegak di atas kedua kaki. Kemudian dengan gerak yang mengagumkan menyilangkan satu tangannya di muka dada, mengangkat tangannya yang lain tinggi-tinggi.

Ditekuknya satu kakinya ke depan, siap menghantamkan aji Sasra Birawa. Pada saat itu, terasa seolah-olah wadagnya terbang melayang mendekati dirinya diluar wadag itu. Sehingga jarak antara wadag dan kedahsyatan daya khayalnya dalam kebulatan tekat semakin lama semakin dekat.

Pada saat pertemuan diantara kedua dirinya dalam bentuknya yang berbeda itu, Mahesa Jenar mendapat suatu perasaan nikmat yang luar biasa. Perasaan yang tak dapat dilukiskan.

Persenyawaan diri dari unsur-unsur yang seolah-olah memiliki watak yang berbeda itu telah memecahkan masa hidupnya selama ini.

Kemudian seolah-olah lahirlah seorang Mahesa Jenar yang baru. Pada saat itulah, tiba-tiba bersenyawa pula gerakan-gerakan yang dilihatnya pada diri diluar wadagnya itu dengan wadagnya. Karena itulah maka yang ada kemudian hanya seorang Mahesa Jenar, dengan tubuh yang kurus pucat, tetapi berjiwa sekeras baja, berdiri diatas satu kakinya, satu tangannya menyilang dada dan satu tangannya terangkat tinggi-tinggi.

Kemudian dengan satu loncatan lemah, Mahesa Jenar mengayunkan tangannya menghantam batu yang bertimbun-timbun menutupi pintu satu-satunya dari ruangan itu. Akibatnya adalah dahsyat sekali.

Meskipun dengan tubuh yang lemah, namun kekuatan Mahesa Jenar rasanya menjadi berlipat-lipat. Batu-batu itupun segera pecah berhamburan. Dan tampaklah kemudian sebuah lubang, yang semula tertutup oleh guguran-guguran batu yang bertimbun-timbun, meskipun tidak menganga seluruhnya.

Pada saat itu, pada saat Mahesa Jenar sedang mengagumi tenaganya sendiri, terdengarlah sebuah suara tertawa yang lemah perlahan-lahan di belakangnya. Mahesa Jenar terkejut bukan main, dan dengan segera ia memutar tubuhnya, menghadap arah suara itu. Tetapi pada saat itu, ruang di dalam goa itu sudah mulai gelap, sehingga Mahesa Jenar tidak segera melihat sesuatu.

“Suatu latihan yang hebat,” tiba-tiba terdengar suara dari arah patung batu.

Mendengar suara itu Mahesa Jenar seperti orang bermimpi. Kata-kata itulah yang sering diucapkan oleh gurunya. Adakah patung batu itu benar-benar telah berubah menjadi gurunya?

Sesaat kemudian kembali terdengar suara, “Beristirahatlah, hari masih panjang.”

Sekali lagi Mahesa Jenar tersentak. Gurunya selalu menasehatinya demikian kalau ia terlalu letih berlatih.

Perlahan-lahan Mahesa Jenar melangkah maju mendekati patung itu. Ia menjadi ragu.

Bagaimanapun juga, patung itu baginya tidak lebih daripada batu-batu biasa. Yang kebetulan dapat dipergunakan sebagai pancatan untuk memusatkan pikirannya. Tidak lebih dari pada itu. Tetapi kalau tiba-tiba patung itu dapat berbicara adalah diluar nalar.

Tetapi tiba-tiba ia menjadi terkejut sekali lagi. Ia melihat bayangan yang bergerak-gerak di belakang patung itu. Dan di dalam relung itu dilihatnya pula bayangan yang lebih kelam dari sekitarnya. Cepat Mahesa Jenar dapat mengetahui, bahwa di belakang patung itu ternyata ada sebuah pintu yang dapat ditutup dan dibuka, yang dibuat dari batu-batu pula, sehingga tidak diketahuinya sebelum itu.

“Siapakah kau...?” desis Mahesa Jenar bertanya.

“Jangan bertanya demikian,” jawab suara itu.

“Seharusnya kau sudah tahu bahwa Mahesa Jenar datang menjengukmu.”

Mendengar jawaban itu hati Mahesa Jenar tergetar. Tetapi sekarang ia sudah mendapat suatu keyakinan tentang dirinya, sehingga dengan demikian ia menjadi bertambah tenang. Maka katanya kemudian, “Adakah yang menarik hati bagimu, sehingga kau perlukan menjenguk aku?”

“Ada,” jawab orang yang menamakan diri Mahesa Jenar itu.

“Lewat lubang itu aku dapat mengintip apa yang selama ini kau lakukan.”

“Kau keberatan?” sahut Mahesa Jenar.

“Tidak,” jawabnya, “Aku tidak pernah keberatan terhadap kelakuan orang lain yang tidak merugikan diriku, apalagi tidak merugikan orang banyak. Apa yang kau lakukan tidak lebih dari sebuah pertunjukan yang menyenangkan.”

Meskipun Mahesa Jenar tidak senang mendengar kata-kata itu, namun ia masih diam saja.

“Dengan pertunjukanmu itu aku pasti...” sambung orang itu, “Bahwa kau pernah membaca lontar kisah Mahabarata. Kisah seseorang yang tak berhasil berguru kepada seorang Pandeta yang bernama Kombayana.

Orang itu, yang bernama Bambang Ekalaya atau lebih terkenal dengan nama Palgunadi, kemudian membuat patung. Patung Pendeta itu. Pada patung itu ia berguru. Dan akhirnya benarlah ia dapat menyamai kesaktian murid Kombayana yang paling dahsyat dalam olah jemparing, yaitu Raden Arjuna.”

307

MAHESA JENAR merenung sebentar. Memang ia pernah mendengar ceritera itu. Dan apa yang dilakukan memang mirip sekali. Tetapi pada saat ia memulainya, ia sama sekali tidak pernah berpikir, apalagi sengaja menirukan apa yang pernah dilakukan oleh Bambang Palgunadi.

Mengingat peristiwa itu ia menjadi geli sendiri. Lalu jawabnya, “Kau benar. Mudah-mudahan akupun berhasil pula seperti Palgunadi.”

Tiba-tiba orang itu tertawa tinggi. Katanya, “Kau benar-benar pemimpi.

Yang bisa terjadi semacam itu, hanyalah didalam suatu dongeng saja.

Dan kau agaknya ingin menjadi salah seorang tokoh dongeng-dongeng semacam itu.”

Mahesa Jenar mengangkat pundaknya. Jawabnya, “Aku tidak tahu. Aku hanya mencoba.”

“Bagus,” sahut orang itu melengking dengan nada yang berbeda. “Aku akan melihat apakah kau berhasil,” sambungnya.

Setelah itu tiba-tiba ia meloncat maju. Meskipun ruangan itu sudah menjadi semakin gelap, namun Mahesa Jenar masih melihat orang itu menyilangkan satu tangannya, tangannya yang lain diangkatnya tinggi-tinggi, sedang satu kakinya dingkatnya dan ditekuk ke depan.

Mahesa Jenar terkejut bukan kepalang. Ia sama sekali tidak menduga bahwa dalam gerakan yang pertama orang itu telah menyiapkan suatu bentuk aji yang mirip dengan ajinya Sasra Birawa, bahkan orang itupun menamainya demikian.

Dalam pada itu Mahesa Jenar sadar bahwa kekuatan aji orang itu adalah sangat dahsyatnya. Beberapa hari yang lalu, ia menjadi pingsan karena benturan yang hebat. Sekarang tiba-tiba orang itu akan mengulanginya kembali. Tetapi Mahesa Jenar tidak dapat berbuat lain daripada berusaha menyelamatkan diri.

Karena itu, segera iapun berbuat hal yang sama dengan tubuhnya yang lemah. Ia mengharap setidak-tidaknya, dengan perlawanannya itu, akan dapat mengurangi tekanan yang dideritanya karena pukulan aji lawannya.

Sesaat kemudian ia melihat orang itu meloncat ke depan, dan dengan derasnya mengayunkan tangan kanannya. Pada saat yang bersamaan, Mahesa Jenar pun dengan segenap kekuatan lahir batin yang disalurkan dalam aji Sasra Birawa, menghantam tangan yang terayun ke arah kepalanya itu.

Maka terjadilah suatu benturan yang maha dahsyat. Dua macam kekuatan ilmu sakti yang oleh para pemiliknya dinamai Aji Sasra Birawa telah berbenturan. Dan benturan kali ini lebih dahsyat dari benturan kedua kekuatan sakti itu beberapa waktu yang lalu, karena Mahesa Jenar telah menemukan inti kekuatan ilmunya.

Meskipun demikian bagaimanapun juga, keadaan jasmaniah mereka mempengaruhi pula. Mahesa Jenar yang telah sekian lama tersekap di dalam goa itu tanpa sebutir makananpun, harus berbenturan melawan seorang yang segar bugar. Namun pancaran kekuatan yang tersembunyi di balik kekuatan jasmaniah, ternyata memiliki kemampuan yang nggegirisi.

Demikianlah ketika benturan itu terjadi, ternyata kedua orang itu bersama terlempar surut. Orang yang menamakan diri Mahesa Jenar itu, merasakan pula betapa hebat pukulan lawannya, sehingga ia terpaksa jatuh sekali berguling, barulah ia dapat tegak kembali. Tetapi dalam pada itu, Mahesa Jenar sendiri terdorong jauh ke belakang sehingga tubuhnya membentur dinding goa.

Setelah itu dengan lemahnya Mahesa Jenar terduduk di lantai. Tetapi dalam pada itu terbesitlah suatu perasaan yang aneh dalam dirinya. Meskipun ia terlempar sampai membentur dinding goa, dan kemudian dengan lemahnya terduduk di lantai seperti orang yang kehilangan seluruh tulang-tulangnya, namun dalam benturan itu ia tidak lagi merasakan percikan panas yang membakar seluruh tubuhnya seperti yang dialaminya dahulu. Juga kali inipun kepalanya tidak menjadi pening berkunang-kunang dan ia tidak pingsan. Dengan demikian, timbul pulalah suatu pikiran di dalam kepalanya, seandainya keadaan jasmaniahnya tidak terlalu jelek, mungkin akan dapat mengimbangi pukulan lawannya.

Tetapi disamping perasaan gembira yang membersit di dalam dadanya itu, iapun menjadi cemas kalau-kalau lawannya itu akan mengulangi serangannya untuk membinasakannya. Meskipun ia sama sekali tidak takut mati, namun ia masih menginginkan untuk menurunkan ilmu Perguruan Pengging itu kepada Arya Salaka.

Dan karena itulah, terdorong oleh kemauannya yang keras dan tekad yang mantap, terasalah bahwa perlahan-lahan kekuatannya timbul kembali. Sehingga meskipun ia masih harus berpegangan pada dinding goa, namun iapun berhasil untuk berdiri dan menanti apa yang akan terjadi.

Disamping itu ia bersyukur pula, bahwa kini di dalam ruangan itu telah menjadi semakin gelap. Dengan demikian ia mengharap bahwa orang itu tidak lagi akan menyerang segera.

Kalau saja orang itu menundanya sampai esok, mungkin ia telah mendapatkan sebagian dari kekuatannya kembali. Dalam kegelapan itu, maka Mahesa Jenar yang tajam, masih mampu menangkap bayangan samar-samar di hadapannya. Tetapi sampai sekian lama ia menyaksikan bayangan itu tegak tak bergerak.

Dan kemudian ternyatalah, apa yang diharapkan Mahesa Jenar. Sebab ruangan yang semakin kelam, maka orang itu pun berkata, “Untunglah bagimu, ruangan ini menjadi amat gelap sehingga aku berhasrat untuk menunda umurmu sampai besok. Tetapi bagaimanapun juga aku jadi heran. Iblis mana yang telah merasuk dalam tanganmu, sehingga kau mampu melawan Sasra Birawa tanpa cidera.”

Mahesa Jenar menarik nafas. Ia menjadi lega oleh keputusan lawannya.

Tetapi ia menjawab sindiran itu, “Bukankah kau telah berceritera tentang Ekalaya dan Pendeta Kombayana?”

Tiba-tiba orang itu tertawa. Nyaring dan panjang. Katanya kemudian,

“Bagus, kau telah menghidupkan sebuah cerita petikan dari Mahabarata.

Dan aku ingin melihat akhir dari cerita ini. Apakah kau benar-benar mampu menandingi aku.”

“Mudah-mudahan,” jawab Mahesa Jenar pendek.

308

SEKALI lagi orang itu tertawa. Kemudian sambungnya, “Tetapi aku ingin bertindak adil. Aku tidak mau memenangkan pertempuran ini melawan seseorang yang hampir mati kelaparan. Tunggulah kau di sini, aku akan membawa makanan untukmu.”

Kemudian terdengarlah orang itu melangkah pergi.

Mahesa Jenar berdiri termangu-mangu. Ia semakin tidak mengerti kelakuan orang yang juga menamakan diri Mahesa Jenar itu.

Sesaat kemudian, apa yang dijanjikan orang itu terjadilah. Ia masuk kembali lewat mulut goa yang mula-mula ditutupinya dengan reruntuhan batu-batu, yang kemudian terbuka kembali karena tangan Mahesa Jenar.

Di tangan kanannya ia memegang sebuah obor dan di tangan kirinya sebuah bungkusan daun pisang.

Ia langsung duduk di tengah-tengah ruangan itu, sambil membuka bungkusannya ia berkata, “Kemarilah. Duduklah dan makanlah bersama aku.”

Mahesa Jenar tidak membantah. Tetapi mula-mula ia pergi dahulu ke mata air. Sesudah minum beberapa teguk baru ia duduk di depan orang yang juga menamakan diri Mahesa Jenar itu.

“Makanlah,” desak orang itu. “Atau kau takut aku meracunmu?”

Mahesa Jenar menggeleng. “Tidak,” jawabnya. “Orang semacam kau ini pasti tidak akan meracun orang. Sebab kau terlalu yakin akan kesaktianmu.”

Sejenak kemudian mereka berdiam diri sambil menikmati isi bungkusan yang dibawa oleh orang yang menamakan diri Mahesa Jenar itu, yang ternyata adalah seonggok nasi dengan lauk pauknya. Goreng ikan gurami.

Mula-mula Mahesa Jenar tidak menaruh perhatian sama sekali kepada jenis makanan ini. Tetapi beberapa saat kemudian ia mulai berpikir.

Dari manakah orang itu mendapat goreng ikan gurami. Ataukah di dalam goa ini terdapat alat untuk menggoreng dan kolam ikan gurami?

“Kau telah berbuat suatu kesalahan,” desisnya.

Orang itu terkejut. “Kesalahan...?” ia bertanya.

Mahesa Jenar mengangguk. Sambil menunjuk sisa ikan gurami itu ia berkata, “Mahesa Jenar yang kehilangan muridnya di dalam goa ini tidak akan menemukan goreng ikan gurami dengan demikian mudahnya.”

Kembali orang itu terkejut. Tetapi hanya sebentar, sebab sebentar kemudian ia tertawa tinggi.

Sambil masih menyuapi mulutnya ia menjawab, “Kau memang suka ngotak-atik. Apa salahnya kalau aku mendapat goreng ikan gurami? Aku tangkap ikan ini di kolam di sebelah selatan goa ini.”

“Dari mana kau dapat minyak?” potong Mahesa Jenar.

Orang itu terdiam sebentar, lalu katanya, “Sekarang ternyata kalau kau tak tahu sama sekali ujung pangkal tempat ini. Aku berada di dalam goa ini atas petunjuk seorang pendeta sakti yang bernama Panembahan Ismaya bersama muridku Arya Salaka. Tetapi sesaaat kemudian muridku itu hilang.”

“Adakah seorang Mahesa Jenar, murid Ki Ageng Pengging Sepuh perlu bersembunyi di dalam goa?” bantah Mahesa Jenar.

Sekali lagi orang itu terdiam. Setelah berpikir sebentar barulah ia menjawab, “Kalau kau mengaku pula bernama Mahesa Jenar, apa pula kerjamu di sini?”

Mahesa Jenar membetulkan duduknya. Ia merasa mendapat sesuatu dari percakapan itu. Jawabnya, “Aku masuk ke dalam goa ini karena aku mengejar kau, orang yang mengaku bernama Mahesa Jenar.”

“Tetapi menurut katamu...” sahut orang itu, “Kau telah berada di dalam goa ini sebelumnya. Bukankah kau menuduh aku memancingmu, memisahkanmu dari seorang yang kau aku menjadi muridmu?”

“Kalau begitu, kita telah menghuni goa ini bersama-sama. Namun ada bedanya,” jawab Mahesa Jenar. “Kau agaknya telah mengenal segenap lekuk liku goa ini. Aku belum.”

“Aku berada dalam goa ini karena ijin yang memiliki,” potong orang itu. “Kau agaknya seorang penghuni gelap?”

Mahesa Jenar tertawa pendek. Ia merasa kehilangan jalan. Karena itu ia berdiam diri.

Suasana kemudian menjadi hening. Namun dalam keheningan itu, Mahesa Jenar tidak luput dari suatu keadaan yang sibuk. Sibuk berpikir dan menebak-nebak. Ia merasa bahwa pasti ada suatu maksud yang tersembunyi. Mungkin orang itu sudah tahu bahwa dialah sebenarnya yang
bernama Mahesa Jenar.

Tiba-tiba Mahesa Jenar bertanya menyentak, “Kau belum menjawab pertanyaanku, dari mana kau mendapat minyak goreng?”

Orang itu pun terkejut. Jawabnya, “Sudah aku katakan, dari cantrik padepokan Karang Tumaritis.”

“Kenapa kau bersembunyi dalam goa ini?” desak Mahesa Jenar cepat.

“Beberapa orang sakti mencari aku untuk membalas dendam,” jawabnya secepat pertanyaan Mahesa Jenar.

“Kau takut?” desak Mahesa Jenar pula.

“Tidak. Tetapi aku tidak akan mampu melawan mereka.”

“Bohong!” bentak Mahesa Jenar.

Orang itu terkejut. Pandangannya jadi semakin tajam.

“Kau sudah berada diantara mereka. Dan mereka tidak dapat menangkapmu.” potong Mahesa Jenar.

Tiba-tiba mata orang itu menjadi merah. Agaknya ia menjadi marah.

Tetapi Mahesa Jenar tidak peduli. Ia berkata terus, “Ada beberapa pertentangan dalam ocehanmu. Kau bersembunyi karena orang-orang sakti yang mengejarmu untuk membalas dendam, tetapi kau telah berada diantara mereka, dan mereka ternyata tak dapat berbuat sesuatu.

Kemudian kau katakan bahwa kau kehilangan muridmu di dalam goa ini, sedang agaknya kau mengenal segala lekuk-likunya, sehingga mustahillah bahwa kau tak dapat menemukannya. Ataupun kalau murid yang kau katakan itu hilang diluar goa ini, kau akan dapat minta tolong kepada Panembahan Ismaya dan cantrik-cantriknya untuk mencarinya. Nah, sekarang katakan kepadaku. Apakah maksudmu sebenarnya dengan mengaku bernama Mahesa Jenar, murid Ki Ageng Pengging Sepuh?”

309

ORANG itu menjadi semakin marah mendengar kata-kata Mahesa Jenar yang menghambur seperti bendungan pecah. Tetapi Mahesa Jenar masih belum berhenti, sambungnya, “Apalagi kau dapat berceritera tentang semua pengalaman dan peristiwa yang aku alami. Bahkan sampai pada ke persoalan hubungan antara aku dan orang-orang sakti yang mengejarku?”

Orang itu sudah tidak sabar lagi. Dengan kerasnya ia membentak, “Cukup!”.

Lalu tubuhnya menjadi gemetar, dan tiba-tiba ia meloncat berdiri.

Katanya melanjutkan dengan suara gemetar, “Kau memancing kemarahanku.

Aku sudah ingin menunda umurmu sampai besok. Tetapi ternyata kau ingin menyerahkannya sekarang. Berdirilah, dan jangan mati berpangku tangan.

Apakah kau akan membanggakan Sasra Birawa tiruan yang hanya mampu memecah batu itu. Itu hanyalah suatu pameran jasmaniah yang sama sekali tak berharga.”

Setelah itu ia mencari sebuah batu untuk menyandarkan obornya.

Kemudian sambil mempersiapkan diri ia berkata, “Marilah kita mulai. Jangan lewatkan waktu dengan sia-sia.”

Sekali lagi Mahesa Jenar terkejut bukan kepalang. Kalimat itu adalah kalimat yang sering diucapkan oleh gurunya pula. Sudah beberapa kali ia mendengar orang yang menamakan dirinya Mahesa Jenar itu pasti mempunyai hubungan dengan gurunya. Kalau tidak, tidak akan ia menyebut beberapa kata-kata yang bersamaan. Yang selalu ditujukan kepada dirinya dan saudara seperguruannya almarhum.

Sebelum ia menemukan suatu jawaban, terdengar orang itu berkata pula, “Berdirilah, dan pergunakan Sasra Birawa buatanmu yang tidak lebih dari sebuah pedang yang tumpul. Dengan pedang yang berat dan tumpul itu, kau dapat mematahkan besi gligen, dengan mengandalkan kekuatan jasmaniah. Tetapi kalau ada sehelai kapuk yang melayang-layang dibawa angin, pedangmu itu tidak akan berguna. Kau tidak akan mampu membelah helaian kapuk itu bagaimanapun kuatnya tenaga jasmanimu. Tetapi untuk memotongnya, kau perlukan sebuah pedang yang tidak perlu berat dan kuat, namun ia harus tajam setajam perasaanmu.”

Sekali lagi Mahesa Jenar tersentak. Kata-kata itu sama sekali bukan kata-kata seorang yang marah dan akan membunuhnya. Tetapi justru kata-kata yang sangat diperlukannya. Dengan mesu raga, ia sekarang mampu menangkap isi katakata itu. Bahkan justru sebagai penjelasan
atas perbedaan watak dari gerak-gerak wadagnya dan gerak-gerak dirinya yang dilihatnya di luar wadagnya. Tetapi sekali. Dua buah pedang yang berat, kuat namun tumpul, yang mampu memecah henda apapun, dan yang lain pedang yang ringan, tetapi bermata tajam. Hanya dengan pedang semacam itulah ia akan mampu memotong sehelai kapuk yang diterbangkan angin.

Apalagi di dalam kata-katanya, orang itu ternyata menganggapnya, betapa tajam perasaannya. Sehingga untuk memangkas kapuk yang diterbangkan angin diperlukan pedang setajam perasaannya. Sesaat kemudian kembali orang itu berkata, “Berdirilah, aku sudah hampir
mulai.”

Tetapi Mahesa Jenar tidak juga mau berdiri. Ditatapnya saja wajah orang yang menamakan diri Mahesa Jenar itu, seolah-olah sampai menembus ke dalam otaknya. Didalam cahaya obor yang masih menyala-nyala disamping mereka. Mahesa Jenar dapat melihat wajah itu dengan agak jelas. Kalau orang itu dihilangkan rambut-rambut yang melingkari mukanya, ia akan dapat memastikan, bahwa tak seorangpun akan mengenalnya sebagai Mahesa Jenar. Tetapi yang mengherankan, segala gerak, tingkah-laku serta setiap unsur gerak yang dilakukan
adalah tepat seperti yang dikenal dan dilakukannya. Bahkan tidaklah mungkin, bahwa secara kebetulan orang itu mengulang kata-kata gurunya sampai beberapa kali.

Karena itulah maka ia sampai pada suatu kesimpulan, bahwa orang itu pasti mempunyai hubungan dengan gurunya. Apapun sifatnya. Dengan demikian maka tidak sewajarnyalah kalau ia melawannya.

Bahkan ketika sekali lagi orang yang berdiri dihadapannya itu menyuruhnya berdiri, Mahesa Jenar menjawab, “Tidak. Aku lebih senang duduk menikmati makanan yang kau bawa.”

“Kau takut menghadapi kematian?” tanya orang itu.

“Sejak semula aku berkata, bahwa kematian bukanlah sesuatu yang menakutkan,” jawab Mahesa Jenar.

“Kalau begitu kau menunggu apa lagi?” desak orang itu tidak sabar.

“Kau benar-benar mau berkelahi?” tanya Mahesa Jenar kemudian.

“Sebagaimana kau lihat. Aku sudah siap,” jawabnya.

“Aku tidak,” potong Mahesa Jenar.

“Kau takut?” sahut orang itu.

Mahesa Jenar menggeleng. Katanya, “Aku tidak takut. Tetapi aku tidak akan dapat menyamai kesaktianmu. Tidak ada gunanya.”

Mendengar jawaban itu, orang yang menamakan diri Mahesa Jenar itu mengerutkan keningnya. Kemudian katanya, “Nah, kalau begitu kau mengaku sekarang, bahwa kau bukanlah Mahesa Jenar, murid Ki Ageng Pengging Sepuh. Sebab Mahesa Jenar bukanlah seorang pengecut.”

“Siapa bilang?," bantah Mahesa Jenar. “Aku tidak mengatakan bahwa aku bukan Mahesa Jenar. Tetapi bukan berarti bahwa di dunia ini tak ada seorangpun yang melampaui kesaktianku. Diantaranya kau.”

310

Tiba-tiba orang itu jadi kesal sekali. Karena itu ia membentak, "aku akan membunuhmu. Melawan atau tidak melawan."

"Ki sanak," jawab Mahesa Jenar dengan tenangnya. Agaknya ia sudah menemukan jalan untuk mendapatkan suatu ketegasan. "Aku mempunyai usul. Kenapa persoalan ini harus diselesaikan dengan sebuah perkelahian? Menurut katamu kau disembunyikan disini oleh seorang Panembahan sakti yang bernama Panembahan Ismaya. Akupun seharusnya berkata demikian pula kepadamu. Karena itu biarlah Panembahan itu yang memilih satu diantara kita, siapakah yang dianggapnya benar-benar Mahesa Jenar."

"Tidak perlu pihak ketiga. Marilah kita selesaikan soal kita sendiri."

Mendengar jawaban itu Mahesa Jenar tersenyum. Jawabnya, "aku makin yakin sekarang bahwa aku tidak perlu berkelahi. Sebab kau sama sekali tidak bermaksud bertempur untuk mempertahankan suatu kebenaran dan keyakinan, tetapi kau ingin bertempur karena nafsu ketamakanmu. Nafsu ingin mempertunjukkan kemenanganmu dan kesaktianmu."

"Omong kosong," potong orang itu.

"Aku menantangmu karena kau telah menamakan dirimu Mahesa Jenar. Bukankah dengan demikian kau meniadakan adaku sebagai Mahesa Jenar yang sebenarnya?."

Sekali lagi Mahesa Jenar tersenyum. Ternyata karena keyakinan pada dirinya sudah bertambah sempurna sehingga ia tidak lagi bersikap menentang dan tidak lagi membiarkan perasaannya bergolak. Jawabnya, "kau menganggap dirimu Mahesa Jenar ?."

"Aku tidak menganggap demikian," bantah orang itu, "sebab aku memang demikian sebenarnya."

"Kau dapat berkata demikian kepada orang lain, bahkan kepadaku. Kepada Mahesa Jenar murid Ki Ageng Pengging Sepuh, " sahut Mahesa Jenar. "Tetapi dapatkan kau berkata demikian kepada dirimu sendiri. Kepada hatimu ?"

Orang itu tiba-tiba menjadi gelisah. tetapi ia diam saja.

"Nah ki sanak. Sebenarnya kau tak usah mempersulit dirimu, " sambung Mahesa Jenar. "Kau dapat berbuat sekehendakmu tanpa suatu kesaksianpun disini. Apakah kau menamakan dirimu Mahesa Jenar atau bukan dihadapanku, sesudah kau berhasil membunuhku, akibatnya akan sama saja."

"Aku jadi yakin terhadap suatu kebenaran tentang dirimu," tiba-tiba orang itu berkata. "bahwa otakmu memang tidak jelek."

Sekali lagi Mahesa Jenar terguncang. Orang yang menamakan dirinya Mahesa Jenar itu sekali lagi membuat heran dengan kalimat kalimat yang pernah diucapkan gurunya. Sehingga dengan demikian Mahesa Jenar menjadi semakin yakin pula bahwa orang itu pasti mempunyai hubungan dengan gurunya. Karena itu ia tidak mau memperpanjang keadaan dalam belitan pertanyaan-pertanyaan.

Karena itu segera Mahesa Jenar memperbaiki duduknya menghadap kearah orang yang menamakan dirinya Mahesa Jenar, yang berdiri tegak dihadapannya. Dengan hidmadnya ia membungkuk hormat sambil berkata," tuan, sudah beberapa kali aku mendengar tuan mengucapkan kalimat-kalimat yang sering diucapkan oleh almarhum guruku, ki Ageng Pengging Sepuh. Karena itu aku mengharap agar tuan tidak terlalu lama mengaduk otakku dengan teka-teki yang tuan berikan mengenai diri tuan."

Orang itu memandang Mahesa Jenar dengan tajamnya. Tetapi mata itu makin lama semakin menjadi lunak. Dengan sebuah senyuman ia menjawab, "Jadi kau benar-benar percaya bahwa aku bernama Mahesa Jenar? Bukankah kau akui bahwa aku dapat menirukan beberapa kalimat yang pernah diucapkan oleh guruku ki Ageng Pengging Sepuh?."

"Maafkanlah," jawab Mahesa Jenar, "bagaimana aku dapat percaya bahwa diriku dapat dipecah menjadi dua orang. Aku dan tuan. Tetapi bahwa tuan dapat menirukan kalimat-kalimat ki Ageng Pengging Sepuh, aku tidak akan membantah, karena itu aku ingin tuan memecahkan jawaban itu."

Sekali lagi orang itu tersenyum. Lalu perlahan-lahan berjalan mendekap Mahesa Jenar.

"Kalau kau tidak percaya bahwa aku Mahesa Jenar, lau siapakah aku menurut pendapatmu?," katanya.

"Aku tidak tahu," jawab Mahesa Jenar.

"Aku terlalu membiarkan perasaan marahmu menjalari otakmu, sehingga kau tidak dapat lagi melihat lebih saksama. Tetapi sekarang akgaknya kau telah berhasil mengendapkan diri, karena itu dengan gembira aku melihat, bahwa kau tidak lagi mudah dipaksa untuk berkelahi, tanpa tujuan."

"Mahesa Jenar. Tidakkah kau dapat mengingat-ingat lagi, siapakah yang memiliki ilmu Sasra Birawa di dunia ini ?"

Mahesa Jenar seperti terbangun dari mimpi yang membingungkan. Seharusnya sejak semula ia harus sudah mengingat-ingat hal itu. Dengan teliti ia mulai mengenangkan masa lampau. Suatu lingkungan kecil didalam padepokan di Pengging dimana ia bersama kakak seperguruannya menuntut ilmu jaya kawijayan dan kesaktian, sebagai bekal hidupnya kelak. Tetapi bagaimanapun ia mengingat-ingat, namun yang diingatnya hanyalah, didalam padepokan itu, kecuali dirinya dan almarhum Kebo Kenanga tidak ada seorang muridpun lagi.

Akhirnya ia mulai mengingat siapakah yang sering datang ke padepokan itu. Orang-orang lain yang mempunyai hubungan erat dengan gurunya. Tetapi gurunya sangat teliti, sehingga tidak mungkin ada orang lain yang dapat mencuri ilmu sakti tiu tanpa setahunya.

Tiba-tiba Mahesa Jenar tersentak. Ya, orang itu ada orang yang selalu datang ke padepokan itu melihat-lihat gurunya menurunkan ilmu kepadanya.

Karena ingatan itulah maka mata Mahesa Jenar menjadi berkilat-kilat. Sekali lagi ia membungkuk hormat. Katanya, " Tuan, baru sekarang agaknya otakku dapat bekerja dengan baik. Perkenankanlah aku menebak siapakah sebenarnya tuan?."


Nagasasra dan Sabukinten Episode 50

Jamu Keladi Tikus

atau Rodent Tuber

Hub Iboe Ernie

HP 08128025102

(021) 5601215

(021) 5671778

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

311
ORANG itu mengangguk. Kemudian katanya, “Kau telah berhasil mengingat kembali orang-orang yang memiliki aji Sasra Birawa?”

“Sudah, Tuan,” jawab Mahesa Jenar,

“Pertama adalah guru. Kedua dan ketiga adalah murid-muridnya. Aku dan almarhum Ki Ageng Pengging, Ki Kebo Kenanga. Dan keempat adalah saudara muda seperguruan Guru, yang tidak lain adalah putra guru yang tua, kakak Ki Kebo Kenanga. Karena itu aku berani memastikan bahwa Tuan adalah orang yang keempat itu.”

Orang itu mengangguk-angguk. Sahutnya, “Ingatanmu masih baik kalau kau pergunakan. Ternyata kau menebak tepat.”

Sekali lagi Mahesa Jenar membungkuk hormat. Dengan hikmat ia berkata, “Maafkanlah kelancanganku. Sudah berapa puluh tahun Tuan meninggalkan kami sehingga aku tidak dapat mengenal Tuan kembali.”

“Tidak ada yang perlu aku maafkan. Semuanya memang aku kehendaki demikian,” jawab orang itu.

Mahesa Jenar tiba-tiba merasakan suatu yang bergelora didalam dadanya. Suatu campur baur dari bermacam-macam perasaan. Sedih, gembira, bangga, terharu. Lebih dari pada itu, ia beberapa kali mengucap syukur kepada Tuhan di dalam hatinya.

Dalam suatu saat yang tak disangka sangka, ia bertemu dengan putra gurunya yang tua, yang dalam perguruan menjadi adik seperguruan gurunya. Orang itu bernama Ki Kebo Kanigara, yang lenyap beberapa tahun sebelum gurunya meninggal. Dari gurunya ia pernah mendengar bahwa ilmu Ki Kebo Kanigara itu sama sekali tidak berada dibawah gurunya. Bahkan, karena kegemarannya mengembara, ia dapat menambah ilmu itu dengan bermacam-macam bentuk dan isi.

Sekarang ia bertemu dengan orang itu dalam suatu suasana yang seolah-olah mengandung pertentangan. Karena itu maka Mahesa Jenar bertanya seterusnya, “Kakang Kebo Kanigara, kalau sejak selama aku dapat berpikir dengan tenang, maka sejak semula aku tak akan berani melawan, meskipun aku tidak dapat mengerti maksud kakang dengan mempergunakan nama serta gelarku.”

Kebo Kanigara tersenyum. Lalu duduk disamping Mahesa Jenar. Dengan perlahan-lahan ia menjawab, “Mahesa Jenar, kalau kau mengenal aku sejak semula, maka keadaanmu akan berbeda pula. Apa yang kau capai selama beberapa hari ini, justru karena kau tidak mengenalku.”

Sadarlah Mahesa Jenar, bahwa Kebo Kanigara telah memaksa dengan caranya, supaya ia menekuni ilmunya lebih dalam lagi. Tetapi meskipun demikian ia masih bertanya, “Kakang, bukankah Kakang dapat menuntun aku tanpa teka-teki yang hampir memecahkan kepalaku itu.”

Sekali lagi Kebo Kanigara tersenyum. Jawabnya, “Dengan demikian keprihatinanmu akan jauh berbeda. Kau akan mendalami ilmumu dengan tahap-tahap yang biasa. Tetapi, dengan keadaanmu seperti yang kau alami, kau benar-benar membanting tulang untuk memperdalam ilmu itu. Justru dengan demikian kau benar-benar telah menemukan sarinya dalam waktu yang singkat.”

“Tetapi Kakang...” bertanya pula Mahesa Jenar, “Dari mana Kakang dapat mengetahui semua keadaan yang pernah aku alami. Bagaimana Kakang tahu bahwa Panembahan Ismaya telah menyembunyikan aku di sini, dan bagaimana Kakang dapat mengenal hampir setiap orang yang pernah aku kenal pula?”

Kebo Kanigara mengerutkan keningnya. Ia tampak ragu-ragu. Namun kemudian ia menjawab pula, “Mahesa Jenar... ketahuilah bahwa aku memang merupakan salah seorang dari penghuni padepokan ini. Apa yang aku lakukan semuanya atas ijin Panembahan. Dan dari Panembahan pula aku mendapatkan beberapa petunjuk tentang kau.”

“Siapakah sebenarnya Panembahan Ismaya itu?” tanya Mahesa Jenar.

Kebo Kanigara menarik nafas panjang sambil menggeleng-gelengkan kepalanya. Jawabnya, “Pertanyaanmu aneh Mahesa Jenar. Kau bertanya tentang seseorang yang telah kau sebut namanya. Bukankah ia Panembahan Ismaya. Panembahan sakti yang mengepalai padepokan Karang Tumaritis ini?”

Dari jawaban itu Mahesa Jenar dapat mengetahui bahwa ada sesuatu yang tersembunyi, yang tak seorangpun boleh mengetahui. Karena itu ia tidak bertanya lebih lanjut. Tetapi ia bertekad untuk pada suatu waktu dapat mengetahuinya pula, siapakah sebenarnya orang tua yang seolah-olah
telah menyisihkan diri dari dunia ramai itu.

“Kakang...” Mahesa Jenar memulai lagi, “Kalau demikian, di manakah muridku Kakang sembunyikan?”

Kebo Kanigara tertawa. Lunak dan perlahan-lahan. Jawabnya, “Benarkah kau bertanya tentang muridmu?”

Mahesa Jenar menjadi heran. Sambil mengangguk-angguk ia menegaskan, “Ya Kakang. Aku bertanya tentang muridku?”

“Sesudah itu kau pasti akan menanyakan seorang lagi kepadaku,” sahut Kebo Kanigara sambil tersenyum. “Malahan barangkali yang lebih penting bagimu.”

“Ah,” desis Mahesa Jenar. Tetapi ia tidak melanjutkan kata-katanya.

Sekali lagi Kebo Kanigara tertawa lunak dan perlahan-lahan. Tetapi ia tidak melanjutkan pertanyaannya.

Kemudian Mahesa Jenar berkata untuk mengalihkan pembicaraan, “Kakang, apakah menurut pendapat kakang Kanigara, ilmuku telah meningkat selama ini?”

“Kau telah merasakannya sendiri,” jawab Kebo Kanigara.

“Tetapi menurut penilaianku, kau telah memenuhi harapanku. Sebab menurut pendapatku, supaya Perguruan Pengging tidak menjadi semakin pudar, maka murid-muridnya harus dapat selalu melampaui ilmu gurunya. Demikian berturut-turut. Dan sekarang kau telah mendapatkan itu.”

Kalau ada guntur menggelegar di telinganya, Mahesa Jenar tidak akan terkejut seperti saat itu. Memang ia telah merasakan sesuatu perkembangan yang menggembirakan dalam latihan-latihan yang dilakukan selama ini dengan tekunnya. Tetapi ketika ia mendengar pernyataan Kebo Kanigara, Saudara muda seperguruan gurunya, yang memiliki ilmu lebih sempurna dari gurunya sendiri, mengatakan, bahwa ia telah dapat menyamai kesaktian almarhum gurunya.

312

”KAKANG berkata sebenarnya?” tanya Mahesa Jenar dengan nada kurang percaya.

Kebo Kanigara tersenyum. Jawabnya, ”Aku berkata sebenarnya. Dan aku telah mencobanya. Juga terhadap gurumu, ayah Pengging Sepuhpun aku pernah mencoba ilmunya, khusus Sasra Birawa, dan memperbandingkan dengan kekuatan ilmu yang aku miliki.”

Mahesa Jenar menjadi terdiam oleh perasaan yang bergulat di dalam dadanya. Ia tiba-tiba menjadi sangat bergembira. Tetapi hanya sesaat.

Sesaat kemudian, ia telah memanjatkan ucapan terima kasih yang sebesar-besarnya kepada Pencipta Alam yang telah menunjukkan jalan kepadanya lewat adik seperguruan gurunya. Dan karena itu pulalah hatinya menjadi tenang. Setenang air telaga yang tidak dapat dijajagi seberapa dalamnya.

Untuk beberapa lama ruangan itu dikuasai oleh keheningan Lampu obor yang menyala-nyala dengan lincahnya, melemparkan sinarnya yang seolah-olah menari di dinding goa itu. Mahesa Jenar yang masih hanyut dalam angan-angan duduk sambil menundukkan kepala. Di dalam hatinya, terucapkanlah sebuah janji, bahwa dengan kematangan yang dicapainya, ia harus lebih banyak menyerahkan darma baktinya untuk manusia dan kemanusiaan, untuk tanah dimana ia dilahirkan dan untuk bangsa yang hidup diatasnya. Dan sekaligus ia berjanji di dalam hatinya itu, bahwa dengan segenap kemampuan yang telah dimiliki itu, ia harus menumpas segala kejahatan dan pelanggaran atas keharusan dalam hidup bernegara dan bertata masyarakat. Sehingga terpancarlah api cinta sejati di atas bumi.

Kemudian angan-angannya itu dipecahkan oleh suara Kebo Kanigara, ”Mahesa Jenar... sekarang sudah sampai waktumu untuk meninggalkan ruang samadimu ini. Biarlah patung batu itu tinggal sendiri, menjadi saksi bisu atas apa yang pernah terjadi di sini.”

Mahesa Jenar mengangguk satu kali. Kemudian perlahan-lahan ia berdiri dan memandang patung batu itu dengan tajamnya. Kebo Kanigara pun kemudian berdiri.

”Marilah...” katanya, ”Ikutilah aku. Sekarang kau tak usah marah lagi. Aku akan membawa obor ini, supaya kau tak kehilangan jalan.”

Mahesa Jenar mengikuti Kebo Kanigara itu dengan langkah yang berat.

Seolah-olah ia segan meninggalkan patung batu itu kesepian. Tetapi ia tidak berkata sepatah pun. Karena Mahesa Jenar tidak menjawab, Kebo Kanigara meneruskan, ”Mau kau apakan patung batu itu...? Ia tidak bersedih hati kau tinggalkan di ruangan ini.”

Mahesa Jenar tersenyum dan melangkah mengikuti Kebo Kanigara meninggalkan ruangan itu.

”Mahesa Jenar...” kata Kebo Kanigara kemudian sambil berjalan menyusur goa yang memiliki beratus-ratus cabang yang membingungkan itu, ”Ada beberapa maksud, karena aku terpaksa mempergunakan nama serta gelarmu.

Pertama-tama seperti yang telah aku katakan kepadamu. Kedua, aku ingin seseorang tidak merasa berhutang budi kepada orang lain kecuali kepada Mahesa Jenar.”

Kali ini benar-benar Mahesa Jenar tidak dapat menjawab. Sampai Kebo Kanigara meneruskan,

”Untunglah bahwa aku dapat meyakinkan diriku bahwa aku benar-benar bukan orang yang bernama Mahesa Jenar.”

”Nanti akan diketahuinya pula Kakang,” jawab Mahesa Jenar kemudian,
”Bahwa bukan Mahesa Jenar yang sebenarnyalah yang telah berbuat jasa itu.”

”Jangan Mahesa Jenar,” sela Kebo Kanigara, ”Aku telah bersusah payah berperan sebaik-baiknya sebagai Mahesa Jenar.”

”Tetapi bagaimanapun juga orang akan tahu juga, bahwa yang telah melakukan suatu perbuatan yang dahsyat itu pasti bukan aku,” jawab Mahesa Jenar pula. ”Sebab Kakang Kebu Kanigara telah menggunakan sekian banyak orang. Apakah aku dapat melakukan pekerjaan seperti
itu?”

”Kau masih belum dapat mengerti tentang dirimu sendiri,” sahut Kebu Kanigara.

”Dengan samadimu itu, kau akan mampu melakukan apa yang dilakukan olehku dalam perananku sebagai Mahesa Jenar. Juga terhadap Bugel Kaliki dan Sima Rodra, kau sekarang tidak berada di bawahnya.”

Sekali lagi dada Mahesa Jenar bergetar. Dan sekali lagi hatinya berjanji untuk membinasakan orang-orang itu.

Tiba-tiba Mahesa Jenar teringat kepada muridnya. Apakah kira-kira yang telah dilakukannya selama ini. Maka bertanyalah ia, ”Kakang Kebo Kanigara. Lalu bagaimanakah keadaan muridku?”

”Agaknya kau benar-benar sayang kepada anak itu,” jawab Kebo Kanigara.

”Aku tidak tanggung-tanggung dalam perananku.” Ia meneruskan, ”Juga terhadap muridmu aku telah memaksanya untuk meningkatkan ilmunya dengan cara yang pernah aku tempuh.”

”Cara yang pernah Kakang tempuh?” ulang Mahesa Jenar dengan herannya.

”Adakah Kakang pernah bertemu dengan anak itu?”

Kebo Kanigara tertawa pendek. ”Pernah,” jawabnya. ”Aku selalu bertemu dengan anak itu di mana-mana. Karena itu aku banyak mengetahui tentang kau dan muridmu. Dilengkapi dengan petunjuk-petunjuk dari Panembahan Ismaya.”

Dalam pada itu tiba-tiba Mahesa Jenar teringat akan peristiwa-peristiwa yang pernah disaksikan atas muridnya. Maka dibayangkanlah bentuk orang yang pernah melakukan perbuatan perbuatan aneh di pantai Tegal Arang. Seorang yang mempergunakan 6 wajah, menyerang muridnya setiap malam berturut-turut. Orang itu bertubuh besar dan kekar. Dan sekarang orang yang berjalan di hadapannya itu pun bertubuh besar dan kekar.

”Kakang...” seru Mahesa Jenar sesaat kemudian. ”Aku sekarang berani memastikan bahwa Kakang telah menolong muridku untuk suatu loncatan yang tingkatan ilmunya di pantai Tegal Arang dengan cara kakang yang aneh.”

313
TERDENGAR Kebo Kanigara tertawa pendek. Jawabnya, “Aku tidak telaten melihat anak itu maju setapak demi setapak. Sejak aku dengar kabar bahwa ayah Handayaningrat meninggal dunia, aku jadi gelisah. Jangan-jangan tak seorang pun yang akan mewarisi dari perguruan Pengging. Karena adi Kebo Kenanga meninggal pula, maka satu-satunya yang ada adalah kau. Kemudian kaupun menghilang. Mati-matian aku mencarimu. Dan akhirnya aku ketemukan kau. Malahan kau telah mempunyai seorang murid yang berbakat baik. Tetapi kau pergunakan cara-cara ayah Pengging Sepuh untuk meningkatkan ilmu muridmu. Selangkah kecil demi selangkah kecil. Maka akupun berusaha membantumu dengan caraku.”

“Kakang...” sahut Mahesa Jenar. “Sudah sewajarnyalah kalau aku mengucapkan beribu-ribu terima kasih.”

“Jangan katakan itu,” potong Kebo Kanigara. “Kewajibanmu dan kewajibanku dalam hal ini tidak ada bedanya. Juga kali ini terhadap muridmu itu aku isikan ilmu dari perguruan Pengging. Berurutan seperti rencana yang akan kau berikan. Hanya caraku berbeda dengan caramu.”

Mendengar keterangan Kebo Kanigara, Mahesa Jenar berdiam diri. Ia sekarang, barangkali setelah mempelajari ilmunya lebih tekun dengan suatu cara yang tidak direncanakannya lebih dahulu, tidak akan lagi mengajari muridnya dengan cara yang pernah dilakukan sebelumnya. Di mana muridnya harus menerima pelajaran setingkat demi setingkat tanpa mengikutsertakan kemampuan daya cipta muridnya itu sendiri.

“Mahesa Jenar...” kata Kebo Kanigara kemudian, “Marilah kita melihat muridmu itu berlatih. Aku telah minta kepada seseorang untuk meneternya dan memperbandingkan dengan ilmu perguruan lain.”

“Ilmu perguruan lain?” ulang Mahesa Jenar keheran-heranan. “Adakah seseorang di sini dan perguruan lain?”

“Akan kau lihat nanti,” jawab Kebo Kanigara. “Aku telah melakukan apa saja yang mungkin atas muridmu itu dalam masa pembajaan dirinya. Aku sendiri suatu waktu datang melawannya. Dan pada saat lain aku datang sebagai gurunya, Mahesa Jenar, untuk memberinya petunjuk petunjuk. Kadang kadang aku hadapkan Arya Salaka dengan ilmu dari perguruan lain.”

Mahesa Jenar tidak menjawab lagi. Tiba-tiba saja ia menjadi rindu sekali kepada satu-satunya murid yang telah dibawanya menjelajah daerah daerah serta mengalami kesukaran lahir dan batin. Dalam hatinya ia mengucapkan terima kasih tak habis-habisnya kepada Kebo Kanigara yang telah membantu mematangkan ilmu muridnya. Dengan demikian ia mengharap seorang yang tidak kalah saktinya, Ki Ageng Sora Dipayana dari Banyubiru.

Setelah Mahesa Jenar mengikuti Kebo Kanigara menempuh jalan yang berliku-liku, maka sampailah mereka kepada satu gang yang menuju ke dalam sebuah ruang yang agak luas seperti ruang yang dipergunakan untuk mengurung Mahesa Jenar. Dalam pada itu Kebo Kanigara berbisik, “Mahesa Jenar, ingat muridmu selama ini belum pernah terpisah dari gurunya.”

“Lalu apa yang pernah dilakukan oleh gurunya?” tanya Mahesa Jenar.

“Melatihnya dan menurunkan segala sifat-sifat keluhuran budi dan kepahlawanan. Gurunya telah mengatakan kepada anak itu bahwa dalam masa-masa yang dekat, harus sudah menurunkan api kejantanan dan kesetiaan pada janji seorang ksatria, supaya api yang menyala didalam dada angkatan tua itu tidak padam kehabisan minyak. Sebab apabila datang waktunya kita meninggalkan mereka, api itu harus sudah mereka miliki. Bahkan harus berkobar lebih hebat dari semula.”

Mahesa Jenar benar-benar tersentuh hatinya mendengar ucapan itu. Karena iapun tak akan berbuat lain daripada itu.

“Kakang...” tanya Mahesa Jenar pula, “Tidakkah anak itu mengenal Kakang bukan sebagai gurunya?”

“Tidak Mahesa Jenar,” jawab Kebo Kanigara, “Aku selalu datang padanya, apabila ruangan itu sudah mulai gelap. Aku tidak pernah membawa obor yang cukup menerangi ruangan itu.

Disamping itu aku jarang-jarang sekali bercakap-cakap dengan anak itu. Aku paksa ia bekerja keras untuk mendalami ilmunya. Nah sekarang kaupun telah memiliki rambut yang memenuhi mukamu. Aku mengharap bahwa Arya Salaka tidak sempat membeda-bedakan antara kita. Hanya mungkin aku agak lebih kasar daripadamu.”

“Mungkin ada juga terselip beberapa pertanyaan dalam hatinya,” kata Mahesa Jenar kemudian,

“Karena perbedaan sifat dan cara dari apa yang pernah aku berikan kepadanya.”

“Mahesa Jenar...” Kebo Kanigara meneruskan, "Sebelumnya baiklah kita tunggu sampai esok. Lihatlah bagaimana ia berlatih dengan seseorang dari perguruan lain didalam ruangan itu. Aku sudah menyuruhnya tinggal di situ terus menerus sampai aku, Mahesa Jenar, membawanya keluar.”

Bagaimanapun mendesaknya keinginan Mahesa Jenar untuk bertemu dengan muridnya, namun ia harus menyabarkannya sampai esok. Tetapi hari esok itu tidak akan terlalu lama datang.

Meskipun demikian, Mahesa Jenar merasa bahwa ia telah menunggu terlalu lama. Agaknya matahari menjadi bertambah malas, sehingga agak kesiangan terbit. Namun lambat laun, terasalah bahwa fajar telah pecah di timur. Selama itu ia mengisi waktunya dengan mendengarkan ceritera Kebo Kanigara tentang muridnya, dan tentang peranannya sebagai Mahesa Jenar.

“Ingat Mahesa Jenar...” kata Kebo Kanigara, “Kau waktu itu marah kepada muridmu, karena ia kehilangan jalan. Seharusnya ia dapat berjalan lebih cepat di belakangmu. Karena itulah maka kau kurung muridmu dalam ruangan itu untuk dengan keras berusaha membajakan diri. Ternyata muridmu adalah seorang murid yang patuh. Ia tidak pernah mengeluh, meskipun kadang-kadang ia berlatih sampai hampir pingsan. Kaulah yang membawa makan dan minumnya. Disamping itu, satu halyang penting dan seharusnya akuminta maaf kepadamu bahwa Arya Salaka telah menerima dasar - dasar ilmu khusus perguruan Pengging, Sasra Birawa".

314

MAHESA JENAR terkejut mendengar ceritera itu. Karena itu ia bertanya, Adakah anak sebesar Arya Salaka telah cukup kuat untuk memiliki aji itu?

Muridmu luar biasa, jawab Kebo Kanigara. Memang aku kira akibatnya akan tidak baik kalau kau dalam tingkat sebelum samadimu, memberikan ilmu itu kepadanya. Tetapi sekarang tidak. Juga aku merasa tidak. Apalagi ketika aku tunjukkan bagaimana ia harus mengatur pernafasan, pemusatan pikiran dan tenaga, aku jadi yakin bahwa mungkin ia mempunyai bakat lebih baik daripada kita.
Nah, sekarang kau telah menyadari kematanganmu. Aku harap kau lanjutkan dasar-dasar ilmu Sasra Birawa. Meskipun dalam pelaksanaannya barulah dalam tingkat kekuatan lahiriah saja.

Itu sudah cukup Kakang, sela Mahesa Jenar, Sudah terlalu banyak bagi seorang anak-anak sebesar Arya Salaka yang baru berumur lebih kurang 16 sampai 17 tahun itu. Bukankah kecuali persiapan jasmaniah diperlukan pula persiapan rokhaniah, supaya tidak ada penyalahgunaan di kemudian hari.
Kebo Kanigara tersenyum mendengar pendapat Mahesa Jenar. Kau benar-benar seorang yang teliti terhadap segala akibat dari suatu perbuatan. Tetapi khusus muridmu itu, aku kira ia telah cukup mempunyai persiapan lahir batin.
Mungkin karena pengalaman-pengalamannya serta tekanan-tekanan yang dialami dalam usianya yang masih muda itu, ia menjadi agak terlampau cepat masak.

Mahesa Jenar mengangguk membenarkan. Memang pengaruh penghidupan yang dialami, sangat terasa pula kematangan jiwa muridnya. Ia dapat berpikir hampir seperti seorang dewasa dengan menanggapi suatu kejadian, karena itulah maka tiba-tiba timbul pulalah rasa ibanya terhadap Arya Salaka yang seakan-akan telah kehilangan sebagian dari tataran hidupnya, sebagian dari masa mudanya.

Ketika itu terasalah bahwa pagi telah datang. Obor yang dibawa oleh Kebo Kanigara telah lama padam. Kemudian mereka melanjutkan menyusur lubang-lubang gua itu mendekati ruang tempat Arya berlatih. Dari sebuah lubang mereka dapat mengintip ke dalam ruangan itu. Dari sanalah Mahesa Jenar itu melihat muridnya. Yang mula-mula memukul dadanya adalah suatu perasaan haru ketika ia melihat Arya Salaka menjadi kurus dan pucat. Tetapi kemudian ia tersenyum. Juga senyum haru. Disamping Arya Salaka ia melihat seorang pemuda yang gagah, berwajah bening dan berdada bidang.

Ia adalah Putut Karang Tunggal yang agaknya menemani Arya Salaka. Kalau bukan aku dalam perananku sebagai Mahesa Jenar, anak itulah yang membawa makanan untuk Arya, bisik Kebo Kanigara.

Mahesa Jenar jadi bergembira ketika ia melihat muridnya bersahabat dengan Putut yang mengepalai para cantrik itu.

Mereka berdua mempunyai banyak persamaan, bisik Kebo Kanigara lebih lanjut, Keduanya tabah dan penuh semangat. Karena itu mereka tekun berlatih bersama.

Berlatih bersama...? ulang Mahesa Jenar terkejut, Jadi Putut Karang Tunggal juga memiliki ilmu yang cukup tinggi?

Kebo Kanigara mengangguk.

Aku tidak mengira. Ia terlalu halus dan sopan. Muridku adalah seorang anak yang biasa hidup dalam pergaulan yang kasar. Diantara para petani dan nelayan, sambung Mahesa Jenar.

Kebo Kanigara tersenyum aneh. Tetapi karena itulah muridmu menjadi seorang anak yang jujur, yang tidak memandang setiap persoalan dengan berbelit-belit, sahut Kebo Kanigara.

Nah, tunggu sebentar... ia melanjutkan, Mereka pasti sedang mempersiapkan diri untuk berlatih bersama. Aku mengijinkan Arya Salaka melakukan tanpa pengawasanku. Dan kepada Putut Karang Tunggal itu pun aku pesankan agar tidak mengatakan kepada Arya Salaka siapakah aku sebenarnya.

Mahesa Jenar kemudian berdiam diri. Ia memang mengharap untuk menyaksikan muridnya berlatih. Ia ingin mengetahui sampai dimana sekarang tingkat kepandaiannya.

Hal itu perlu pula untuk menghilangkan kesan-kesan yang mungkin timbul, apabila ia telah kembali kepada anak itu sebagai seorang guru yang pernah diantarai oleh orang lain tanpa setahu anak itu sendiri.

Benarlah apa yang dikatakan oleh Kebo Kanigara. Sesaat kemudian ia melihat Arya dan Putut Karang Tunggal mempersiapkan dirinya untuk memulai dengan latihan-latihan yang berat yang mereka lakukan hampir setiap hari.

Melihat langkah Arya yang sedang pergi ke tengah ruangan itupun Mahesa Jenar telah merasakan betapa perubahan yang terjadi pada muridnya, sehingga ia semakin lekas ingin mengetahui, gerakan-gerakan yang akan dilakukan.

Kemudian setelah mereka masing-masing bersiap, maka latihan itupun dibuka dengan sebuah serangan yang mengejutkan dari Putut Karang Tunggal. Mahesa Jenar sendiri menjadi terkejut pula. Ia sama sekali tidak mengira bahwa anak yang halus, sopan dan sama sekali tidak menunjukkan kekasaran jasmaniah itu dapat berbuat sedemikian.

Tetapi yang lebih mengejutkan lagi adalah Arya Salaka. Ia dengan tangkasnya dapat mengelakkan serangan itu, bahkan dengan suatu gerak yang sangat lincah ia sudah memulai dengan serangannya.

Demikian latihan itu semakin lama menjadi semakin cepat. Selangkah demi selangkah mereka bergeser dari satu titik ke titik yang lain memenuhi ruangan itu.

Dalam pada itu, terjadilah gelora di dalam dada Mahesa Jenar. Ia sama sekali tidak menduga bahwa anak muridnya dapat mencapai tingkat yang sedemikian dalam waktu yang singkat. Perasaan bangga dan gembira berputar-putar di seluruh rongga dadanya.

315

MURIDNYA itu kini benar-benar merupakan banteng muda yang tangkas dan kuat. Sepasang kakinya yang cepat itu, suatu waktu dapat tegak diatas tanah bagaikan tonggak besi yang tak tergerakkan. Tangannya yang hanya sepasang itu tampak bergerak dengan cepatnya, melingkar-lingkar dan mematuk-matuk dengan dahsyatnya. Tetapi lawannya berlatih bukan pula anak kemarin sore. Iapun telah menguasai ilmunya hampir sempurna. Karena itu maka latihan itu berlangsung dengan serunya. Mereka masing-masing mempunyai kekuatan dalam bentuknya masing-masing. Arya Salaka ternyata tangguh bukan main. Tubuhnya cukup kuat dan setiap gerakannya menimbulkan desir dalam dada Mahesa Jenar.

Sedangkan Putut Karang Tunggal sangat mencengangkannya. Gerakannya semakin lama menjadi semakin lincah dan cepat. Bahkan kemudian tubuhnya menjadi seakan-akan sangat ringan dan sekali-sekali seperti terbang ia meloncat-loncat membingungkan. Namun Arya Salaka dapat menanggapinya dengan baik. Iapun menjadi seolah-olah memiliki beberapa pasang mata yang terserak-serak di tubuhnya, sehingga kemana bayangan itu melontar, ia selalu dapat melihatnya dan segera menghadapinya.

Dalam pada itu, semakin lama Mahesa Jenar dapat semakin melihat jelas kekuatan-kekuatan yang tersimpan pada setiap gerak kedua anak muda itu. Bagi Arya Salaka ia hanya dapat berbangga hati, sebab setiap geraknya adalah gerak-gerak dari perguruan Pengging ditambah dengan segala macam pengalaman Arya Salaka yang dipetiknya dari gerak-gerak alam yang pernah ditekuni bersama, yang dapat disusunnya sendiri dalam satu senyawa yang serasi. Tetapi yang semakin mengetuk-ngetuk hatinya adalah setiap gerakan Putut Karang Tunggal yang cepat lincah itu.

Tiba-tiba Mahesa Jenar seolah-olah melihat kedua anak muda yang sedang berlatih itu seperti pernah terjadi belasan tahun yang lalu. Meskipun tidak tepat benar, namun ia pernah menyaksikan ilmu yang dimiliki oleh Putut Karang Tunggal itu. Akhirnya ketika ia menjadi semakin jelas, tergetarlah tubuhnya. Hampir saja ia berteriak menyebutkan sebuah nama, kalau ia tidak segera teringat bahwa pada saat itu ia masih belum waktunya menampakkan diri.

Namun bagaimanapun juga ia merasa bahwa kedua anak muda itu berlatih mirip seperti dirinya sendiri berlatih bersama sahabatnya pada waktu mudanya, Mahesa Jenar dan Sela Enom. Dan pada saat itulah ia mendapat kepastian bahwa anak yang menamakan diri Putut Karang Tunggal itu pasti ada sangkut pautnya dengan Ki Ageng Sela Enom yang pada masa kanak-kanaknya bernama Anis. Tetapi menilik kedahsyatannya maka ia tidak yakin bahwa anak itu adalah murid Ki Ageng Sela. Sebab bagaimana tingginya ilmu Ki Ageng Sela itu, namun ia pasti tidak akan mampu membentuk Putut Karang Tunggal sampai menjadi anak yang sedemikian mencengangkan.

Karena itu Mahesa Jenar tidak mau berteka-teki lagi. Akhirnya iapun bertanya kepada Kebo Kanigara, Kakang, siapakah sebenarnya Karang Tunggal itu?

Kebo Kanigara tersenyum, jawabnya perlahan-lahan, Adakah sesuatu yang kau lihat padanya?

Ya, sambung Mahesa Jenar. Aku melihat perguruan Sela ada padanya.

Tepat, jawab Kebo Kanigara. Ia adalah murid Ki Ageng Sela.

Mahesa Jenar menarik nafasnya. Namun ia masih bertanya lagi, Adakah Ki Ageng Sela mampu membentuk Karang Tunggal menjadi sedemikian mengagumkan?

Ki Ageng Sela yang mana yang kau tanyakan, sahut Kebo Kanigara. Kalau yang kau maksud Sela Enom, maka kau benar, meskipun Sela Enom itupun sekarang telah mampu melakukan hampir seperti apa yang pernah dilakukan oleh ayahnya.

Menangkap petir, potong Mahesa Jenar.

Kebo Kanigara tertawa perlahan. Sambil mengangguk-angguk ia berkata, Bukankah ceritera tentang kecakapan menangkap petir itu sudah dimiliki oleh Sela Enom sejak mudanya? Agaknya bakat turun tumurun itu tidak perlu dipelajarinya terlalu lama.

Mahesa Jenarpun tersenyum pula mendengar jawaban itu.

Tidak hanya itu... Kebo Kanigara meneruskan, Tetapi berbagai ilmu yang lain. Ia memiliki kedahsyatan tangan seperti yang dipancarkan oleh Sasra Birawa. Ki Ageng Sela menamakannya aji Narantaka.

Agaknya ia mengagumi tokoh Gatutkaca, potong Mahesa Jenar.
Mungkin, jawab Kebo Kanigara.

Kemudian mereka berdiam diri. Arya Salaka dan Putut Karang Tunggal masih sibuk berlatih. Agaknya latihan-latihan serupa itu telah sering dilakukan sehingga bagaimanapun hebatnya, namun tidaklah sangat berbahaya.

Ketika matahari telah tegak di langit, agaknya kedua anak muda itu merasa telah cukup lama berlatih. Karena itu, terdengar Putut Karang Tunggal bersiul nyaring, dan berloncatanlah mereka surut. Meskipun tubuh masing-masing dibasahi oleh peluh yang mengalir deras sekali, namun wajah-wajah mereka menunjukkan kegembiraan.

Dalam pada itu, sekali lagi terdengar Mahesa Jenar bertanya, Kakang Kanigara. Siapakah sebenarnya Karang Tunggal itu? Bagaimanapun juga aku masih melihat beberapa kelebihan yang dimilikinya daripada Arya Salaka.

Untuk beberapa lama Kebo Kanigara tidak menjawab. Ia agaknya menjadi ragu-ragu. Tetapi kemudian terdengar Mahesa Jenar mendesak, Aku merasa bahwa anak itu memiliki sesuatu yang tidak dimiliki oleh anak muda pada umumnya. Cahaya wajahnya yang terang seperti memancarkan wibawa yang mengagumkan.

Ia juga murid Ki Ageng Sela Sepuh, jawab Kanigara.

Aku sudah mengira, sahut Mahesa Jenar, Tetapi siapakah dia?

Putut Karang Tunggal, jawab Kanigara pula sambil tersenyum.

Akh...! desis Mahesa Jenar. Kakang Kanigara memang mempunyai kegemaran berteka-teki. Tetapi teka-teki yang pertama telah aku tebak dengan tepat. Sekarang aku menyerah. Sebab pada saat aku meninggalkan Demak, aku tidak sempat menanyakan kepada Nis Sela, apakah ia mempunyai murid yang sekaligus menjadi adik seperguruan.


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial
Siapa Kebo Kanigara ? Siapa pula Raden Mas Karebet ?

GNAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

316
MAHESA JENAR... bisik Kebo Kanigara bersungguh-sungguh, Kau pasti pernah mengenal anak itu. Bukankah sepeninggal Adi Kebo Kenanga kau masih beberapa tahun lagi tinggal di Demak, sebelum keadaan memburuk?

Mahesa Jenar mengangguk.

Kalau demikian kau pasti mengenalnya, sambung Kebo Kanigara. Anak itu adalah anak yang aneh. Sebenarnya ia tidak betah untuk tinggal terlalu lama di sesuatu tempat. Ia datang berguru hanya apabila ia inginkan. Ia datang sewaktu-waktu tanpa aturan. Meskipun demikian kecerdasannya sangat mengagumkan. Ia dapat menguasai segala ilmu hanya dalam waktu yang sangat singkat. Sepersepuluh dari waktu yang diperlukan oleh anak-anak muda yang lain. Bahkan kurang dari itu.
Ia datang kemari mencari aku, untuk minta diri. Ia mendapat nasehat dari seorang Wali yang terkemuka untuk mengabdikan diri di Kraton Demak, ketika Wali itu melihatnya menunggui padi gaga di ladang.

Seorang Wali? tanya Mahesa Jenar. Siapakah dia?

Seorang yang bertubuh tinggi besar, berikat kepala Wulung dan berbaju Wulung pula, jawab Kebo Kanigara.

Sunan Kali Jaga...? gumam Mahesa Jenar.

Ya, Kebo Kanigara menegaskan. Ia baru saja datang dari Pamancingan di Pantai Selatan menuju ke Demak. Pada saat itulah ia berkata kepada Putut itu, Hai anak yang mendapat anugerah Allah. Pulanglah dan pergilah ke Demak. Jangan asyik menunggui pagagan, sebab kelak kau akan menduduki tahta. Demikian nasehat Sunan Kali. Dan agaknya anak itu akan mencoba memenuhinya. Ia datang untuk minta diri kepadaku, dan sekedar menambah bekal bagi masa depannya.

Dada Mahesa Jenar berdebar-debar mendengar ceritera itu. Seorang yang diramalkan untuk memegang tahta.

Adakah ia mempunyai hubungan dengan Kakang Kanigara? tanya Mahesa Jenar pula.

Ada, jawab Kanigara. Dan barangkali aku belum menyebutkan hubungan itu. Ia adalah putra Adi Kebo Kenanga.

He... Mahesa Jenar terkejut. Putra Kakang Kebo Kenanga. Adakah dia Si Karebet yang nakal itu.

Kebo Kanigara mengangguk.

Karebet yang kemudian dikenal bernama Jaka Tingkir setelah ia dipelihara oleh Nyai Ageng Tingkir, kakak perempuan Nyai Kebo Kenanga.

Mahesa Jenar menarik nafas dalam-dalam. Tanpa disangka-sangka sebelumnya ia akan dapat bertemu dengan anak kakak seperguruannya. Yang bahkan oleh seorang Wali yang terkenal diramalkan untuk menjadi raja.

Nah, Kakang... kata Mahesa Jenar kemudian, Marilah kita temui mereka.

Kebo Kanigara menggeleng.

Tidak mungkin... jawabnya. Muridmu akan menjadi heran melihat ada dua orang yang menamakan diri Mahesa Jenar.

Mahesa Jenar tertegun.

Lalu bagaimana? ia bertanya.

Dan ingat, kau harus membersihkan janggut dan kumismu di hadapan anak itu, supaya ia mendapatkan wajah Mahesa Jenar yang sebenarnya tanpa curiga. Akupun akan berbuat demikian. Tentu saja di tempat lain. Sehingga apabila aku kemudian bertemu dengan anak itu, ia tidak akan mengenal aku lagi.

Sekali lagi Mahesa Jenar terpaksa tersenyum, meskipun ia sebenarnya ingin segera dapat menemui kedua anak muda itu. Namun bagaimanapun ia terpaksa menuruti nasehat Kebo Kanigara.

Sehari itu Mahesa Jenar menunggu saja. Matahari di langit rasanya berjalan sangat lambatnya. Seolah-olah dengan segannya mengarungi langit menurut garis edarnya. Lingkaran-lingkaran cahayanya yang menembus lubang-lubang di atas ruang itu dengan lesunya berjalan ke arah yang berlawanan.

Ketika matahari telah condong, Putut Karang Tunggal meninggalkan Arya Salaka seorang diri.
Anak itu oleh gurunya, yang sebenarnya adalah Kebo Kanigara, dilarang meninggalkan ruangan itu, sebagai suatu cara berprihatin. Dan apa yang dicapainya adalah sangat menggembirakan meskipun kadang-kadang terselip juga beberapa pertanyaan mengenai gurunya.

Ketika Putut Karang Tunggal itu hilang ke balik lorong pintu ruangan itu berbisiklah Kebo Kanigara, Mahesa Jenar, kau dapat menemui Karebet. Itu saja dahulu.

Sekarang? tanya Mahesa Jenar.
Ya. Ikutlah aku, jawab Kebo Kanigara. Muridmu itu tak akan hilang di situ.

Kemudian Mahesa Jenar melangkah mengikuti Kebo Kanigara, melingkar sepanjang lubang goa yang gelap, dan yang sebentar kemudian muncul di sebuah ruangan lain yang agak lebar pula yang banyak terdapat di sepanjang saluran goa itu.

Di dalam ruangan itu pulalah mereka bertemu dengan Putut Karang Tunggal yang sedang berjalan keluar. Ketika ia melihat kedua orang itu, ia terkejut. Tetapi kemudian ia mengangguk hormat.

Selamat sore paman berdua.

Selamat sore Karang Tunggal. Permainanku sudah hampir selesai. Ini adalah pamanmu yang sebenarnya, sahut Kanigara.

Karang Tunggal sekali lagi membungkuk hormat kepada Mahesa Jenar sambil berkata, Baktiku untuk Paman Mahesa Jenar.

Mahesa Jenar tersenyum. Ia melangkah maju. Sambil menepuk bahu anak muda itu ia berkata, Permainanmu sudah sempurna Karebet. Ketika aku datang mula-mula di bukit ini, benar-benar aku tidak menduga bahwa kaulah yang menamakan diri Karang Tunggal.
Paman Kebo Kanigara yang mengatur semuanya bersama Eyang Ismaya, jawab Karang Tunggal.

317

MAHESA JENAR menoleh kepada Kebo Kanigara sambil berkata, Untunglah bahwa kepalaku belum pecah memikirkan permainan kalian yang aneh itu.

Kemudian kepada Karang Tunggal ia meneruskan, Nah Karebet, kau sudah banyak mendengar tentang aku, tentang seorang Wali yang menasehatkan kepadamu untuk mengabdi ke Demak.

Karebet menundukkan kepalanya. Katanya lirih, Mudah-mudahan paman melimpahkan pangestu kepadaku. Meskipun semuanya itu hanyalah sebuah mimpi yang cemerlang, namun setidak-tidaknya aku akan dapat mengabdikan diri pada tanah kelahiran ini.

Bagus... sahut Mahesa Jenar, Kau harus mulai dengan semangat pengabdian. Jangan kau mulai dengan suatu tekad yang berlebih-lebihan supaya kau tidak mudah menjadi kecewa.
Akan aku junjung tinggi segala pesan paman Mahesa Jenar, jawab Putut Karang Tunggal sambil membungkukkan tubuhnya sebagai suatu pernyataan janji. Tidak saja kepada Mahesa Jenar, Kebo Kanigara, tetapi juga kepada diri sendiri.

Mahesa Jenar... sela Kebo Kanigara kemudian, Bawalah pisauku ini. Sebentar lagi apabila ruangan-ruangan ini telah gelap, masuklah ke dalam ruang muridmu. Kau dapat menyusur lubang itu, dan akan sampai ke dalamnya tanpa cabang yang lain. Aku akan menunggumu di ruang sebelah ini. Kemudian kita keluar bersama-sama supaya kau tidak usah mencari-cari jalan.

Baiklah Kakang, jawab Mahesa Jenar.

Jangan banyak berkata tentang waktu lampau. Ajaklah ia keluar karena segala sesuatu telah kau anggap cukup. Kanigara menyambung. Dan seterusnya kau dapat menuntunnya dengan suatu cara yang lebih baik dari yang pernah kau pergunakan.

Baiklah Kakang, jawab Mahesa Jenar sekali lagi.

Aku menunggu kau di sebelah. Dari ruangan ini kau akan dapat melihat sinar obor yang akan segera aku nyalakan kalau ruangan itu telah gelap benar. Berkata kanigara pula, Aku juga selalu datang pada saat-saat semacam itu, meskipun hanya karena aku harus menyembunyikan wajahku.

Setelah itu Kebo Kanigara segera melangkah pergi diikuti oleh Putut Karang Tunggal. Untuk sesaat Mahesa Jenar mengagumi anak kakang seperguruannya itu, sampai hilang ke dalam sebuah mulut lubang goa itu.

Kemudian Mahesa Jenar mempersiapkan dirinya untuk segera menemui muridnya, supaya perasaannya tidak menggelora.

Sesaat kemudian, udara menjadi semakin sejuk. Semburat merah telah memancar di langit, sebagai sisa-sisa cahaya matahari yang telah membenamkan dirinya. Ia tidak sabar untuk menunggu lebih lama lagi, karena itu segera iapun berjalan menyusur gang sempit menuju ke ruang dimana Arya Salaka sedang membajakan dirinya.

Ketika ia sampai di mulut gang itu, ia mendengar langkah-langkah di dalamnya. Agaknya Arya Salaka masih mempergunakan waktunya untuk berlatih. Sebab di dalam ruangan yang sepi itu ia benar-benar tidak mau menyia-nyiakan waktu. Karena itu ia mempergunakan setiap waktunya untuk melatih diri agar segera dapat dicapai suatu tingkatan yang dikehendaki oleh gurunya.

Mula-mula ia bermaksud demikian agar dapat segera meninggalkan ruangan yang menjemukan itu, tetapi lambat laun ia berpendapat lain. Ia semakin menjadi tertarik dan bersemangat mendalami ilmunya karena ilmu itu sendiri, bukan karena kejemuan dan kesunyian.

Dengan hati-hati Mahesa Jenar melangkah masuk, sehingga tidak menimbulkan sesuatu suara yang menarik perhatian muridnya yang sedang tekun. Apalagi sesaat kemudian, anak itu agaknya sedang memusatkan segenap perhatiannya, mengatur jalan pernafasannya, dan disilangkannya satu tangannya di depan dada, satu lagi diangkat tinggi-tinggi, dan satu kakinya ditekuknya ke depan.

Sesaat kemudian tubuhnya sebagai anak panah melontar maju, tangannya yang diangkat tinggi-tinggi itu terayun deras mengarah kepada sebuah batu padas di dinding goa itu. Maka kemudian terjadilah suatu benturan yang dahsyat, dan disusul dengan lontaran pecahan batu padas itu berserak-serakan. Itulah pukulan Sasra Birawa yang telah dimiliki pula oleh seorang anak sebesar Arya Salaka.

Melihat hasil yang dicapai oleh muridnya itu, hampir Mahesa Jenar tidak dapat menahan diri. Apa yang dicapainya dengan cara penurunan ilmu Ki Ageng Pengging Sepuh, sampai bertahun-tahun itu, dapat dipelajari Arya Salaka kurang lebih hanya satu bulan saja, dengan cara penurunan ilmu adik seperguruan gurunya. Karena itu ia sekarang percaya, bahwa Kebo Kanigara benar-benar melampaui Ki Ageng Pengging Sepuh, yang kebetulan adalah gurunya, yang bergelar Pangeran Handayaningrat.

Meskipun demikian, apa yang terlahir dari mulutnya adalah berbeda sekali dengan perasaannya. Maka katanya lantang, Ulangi!

Arya Salaka terkejut. Segera ia menoleh dan membungkuk hormat kepada gurunya yang dirasanya pada saat-saat terakhir mempunyai kebiasaan yang jauh berbeda dengan waktu-waktu sebelumnya. Ketika ia mendengar gurunya mengucapkan kata-kata itu wajahnya segera menjadi muram. Ia merasa bahwa apa yang baru saja dilakukan sama sekali tidak memuaskan gurunya.

318

"JELEK sekali," gumam Mahesa Jenar, meskipun sebenarnya hatinya memuji. Sebab apa yang dilakukan Arya pada waktu itu, sama sekali tidak jauh berselisih dengan apa yang dapat dilakukannya sebelum ia melakukan samadi dan menemukan hakekat dari watak setiap unsur gerak dari ilmunya, sehingga menurut Kebo Kanigara, ia telah dapat menyamai gurunya sendiri.

Mendengar suara gurunya itu Arya Salaka menundukkan kepalanya. Ia sangat bersedih bahwa ia mengecewakan.

Melihat sikap Arya, Mahesa Jenar menjadi sangat terharu. Hampir saja ia meloncat dan membelai kepala muridnya. Untunglah bahwa ia dapat menahan diri. Sambil mengatur perasaannya ia berkata, "Arya, lihat batu hitam itu."

Dengan mata yang suram, Arya memandang sebuah batu hitam sebesar kepalanya dalam keremangan petang, yang terselip diantara batu-batu padas yang menjorok pada dinding goa.

"Apa yang kau lihat itu? " bentak Mahesa Jenar."

"Sebuah batu hitam yang terjepit diantara batu-batu padas," jawab Arya dengan suara yang dalam.

"Itulah sebabnya kau tidak dapat maju," bentak Mahesa Jenar pula. "Perhatianmu terpecah-pecah pada semua masalah yang tak berarti. Aku bilang, lihat batu hitam itu. Aku sama sekali tidak menanyakan apakah batu itu terjepit batu padas, atau terletak di atas tanah. Seharusnya kaupun hanya melihat batu hitam itu. Batu hitam itu saja yang menjadi pusat perhatianmu. Tidak perduli apakah batu itu tergantung di langit atau apapun."

Sekali lagi Arya menundukkan kepalanya. Tetapi ia mendapat suatu petunjuk yang sangat berarti dalam hidupnya. Bahwa ia tidak boleh memandang setiap masalah tanpa pemusatan persoalan, sehingga masalah pokoknya dapat menjadi kabur karena masalah tetek bengek yang dapat membelokkan perhatiannya.

"Arya..." kata Mahesa Jenar kemudian, "Ulangi, dan pecahkan batu hitam itu."

Sekali ini Arya Salaka tidak mau mengecewakan gurunya lagi. Dengan penuh tekad, ia membulatkan perhatiannya, mengatur pernafasannya. Satu kakinya diangkatnya dan ditekuknya ke depan, satu tangan menyilang dada, dan satu lagi diangkatnya tinggi-tinggi. Dengan satu loncatan yang dahsyat Arya Salaka mengayunkan tangannya diikuti sebuah teriakan nyaring. Dan, batu hitam yang terjepit diantara batu-batu padas itupun hancurlah berbongkah-bongkah.

Sekali lagi Mahesa Jenar terguncang hatinya. Anak itu benar-benar telah menguasai Sasra Birawa dengan baik dalam bentuk lahirnya. Tetapi baginya adalah sudah terlalu cukup. Namun ia masih mencoba menahan perasaannya.

Seakan-akan ia sama sekali tidak menaruh perhatian atas muridnya itu, tetapi ia bahkan duduk di tengah dengan enaknya sambil mengeluarkan pisaunya. Dengan tenangnya Mahesa Jenar mulai mencukur janggut dan kumisnya.

Arya mula-mula tidak tahu apa yang akan dilakukan oleh gurunya. Tetapi sikap acuh tak acuh itu telah mengecilkan hatinya pula, dan disamping itu ia semakin tidak mengerti pada sifat gurunya yang menjadi aneh dan lain.

Dalam kebimbangan itu, kadang-kadang terselip di sudut hatinya suatu pertanyaan, apakah orang yang menuntunnya selama ini benar-benar gurunya yang membawanya mengembara dari satu tempat ke tempat lain, sejak melarikannya dari Banyubiru? Alangkah jauh bedanya. Sejak ia terpisah di dalam salah sebuah saluran di dalam goa ini, kemudian tersesat masuk ke dalam ruangan ini, ia merasakan bahwa gurunya menjadi berubah sifat.

Beberapa hari ia tinggal sendiri didalam ruangan ini, sampai kemudian gurunya menemukannya disini. Yang mula-mula di dengar dari mulut gurunya bukanlah pernyataan gembira, tetapi bentakan-bentakan kasar dan marah. Apakah Mahesa Jenar dapat berbuat demikian...? Dan apakah dalam beberapa hari itu, sudah cukup waktu untuk menjadikan gurunya berwajah gelap oleh kumis dan janggut yang tumbuh demikian lebatnya...?

Sekarang ia melihat orang yang meragukan itu mencukur janggut dan kumisnya. Tetapi kemudian ia menjadi kecewa sekali. Sebab setelah orang yang diragukan itu berwajah bersih, benarlah, ia adalah Mahesa Jenar. Gurunya yang membawanya pergi dari Banyubiru. Yang menuntunnya dengan penuh kasih sayang. Tetapi yang akhir-akhir ini selalu kecewa kepadanya. Kecewa kepada kelambatannya.

Sampai beberapa saat ia masih saja kaku berdiri memandangi Mahesa Jenar membersihkan wajahnya. Sekarang Arya tidak ragu-ragu lagi. Memang orang itulah Mahesa Jenar. Meskipun ruang itu sudah semakin suram, namun garis-garis wajah itu sudah sangat dikenalnya.

"Arya... tiba-tiba ia mendengar gurunya berkata, Meskipun tingkat ilmunya masih agak mengecewakan, tetapi pada saat ini aku sudah menganggap cukup. Kau sudah dapat melayani Putut Karang Tunggal meskipun belum seimbang benar. Dan barangkali jarak yang ada di antara kau berdua tidak semakin pendek, bahkan akan menjadi semakin jauh, karena Putut itu bukanlah anak-anak sewajarnya. Apa yang kau pertunjukkan pada saat terakhir tadi telah menunjukkan kemajuan yang besar selama kau berada di dalam ruang ini. Karena itu, sebentar lagi kau boleh mengikuti aku keluar dari ruang ini."

Mendengar kata-kata gurunya, Arya menjadi gembira sekali. Kegembiraan yang hampir tak dapat ditahankan, sehingga hampir-hampir saja ia menjerit kegirangan. Tetapi segera ia berusaha sekuat tenaga untuk menahannya.

Ia tidak tahu apakah halyang demikian itu akan dibenarkan oleh gurunya. Karena itulah maka, yang terpancar kemudian hanyalah nyala di matanya. Bahkan mata itu kemudian menjadi basah. Dan hampir saja Arya Salaka yang telah mampu memecahkan batu sebesar kepalanya itu menangis.

Untunglah bahwa ruang itu telah menjadi semakin gelap sehingga Mahesa Jenar tidak lagi melihat mata itu. Tidak lagi melihat air yang membayang di mata muridnya. Sebab apabila mata yang sayu itu dilihatnya menjadi basah, mungkin Mahesa Jenar tidak lagi dapat menahan perasaannya. Perasaan seorang guru, ia bahkan hampir seperti perasaan seorang bapa terhadap anak tunggalnya yang selama ini dibawanya merantau untuk menyelamatkan dari usaha-usaha untuk membinasakannya.

319

SEKARANG Mahesa Jenar melihat kemungkinan menjadi lain. Anak itu sekarang sudah dapat menjaga dirinya sendiri, serta mempunyai bekal yang cukup buat masa depannya.

Demikianlah Mahesa Jenar menjadi berbangga atas muridnya itu. Kalau nanti pada suatu ketika, ia bertemu dengan Gajah Sora, maka ia akan dapat menyerahkan Arya Salaka tanpa mengecewakan sahabatnya itu.

Sesaat kemudian Mahesa Jenarpun berdiri dan melangkah keluar ruangan sambil berkata acuh tak acuh, Arya, ikutilah.

Sekali lagi kegembiraan melonjak didalam dada Arya. Segera ia pun mengikuti gurunya dekat-dekat supaya ia tidak lagi kehilangan jalan.

Kemudian sampailah mereka ke dalam ruangan dimana Mahesa Jenar bertemu dengan Putut Karang Tunggal waktu ia berjalan bersama Kebo Kanigara. Benarlah dari ruangan itu ia melihat bayangan cahaya api. Segera Mahesa Jenar berjalan menyusur jalan-jalan goa yang sempit ke arah api itu.

Ketika mereka sampai, dilihatnya Putut Karang Tunggal seorang diri memegangi sebuah obor.
Selamat sore Paman Mahesa Jenar, sapanya sambil membungkuk hormat.

Selamat sore Karang Tunggal, jawab Mahesa Jenar. Mula-mula ia ingin menanyakan di mana Kebo Kanigara. Tetapi maksud itu diurungkan. Namun bagaimanapun juga ia menjadi sangat berterima kasih di dalam hatinya, bahwa untuk kepentingannya serta muridnya, Kebo Kanigara bekerja keras dan melakukan hal-hal yang aneh. Tetapi lebih dari pada itu adalah untuk kesuburan persemaian perguruan Pengging.

Sejenak kemudian Putut itu berkata pula, Paman, marilah kita tinggalkan goa ini. Ada sesuatu yang penting yang akan disampaikan oleh Eyang Ismaya.

Mahesa Jenar menjadi beragu. Ia tidak tahu apakah Putut itu berkata sebenarnya, ataukah hanya merupakan suatu alasan untuk membawanya keluar dari dalam goa itu. Karena itu ia berdiam diri sampai Putut itu melanjutkan, Seseorang yang baru saja datang kemari ingin bertemu dengan Paman.

Siapakah dia? tanya Mahesa Jenar sekenanya.
Paman Kebo Kanigara, jawab Putut Karang Tunggal.
Itukah yang penting? tanya Mahesa Jenar pula.
Bukan itu saja, jawab Putut Karang Tunggal. Ada dua tiga soal yang lain.

Mahesa Jenar tidak menjawab lagi. Dipersilahkannya Putut yang membawa obor itu berjalan dahulu, kemudian ia pun mengikutinya bersama Arya Salaka yang masih berdiam diri saja.
Setelah mereka berjalan berliku-liku, akhirnya sampailah mereka ke ruang yang sering dipergunakannya bermain para cantrik. Dari sana mereka menerobos sebuah lubang yang diluarnya tertutup oleh dedaunan yang rimbun.

Demikian mereka tegak di luar goa itu, terasalah udara malam yang segar memercik ke wajah mereka. Sedang di atas kepala mereka, bertaburan bintang-bintang yang berpencaran memenuhi langit yang biru hitam. Seleret awan putih membujur dari kutub ke kutub seolah-olah membagi langit menjadi dua bagian. Sedang dari semak-semak di sekitar mereka, terdengarlah bunyi jangkrik bersautan di antara nyanyi belalang. Bersamaan dengan itu terlonjak pula hati Arya Salaka, yang merasa telah menyelesaikan suatu kewajiban yang berat. Kalau mula-mula ia menjadi bingung atas kelakuan gurunya, maka akhirnya ia mengira bahwa hal itu adalah merupakan suatu tahap yang memang harus dilalui. Tetapi sebenarnya bukan saja Arya Salaka yang mempunyai perasaan demikian. Mahesa Jenar pun seolah-olah merasa terlepas dari suatu daerah sepi yang penuh dengan pemerasan keringat dan pikiran.

Mengingat hal itu Mahesa Jenar menjadi tersenyum sendiri. Apalagi kalau ia dengan sepintas lalu memandang wajah Arya Salaka. Ia menjadi geli. Anak itu merasa seolah-olah telah mendapat gemblengan yang berat dari padanya, padahal ia sendiri sedang melakukan hal yang serupa. Menggembleng diri sendiri.

Beberapa lama kemudian sampailah mereka ke rumah dimana mereka selalu diterima oleh Panembahan Ismaya.

Di dalam rumah itu tampak memancar cahaya pelita yang berkedip-kedip karena permainan angin pegunungan. Cahayanya yang kuning kemerahan menembus lubang-lubang dinding membuat garis-garis lurus yang berpencaran.

Ketika mereka memasuki rumah itu, tampaklah Panembahan Ismaya duduk di atas batu hitamnya yang dialasi dengan kulit kayu. Demikian orang tua itu melihat kehadirannya segera ia bangkit dan menyambut dengan hormatnya, sambil mempersilahkannya duduk.

Agaknya Anakmas tidak begitu senang tinggal di dalam goa yang gelap itu, kata Ismaya kemudian. Ternyata Anakmas dan Cucu Arya Salaka menjadi kurus.

Mahesa Jenar tersenyum. Ia menjadi agak sulit untuk menjawab, karena itu katanya, Tidak Panembahan, kami senang tinggal di dalam goa itu.

Panembahan tua itu mengangguk-angguk. Lalu sambungnya, Tetapi aku girang bahwa Anakmas dan Cucu Arya Salaka tetap segar. Bukankah tiada sesuatu selama ini?

Tidak Panembahan, tidak, jawab Mahesa Jenar.

Demikianlah yang aku kehendaki, sahut Panembahan Ismaya pula. Tetapi ketahuilah Anakmas, apa yang anakmas takutkan ternyata benar-benar terjadi. Orang-orang yang mengepung bukit ini menyerbu naik.

Dada Mahesa Jenar tergetar mendengar keterangan itu. Maka iapun bertanya pula, Adakah mereka memperlakukan Panembahan dengan kasar?

Tidak begitu kasar, jawab Panembahan Ismaya. Tetapi mereka mengaduk hampir segala sudut bukit ini.

Dan Panembahan tidak memberitahukan itu kepadaku...? sahut Mahesa Jenar.

Aku hanya memberitahukan kepada Anakmas kalau mereka akan menyakiti kami, jawab Panembahan itu pula. Tetapi ternyata mereka hanya mencari-cari saja.

320

MAHESA JENAR akan mendesak pula dengan berbagai pertanyaan, tetapi diurungkannya ketika ia ingat bahwa di sini ada Kebo Kanigara dan Putut Karang Tunggal. Sehingga seandainya Panembahan Ismaya ingin melawannya dengan kekerasan, maka tidak pula ada perlunya untuk memanggilnya.

Karena itu kemudian ia tidak berkata-kata lagi. Ia bahkan merasa malu bahwa seolah-olah di bukit kecil itu tak ada orang lain yang mampu menyelamatkannya selain daripada dirinya.

Maka untuk beberapa saat suasana menjadi hening sepi. Desir angin di dedaunan menimbulkan suara lirih seperti dendang seorang ibu yang menidurkan anaknya.

Maka kemudian kesepian itu dipecahkan oleh suara Panembahan Ismaya yang berkata, Anakmas, agaknya malam telah larut. Karena itu beristirahat di pondok lain.

Baiklah Panembahan, jawab Mahesa Jenar.

Kalau Anakmas keluar dari ruangan ini, Anakmas akan melihat rumah di sebelah barat. Di situlah Anakmas beristirahat, sambung Panembahan Ismaya pula. Di sana Anakmas akan beristirahat bersama dengan Kebo Kanigara.

Setelah sekali lagi Mahesa Jenar mengiyakan, maka melangkahlah ia keluar ruangan itu. Tidak beberapa jauh di sebelah barat tampak sebuah rumah yang lebih kecil dari rumah itu. Dari dalamnya memancar pula cahaya api yang redup.

Di dalam rumah itu ditemuinya Kebo Kanigara telah membaringkan dirinya. Ketika ia melihat Mahesa Jenar berkatalah ia, Mahesa Jenar, duduklah. Tutup pintu itu supaya tidak terlalu dingin. Dan dengarlah aku berceritera.

Mahesa Jenar memandang wajah Kanigara yang tersenyum-senyum dan sudah bersih pula seperti wajahnya. Ia menjadi curiga. Tetapi ia melangkah juga menutup pintu dan kemudian duduk di sampingnya.

Kau ingat pada waktu aku pertama-tama kaulihat? tanya Kebo Kanigara.
Ya,jawab Mahesa Jenar singkat sambil mengangguk.

Di mana muridmu sekarang? tanya Kanigara tiba-tiba.

Di rumah sebelah bersama-sama dengan Karang Tunggal, jawabnya singkat.

Bagus, suatu kebetulan. Karang Tunggal itu suka sekali berceritera. Pengetahuannya sangat luas, sebab ia sangat gemar menyepi dan merantau. Jarang-jarang sekali ia tinggal di rumah. Sehingga ibu angkatnya, Nyai Tingkir selalu marah kepadanya.

Kanigara berhenti sebentar lalu meneruskan, Arya akan senang bersama dia. Lalu seterusnya mengenai urusanmu. Dengarlah. Kau lihat bahwa aku pada saat itu atas nama Mahesa Jenar melarikan seorang gadis?

Mendengar pertanyaan itu hati Mahesa Jenar berdesir. Dengan kaku ia mengangguk mengiyakan.

Gadis itu aku sembunyikan. Sejak malam itu aku belum pernah menemuinya. Aku takut kalau ia mengenal aku yang ternyata bukan Mahesa Jenar. Dan aku juga takut kalau tiba-tiba aku merasa bahwa akulah sebenarnya Mahesa Jenar itu. Kanigara meneruskan sambil tersenyum. Mahesa Jenarpun tersenyum pula. Tersenyum kaku.

Kau harus menemuinya, sambung Kanigara pula.

Mahesa Jenar mengangguk saja tanpa sesadarnya.

Biarlah anakku mengantarkanmu nanti, kata Kanigara pula. Mahesa Jenar terperanjat. Sehingga ia pun bertanya, Siapakah Kakang Kanigara itu?

Seorang anak perempuan, jawab Kanigara, Namanya Widuri.

Widuri...? Endang Widuri? Jadi adakah anak itu putri Kakang Kanigara? tanya Mahesa Jenar pula.

Ya, jawab Kanigara singkat.

Aku belum pernah mendengar sebelumnya, kata Mahesa Jenar. Adakah anak itu dilahirkan di Demak?

Aku meninggalkan Demak sejauh umur anak itu, jawab Kanigara. Sebenarnya aku tidak pernah menginginkan untuk meninggalkan kota itu. Tetapi keadaan memaksa aku berbuat demikian.

Mahesa Jenar mendengarkan dengan penuh perhatian. Agaknya karena itulah maka Kebo Kanigara belasan tahun yang lalu lenyap dari pecaturan masyarakat Demak.

Sesaat kemudian Kanigara meneruskan, Kemudian aku bawa istriku meninggalkan Demak. Anak itu lahir di perjalanan. Sedang beberapa tahun kemudian ibunya meninggal dunia. Untunglah bahwa aku bertemu dengan seseorang yang kemudian menerima kami tinggal bersama, Panembahan Ismaya.

Terbayanglah di mata Kebo Kanigara, suatu masa yang pahit di dalam hidupnya. Kehilangan istri pada masa putrinya masih memerlukan kasih sayang seorang ibu.

Bahkan beberapa tahun kemudian... kata Kanigara pula, Aku sudah harus mewakili menunggu bukit kecil ini kalau Panembahan Ismaya harus bepergian jauh untuk mencari obat-obatan dan menambah kewaskitaannya di hampir seluruh sudut negeri ini. Dan sejak itu pula tak pernah menampakkan diriku lagi di antara tata masyarakat Demak.

Kanigara kemudian diam, Mahesa Jenar pun diam. Betapa hati mereka mengenyam kembali masa-masa yang silam itu. Masa-masa yang penuh dengan kesedihan bagi Kebo Kanigara.

Tetapi tiba-tiba Kebo Kanigara berkata nyaring, He, aku telah membelok dari arah pembicaraan semula. Aku akan berceritera tentang seorang gadis yang aku larikan, bukan tentang aku.

Mahesa Jenar terkejut juga mendengar arah percakapan yang tiba-tiba menikung tegak. Sehingga duduknya tergeser maju. Namun kemudian iapun tersenyum kecut. Tetapi bersamaan dengan itu denyut jantungnya bertambah cepat.

Nah Mahesa Jenar... sambung Kanigara tiba-tiba, Kau akan dapat menemuinya bersama Widuri.

Mahesa Jenar tidak menjawab, namun hatinya bergetar hebat.

Tidak banyak yang harus aku pesankan kepadamu. Sebab aku tidak pernah berkata satu patah katapun. Karena itu anggaplah bahwa memang sebelum ini kau belum pernah bertemu dengannya. Kanigara meneruskan, Kecuali pada saat kau melarikan malam itu.

Toko GajahSora
Divisi Bahan Bangunan (cat, pasir, semen, kunci)
Divisi Ikan Air Tawar (konsumsi)
Divisi Ikan Hias
Jalan. dr. Muwardi Raya No 23, Grogol, 11450
Tel. (021) 56717718
 My e-FishBox


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Perselisihan antara Mahesa Jenar dengan Ki Sarayuda, Demang dari Gunung Kidul

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

321
MAHESA JENAR Jenar masih belum menjawab. Tetapi Kanigara pun tidak meneruskan kata-katanya. Dengan malasnya ia bangkit dan kemudian berjalan mondar-mandir. Akhirnya ia berhenti dan memasang telinganya baik-baik.

“Kau mendengar suara tembang?” tiba-tiba ia bertanya.

Mahesa Jenar kemudian mencoba menangkap setiap suara yang menyusup ke dalam pondok kecil itu. Jawabnya kemudian, “Ya aku dengar. Jauh sekali.”

“Kau tahu tembang apa itu?” tanya Kanigara pula.

Sekali lagi Mahesa Jenar memperhatikan suara lagu yang hanya lamat-lamat sampai. Ketika ia sudah mendapat suatu kepastian, hatinya menjadi berdebar-debar. “Dandanggula,” desisnya.

“Ya, Dandanggula,” ulang Kanigara. “Sudah beberapa malam berturut-turut aku mendengar lagu itu dari arah yang berbeda-beda.”

Tiba-tiba Mahesa Jenar berdiri tegak. Mula-mula ia ragu-ragu untuk mengatakan sesuatu. Tetapi karena sinar mata Kanigara yang seolah-olah mendesaknya, akhirnya ia berkata, “Kau kenal orang itu.”

“Ki Ageng Pandan Alas,” jawab Mahesa Jenar.

“Pandan Alas?” tanya Kanigara pula, tetapi ia tidak terkejut. “Aku kagumi suaranya. Meskipun ia sudah tua, namun suaranya masih mengingatkan aku kepadanya belasan tahun yang lalu. Ya sahabat ayahku.”

Mahesa Jenar mengangguk mengiyakan.

“Apakah yang dicarinya?” kata Kanigara kosong, meskipun ia sudah mengerti jawabnya. Sebab ia tahu betul bahwa Pudak Wangi, yang nama sebenarnya Rara Wilis, adalah cucu orang tua itu.

“Ia pasti mengira bahwa aku masih disini. Dengan demikian ia mengharap aku datang kepadanya mengembalikan cucunya yang dikiranya benar-benar aku larikan,” jawab Mahesa Jenar.

Kanigara mengangguk-anggukkan kepalanya, kemudian ia bertanya, “Nah terserah kepadamu. Apakah gadis itu akan kau kembalikan apa tidak.”

“Kenapa baru beberapa hari ini ia datang?” tanya Mahesa Jenar, seolah-olah kepada dirinya sendiri.

“Mungkin ia menunggu sampai rombongan Sima Rodra itu meninggalkan bukit ini, setelah mencarimu dengan sia-sia,” jawab Kanigara.

“Tidakkah Kakang menangkap mereka?” tanya Mahesa Jenar pula.

“Aku juga bersembunyi. Panembahan Ismaya tidak mau melihat pertumpahan darah di atas padepokan Karang Tumaritis,” jawabnya.

Mahesa Jenar tidak bertanya lebih lanjut tentang gerombolan Sima Rodra dan Jaka Soka.

Pikirannya sedang dikacaukan oleh suara tembang itu. Ia menjadi bimbang, apakah sebaiknya ia datang menemui atau tidak.

Di dalam kebimbangan itu, ia mendengar suara Dandang Gula itu semakin jelas.

Suara itu tiba-tiba menyusul ke dalam dada Mahesa Jenar, membawa suatu kenangan pada masa-masa yang silam. Yang mula-mula diingatnya adalah, Ki Ageng Pandan Alas pernah marah kepadanya ketika ia meninggalkan Rara Wilis tanpa pamit. Ia tahu betapa sakit hati orang tua itu, oleh tuduhannya yang barangkali sama sekali tak beralasan tentang cucunya. Tetapi bagaimanapun juga, ia merasa bahwa tidak enaklah rasanya menerima kemarahan itu.

Didalam kesepian malam itu, semakin mengumandanglah suara Ki Ageng Pandan Alas. Seorang tokoh sakti sahabat gurunya yang pernah kecewa terhadapnya. Namun tiba-tiba diingatnya pula, pertama kali ia mendengar suara itu. Pada saat jiwanya sudah berada di ujung tangan seorang tokoh hitam yang menamakan dirinya Pasingsingan, yang sebenarnya bernama Umbaran, maka terdengarlah suara itu. Dan karena suara itu pula agaknya Umbaran mengurungkan niatnya untuk membunuhnya. Karena itu tiba-tiba terasalah bahwa bagaimanapun juga orang tua itu pernah menyelamatkannya.

“Aku akan datang kepadanya,” gumamnya seolah-olah belum merupakan suatu kepastian.

Kanigara tersenyum. “Datanglah. Jangan kau bawa dahulu cucunya. Barangkali ada beberapa hal yang akan kau bicarakan dengan orang tua itu. Sebab sepengetahuanku, ada orang ketiga yang berdiri diantara kau dan gadis itu,” katanya.

Mahesa Jenar memandang Kanigara dengan tajamnya. Ia agak heran mengapa orang itu mengetahui hampir segala seluk beluk hidupnya.

Tetapi ia tidak bertanya sesuatu ketika dilihatnya Kanigara tersenyum sambil berkata pula, “Jangan memandang aku begitu tajam. Aku jadi takut karenanya. Nah, pergilah. Kalau kau tak keberatan aku akan ikut serta.”

“Tidak, sama sekali tak keberatan,” jawab Mahesa Jenar.

“Akulah satu-satunya orang yang berhak jadi wakil orang tuamu,” sambung Kanigara sambil tertawa pendek.

“Ah...” Mahesa Jenar tidak meneruskan.

“Kenapa kau mengeluh?” tanya Kanigara seperti bersungguh-sungguh.

“Tidak,” sahut Mahesa Jenar. “Suara tertawa Kakang yang lunak itu amat memusingkan kepalaku.”

Sekali lagi Kanigara tertawa. “Ayolah,” katanya.

322

MEREKA berdua pergi menembus hitam malam ke arah suara Ki Ageng Pandan Alas yang seolah-olah melingkar-lingkar menyusur lereng-lereng bukit Karang Tumaritis. Tetapi karena telinga Kanigara dan Mahesa Jenar sedemikian tajamnya, maka segera mereka mengetahui darimana datangnya sumber suara itu.

Ketika jarak mereka sudah tidak begitu jauh lagi, segera mereka berhenti. Mereka menunggu sampai Pandan Alas selesai dengan lagunya. Tetapi agaknya orang tua itu sudah mengetahui kehadirannya, sehingga belum lagi kalimat yang terakhir diucapkan ia sudah berhenti.

Perlahan-lahan ia bangkit dari tempat duduknya, seonggok batu padas. Sapanya, Agaknya kau datang juga Mahesa Jenar.

Mahesa Jenar dan Kanigara bersama-sama berdiri sambil membungkuk hormat.

Sebelum mereka menjawab Pandan Alas meneruskan, Sudah beberapa hari aku mencarimu dengan caraku ini. Sebab aku yakin bahwa kau sudah mengenal suaraku.

Baru sekarang aku dapat datang Ki Ageng, jawab Mahesa Jenar. Maafkanlah, mudah-mudahan aku tidak mengecewakan.

Pandan Alas tertawa pendek. Kemudian iapun duduk pula diatas sebuah batu. Duduklah, katanya. Mungkin percakapan kita tidak segera selesai.

Mahesa Jenar dan Kanigara pun segera duduk pula di muka orang tua itu. Di dalam gelap malam, terasalah bahwa Ki Ageng Pandan Alas sedang mencoba mengetahui siapakah kawan Mahesa Jenar itu. Namun agaknya ia belum mengenalnya sehingga akhirnya ia bertanya, Mahesa Jenar, tidakkah aku kau perkenalkan dengan sahabatmu itu?

Mahesa Jenar tersadar dari kekeliruannya. Tetapi sebelum ia menjawab, Kanigara sudah mendahului. Baiklah aku memperkenalkan diriku Ki Ageng. Aku adalah salah seorang sahabat Panembahan Ismaya. Namaku Putut Karang Jati.

323

PANDAN ALAS menarik nafas dalam-dalam. Dirinyalah sekarang yang berada dalam puncak kesulitan. Ia tahu benar hubungan yang belit-membelit antara satu-satunya cucu yang sangat disayanginya, murid pertama yang dikasihaninya dan Mahesa Jenar seorang yang dikenal sebagai ksatria yang utama, bahkan yang telah menyelamatkan cucunya dari tangan Jaka Soka sampai dua kali dalam pengertiannya.

Meskipun ia pernah merasa kecewa terhadap sikap Mahesa Jenar yang perasaannya mudah patah dalam hubungan itu, namun ia tidak pernah benar-benar marah dan melepaskan perasaan kagumnya. Tetapi muridnya itupun merupakan harapan masa datang bagi perguruannya disamping Pudak Wangi sendiri.

Sekarang ia melihat suatu benturan perasaan telah terjadi. Apalagi ketika tiba-tiba ia mendengar Sarayuda berkata, Guru, apakah Guru sudah menyatakan kepada Mahesa Jenar, agar Pudak Wangi dikembalikan kepada perguruan Pandan Alas?

Pandan Alas menjadi bingung. Sedang Mahesa Jenar dan Kanigara menjadi tidak begitu senang melihat sikap itu.

Dalam kecemasannya, kemudian Pandan Alas berkata, Sarayuda, biarlah kita bicarakan segala sesuatunya dengan baik. Bukankah kita sudah tidak mempunyai pekerjaan lain?

Tetapi agaknya Sarayuda tidak setuju, jawabnya, Ki Ageng, aku telah terlalu lama meninggalkan pekerjaanku. Dalam waktu kira-kira satu tahun, aku sudah dua kali menemui Ki Ageng. Kali ini aku ingin semuanya selesai dengan segera. Supaya aku dapat segera pula kembali ke Gunung Kidul dengan suatu ketetapan hati.

Aku mengerti Sarayuda, jawab Pandan Alas. Tetapi tidak perlukah kiranya kalau pembicaran kita inipun menjadi tergesa-gesa. Sebab seandainya kau mundur satu haripun aku kira tidak begitu besar pengaruhnya.

Sarayuda tidak dapat membantah lagi. Karena itu ia diam, meskipun perasaannya bergetar terus.

Duduklah Sarayuda... Pandan Alas mempersilahkan.

Dengan gerak kosong Sarayuda duduk pula diantara mereka. Namun tampaklah bahwa ia gelisah.
Ki Ageng Pandan Alas... kata Mahesa Jenar kemudian, Maafkanlah bahwa aku tidak dapat mempersilahkan Ki Ageng pada tempat yang lebih baik, sebab akupun orang asing di sini.
Tidak apalah Mahesa Jenar, sahut Pandan Alas. Tetapi disamping itu terasa kaki Kanigara menginjak kaki Mahesa Jenar. Katanya, Akulah tuan rumah di sini. Karena itu kalau tuan-tuan sudi, marilah aku persilahkan singgah di pondokku.

Yang cepat-cepat menjawab adalah Sarayuda, katanya, Terimakasih Putut Karang Jati, bukankah namamu Putut Karang Jati?

Ya, ya Tuan, jawab Kanigara.

Tak ada bedanya. Di sini atau di pondokmu, sambung Sarayuda.

Pandan Alas yang sedianya akan memenuhi ajakan itu menjdi terdiam. Tetapi kecemasannya semakin membelit hati. Ia berpikir keras untuk dapat menyelesaikan masalah cucunya dengan baik, tanpa suatu singgungan perasaan di kedua belah pihak. Tetapi rasa-rasanya tidaklah mungkin. Meskipun demikian ia harus berusaha.

Ki Ageng... desak Sarayuda kemudian, Marilah kita bicarakan apa yang seharusnya kita bicarakan, meskipun bagiku tak ada lagi persoalan. Bagiku hanyalah ada satu permintaan yang aku tujukan kepada yang terhormat, Kakang Mahesa Jenar, untuk menyerahkan murid perguruan Pandan Alas kepada yang berhak.

Sekali lagi perasaan Ki Ageng Pandan Alas terguncang. Namun iapun menyambung, Mahesa Jenar, aku belum mendengar jawabmu. Apakah yang akan kau lakukan, setelah kau berhasil membebaskan cucuku dari tangan Sima Rodra dan Bugel Kaliki?

Tidak demikian Ki Ageng.... Sarayuda menyanggah. Ia merasa bahwa kata-kata gurunya itu terlalu menguntungkan Mahesa Jenar, sambungnya, Itu terlalu berlebih-lebihan. Kecuali kalau Ki Ageng bermaksud untuk terlalu berendah diri. Sebab ketika Mahesa Jenar membawa Pudak Wangi, tak seorangpun dapat menghalangi. Sima Rodra tua dan Bugel Kaliki terikat dalam pertempuran dengan Ki Ageng, sedang janda Sima Rodra muda dan Jaka Soka bertempur melawan aku.

Ki Ageng Pandan Alas menarik nafas dalam-dalam. Ia tahu benar adat muridnya. Sebagai seorang Demang di daerahnya, segala kemauannya hampir tak terbantah. Mendengar sanggahan muridnya itupun Pandan Alas hanya dapat menarik nafas dalam-dalam.

Namun dalam pada itu Mahesa Jenar dan Kanigara menjadi semakin tidak senang terhadap kata-kata Sarayuda, meskipun mereka berdua dapat mengerti sepenuhnya, bahwa semuanya itu terdorong oleh suatu perasaan ketakutan. Takut akan kehilangan adik seperguruannya, cucu gurunya. Tetapi bagaimanapun juga hati Mahesa Jenar menjadi kalut. Kalau Demang yang kaya raya itu tidak dapat dicegah tindakannya, sehingga ia berbuat sesuatu yang tidak sepantasnya, maka ia tidak tahu apa yang seharusnya dilakukan.

Dengan keadaan yang sekarang, maka Sarayuda bukanlah lawannya. Tetapi kalau sampai Sarayuda dikalahkannya di hadapan gurunya sendiri, maka akibatnya akan lain. Ki Ageng Pandan Alas pasti tidak dapat menyaksikan kekalahan muridnya. Bagaimanapun juga perguruan Pandan Alas pasti mempunyai harga diri. Kalaupun terjadi demikian, perasaannyapun akan tersayat pula. Sebab terhadap dirinya sendiri ia tidak dapat mengingkari. Ia tidak ingin melepaskan Pudak Wangi kali ini.

324
ANGIN malam berhembus lemah. Di langit bintang gemintang gemerlapan tiada henti-hentinya. Sekali dua kali tampaklah seleret bintang berpindah tempat menggores langit. Sekejap saja, lalu lenyap terbenam dalam pelukan selembar awan. Suara jengkerik masih saja bersahutan di sela-sela kemersik daun kering yang diterbangkan angin pegunungan.

Keempat orang yang duduk saling berhadapan itu untuk beberapa saat saling berdiam diri. Mereka masing-masing tenggelam dalam angan-angannya sendiri.

Yang mula-mula memecahkan kesepian adalah Sarayuda, Masihkah ada yang kau nanti Kakang Mahesa Jenar?

Tidak ada, jawab Mahesa Jenar kosong.

Kalau demikian, marilah, serahkan Pudak Wangi kepada gurunya, sahut Sarayuda.

Mahesa Jenar menarik nafas dalam-dalam. Sekali lagi ia menjadi bingung. Tetapi akhirnya ia berkata kepada Ki Ageng Pandan Alas, Ki Ageng, Pudak Wangi adalah cucu Ki Ageng, dan murid Ki Ageng. Karena itu yang paling berhak menentukan adalah Ki Ageng sendiri.
Bagus... sahut Sarayuda tiba-tiba, Sekarang kita nantikan putusan Ki Ageng Pandan Alas.
Pandan Alas menjadi bertambah bingung. Benar-benar ia dihadapkan pada satu keharusan memilih yang amat sulit, seperti ceritera tentang buah bersayap yang jatuh dipangkuan seorang gadis. Dimakan bapa mati, tidak dimakan ibu mati.

Tetapi kemudian Pandan Alas menemukan persoalan yang sewajarnya. Karena itu ia ingin berbicara wajar, tidak dengan aling-aling. Ia tahu benar bahwa masalah yang dikemukakan Sarayuda pun sebenarnya bukan masalah perguruan, tetapi terlalu bersifat pribadi.

Maka kemudian ia ingin menerapkan persoalannya pada tempat yang sebenarnya. Katanya, Anakku berdua. Sarayuda dan Mahesa Jenar. Marilah kita berbicara antara hati, perasaan dan pikiran. Marilah kita berbicara dengan bahasa yang sewajarnya. Aku, sebagai seorang yang telah kenyang berjemur panas matahari, pernah juga merasakan betapa kisruhnya perasaan yang sedang bergulat melawan pikiran. Nah, kalian berdua, kenapa kalian tidak berterus terang saja, bahwa kalian berdua sama-sama menghendaki Pudak Wangi, bukan sebagai murid Pandan Alas tetapi sebagai seorang gadis yang bernama Rara Wilis...?

Kata-kata itu langsung menusuk perasaan Mahesa Jenar dan Sarayuda. Mereka menjadi terdiam karenanya. Sebab apa yang dikatakan oleh orangtua itu adalah hakekat dari perasaan mereka masing-masing.

Kanigara yang mendengarkan pembicaraan itu menjadi tersenyum kecil. Ia memuji di dalam hati kebijaksanaan Ki Ageng Pandan Alas, yang dapat melepaskan diri dari persoalan yang sulit. Tetapi dengan demikian ada juga bahayanya. Sebab apabila persoalan mereka menjadi keras, sulitlah dihindarkan. Karena dengan demikian Ki Ageng Pandan Alas telah menghadapkan kedua orang itu langsung.

Tetapi kemudian Ki Ageng Pandan Alas melengkapi pendapatnya, Anakku berdua... kalau kalian setuju dengan pendapatku maka keputusan terakhir tidak ada padaku. Sebab masalahnya bukan masalah antara guru dan murid. Menurutku pendapatku, keputusan terakhir berada di tangan Wilis sendiri.

Hati Mahesa Jenar dan Sarayuda bergetar bersama-sama. Mereka merasakan kebenaran kata-kata Pandan Alas. Tetapi dengan demikian Sarayuda merasa aneh terhadap sikap gurunya. Bagi Pandan Alas, Mahesa Jenar adalah orang lain. Orang yang dijumpainya di perjalanan hidup tanpa sentuhan-sentuhan tertentu seperti beribu-ribu orang lainnya. Dirinya adalah murid orang tua itu.

Murid yang sudah bertahun-tahun menyerahkan diri serta masa depannya kepadanya. Sekarang, dalam persoalan ini, gurunya itu sama sekali tidak memberikan keuntungan apapun kepadanya. Sebab Ki Ageng Pandan Alas itu seolah-olah sudah tidak mau turut mencampuri masalah itu.

Karena itu, bagaimanapun juga timbullah suatu tuntutan batin, bahwa seharusnya gurunya itu berada di pihaknya. Sebab apabila demikian masalahnya akan mudah sekali. Mahesa Jenar harus mengembalikan Pudak Wangi. Seterusnya Pandan Alas menyerahkan Pudak Wangi kepadanya.

Tuntutan batin itu sedemikian kuatnya sehingga akhirnya ia tidak dapat merendamnya lagi. Maka kemudian meledaklah kata-katanya, Ki Ageng Pandan Alas, sebenarnya Ki Ageng dapat mempermudah persoalan ini. Meskipun apa yang dikatakan Ki Ageng Pandan Alas itu benar seluruhnya, bahwa hakekatnya, masalahnya adalah masalah pribadi. Namun keputusan Ki Ageng pun akan merupakan keputusan yang menentukan. Pudak Wangi tidak akan menanyakan banyak masalah bila Ki Ageng menjatuhkan keputusan. Sedang Mahesa Jenar pun tidak akan mengganggu gugat. Dalam segala bentuk.

Dada Kanigara berdesir. Apa yang diduganya agaknya akan menjadi kenyataan. Sarayuda rupanya sudah terlalu sulit untuk mengendalikan kata-katanya yang memancarkan kesulitan pula untuk mengendalikan perasaannya. Sedang Mahesa Jenar sedang berusaha untuk menenangkan dirinya. Meskipun ia tidak begitu senang mendengar segala-galanya, baik sikap maupun kata-kata Sarayuda. Namun karena ia mempunyai keyakinan yang semakin teguh tentang dirinya maka dipandangnya Sarayuda semakin lama semakin bertambah kecil.

Justru karena itulah maka akhirnya ia merasa bahwa ia sama sekali tidak perlu melayani. Karena itulah maka Mahesa Jenar menjadi semakin tenang.

Sebaliknya, Pandan Alas merasa bahwa Sarayuda telah mendesaknya untuk mengambil keputusan sesuai dengan kehendaknya sendiri, serta berusaha untuk memaksanya menyingkirkan Mahesa Jenar dengan kekerasan. Sehingga dengan demikian ia menjadi semakin cemas.
Apalagi ketika Sarayuda mendesaknya pula, Masih adakah yang meragukan Ki Ageng...?

325
SARAYUDA.... jawab Ki Ageng Pandan Alas, Kalau demikian maka soalnya memang sangat sederhana. Tetapi masalahnya lain. Tidak sesederhana itu. Pudak Wangi adalah seorang seperti kita, mempunyai perasaan. Ia barangkali memang tidak akan menanyakan dengan hati terbuka. Mungkin ia akan menjalani keputusan itu hanya sekadar sebagai cucu atau murid yang patuh. Kalau demikian maka hidup anak itu seterusnya akan menjadi kering tanpa cita-cita dan harapan. Ia akan menjalani kehidupan ini tanpa hati. Ia akan melihat matahari terbit seperti memang seharusnya demikian setiap hari, setiap pagi tanpa gairah. Serta ia akan merasa bahwa purnama di setiap pertengahan bulan itu bukan miliknya tetapi milik mereka yang berbahagia.

Untuk beberapa saat kemudian mereka kembali terdiam. Kata-kata Pandan Alas adalah kata-kata yang penuh pengalaman hidup. Penuh pengertian akan harapan, cita-cita dan cinta.

Namun selanjutnya, cinta Sarayuda ternyata tidak dapat membedakan ujung serta pangkal.

Demikianlah arus cinta yang bergelora di dalam dada Demang kaya raya itu. Meskipun kata-kata gurunya itu mula-mula menggetarkan hatinya, namun kemudian tertindih perasaan itu dengan suatu gelora yang lebih dahsyat.

Kemudian katanya, Ki Ageng, ternyata bijaksana. Aku keberatan kalau seandainya Adi Pudak Wangi yang harus menentukan, siapakah diantara kita yang dikehendakinya. Namun demikian seterusnya ia harus mempertimbangkan pula ketenteraman diri. Karena itulah Pudak Wangi harus menilai, kecuali kenangan atas masa lalu serta harapan dan cita-cita bagi masa datang. Juga harus dipertimbangkan apakah kita masing-masing akan dapat melindungi dirinya.

Beberapa titik keringat dingin telah mengalir di punggung Ki Ageng Pandan Alas. Namun demikian ia merasakan kebenaran kata-kata Sarayuda sebagai laki-laki, meskipun ia tidak seluruhnya melihat keharusan penjelasan yang demikian.

Kalau saja Pudak Wangi dapat melihat manfaat dari keunggulan ilmu, maka soalnya akan dapat dipecahkan dengan cara demikian. Tetapi ia sudah tidak dapat melihat cara lain, yang harus diyakinkan adalah, bahwa dengan demikian soalnya harus selesai. Tanpa perasaan dendam dan benci. Karena bagaimanapun, Sarayuda adalah muridnya. Ia bergaul dengan muridnya itu sejak Sarayuda menjelang dewasa. Ia telah bekerja keras agar muridnya kelak dapat memanfaatkan ilmu yang diturunkan itu sebaik-baiknya. Kalau saja muridnya dan Mahesa Jenar dapat menepati cara penjelasan itu dengan jujur, serta Pudak Wangi menyetujuinya serta melihat manfaatnya. Tetapi apakah demikian ...?

Dalam saat-saat ia mempertimbangkan segala segi yang mungkin terjadi, terdengarlah Sarayuda mendesaknya, Bukankah usulku adil?

Ki Ageng Pandan Alas menarik nafas panjang. Ia memandang muridnya dengan tajam, seolah-olah melihat apakah ia sudah siap. Pada saat-saat terakhir memang ia selalu menambah beberapa pokok pengetahuan kepada Sarayuda untuk menambah kekuatannya lahir dan batin. Kalau sampai ditempuh jalan yang dikehendaki, adakah ia tidak akan memalukan?

Mula-mula ia merasa bahwa Mahesa Jenar yang dilihatnya pada saat ia membebaskan Pudak Wangi adalah luar biasa. Tetapi kemudian ia mempertimbangkan juga pendapat Sarayuda.

Meskipun ia tidak menutup mata bahwa sebenarnya Mahesa Jenar telah mencapai tingkatan yang lebih tinggi, namun benar-benar pada saat itu orang-orang lain sedang terikat di tempat masing-masing.

Setelah Pandan Alas mempertimbangkan beberapa segi dan kemungkinan, kemudian ia ingin menawarkan usul Sarayuda kepada Mahesa Jenar dan Pudak Wangi. Mahesa Jenar sendiri pada saat itu dihinggapi pula oleh berbagai perasaan. Tetapi bagaimanapun ia harus mengambil suatu ketetapan. Tetapi belum lagi ia dapat suatu keputusan apapun, terdengarlah Pandan Alas bertanya kepadanya, Anakmas Mahesa Jenar, bagaimanakah pertimbanganmu atas usul Sarayuda?

Mahesa Jenar membetulkan duduknya. Kemudian dijawabnya perlahan sekali, Ki Ageng, aku masih menyangsikan apakah seseorang dapat mempengaruhi perasaan yang paling dalam dengan berkelahi.

Mendengar jawaban itu, Sarayuda terkejut, sehingga ia terloncat berdiri.
Jangan berpura-pura Mahesa Jenar. Kau adalah murid utama almarhum Pangeran Handayaningrat yang bergelegar Ki Ageng Pengging Sepuh. Buat apa kau berguru kepadanya kalau kau tidak melihat manfaatnya orang berkelahi?

Sarayuda.... jawab Mahesa Jenar. Aku memang melihat manfaat orang berkelahi. Aku juga melihat bahwa orang dapat memaksakan kehendaknya dengan berkelahi. Dengan keunggulan ilmu tata pertempuran. Tetapi manfaat itu hanyalah manfaat lahiriah. Tetapi katakan kepadaku Sarayuda yang perkasa, dapatkah kau mengubah ketetapan hati seseorang atau suatu hubungan perasaan dengan perkelahian? Sarayuda... hubungan yang ada diantara kita adalah hubungan yang saling bertali. Seandainya, seandainya Sarayuda... Seandainya seseorang terpaksa memilih salah satu diantara kita karena keunggulannya, tetapi sebenarnya hatinya terikat kepada yang lain, apa katamu? Aku tidak mau, meskipun kemudian aku terpilih. Aku tidak mau menerima seseorang hanya ujud jasmaniahnya, tanpa hati dan perasaan pasrah yang tulus.

Omong kosong! potong Sarayuda. Sejak kapan hatimu menjadi sekecil hati perempuan? Agaknya kau seorang yang mendamba cinta sebagai mahkota bidadari di sorga yang mulus tanpa cela. Mahesa Jenar, aku bukan seorang yang cengeng, yang merajuk dalam bercinta. Sejak dewasa, di pinggangku telah tergantung pedang perguruan Pandan Alas. Dengan pedang aku mendapat kekuatan di Gunung Kidul. Sekarang, dengan pedang pula aku ingin melengkapi kamukten-ku. Dengan pedang aku ingin menemukan cinta.

Suara Sarayuda bergetar seperti guruh yang menggelegar di lereng pegunungan, berkumandang melingkar-lingkar di lembah-lembah sekitarnya. Kata-kata yang diucapkan itu adalah tekad yang sudah tak dapat ditawar lagi.

G


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Pertarungan antara Putut Karang Tunggal melawan Pendekar Pedang dari Klurak

Gajahsora.Ne

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

326

MENDENGAR kata-kata yang terucapkan oleh mulut Sarayuda itu semuanya jadi terdiam. Pandan Alas, Mahesa Jenar dan Kanigara seolah-olah terpesona oleh pancaran perasaan mereka atas peristiwa itu agak berlainan. Pandan Alas, gurunya, tiba-tiba menjadi berbangga hati melihat ketetapan hati muridnya yang penuh kejantanan. Wanita bagi seorang laki-laki adalah tidak ubahnya pusaka, yang kalau perlu rela bertaruh nyawa.

Kanigara dan Mahesa Jenar pun mula-mula mengaguminya. Tetapi kemudian sebagai laki-laki berhati jantan, tersentuhlah perasaan mereka. Karena itulah maka dada Mahesa Jenar bergelora hebat. Hampir ia melepaskan, perhitungan untuk memenuhi kepuasan hatinya. Sedangkan Kanigara menganggap bahwa apa yang dilakukan oleh Sarayuda sudah terlalu sukar untuk mendapat perubahan bentuk. Ia sudah bertekad bulat, apapun yang akan terjadi.

Demikianlah Sarayuda berdiri dengan gagahnya pada kedua kakinya yang kokoh kuat. Satu tangannya tergantung di sisi tubuhnya, sedang tangannya yang lain melekat di hulu pedangnya. Dengan suatu keyakinan yang pasti ia menanti akibat dari kata-katanya.

Tetapi yang terjadi adalah diluar dugaan. Pada saat Mahesa Jenar sedang berjuang untuk tidak tenggelam dalam arus perasaannya, tiba-tiba terdengar suara tertawa lirih tertahan. Alangkah terkejut mereka yang mendengar suara itu. Hampir saja keempat orang bersama-sama bergerak dalam satu kejapan mata menghadap ke arah suara itu. Diantara mereka yang mula-mula berteriak adalah Kanigara. Suaranya lantang mengandung penjelasan, Kau Karang Tunggal.... Agaknya penyakitmu kambuh lagi. Datanglah kemari.

Mendengar nama itu disebutkan, Mahesa Jenar terkejut pula. Apalagi ketika ia melihat dua anak muda muncul dari balik gerumbul di sebelah. Anak muda itu adalah Putut Karang Tunggal dan Arya Salaka. Dengan tunduk ketakutan mereka berjalan mendekati Kanigara. Sedang tangan Karang Tunggal masih melekat di mulutnya.

Dengan suara gemetar menahan marah, Kanigara berkata, Apa yang kau lakukan itu Karang Tunggal? Aku kira kau telah benar-benar sembuh dari penyakitmu. Melihat sikapmu beberapa bulan terakhir aku sudah senang. Tetapi agaknya kau belum dapat melupakan kelakuanmu yang keterlaluan itu.

Karang Tunggal dan Arya Salaka masih diam ketakutan. Kemudian terdengarlah Mahesa Jenar berkata kepada muridnya, Kenapa kau datang kemari Arya...?

Arya Salaka menjadi gemetar. Ia belum melupakan kelakuan gurunya yang tiba-tiba berubah menjadi kasar setelah mereka berada di dalam goa, tetapi sebelum ia menjawab, terdengar suara Putut Karang Tunggal menyahut, Adi Arya Salaka tidak bersalah, Paman. Akulah yang membawanya kemari. Tetapi aku sama sekali tidak sengaja mengintip pertemuan ini.

Tutup mulutmu! bentak Sarayuda yang hatinya lebih parah dari semuanya. Tidak hanya Karang Tunggal yang terkejut mendengar bentakan itu, tetapi juga semua yang hadir. Kanigara yang semula akan marah kepada Karang Tunggal, tiba-tiba menjadi urung. Sebab bagaimanapun ia sama sekali tidak senang kalau ada orang yang membentak-bentak kemenakannya itu.

Karang Tunggal ternyata benar-benar mempunyai sifat yang aneh. Kalau mula-mula Mahesa Jenar melihat sikapnya yang halus sopan itu agaknya seperti apa yang dimaksud oleh Kanigara sebagai penyakit yang setiap saat dapat kambuh kembali. Sebab ternyata ketika Sarayuda membentaknya, justru ia mengangkat wajahnya. Karena itu segera ia tunduk kembali dan dengan sudut matanya ia memandang mata Kanigara.

Kanigara yang kecewa atas kelancangan Sarayuda, kemudian menjadi acuh tak acuh. Ia tidak jadi mencegah kemenakannya untuk tidak berbuat yang aneh-aneh. Bahkan kemudian dengan tidak peduli ia duduk kembali.

Mahesa Jenar mengerti perasaan yang bergetar di dalam hati Kanigara. Karena itu ia menjadi bertambah gelisah. Jangan-jangan persoalannya menjadi lain. Meskipun ia juga menyesali tindakan Sarayuda yang berlebihan itu.

Ki Ageng Pandan Alas terkejut pula mendengar Sarayuda membentak Karang Tunggal justru pada saat orang yang menyebut dirinya Karang Jati, yang pasti mempunyai hubungan satu sama lain itu sedang marah pula kepada anak muda itu. Ia mengerti sepenuhnya seperti Mahesa Jenar juga, kenapa Kanigara kemudian menjadi acuh tak acuh. Karena itu segera ia mencoba mencegah hal-hal yang tak diinginkan. Sudahlah Sarayuda. Serahkanlah anak itu kepada yang berwenang. Bukankah Karang Jati dapat mengajarnya untuk tidak mengganggu kita lagi?

Tetapi agaknya pikiran Sarayuda telah benar-benar kacau. Sebab kemudian ia menjawab, Putut Karang Jati itu hanya dapat membentak-bentak marah saja, tetapi ia tidak dapat berbuat sesuatu terhadap orangnya yang sudah berbuat salah. Bukankah ia mengintip dan kemudian menertawakan aku? Menertawakan kata-kataku...?

Kemudian kepada Kanigara ia berkata, Karang Jati, dapatkah kau sedikit memberi pelajaran kepada orangmu itu? Atau barangkali kau perlu bantuanku?

Kata-kata itu semakin tidak menyenangkan perasaan Kanigara. Maka dijawabnya kata-kata Sarayuda dengan berterus terang, Tuan, mula-mula aku marah kepada anakku. Tetapi aku kecewa kepada sikap Tuan, bahwa Tuan ikut memarahinya.

Sarayuda menjadi tersinggung perasaannya. Ia telah biasa marah kepada setiap orang yang tidak memenuhi perintahnya, di daerahnya. Karena itu, ketika ia mendengar jawaban Kanigara yang berterus terang menyesalinya itu, ia sama sekali tidak mau mendengarkan. Bahkan dengan semakin marah ia berkata, Lalu apa maumu? Mestikah aku membiarkan anak yang katamu anakmu itu menghina aku? Menertawakan aku? Baiklah katakan kepadaku bahwa kau tidak mampu mengajarnya. Dan, katakan pula kepadaku bahwa kau perlu bantuanku untuk mengajarnya. Ayo... katakan supaya aku tidak kau anggap salah lagi kalau aku mengajarnya sedikit kesopanan.

327

KANIGARA menganggap bahwa kata-kata Sarayuda itu sudah berlebih-lebihan. Karena itu bagaimanapun ia menyabarkan diri namun ia menjadi jengkel pula karenanya. Maka kemudian dijawabnya. Terserahlah kepada Tuan, kalau Tuan mempunyai waktu untuk mengajarnya. Itu kalau Tuan merasa mampu.

Dada Mahesa Jenar berdesir mendengar jawaban Kanigara, sebab dengan demikian berarti bahwa ia mengijinkan Karang Tunggal melayani Sarayuda. Bagi Mahesa Jenar ada dua hal yang menggelisahkan. Pertama, apakah Karang Tunggal tidak akan mengalami cidera, sebab pada saat itu Sarayuda sedang dalam puncak kemarahannya, sehingga sulitlah baginya untuk mengendalikan dirinya, meskipun ia hanya berhadapan dengan anak-anak. Kedua, bagaimanakah pendapat Panembahan Ismaya yang sama sekali tak menghendaki adanya kekerasan. Apalagi dilakukan oleh seorang yang selalu berada di dekatnya, Putut Karang Tunggal.

Tetapi ia tidak dapat berpikir lebih jauh, sebab pada saat itu terdengarlah Sarayuda tertawa, meskipun sama sekali bukan karena perasaan gembira. Di sela-sela tertawanya ia berkata, Baiklah, sekarang kau yang menghina aku. Kau sangka aku tidak mampu mengajar anakmu. Meskipun andaikata anakmu kekasih dewa-dewa.

Tak seorang pun dapat mencegahnya lagi. Ki Ageng Pandan Alas pun tidak. Apalagi memang orang tua itu tidak berusaha mencegahnya, ketika ia mendengar Kanigara meragukan kemampuan muridnya. Hanya saja ia selalu waspada, kalau-kalau Sarayuda akan berbuat keterlaluan terhadap Putut Karang Tunggal.

Dalam pada itu, mula-mula Karang Tunggal menjadi ragu-ragu. Ia tidak mengerti apa maksud pamannya itu. Sehingga dengan wajah yang bertanya-tanya ia memandang Kebo Kanigara tanpa berkedip minta penjelasan. Untuk beberapa saat Kanigara menunggu perkembangan suasana. Ketika ia sudah tahu benar bahwa Ki Ageng Pandan Alas tidak mencegah muridnya, maka kemudian ia pun mengangguk kecil kepada Putut Karang Tunggal.

Putut Karang Tunggal tiba-tiba menjadi gembira sekali. Matanya yang bulat bercahaya itu menjadi berseri-seri. Sejak mengunjungi pamannya di bukit kecil itu, ia merasa sangat terkekang. Ia mulai dapat melemaskan tulang-tulangnya ketika ia mendapat kawan bermain, Arya Salaka. Tetapi apa yang dilakukan adalah sangat terbatas, sekarang ia mendapat kawan bermain. Barangkali dengan orang itu ia akan dapat bertindak lebih leluasa lagi.

Meskipun demikian dengan tersenyum-senyum ia mengangguk hormat kepada Sarayuda yang sudah mulai melangkah mendekatinya dengan gigi yang gemeretak dan mulut terkatup rapat. Tuan, yang dipinggangnya tergantung perguruan Pandan Alas... perkenankan aku minta maaf. Sebenarnya aku sama sekali tidak bermaksud menertawakan Tuan. Hanya karena kelakuan Tuan-lah sebenarnya, maka aku tidak berhasil menahan geli.

Hati Sarayuda yang sedang marah, mendengar kata-kata itu seperti disiram api. Telinganya seketika menjadi panas, dan bibirnya bergetaran.

Mahesa Jenar tidak menduga sama sekali bahwa Putut Karang Tunggal akan berkata demikian, sehingga hampir saja ia melangkah maju untuk mencegahnya. Tetapi diurungkan ketika Kanigara menggamit tangannya sambil menggelengkan kepalanya.

Meskipun demikian hati Mahesa Jenar menjadi sangat berdebar-debar. Ia telah melihat persoalannya membelok dari arah semula. Sebab sebelum hal ini terjadi, ia masih dapat mengerti tuntutan perasaan Sarayuda. Tetapi kemudian agaknya ia sudah dikendalikan oleh nafsu yang terlepas dari pengamatan pikiran.

Sarayuda yang sudah berada dalam puncak kemarahannya itu, segera meloncat dan menampar mulut Karang Tunggal dengan suatu gerakan yang cepat sekali. Melihat gerak tangan Sarayuda, hati Mahesa Jenar berdesir. Sebab gerakan itu sedemikian cepat sehingga tak mungkin untuk dihindari.

Tetapi apa yang disaksikan sangat mengguncangkan hatinya. Ia melihat pukulan itu menyambar pipi Karang Tunggal, bahkan ia melihat suatu benturan yang keras.
Namun demikian Karang Tunggal sama sekali tak tergetar. Bahkan dengan suatu gerak yang cepat pula ia meloncat mundur menjauhi. Juga gerak itu sangat mengagumkan.

Putut Karang Tunggal dapat bergerak mundur dengan tangkas, seolah-olah tidak menggerakkan anggota badannya.

Demikian herannya sehingga Mahesa Jenar bergeser maju selangkah, seolah-olah ia ingin melihat bahwa suatu kenyataan yang aneh telah terjadi di hadapannya. Agaknya demikian juga Ki Ageng Pandan Alas, yang memandang perkelahian itu dengan mulut ternganga.

Sarayuda yang sedang terbakar hatinya, tidak begitu memperhatikan kenyataan yang aneh itu. Bahkan ia menjadi semakin bernafsu ketika ia merasa serangannya yang pertama itu gagal. Sehingga kemudian ia pun menyerang lebih dahsyat lagi. Sekarang Putut Karang Tunggal telah siap untuk menerima serangan Sarayuda, sehingga ia tidak menjadi sasaran saja. Dengan cepat ia mengelak dan dengan cepat pula ia membalas serangan Sarayuda dengan serangan yang cepat pula.

Maka sesaat kemudian terjadilah perkelahian yang sengit. Suatu perkelahian antara dua orang yang memiliki kecepatan bergerak yang mengagumkan. Seperti apa yang pernah disaksikan oleh Mahesa Jenar, Putut Karang Tunggal dengan lincahnya menari-nari seperti melihat lawannya dari arah yang sama sekali tak terduga-duga.

Tetapi Sarayuda bukan anak kecil yang kagum melihat burung terbang di udara. Ia telah hampir masak dalam ilmunya. Ilmu yang ditakuti lawan dan disegani kawan. Apalagi ia sendiri telah menempuh pengalaman luas, sehingga dengan demikian ilmunya menjadi bertambah sempurna. Karena itulah maka ia sama sekali tidak menjadi bingung. Kemana bayangan Karang Tunggal meluncur, Sarayuda telah siap untuk menghadapinya.

Bahkan semakin lama serangannya semakin mengerikan. Kalau semula ia masih belum mempergunakan segenap kecakapannya, maka setelah ia bertempur beberapa lama maka dengan sendirinya segenap ilmunya dikerahkannya pula.

328

MESKIPUN demikian apa yang dilakukan Sarayuda sama sekali bukanlah semacam seseorang yang mengajari sedikit kesopanan kepada Karang Tunggal. Tetapi benar-benar telah terlibat dalam satu perkelahian dengan seorang yang sama sekali tidak diduganya akan dapat mengimbanginya dengan sangat baik.

Karena itu Sarayuda menjadi semakin heran, marah dan benci bercampur aduk. Ia menjadi heran karena anak itu benar-benar tidak diduganya mempunyai kemampuan yang sedemikian tinggi. Dan karena itulah ia menjadi marah sekali. Ia merasa bahwa anak itu dengan sengaja telah menghinanya dan menariknya ke dalam suatu pertentangan.
Karena itulah maka ia tidak mau lagi mengekang dirinya. Seperti badai yang dahsyat, serangan Sarayuda kemudian datang bergulung-gulung, mengerikan sekali.

Pandan Alas yang menyaksikan pertempuran itu dengan mulut ternganga menjadi tersadar, bahwa masalahnya bukanlah masalah main-main lagi. Seperti Sarayuda, ia pun tidak mengira sama sekali bahwa anak yang nakal itu dapat bertempur sedemikian gigihnya. Sehingga timbullah suatu kecurigaan di dalam hatinya, bahwa ia benar-benar hanya seorang Putut yang mengabdikan hidupnya kepada seorang Panembahan di daerah terasing seperti Karang Tumaritis, dimana segala sesuatunya lebih diberatkan pada masalah-masalah rohaniah.

Pandan Alas semakin curiga pula pada orang yang mengaku bernama Karang Jati itu. Kalau saja anaknya dapat berbuat demikian, apakah kira-kira yang dapat dilakukan oleh ayahnya...? Karena itu mau tidak mau Pandan Alas harus mawas diri. Meskipun sebenarnya ia malu mencampuri perkara anak-anak, tetapi siapa tahu kalau masalahnya menjadi berlarut-larut.

Dalam pada itu ia telah hampir melupakan Mahesa Jenar. Bahwa sebenarnya dengan orang itulah ia berkepentingan, sehingga ia datang ke padepokan di atas bukit kecil ini.

Sementara itu pertempuran antara Karang Tunggal yang tidak lain adalah Mas Karebet yang juga dikenal dengan nama Jaka Tingkir, yang telah diramalkan oleh seorang Wali yang waskita, Sunan Kalijaba, bahwa kelak akan menduduki tahta kerajaan, melawan murid tertua dan terpercaya dari Perguruan Pandan Alas, yang terkenal sebagai seorang sakti dari Klurak.

Keduanya memiliki pegangan yang kuat serta pengalaman yang luas. Karena itu semakin lama pertempuran itu menjadi semakin dahsyat.

Putut Karang Tunggal tidak lagi nampak sebagai seorang anak muda yang sedang tumbuh, tetapi ia benar-benar telah siap menjadi seorang laki-laki yang lincah, tegap, kuat dan perkasa. Sedang lawannya adalah seorang yang telah lama menjadi seorang ternama, apalagi di daerahnya.

Mahesa Jenar lah yang pada saat itu menjadi paling gelisah dan bingung. Tidak saja ia kagum atas apa yang dilihatnya pada Karang Tunggal, tetapi ia bingung pula atas perkembangan masalah yang menjurus pada hal-hal yang sama sekali tak dikehendaki. Namun ia masih sempat berdiri keheranan melihat gerak-gerak keturunan dari Perguruan sela seperti yang pernah dikenalnya dengan baik dan yang telah disaksikan pula sewaktu Karang Tunggal berlatih dengan Arya Salaka.

Tetapi ketika pertempuran itu menjadi semakin dahsyat, segera tampaklah berbagai macam ilmu bercampur aduk menjadi satu dan bersenyawa demikian serasinya, terbayang dalam gerakan Karang Tunggal. Malahan kadang-kadang tampaklah hal-hal yang tidak mungkin dapat terjadi. Dengan demikian ia dapat mengetahui bahwa anak itu benar-benar memiliki ilmu yang jauh lebih lengkap daripada apa yang pernah disaksikan.

Sedangkan yang paling mengherankan adalah, hampir setiap serangan Sarayuda, bagaimanapun tepatnya mengenai sasaran, namun anak itu seolah-olah tidak merasakan sesuatu yang menyentuh tubuhnya. Ditambah lagi dengan gerak loncatnya yang aneh.

Ketika Sarayuda menyerangnya dengan garang ke arah kepala, Karang Tunggal terpaksa merendahkan diri, sekaligus ia mendapat serangan kaki ke arah lambung, dan sekaligus gerak yang aneh, ia dapat melontar mundur sambil berjongkok. Gerakan ini adalah gerakan yang sulit. Namun anak itu dapat melakukannya dengan sederhana dan wajar.
Kanigara melihat keheranan yang terbayang di wajah Mahesa Jenar. Meskipun ia nampaknya masih acuh tak acuh saja, tetapi sebenarnya ia pun mengagumi kemenakannya itu. Kemenakannya yang nakal dan sulit dikendalikan sehingga ibu angkatnya Nyi Ageng Tingkir menjadi bersedih atas kelakuannya.

Dengan kegemarannya pergi meninggalkan rumahnya sampai berhari-hari, bahkan sampai berbulan-bulan menyusur hutan dan padang, bahkan menyepi ke daerah-daerah yang tak pernah dikunjungi manusia, menempuh daerah-daerah bahaya dan sengaja masuk ke dalam sarang-sarang penjahat, telah menjadikan Karebet seorang yang benar-benar tertempa lahir dan batin.

Akhirnya Mahesa Jenar tidak tahan lagi untuk tetap menyaksikan saja keperkasaan Karang Tunggal, sehingga akhirnya ia perlahan-lahan pergi mendekati Kanigara, untuk menanyakan beberapa hal mengenai anak yang aneh itu.

Ketika Mahesa Jenar telah berdiri di sampingnya, dengan mata yang tak berkedip memandang perkelahian itu, Kanigara mengetahui maksudnya. Maka sebelum Mahesa Jenar bertanya, Kanigara telah berbisik lirih, Apakah kau menjadi heran?

Mahesa Jenar mengangguk.

Jangan heran... Kanigara melanjutkan, Meskipun aku sendiri tidak tahu dari mana ia mendapatkannya. Tetapi ia memiliki ilmu yang disebutnya Lembu Sekilan.
Lembu Sekilan...? ulang Mahesa Jenar. Ilmu yang pernah dimiliki oleh Empu Mada?

Demikian. Karena itu ia seolah-olah menjadi kebal. Meskipun ilmu itu belum sempurna. Ia masih dapat dikenai serangan yang cukup tajam dari ilmu yang kuat. Apalagi ia nanti dapat menyempurnakan ilmu itu. Setidak-tidaknya mendekati apa yang dimiliki oleh Gajah Mada. Maka ia pun akan menjadi orang yang tak terkalahkan seperti Gajah Mada.

329
MAHESA JENAR menggeleng-gelengkan kepala. Seorang anak yang masih semuda itu telah memiliki suatu jenis ilmu yang sudah jarang sekali terdapat diantara para sakti sekalipun. Karena itulah maka ia melihat serangan Sarayuda yang tepat dapat mengenainya, tetapi sama sekali tak menggetarkan kulitnya.

Tetapi dengan demikian ia semakin cemas. Untunglah bahwa Sarayuda pun memiliki ketangkasan yang luar biasa, sehingga Karang Tunggal terlalu sulit untuk menyentuh kulitnya. Meskipun demikian kemarahan Sarayuda setiap saat menjadi semakin menyala-nyala. Ia menjadi malu kepada dirinya sendiri, kepada gurunya dan kepada semua orang yang menyaksikan. Bahwa melawan seorang anak-anak itu saja ia tak berhasil mengalahkan. Karena itulah maka kemudian ia benar-benar bertempur dengan seluruh tenaga, kemampuan dan ilmu yang dimilikinya. Ia kini tidak merasa lagi berkelahi sekadar sebagai suatu pernyataan marah, tetapi ia telah bertempur benar-benar diantara hidup dan mati.

Itulah sebabnya maka mereka yang menyaksikannya tidak dapat tetap acuh tak acuh. Kanigara pun kemudian bangkit berdiri, dan mengikuti jalannya perkelahian dengan seksama.

Tetapi yang beranggapan lain dari semuanya adalah Arya Salaka. Ia pun menjadi gembira sekali dapat menyaksikan pertempuran yang dahsyat itu. Meskipun dalam beberapa hal ia menjadi keheran-heranan melihat gerak-gerak yang belum pernah disaksikan, namun ia dapat mengikuti sebagian besar dengan baik. Setelah ilmunya sendiri meningkat dengan pesatnya, maka ia kemudian tidak lagi mengagumi Sarayuda sebagai seorang yang terlalu tangguh. Sebab apabila gurunya mengijinkan, dalam tingkatannya yang sekarang ia pun bersedia untuk melawannya, meskipun barangkali tidak sebaik Putut Karang Tunggal.

Karena itu Arya Salaka melihat pertempuran yang hebat itu dengan bergeser-geser mengikuti setiap geseran titik pertempuran. Bahkan kadang-kadang ia berlari-lari mengelilingi untuk mengambil sudut pandangan yang jelas. Karena ia sendiri sering melakukan latihan dengan Karang Tunggal maka ia dapat melihat betapa berbahayanya gerak serangan yang dilakukannya. Apalagi ketika pertempuran itu telah berlangsung lama. Tidak hanya Arya Salaka, tetapi semua yang hadir di sekitar arena pertempuran itu menyaksikan suatu hal yang tak terduga sebelumnya.

Ketika Sarayuda tidak lagi mengekang dirinya, dan bertempur dengan segenap tenaganya dan kemampuannya, maka Putut Karang Tunggal pun menanggapinya. Maka dalam saat-saat terakhir, ternyata ia berhasil mendesak lawan dengan hebatnya. Gerakannya menjadi semakin cepat dan lincah. Sebaliknya Sarayuda tenaganya sudah mulai surut setelah diperas habis-habisan.

Kemudian terjadilah hal yang sangat mengejutkan. Putut Karang Tunggal yang akhirnya juga menjadi kehilangan kesabaran, tiba-tiba dari matanya yang bulat memancar seolah-olah cahaya merah kebiru-biruan. Cahaya yang mempunyai pengaruh luar biasa sebagai pancaran gaib yang melontar dari dalam dirinya. Bersamaan dengan itu geraknya pun menjadi semakin garang sebagai topan yang mengalir deras dibarengi petir yang menyebar maut.

Ki Ageng Pandan Alas adalah seorang tua yang penuh pengalaman dalam perjalanan hidupnya. Banyak hal yang pernah dilihat dan dirasainya. Hal-hal yang kasar, yang halus, yang kasat mata dan yang tidak. Itulah sebabnya maka ketika ia melihat sorot mata Putut Karang Tunggal yang seakan-akan memancarkan cahaya merah kebiru-biruan itu, hatinya tergetar cepat. Segera ia dapat merasakan suatu kegaiban dari cahaya itu. Apalagi yang dilihatnya benar-benar suatu hal yang tak mungkin terjadi dalam keadaan yang wajar.
Seorang anak muda yang memiliki ketangkasan demikian mengagumkan. Tidak saja melampaui muridnya, namun apabila ia benar-benar marah, ia tidak tahu apa yang akan terjadi dengan Sarayuda.

Meskipun Pandan Alas belum pernah berkenalan, apalagi mempelajari semacam ilmu yang dimiliki oleh Putut Karang Tunggal, namun sebagai seorang yang banyak mengetahui berbagai macam ilmu, ia pun dapat menerka bahwa ilmu yang dipergunakan Karang Tunggal adalah ilmu yang luar biasa.

Bahkan ia pun telah menduga bahwa Putut Karang Tunggal memiliki ilmu yang hampir merupakan dongengan, Lembu Sekilan. Sebab apapun yang dilakukan Sarayuda, dan tampak benar-benar mengena, namun anak itu seolah-olah sama sekali tak merasakannya. Meskipun dalam beberapa kali, apabila Sarayuda berhasil melontarkan serangan yang tajam dan sepenuh tenaga, tampak juga betapa Karang Tunggal bertegang wajah, menerapkan ilmunya dengan sepenuh usaha.

Dengan demikian Pandan Alas dapat menduga bahwa ilmu Putut Karang Tunggal itu masih belum sempurna. Tetapi yang pernah didengarnya, seperti yang pernah didengar oleh hampir semua tokoh-tokoh sakti, yang mersudi olah jaya kawijaya guna kasantikan, bahwa Lembu Sekilan adalah salah satu ilmu yang pernah dimiliki Maha Patih Gajah Mada.
Berdasarkan apa yang disaksikan itulah maka akhirnya Pandan Alas merasa bahwa bagaimanapun hebatnya Sarayuda, namun ia tak akan berhasil menandingi anak muda yang perkasa dan luar biasa itu. Karena itu ia memutuskan untuk mencegah Sarayuda bertempur lebih lama lagi. Maka kemudian terdengarlah ia berkata nyaring, Sarayuda... cukuplah.

330

MAHESA JENAR dan Kanigara terkejut mendengar seruan itu. Namun dalam hati mereka menaruh hormat kepada orang tua yang bijaksana itu. Kalau semula mereka menyangka bahwa apabila ada salah mengerti padanya, persoalan pasti akan berlarut-larut. Tetapi ternyata Pandan Alas telah berbuat suatu hal yang terpuji. Dengan demikian maka persoalannya akan dapat dibatasi.

Karena itu, Kebo Kanigara yang juga cukup bijaksana segera memanggil kemenakannya. "Karang Tunggal... sudahlah. Mintalah maaf kepadanya, supaya kau dibebaskan dari kemarahannya."

Putut Karang Tunggal yang bagaimanapun nakalnya, apalagi pada saat itu, hatinya sedang dipenuhi oleh perasaan marah, namun benar-benar takut kepada pamannya. Karena itu dengan sangat kecewa ia terpaksa memenuhi perintahnya. Dengan satu lontaran mundur yang jauh ia melepaskan diri dari libatan lawannya.

Tetapi tidaklah demikian Sarayuda. Hatinya telah diamuk oleh suatu perasaan yang tak dapat diurai lagi. Bercampuraduknya segala macam perasaan yang dapat membakar dadanya. Marah, benci, dendam, dan segala macam. Sehingga dengan demikian meskipun ia mendengar suara gurunya, namun ia sama sekali tak menaruh perhatian.

Sebagai seorang yang mempunyai kekuasaan yang cukup besar, ia sama sekali tidak mau namanya menjadi cacat. Apalagi dalam perkelahian yang memerlukan segenap pemusatan pikiran dan kekuatan, ia seolah-olah tidak dapat melihat keajaiban-keajaiban yang dipancarkan lawannya, meskipun dalam beberapa hal ia merasa heran juga kalau serangan-serangannya seolah tak pernah dapat menyentuh kulit lawannya. Tetapi justru karena itulah ia menjadi semakin bernafsu, berjuang mati-matian.

Demikianlah, ketika Sarayuda melihat Putut Karang Tunggal melontarkan diri surut, ia sama sekali tidak menjauhkan dirinya, bahkan ia pun memburunya dan sekaligus melontarkan suatu serangan yang dahsyat.

Putut Karang Tunggal tak mengira hal yang demikian itu terjadi. Ia tidak menduga sama sekali bahwa ia akan mendapat serangan justru pada saat ia mengundurkan dirinya. Karena itulah ia tidak bersiaga. Ilmunya yang bernama Lembu Sekilan yang belum sempurna benar itu sudah mulai dikendorkan. Karena itulah maka ketika ia menerima serangan yang tak diduganya, terasalah seolah-olah sebuah bukit karang berguguran menimpanya pada saat ia sedang lelap tidur.

Itulah sebabnya, bagaimanapun ia berusaha menerapkan ilmunya Lembu Sekilan, namun dalam waktu yang mendadak itu tidak banyak berarti. Meskipun berhasil menolongnya dari cidera, tetapi ia terlempar juga beberapa langkah dan terbanting jatuh. Ternyata ilmunya itu masih belum mampu bekerja sendiri apabila sebuah perangsang menyentuhnya.

Semua yang menyaksikan kelakuan Sarayuda itu terkejut. Dada mereka berdebaran, dan darah mereka seperti berhenti mengalir. Bahkan Kanigara dan Mahesa Jenar menjadi seolah-olah terpaku di tempatnya dan tidak percaya atas apa yang dilihatnya. Ki Ageng Pandan Alas pun kemudian sampai terloncat maju, dan dengan lantangnya berteriak, "Sarayuda... sadarkah kau bahwa kau telah berlaku kurang bijaksana?"

Sekali lagi Sarayuda tak mau mendengar suara gurunya. Bahkan masih saja ia meloncat dan menyerang Putut Karang Tunggal yang sedang berusaha untuk bangkit. Karena itulah maka keadaannya menjadi sangat berbahaya.

Untunglah otaknya cerdas dan cepat. Segera ia menghentikan geraknya. Ia lebih baik tetap berjongkok, namun dengan sekuat tenaga diterapkannya ilmunya Lembu Sekilan. Meskipun demikian serangan Sarayuda yang ganas itu menggoncangkan tubuhnya sehingga hampir saja ia terjatuh kembali.

Pada saat Sarayuda akan mengulangi serangannya kembali, tiba-tiba meloncatlah bayangan dengan cepat menyerangnya dari lambung. Meskipun kecepatannya tidak dapat disamakan dengan kecepatan karang Tunggal, namun terasa betapa kuat serangan itu. Karena itu Sarayuda segera memutar tubuhnya, dan mengurungkan serangannya atas Putut Karang Tunggal.

Bayangan itu adalah Arya Salaka yang telah memiliki ilmu yang maju dengan pesatnya. Karena itulah maka sekali lagi Sarayuda terkejut. Anak yang kedua ini tidak kurang berbahayanya, karena itu ia menghadapinya dengan sepenuh tenaga.

Pada saat itulah Kanigara dikecewakan oleh Sarayuda. Kalau mula-mula ia ingin mencegah kemenakannya supaya tidak menyelesaikan pertempuran itu, sekarang ia berpikir sebaliknya. Biarlah anak nakal itu menghajar orang yang sama sekali tak tahu diri.

Sebaliknya, Mahesa Jenar menjadi terkejut dan cemas melihat Arya Salaka melibatkan diri dalam perkelahian itu. Namun demikian ia menjadi keheranan juga, bahwa muridnya itu dapat bertempur demikian baiknya sehingga sama sekali tak diduganya. Tetapi Arya Salaka tidak perlu berjuang terlalu lama. Sebab pada saat itu Putut Karang Tunggal telah bersiap kembali. Maka sesaat kemudian terdengarlah ia berteriak nyaring, "Adi Arya Salaka, minggirlah. Aku tidak mau diperlakukan demikian. Biarlah kami berhadapan sebagai seorang laki-laki dengan laki-laki."

Suara Putut Karang Tunggal itu pun mengherankan pula. Getarannya bagaikan getaran guruh yang menggelegar menggoyangkan bukit-bukit kecil yang bertebaran di sana-sini. Bahkan suara itu seolah-olah telah mengejutkan matahari yang sedang tidur dengan nyenyaknya di balik cakrawala. Karena itu, di ujung timur fajar mulai menjenguk dan melemparkan cahayanya yang kemerahan.

Agak jauh di Padepokan Karang Tumaritis di puncak bukit itu, terdengarlah suara ayam jantan yang berkokok bersahutan. Seolah-olah mereka sedang membanggakan diri masing-masing dengan berteriak, Ini dadaku, mana dadamu...?


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Pameran kedahsyatan Cunda Manik dari perguruan Pandan Alas, Gunung Kidul

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

331

DEMIKIAN pula ayam jantan dari Pengging yang bernama Karebet itu, menjadi semakin marah atas kelakuan lawannya. Karena itu apapun yang terjadi, ia bertekad untuk bertempur mati-matian. Sehingga ketika Arya Salaka telah meloncat minggir, anak muda itu tegak berdiri dengan gagahnya, dengan kaki renggang dan dada menengadah. Wajahnya menjadi semakin cerah, melampaui cerahnya fajar. Sedangkan cahaya merah kebiru-biruan yang menyorot dari matanya yang bulat cemerlang itu menjadi semakin menyala-nyala.

Tiba-tiba Sarayuda yang telah bersiap pula, merasakan keanehan yang ada pada lawannya. Sekarang ia melihat sorot mata yang ajaib. Juga ia semakin merasakan bahwa serangan-serangannya menjadi seolah-olah lenyap tak berbekas. Tetapi akibat dari tanggapannya atas kenyataan yang dihadapinya itu menjadikannya semakin mata gelap. Ia sudah tidak dapat berpikir lain, kecuali membinasakan lawannya. Karena itulah maka tiba-tiba ia berbuat sesuatu yang tak pernah terbayangkan sebelumnya, baik oleh Mahesa Jenar, Kanigara maupun gurunya sendiri Ki Ageng Pandan Alas.

Sarayuda yang dibakar oleh api kemarahan yang menyala-nyala di dalam dadanya, tiba-tiba berdiri tegak. Wajahnya terangkat dan matanya menjadi redup setengah terpejam. Ia menyalurkan segala tenaganya dilambari dengan pemusatan pikiran untuk kemudian meletakkan satu tangannya di atas dada, sedangkan tangan lainnya menjulur ke depan lurus-lurus. Itulah suatu sikap untuk melepaskan ilmunya yang dahsyat, ilmu pamungkas Cundha Manik, dari Perguruan Pandan Alas.

Mahesa Jenar pernah menyaksikan kedahsyatan ilmu itu, bahkan ia pernah menempurnya dengan aji Sasra Birawa. Akibatnya adalah mengerikan sekali. Sekarang, beberapa tahun kemudian, pastilah Cunda Manik itu menjadi bertambah dahsyat. Karena itu, ia menjadi pucat, dan melintaslah seleret bayangan yang mengerikan. Sebab bagaimanapun teguhnya ilmu Lembu Sekilan yang belum sempurna itu namun karena nafsu kemarahan yang tidaklah mungkin anak itu dapat bertahan diri terhadap kedahsyatan aji Cunda Manik. Karena itulah maka Mahesa Jenar tidak mau melihat pembunuhan yang tidak adil hanya karena nafsu kemarahan yang tak terkendalikan.

Dengan demikian ketika ilmu Cunda Manik itu telah terhimpun di dalam tangannya serta ketika dilihatnya Sarayuda telah siap meloncat dan mengayunkan tangannya, Mahesa Jenar pun segera meloncat dengan garangnya menghadang langkah Sarayuda tepat di depan Putut Karang Tunggal dengan satu tangan bersilang di hadapan dadanya, satu tangan terangkat tinggi-tinggi. Sedang sebelah kakinya ditekuknya ke depan, siap untuk melawan Cunda Manik itu dengan ajinya yang telah jauh meningkat, Sasra Birawa.

Dalam pada itu bayangan lain pun telah melontar pula, dekat di sampingnya, juga berusaha berdiri diantara Sarayuda dan Putut Karang Tunggal, bahkan agak lebih cepat sedikit darinya dengan sikap yang sama. Satu tangan bersilang, tangan yang lain terangkat tinggi-tinggi, sedang sebelah kakinya ditekuk ke depan. Itulah Kanigara yang juga berusaha melindungi kemenakannya dengan jenis ilmu yang sama, Sasra Birawa yang sempurna.

Dalam sekejap mata Sarayuda melihat pula kedua orang yang telah berdiri berjajar rapat di hadapan lawannya. Namun segalanya telah terlanjur. Ilmu itu telah terhimpun dan siap dilontarkan.

Karena itu ia menjadi tidak peduli lagi siapakah yang akan binasa karenanya, apakah dirinya sendiri, Putut yang telah dianggap menghinanya, ataukah Mahesa jenar, ataukah orang yang bernama Karang Jati itu. Maka dengan mata yang hampir terpejam ia meloncat dengan dahsyatnya.

Pada saat itu, pada saat Mahesa Jenar dan Kanigara telah mulai menjulurkan kekuatannya lewat sisi telapak tangan untuk menerima aji yang dahsyat itu, kembali mereka dikejutkan oleh bayangan lain yang dengan dahsyatnya mendahului membentur Sarayuda dengan kekuatan yang luar biasa pula. Sehingga terjadilah bentrokan kekuatan yang mengerikan sekali. Akibatnya pun sangat mengejutkan. Untunglah bahwa Mahesa Jenar dan Kanigara masih sempat mengendorkan diri sehingga mereka pun tidak perlu ikut serta dalam benturan yang terjadi, dan tidak terduga-duga itu.

Sarayuda, karena akibat benturan itu terlempar jauh ke belakang dan terbanting di atas batu karang. Suara tubuhnya ambruk hebat. Dan setelah itu ia sama sekali tidak bergerak lagi.

Sementara itu bayangan yang membenturnya, yang tidak lain adalah gurunya sendiri, Ki Ageng Pandan Alas, segera berlari-lari memburunya, dan langsung berjongkok di sampingnya.

Kanigara, Mahesa Jenar, Karang Tunggal dan Arya Salaka terguncang hatinya. Mereka sama sekali tidak menduga bahwa akhir peristiwa itu demikian. Benturan langsung antara murid dan gurunya dengan akibat yang tak diduga pula.

Perlahan-lahan mereka berjalan mendekati Ki Ageng Pandan Alas yang duduk tertunduk di samping muridnya. Wajahnya suram sesuram seorang ayah yang kehilangan anaknya tersayang. Bahkan dari mata orang tua itu membayangkan titik-titik air yang berkilat-kilat kena lemparan cahaya matahari pagi.

Dari bibirnya yang bergetaran terdengarlah suaranya yang terputus-putus, Sarayuda... kenapa kau sampai kehilangan akal, sehingga aku terpaksa mencegahmu...? Aku pernah mengharap kau menjadi sambungan yang kuat dari perguruanku. Sekarang....

Wajah orang tua itu menjadi semakin suram. Matanya yang kemudian terangkat dan memandang kepada Mahesa Jenar, Kanigara, Putut Karang Tunggal dan Arya Salaka, yang telah berjongkok pula mengitari tubuh Sarayuda yang gilang-gilang bermandikan cahaya matahari.

Angin pagi yang bertiup lambat seolah-olah ikut serta terbenam dalam duka yang mendalam.

332

MEREKA yang berada di tempat itu, merasakan betapa hati orang tua itu terpecah-pecah. Murid utamanya, yang dengan penuh harapan diasuhnya sekuat tenaga, kini terbaring di hadapannya justru karena tangan sendiri.

Anak-anakku sekalian... kata orang tua itu kemudian dengan suara yang dalam, Maafkanlah muridku.

Yang mendengar perkataan itu menjadi semakin terharu. Betapa orang tua itu berhati jantan. Yang melihat masalah di hadapannya dengan jujur meskipun dadanya serasa hancur.

Perlahan-lahan orang itu dengan tangannya yang lemah karena guncangan yang hebat, meraba-raba dada Sarayuda. Tiba-tiba terbersitlah suatu cahaya di matanya. Dengan cepat Ki Ageng Pandan Alas menempelkan telinganya untuk mendengarkan detak jantung muridnya. Dengan suara yang gemetar ia berkata, Anakmas aku masih mendengar jantungnya berdetak.

Tiba-tiba yang mendengar seruan itu, di dalam hatinya timbul pula semacam perasaan gembira, sehingga mereka bergeser setapak maju. Namun sesaat kemudian orang itu kembali menjadi muram. Gumamnya, Tetapi detak jantung itu sudah terlalu lemah. Dan aku bukanlah seorang ahli dalam hal ini.

Tak sepatah katapun yang dapat diucapkan oleh Mahesa Jenar, Kanigara, apalagi Putut Karang Tunggal dan Arya Salaka. Hanya di wajah Karang Tunggal terbayang pula penyesalan yang dalam.

Karena kelakuannyalah maka semua itu terjadi. Ia sama sekali tidak menduga, bahwa hanya karena ia tidak dapat menahan tertawanya saja, maka ia terpaksa menyaksikan seorang guru dan murid saling berbenturan dan mengakibatkan malapetaka.

Dalam pada itu, Kanigara yang telah agak lama tinggal di bukit Karang Tumaritis, bersama-sama dengan seorang Panembahan yang ahli pula dalam hal pengobatan, sedikit banyak dapat pula melakukannya.

Maka dengan suara yang dalam ia mencoba meminta, Ki Ageng Pandan Alas, kalau memang masih ada detak di dalam dada Sarayuda, ijinkanlah aku mencoba untuk memperlancar jalan darahnya.

Dengan mata yang suram Ki Ageng Pandan Alas memandang Kanigara. Tetapi kemudian ia mengangguk lemah. Segera Kanigara bangkit dan berdiri dengan kaki terbuka di atas tubuh Sarayuda. Perlahan-lahan ia menggerakkan tangannya untuk menolongnya menyalurkan pernafasan dan peredaran darahnya. Setelah itu, perlahan-lahan pula ia memijit-mijit dada.

Pada saat itulah Ki Ageng Pandan Alas dengan jelas dapat melihat siapakah yang berdiri di hadapannya, yang menamakan dirinya Putut Karang Jati itu. Ia adalah seorang yang bertubuh tegap besar, berwajah bening yang memancarkan kelembutan hati. Karena itulah ia menjadi semakin curiga, bahwa orang itu hanyalah seorang Putut yang sejak semula memang mengabdikan diri pada Panembahan di bukit ini. Dengan tidak sengaja, matanya segera merayapi Putut muda yang baru saja bertempur dengan muridnya. Seorang muda yang memiliki tanda-tanda keajaiban. Juga terhadap anak ini ia selalu bertanya-tanya di dalam hati. Siapakah gerangan mereka itu sebenarnya.

Ketika itu ia melihat Sarayuda mulai dapat menyalurkan nafas perlahan-lahan serta detak jantungnya menjadi semakin lancar pula. Namun demikian apabila ia tidak segera mendapat pertolongan yang semestinya, keadaannya sangat membahayakan.

Karena itulah maka Kanigara berkata, Ki Ageng Pandan Alas, apabila Ki Ageng tidak berkeberatan, perkenankanlah aku membawa murid Ki Ageng ini menghadap Panembahan, supaya ia dapat disembuhkan dari keadaan yang sekarang ini.

Ki Ageng Pandan Alas yang menaruh harapan masa depan perguruannya, sudah tentu menghendaki muridnya dapat disembuhkan. Karena itu dengan senang hati ia menjawab, Anak Putut Karang Jati, aku sangat berterima kasih apabila Panembahan Ismaya berkenan menyembuhkan Sarayuda.

Kemudian oleh persetujuan itu, segera Kanigara mengajak mereka semua untuk menghadap Panembahan. Tetapi tiba-tiba terdengarlah Putut Karang Tunggal berkata, Paman, apakah aku harus ikut menghadap pula? Aku telah menyanggupi Adi Arya untuk membawanya berkeliling bukit kecil ini.

Kanigara melihat ketakutan anak nakal itu terhadap Panembahan Ismaya. Karena itu ia menjawab, Ayolah. Kau jangan berbuat sekehendakmu saja. Arya akan sabar menunggu sampai besok, lusa bahkan seminggu dua minggu lagi. Malahan kaulah yang seharusnya mengangkat tubuh Sarayuda, dan memapahnya menghadap Panembahan.

Karang Tunggal sama sekali tak berani membantah kata-kata pamannya. Dengan dada berdebar-debar ia membungkuk dan mengangkat murid Pandan Alas itu pada kedua tangannya dan membawanya mengikuti pamannya yang berjalan di depan bersama-sama dengan Mahesa Jenar dan Ki Ageng Pandan Alas. Sedang Arya Salaka berjalan dengan kepala tunduk di sampingnya.

Beratkah tubuh itu Kakang? tanya Arya Salaka.

Dengan tersenyum kecut Karang Tunggal menjawab, Cukupanlah.

Dapatkah aku membantu? sambung Arya.

Sekali lagi Karang Tunggal tersenyum kecut. Tak usahlah.

Setelah itu kembali mereka berdiam diri. Tak seorangpun diantara mereka yang mengucapkan sepatah katapun. Namun di dalam keheningan pagi itu, dada Ki Ageng Pandan Alas masih saja bergejolak. Disamping kecemasannya atas keselamatan muridnya, ia jadi benar-benar berpikir tentang orang yang nenamakan Putut Karang Jati dan Karang Tunggal. Yang paling mengherankan baginya adalah bahwa Karang Jati dalam keadaan yang terjepit, telah menyiapkan pula ilmu yang mirip dengan ilmu Mahesa Jenar yang dahsat peninggalan almarhum sahabatnya, Ki Ageng Pengging Sepuh.

Kedatangan rombongan itu, dengan seorang yang tak sadarkan diri di tangan Putut Karang Tunggal, sangat mengejutkan penghuni padepokan yang damai itu. Para cantrik segera bertanya-tanya di dalam hati, apakah yang telah terjadi, dan siapakah yang pingsan di tangan kepala para cantrik itu. Demikian pula agaknya Panembahan Ismaya. Dengan tergopoh-gopoh ia menerima kedatangan mereka dengan penuh pertanyaan di wajahnya yang lembut.

333

SEGERA rombongan itu dipersilakan masuk dan dibaringkannya tubuh Sarayuda di atas sebuah pembaringan kayu.

Panembahan Ismaya melihat keadaan yang mengkhawatirkan. Karena itu ia tidak sempat untuk bertanya-tanya. Tetapi yang mula-mula dilakukan adalah merawat Sarayuda. Beberapa bagian tubuhnya dipijit-pijit serta kemudian dengan hati-hati sekali diminumkannya semangkuk kecil obat cair ke dalam mulut Sarayuda.

Suasana untuk sesaat jadi hening dan tegang. Masing-masing terikat pada keadaan Sarayuda yang masih terbaring diam. Namun nafasnya telah mulai nampak mengalir teratur.

Akhirnya beberapa saat kemudian tubuh itu mulai hangat kembali. Cahaya yang merah perlahan merambat ke wajahnya. Dengan demikian maka keselamatannya semakin dapat diharapkan.

Sejalan dengan itu menjalar pula perasaan syukur di dada Pandan Alas dan semuanya yang menyaksikan. Bahkan Putut Karang Tunggal yang semula menjadi marah kepada Sarayuda, kini dengan penuh harapan mengikuti perkembangan keadaan murid Pandan Alas itu.

Mudah-mudahan Tuhan menyelamatkan jiwanya, guman Panembahan Ismaya. Namun menilik keadaannya ia telah berangsur baik. Nafasnya telah mengalir dengan teratur. Meskipun agaknya untuk beberapa bulan ia harus benar-benar beristirahat untuk segera dapat memulihkan kembali kesehatan serta kekuatan tubuhnya.

Betapa besar terimakasihku kepada Tuhan, yang telah mengampuni jiwa muridku dengan lantaran Panembahan, sahut Ki Ageng Pandan Alas.

Perlahan-lahan Panembahan Ismaya menoleh kepada Ki Ageng Pandan Alas. Untuk beberapa saat ia memperhatikannya lalu kemudian ia bertanya, Siapakah Anakmas yang terluka ini...?
Muridku, Panembahan, jawab Pandan Alas.

Panembahan Ismaya mengangguk-angguk. Kemudian katanya, Biarlah Anakmas ini beristirahat. Marilah kita duduk di ruang sebelah.

Kemudian ditinggalah Sarayuda seorang diri terbaring. Matanya masih terpejam, tetapi wajahnya sudah nampak merah.

Di ruang sebelah, mulai Panembahan Ismaya bertanya-tanya. Apakah yang sudah terjadi dan siapakah guru dan murid yang belum dikenalnya itu. Maka berceritalah Kebo Kanigara, segala sesuatu yang menyangkut peristiwa itu. Diceritakan pula hubungan antara Mahesa Jenar, Sarayuda dan Pudak Wangi yang dititipkan di padepokan itu oleh Mahesa Jenar setelah ia berhasil menyelamatkannya dari tangan Sima Rodra. Namun Mahesa Jenar sendiri geli mendengar keterangan itu.

Kemudian diceritakan pula bahwa beberapa malam kemudian didengarnya suara tembang yang sebenarnya adalah suara Ki Ageng Pandan Alas, kakek Pudak Wangi yang sedang mencari cucunya.

Dan kemudian tanpa meninggalkan peristiwa yang terkecil pun Kanigara menceritakan pula pertengkaran dan akhirnya perkelahian yang terjadi antara Sarayuda dan Karang Tunggal, sehingga akhirnya guru Sarayuda sendiri terpaksa mencegah muridnya yang akan mempergunakan senjata pamungkasnya yang sangat berbahaya.

Panembahan Ismaya mendengarkan uraian Kebo Kanigara dengan seksama. dan sambil mengerutkan keningnya ia memandang Putut Karang Tunggal dengan penuh penyesalan.

Katanya kemudian, Ki Sanak yang bijaksana, maafkanlah kelakuan orang-orangku yang sama sekali tidak bersikap baik. Untunglah bahwa Ki Ageng Pandan Alas telah mencegahnya. Kalau tidak, barangkali Putut Karang Tunggal akan mengalami cidera karena kenakalannya. Bahkan Ki Ageng telah mengorbankan murid sendiri.

Tak seorang pun yang berani mengangkat wajah. Kanigara, Karang Tunggal maupun Mahesa Jenar dan Arya Salaka. Apalagi Mahesa Jenar merasa bahwa sumber dari persoalan itu adalah persoalannya dengan Sarayuda.

Apalagi ketika Panembahan Ismaya melanjutkan, Dengan demikian kehadiranmu di tempat itu sama sekali tak berarti Kanigara, bahwa kau tidak dapat mencegah semuanya itu terjadi.
Kanigara menjadi semakin menundukkan wajahnya.

Tetapi akibat kata-kata itu tajam sekali bagi Ki Ageng Pandan Alas yang telah sekian lama berteka-teki tentang orang yang menamakan dirinya Putut Karang Jati itu. Apalagi setelah ia menyaksikannya mempersiapkan aji Sasra Birawa. Dan sekarang ia mendengar Panembahan Ismaya menyebutnya Kanigara.

Segera Pandan Alas teringat seseorang beberapa tahun lampau, pada saat ia masih bergaul dengan sahabatnya Ki Ageng Pengging Sepuh, guru Mahesa Jenar. Ia teringat jelas putra sahabatnya itu yang kemudian menjadi saudara muda seperguruannya sendiri. Bahkan yang memiliki ilmu yang lebih masak daripadanya. Karena ia jarang menjumpainya maka ia tidak begitu mengenalnya. Dan sekarang orang itu ada di depannya. Kanigara. Ya... Kebo Kanigara.

Karena itu tiba-tiba ia menjadi gemetar. Dan dengan suara yang berat ia bertanya, Panembahan, apakah Anakmas Kebo Kanigara putra Pangeran Handayaningrat...?

Pangeran Ismaya mengerutkan keningnya. Lalu jawabnya, Inilah orangnya.

Tiba-tiba Ki Ageng Pandan Alas yang sudah tua itu mengangguk hormat kepada Kanigara sambil berkata, Maafkan Anakmas Kebo Kanigara. Aku agaknya terlalu pikun untuk mengenal sahabat-sahabatku kembali. Agaknya Anakmas terlalu lama meninggalkan ayahanda, sehingga sejak masa hidup ayahanda aku sudah tidak pernah menjumpai Anakmas lagi.

Kanigara membalas hormat pula kepada Pandan Alas. Lalu jawabnya, Kita sudah terlalu lama tidak bertemu, Ki Ageng.
Untunglah... sambung Pandan Alas, Bahwa aku telah mencegah muridku. Kalau saja aku terlambat, aku kira muridku itu telah menjadi lumat.

334

KANIGARA mengerutkan keningnya. Juga Panembahan Ismaya. Tetapi ia tidak berkata sepatah kata pun. Yang terdengar kemudian adalah pertanyaan Ki Ageng Pandan Alas, Aku memang sudah menduga bahwa yang bernama Karang Jati adalah mengandung suatu rahasia meskipun hanya sekadar sebagai suatu olok-olok saja. Namun terhadap Karang Tunggal pun aku curiga pula.

Sekali lagi Panembahan Ismaya dan Kanigara bersama-sama mengernyitkan keningnya. Sedang Karang Tunggal sendiri kemudian menjadi berdebar-debar meskipun baginya sama sekali tak bedanya apakah ia dipanggil Putut Karang Tunggal, Karebet atau Jaka Tingkir.

Ki Ageng... jawab Kebo Kanigara kemudian, Kalau aku menyebut diriku Putut Karang Jati adalah karena aku tinggal bersama-sama Panembahan di bukit ini. Adapun nama itu adalah nama yang aku pergunakan sebagai Putut. Sedang Karang Tunggal pun demikian. Sebagai seorang Putut ia bernama Karang Tunggal. Tetapi apabila Ki Ageng ingin mengetahuinya, aku kira ia tidak keberatan.

Lalu kepada Karang Tunggal ia berkata, Bukankah begitu Karang Tunggal?

Karang Tunggal mengangguk kaku.

Nah, Ki Ageng... Kanigara melanjutkan, Ia adalah seorang Putut yang baik, tetapi ia adalah seorang anak nakal. Senakal ayahnya, yang pasti Ki Ageng pernah mendengarnya.

Ki Ageng Pandan Alas mengangguk-angguk dengan penuh perhatian.

Anak itulah peninggalan adikku, Kebo Kenanga. Namanya Karebet, sambung Kanigara. Dan selama ia tinggal di bukit ini ia mendapat kehormatan untuk menjadi pimpinan para cantrik. Baginya oleh Panembahan Ismaya diberikan nama Putut Karang Tunggal.

Sekali lagi Pandan Alas mengangguk-angguk. Kemudian sahutnya, Pantaslah kalau ia cucu Ki Ageng Pengging Sepuh. Aku melihat keajaiban yang tersembunyi di dalam tubuhnya.

Aku hanya melihat kenakalannya, potong Panembahan Ismaya. Kenakalan yang aku kira sudah berkurang. Tetapi agaknya pada suatu saat akan dengan mudahnya timbul kembali.

Kembali kepala Karang Tunggal tertunduk. Sindiran yang langsung mengenainya.

Sementara itu tubuh Sarayuda yang terbaring di ruang sebelah ternyata sudah mulai tampak bergerak gerak.

Panembahan Ismaya kemudian bersama dengan mereka yang hadir di ruang itu segera mendekatinya. Dengan hati-hati Panembahan Ismaya meraba tubuh yang sudah semakin segar itu. Dan beberapa saat kemudian Sarayuda dengan lemah membuka matanya. Alangkah gembira hati gurunya. Tidak itu saja. Juga Kanigara, Mahesa Jenar dan lainnya pun bergembira.

Apalagi ketika kemudian dengan sangat perlahan terdengar dari sela-sela bibirnya yang gemetar Sarayuda berkata, Guru....

Segera Ki Ageng Pandan Alas mendekatinya dan mendekatkan kupingnya ke mulut Sarayuda. Aku di sini, Sarayuda... bisiknya.

Sarayuda melihat gurunya membungkukkan kepalanya di hadapan wajahnya. Dengan sayu ia mencoba tersenyum dan melanjutkan kata-katanya, Apakah aku masih hidup...?

Tentu Sarayuda, tentu... jawab Pandan Alas.

Air... desis Sarayuda.

Belum lagi Pandan Alas melanjutkan permintaan itu, Karang Tunggal telah meloncat untuk mengambil air yang kemudian setetes demi setetes air itu diteteskan ke mulut Sarayuda dan langsung ditelannya.
Dengan tetesan air itu Sarayuda merasa tubuhnya menjadi semakin segar. Karena itulah wajahnya menjadi semakin semringah pula.

Terimakasih, desisnya.

Istirahatlah Anakmas, bisik Panembahan Ismaya.

Mata Sarayuda yang masih redup memandang Panembahan Ismaya dengan herannya. Ia belum pernah mengenalnya. Panembahan tua itu segera mengetahui apa yang terkandung di dalam hatinya. Maka segera ia berkata, Mungkin Anakmas heran melihat kehadiranku di sini. Jangan pikirkan itu dahulu. Beristirahatlah supaya tubuh Anakmas menjadi baik.

Sarayuda kembali mencoba tersenyum. Kemudian matanya beredar kepada Mahesa Jenar, Kanigara, Arya Salaka dan Putut Karang Tunggal. Tetapi wajahnya sama sekali tidak memancarkan perasaan marah dan dendam. Bahkan kemudian kembali ia tersenyum, senyum yang ikhlas. Lalu katanya, Guru, di manakah aku sekarang ini?

Kau berada di Padepokan Karang Tumaritis, Sarayuda. Kau berada di dalam perawatan Panembahan Ismaya ini, jawab Ki Ageng Pandan Alas.

Ki Ageng Pandan Alas, maafkanlah aku, katanya kemudian.

Jangan berpikir yang aneh-aneh, Sarayuda, potong Pandan Alas. Ikutilah nasehat Panembahan supaya tubuhmu bertambah baik.

Terimakasih, jawabnya. Aku akan beristirahat sebaik-baiknya. Tetapi aku lebih dahulu akan minta maaf kepada kalian. Pada kesempatan ini. Kepada Ki Ageng, kepada Kakang Mahesa Jenar, kepada Putut Karang Jati, Karang Tunggal, dan Arya Salaka.

Tak ada kesalahan yang kau lakukan Sarayuda. Perbedaan pendapat dan persamaan kepentingan adalah lumrah, sehingga akibat yang timbul karena itu pun lumrah pula, jawab Ki Ageng Pandan Alas.

335

SARAYUDA menarik nafas dalam-dalam. Dengan demikian tubuhnya menjadi bertambah segar. Angin pagi yang perlahan-lahan mengalir, mengusap wajahnya dengan lembut. Aku merasa bahwa apa yang aku lakukan telah melanggar nasehat guru. Karena itulah aku merasa bersalah, kata Sarayuda meneruskan.

Baiklah, jawab gurunya, Aku maafkan kesalahan itu. Dan aku yakin, Sarayuda, bahwa yang lainpun akan memaafkanmu.

Sekali lagi pandangan Sarayuda beredar berkeliling, seolah-olah ia ingin mendapatkan kebenaran kata-kata gurunya.

Mahesa Jenar yang dapat meraba pertanyaan yang terpancar dari mata itu segera berkata, Sarayuda. Marilah kita saling memaafkan. Saling melupakan apa yang pernah kita lakukan. Leburlah semua kesalahan yang ada diantara kita.

Sekali lagi Sarayuda menarik nafas dalam-dalam. Leburlah kesalahan kita. Tetapi persoalan kita belum selesai, sahutnya.

Mereka yang mendengar kata-kata itu, jantungnya bertambah cepat berdenyut. Dalam keadaan yang sedemikian Sarayuda masih mempersoalkan masalah yang rumit itu. Mahesa Jenar dengan demikian menganggap bahwa dalam keadaan yang bagaimanapun Sarayuda akan tetap pada pendiriannya. Maka tiba-tiba runtuhlah hatinya. Ia tidak sampai hati mengecewakan orang yang sedang bertahan terhadap maut.

Bagaimanapun ia mempunyai kepentingan buat diri sendiri, namun Mahesa Jenar adalah seorang yang berhati lembut. Karena itu, ia lebih baik berkorban kepentingan diri, daripada melihat Sarayuda berputus asa, dan seterusnya tidak menghendaki lagi dirinya dapat sembuh kembali dari luka-luka dalamnya itu. Kalau demikian halnya, maka tak ada obat di dunia ini yang mampu menolongnya.

Maka kemudian dengan hati berat dan kata-kata yang bergetar ia berkata, Sarayuda... jangan pikirkan aku lagi. Jagalah ketenteraman hatimu agar kau dapat segera sembuh kembali. Dan apa yang kau idamkan selama ini akan dapat kaucapai. Kelengkapan dari kamuktenmu. Lupakan aku. Aku tidak akan menghalangimu lagi.

Mendengar kata-kata Mahesa Jenar itu, hampir semuanya tersentak. Kanigara, Pandan Alas, Karang Tunggal dan Arya Salaka. Bahkan Panembahan Ismaya pun mengerutkan keningnya pula. Perkataan yang demikian itu sama sekali tidak mereka duga sebelumnya. Meskipun demikian, terutama Pandan Alas merasakan pengaruh kata-kata itu dalam relung hatinya yang paling dalam. Ia menjadi semakin yakin, betapa jernih hati laki-laki itu. Sehingga tiba-tiba terasa di dadanya, sesuatu yang menyumbat pernafasannya.

Tetapi yang lebih terguncang lagi adalah perasaan Sarayuda. Wajahnya segera berubah hebat. Bahkan hampir saja ia mencoba bangun. Untunglah bahwa Panembahan Ismaya segera mencegahnya.

Namun demikian dari matanya memancarlah cahaya yang aneh. Sesaat kemudian setelah hatinya agak teratur iapun berkata, Kakang Mahesa Jenar. Aku bukan bermaksud demikian. Kemudian dengan mata sayu dan kata-kata yang dalam ia meneruskan, Adakah Wilis di sini?.

Tanpa disadari Mahesa Jenar menjawab, Ada Sarayuda. Ia berada di bukit ini.

Wajah Sarayuda menjadi bertambah jernih. Sambungnya, Mahesa Jenar, bolehkan aku bertemu?

Masih di luar sadarnya Mahesa Jenar menjawab, Tentu Sarayuda. Apakah kau ingin menemuinya?
Ya, kalau kau tidak keberatan, tolonglah bawalah ia kemari, sebab aku sama sekali tidak dapat bangun untuk datang kepadanya, jawabnya kemudian.

Barulah Mahesa Jenar sadar, bahwa ia sendiri tidak tahu di mana Rara Wilis berada. Karena itu ia menjadi kebingungan. Dalam kegelisahannya itu terdengarlah Kanigara menolongnya. Kau tak perlu pergi sendiri Mahesa Jenar, biarlah Widuri menjemputnya.

Terima kasih Kakang, jawab Mahesa Jenar.

Kemudian berjalanlah Kanigara keluar untuk mencari Widuri.

Beberapa saat kemudian suasana menjadi hening. Masing-masing terpaku pada masalah yang sulit ini. Masalah yang selalu terulang pada setiap masa dan setiap jaman. Masalah yang tak akan habis-habisnya selama dunia masih terkembang. Selama manusia masih ingin membina hari kemudian sebagai miliknya serta milik anak cucunya.

Demikian Tuhan mengkaruniakan perasaan cinta dan kasih kepada manusia, sebagaimana perasaan cinta dan kasih-Nya yang menjelmakan dunia beserta isinya. Namun sayanglah bahwa manusia kadang-kadang tidak berhasil menanggapi kurnia yang indah itu dengan sewajarnya. Bahkan ada diantara anak manusia yang ingin mengembangkan rasa cinta kasih Tuhannya dengan landasan dendam dan nafsu. Sehingga dengan demikian kaburlah batas antara cinta dan nafsu, antara kasih dan dendam.
Demikianlah untuk sejenak mereka terbenam dalam kesepian. Barulah kemudian Panembahan Ismaya yang bijaksana berkata, Ki Sanak Pandan Alas, Arya Salaka dan Karang Tunggal, marilah kita tinggalkan ruangan ini, biarlah Anakmas Sarayuda beristirahat.

Pandan Alas yang tua itupun segera menangkap maksudnya, sehingga bersama-sama dengan Arya Salaka dan Putut Karang Tunggal, merekapun meninggalkan ruangan itu.

Tinggallah Mahesa Jenar dengan kakunya berdiri disamping pembaringan Sarayuda, yang menenteramkan hatinya dengan memejamkan matanya. Agaknya ada sesuatu yang bergelora didalam dadanya, yang baru akan dikatakannya apabila Wilis telah datang.

Sesaat kemudian, apa yang dinantikan datanglah. Yang mula-mula terdengar adalah suara gadis kecil yang renyah dan bersih, sebersih air yang baru memancar dari sumbernya, Paman, inilah bibi.

Seperti disentakkan Mahesa Jenar memutar tubuhnya, menghadap pintu. Dan apa yang dilihatnya adalah Rara Wilis tidak dalam pakaian seorang laki-laki, tetapi ia telah mengenakan pakaian wanita. Bergetarlah seketika dada Mahesa Jenar oleh perasaan yang menyelip-nyelip tak dapat dikendalikan.


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Ternyata Mahesa Jenar pria yang lamban dalam urusan percintaan

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

336

DEMIKIANLAH untuk beberapa saat tak sepatah katapun yang keluar dari mulutnya. Bahkan kemudian agaknya Rara Wilis yang mula-mula dapat menguasai perasaannya yang memang telah dipersiapkan sejak lama. Kakang Mahesa Jenar, yang selama ini tersimpan di dalam dadaku adalah perasaan terima kasih yang tak terhingga atas pertolongan Kakang, yang pada saat itu aku tidak sempat mengucapkannya.

Mahesa Jenar mengangguk sedikit, jawabnya, Lupakanlah itu Wilis. Sebagaimana kewajiban kita, manusia yang hidup diantara manusia adalah saling menolong. Meskipun hatinya sendiri berkata lain. Berkata tentang keindahan yang sempurna yang memancar dari tubuh gadis itu. Gadis yang pada saat terakhir telah membanting-banting perasaannya, setelah ia terpaksa membunuh ayah gadis itu.

Rara Wilis tidak menjawab sepatah katapun selain wajahnya terkulai jatuh di lantai. Tiba-tiba Mahesa Jenar teringat kepada Sarayuda yang terbaring dengan lesunya, menunggu gadis itu. Untuk sesaat Mahesa Jenar jadi bimbang. Apakah ia akan tetap pada pendiriannya ? Menyerahkan kebahagiaan itu kepada Sarayuda...?

Dalam pada itu terbersitlah suatu ketetapan di hatinya, meskipun hati itu sendiri akan terpecah. Biarlah ia mengorbankan dirinya kalau dengan demikian sebuah jiwa akan tertolong. Jiwa yang sangat berharga bagi beribu-ribu jiwa lain di daerah kekuasaannya.

Katanya kemudian diantara desah jantungnya yang semakin cepat, Wilis... seseorang menanti kau. Masuklah.

Seseorang...? katanya bertanya.
Mahesa Jenar mengangguk, lalu jawabnya, Ya, seseorang.
Kau...? desaknya.
Mahesa Jenar menggeleng lemah. Lemah sekali.

Rara Wilis menjadi ragu. Seseorang mencarinya, dan orang itu bukan Mahesa Jenar.

Akhirnya terdengar suara Mahesa Jenar, Masuklah Wilis.

Untuk sesaat Wilis masih tetap tegak di muka pintu. Seolah-olah ia tidak kuasa menggerakkan kakinya untuk melangkah masuk. Wajahnya tampak membayangkan kebimbangan hatinya.

Maka kemudian Mahesa Jenar yang melangkah keluar, dengan langkah berat sambil membangunkan Wilis yang sedang tenggelam dalam keraguan. Masuklah Wilis. Seseorang memerlukan kau datang. Mudah-mudahan kau membawa udara segar baginya.

Meskipun Rara Wilis masih tetap ragu, namun ia pun perlahan-lahan melangkah masuk ke dalam ruangan itu. Perlahan-lahan seperti orang yang masuk ke daerah yang sama sekali asing baginya.
Ketika Rara Wilis bergerak, Mahesa Jenar melangkah pula menjauhi pintu itu. Ruangan yang semula dipergunakan Panembahan Ismaya untuk menerima rombongan itu, kini telah sepi. Tak seorang pun berada di sana. Panembahan Ismaya, Kanigara, Arya Salaka dan Karang Tunggal, bahkan Widuri pun telah tidak nampak lagi.

Bagaimanapun Mahesa Jenar mencoba untuk mengendapkan perasaannya namun terasa seolah-olah sesuatu melonjak-lonjak di dalam dadanya. Karena itulah ia dengan gelisah berjalan mondar-mandir seperti laki-laki yang gelisah menanti kelahiran anak pertamanya.

Beberapa kali ia mencoba melupakan kegelisahannya dengan mengamati berbagai benda yang menghiasi ruangan itu. Beberapa patung kecil, tergantung beberapa macam clupak lampu minyak kelapa. Di tiang-tiang ruangan itu tampak juga bergantungan beberapa macam topeng dari berbagai jenis.

Tetapi Mahesa Jenar tidak sempat memperhatikan benda-benda itu satu demi satu. Meskipun ia melihat semuanya itu, namun seolah-olah tidak sadar pada penglihatannya. Bahkan kemudian dengan lesunya dibantingnya dirinya pada sebuah batu hitam tempat duduk di dalam ruangan yang sepi itu.

Di luar, matahari yang terik seakan-akan membakar padas-padas pegunungan yang memantulkan sinarnya kemerah-merahan. Daun-daunan yang menjadi tertunduk lesu seperti segan memandang sinar matahari yang agaknya tak bersikap bersahabat. Beberapa daun kering meluncur lepas dari pegangannya oleh ketuaannya, dan berguguran di tanah.

Mata Mahesa Jenar lepas lewat pintu langsung menusuk ke daerah matahari yang silau, terbanting di batu-batu padas yang kepanasan. Alangkah panasnya udara. Beberapa tetes peluh menetes dari dahinya. Kemudian dengan lesu pula Mahesa Jenar berdiri dan melangkah ke arah pintu keluar.

Di depan pintu ia tertegun heran. Pada mula-mula ia datang ke padepokan itu, di ruang ini pula ia mengagumi pertamanan yang asri, yang terbentang di hadapan rumah kecil itu. Bahkan ia mengagumi pula kesejukan udara yang dilemparkan oleh pepohonan yang pepat rimbun itu ke dalam rumah.

Tetapi kenapa tiba-tiba sekarang udara di sini menjadi panas sekali? Akhirnya ia sadar bahwa udara yang panas itu tidak dilontarkan oleh udara pegunungan kecil itu, tetapi agaknya ditimbulkan dari dalam dirinya sendiri yang gelisah.

Tiba-tiba Mahesa Jenar terkejut, ketika ia menoleh dilihatnya Rara Wilis berlari keluar ruangan dan menjatuhkan dirinya di atas tempat duduk batu hitam. Seterusnya ia menutup wajahnya dengan kedua tangannya dan menangis sejadi-jadinya.

Melihat keadaan itu, Mahesa Jenar menjadi bertambah gelisah. Cepat-cepat ia memasuki ruangan tempat Sarayuda berbaring. Tetapi ia menjadi agak tenang ketika melihat Sarayuda masih bernafas dengan teratur. Bahkan ketika ia melihat Mahesa Jenar datang kepadanya, dengan tersenyum ia berkata, Aku bertambah segar, Mahesa Jenar.

Syukurlah Sarayuda, jawab Mahesa Jenar singkat.
Bagiku, semuanya telah selesai, sambung Sarayuda.

337

MAHESA JENAR memandang wajah Sarayuda dengan tajamnya. Senyumnya masih saja membayang di wajahnya yang sudah menjadi kemerah-merahan.

Aku mengharap demikian, jawab Mahesa Jenar, tetapi hatinya terasa pedih.
Kemudian Sarayuda berkata, Mahesa Jenar, sekarang aku akan dapat tidur nyenyak. Mudah-mudahan aku lekas sembuh dan dapat kembali ke Gunung Kidul, meskipun kekuatanku belum pulih benar.

Aku ikut berdoa, Sarayuda, sahut Mahesa Jenar kosong, sekosong dadanya saat itu.

Sarayuda menarik nafas dalam-dalam, kemudian ia berusaha untuk memejamkan matanya.

Dengan gerak-gerak yang kaku, Mahesa Jenar melangkah keluar dari ruangan itu. Sampai di depan pintu kembali ia melihat Rara Wilis masih menangis sambil menutup wajahnya dengan kedua telapak tangannya. Dengan tak sengaja Mahesa Jenar berjalan mendekatinya.

Kemudian hampir berbisik Mahesa Jenar bertanya, Kenapa kau menangis Wilis...?

Mendengar suara Mahesa Jenar, tangis Rara Wilis agak mereda. Dengan isak yang ditahan, ia mengangkat wajahnya. Matanya yang basah memandang Mahesa Jenar dengan persoalan. Meskipun demikian hati Mahesa Jenar masih saja berdebar-debar memandang wajah yang basah itu, seperti memandang bulan disaput awan. Tetapi Rara Wilis tidak menjawab pertanyaan Mahesa Jenar. Sehingga beberapa saat mereka saling berdiam diri.

Kakang... akhirnya terdengar Rara Wilis berkata, Alangkah sulitnya hidup yang harus aku tempuh. Banyak masalah yang berkembang diluar kemauanku sendiri.

Memang demikianlah agaknya, jawab Mahesa Jenar. Banyak hal yang harus kita lakukan, meskipun kadang-kadang bertentangan dengan perasaan sendiri. Namun demikian setiap perbuatan hendaknya dilandasi dengan tujuan yang bersih. Demikianlah apa yang akan kita lakukan nanti. Dan demikian pulalah keputusanku.

Rara Wilis mengerutkan keningnya. Matanya yang mengaca itu tiba-tiba memancarkan pertanyaan-pertanyaan. Ia sama sekali tidak mengerti apa yang dimaksud oleh Mahesa Jenar. Sehingga kemudian Rara Wilis terpaksa bertanya, Apakah maksudmu Kakang?

Mahesa Jenar menarik nafas dalam-dalam. Tetapi ia tidak menjawab pertanyaan Rara Wilis. Malah ia bertanya, Wilis, apakah kau menangis karena sedih atau karena kau terharu atas masa depanmu yang gemilang?

Rara Wilis menggelengkan kepala. Kemudian jawabnya, Aku tidak tahu Kakang.

Mata Mahesa Jenar kemudian menatapnya tajam-tajam, seperti akan menembus dada Wilis. Dada seorang gadis yang sedang bergelora. Yang sejenak kemudian meneruskan kata-katanya, Kakang... aku bergaul dengan Kakang Sarayuda sejak kecil. Aku mengenalnya sebagai seorang yang paling dekat diantara kawan-kawanku. Apalagi kemudian setelah meningkat lebih besar lagi, menjelang masa dewasa kami. Ia selalu dekat dengan Kakek.

Kemudian Sarayuda lenyap dari kampung halaman kami. Ternyata ia ikut dengan Kakek dan berguru kepadanya. Pada suatu saat ia muncul kembali di kampung kami. Sarayuda telah berubah menjadi seorang pemuda yang perkasa.
Ia datang untuk mengusir perempuan yang mengganggu ketenteraman kami. Mengganggu ayah serta keluarga kami. Agaknya ia mendapat tugas dari Kakek. Tetapi sayang, ia datang terlambat. Ayah telah pergi meninggalkan kami bersama perempuan jahat itu, yang ternyata kemudian menetap di Gunung Tidar dan menamakan diri mereka suami-istri Sima Rodra muda di bawah perlindungan Sima Rodra tua dari Lodaya.
Sejak saat itu Sarayuda sekali datang, sekali lenyap kembali. Namun agaknya ia dapat merebut hati seluruh penduduk daerah kami. Ternyata kemudian ia terpilih menjadi Demang.

Mendengar cerita itu tubuh Mahesa Jenar menjadi gemetar. Dadanya berdesir hebat. Setiap kata Rara Wilis tentang keperkasaan Sarayuda, bahkan setiap kata yang menyebut nama laki-laki itu terasa seperti ujung-ujung duri yang menusuk-nusuk jantungnya. Dan tiba-tiba saja ia seperti orang yang ingin melarikan diri dari cerita itu. Cepat-cepat ia melangkah ke pintu dan dengan kakunya berdiri berpegangan uger-uger-nya seolah-olah ia takut bila kakinya yang bergetar itu tidak mampu lagi menahan berat tubuhnya.

Rara Wilis mengikutinya dengan sinar yang memancar dari matanya yang bulat. Tetapi ia tidak tahu apakah yang menggelegak di hati laki-laki itu. Karena itu ia masih melanjutkan ceritanya, Kemudian datanglah masa itu. Masa dewasa kami, masa dimana dada kami dipenuhi impian-impian masa depan. Tetapi sebagian dari masa itu sama sekali tak dapat aku nikmati.
Sebab masa-masa itu aku sedang dihadapkan pada suatu kenyataan pahit. Ibuku meninggal dunia. Dan aku terpaksa meninggalkan kampung halaman, mencari kakekku untuk menyangkutkan diri dalam limpahan kasih sayang. Seperti pada masa kanak-kanakku. Akhirnya aku bertemu kembali dengan Sarayuda. Dan seperti yang Kakang ketahui, Kakang Sarayuda mengharapkan sesuatu dariku, tidak sebagai adik seperguruannya, tetapi sebagai seorang laki-laki terhadap seorang wanita.

Kata-kata Rara Wilis itu bagi Mahesa Jenar terasa menusuk jantungnya semakin pedih. Sehingga kemudian dengan suara gemetar, tanpa menoleh ia menyahut, Perasaan yang lumrah, yang dapat timbul di dalam setiap dada.

Ya, potong Rara Wilis. Perasaan yang lumrah. Dan perasaan itu sedemikian dalamnya menggores di hati Kakang Sarayuda.

Sekarang Mahesa Jenar tidak kuasa lagi menahan perasaannya. Ia telah bertekad untuk meninggalkan impiannya terhadap gadis yang baginya memiliki keindahan yang tanpa cela itu. Tetapi untuk mendengarkan cerita itu terasa seolah-olah keindahan yang telah dilepaskannya itu diperagakan di hadapannya.

338

TIBA-TIBA Mahesa Jenar membalikkan tubuh, dan dengan mata yang tajam ia memandang Rara Wilis yang menjadi keheran-heranan melihat sikap Mahesa Jenar. Apalagi kemudian terdengarlah suaranya menggeram, Wilis, katakan... katakanlah kepadaku bahwa kau juga mencintainya. Dan kau menerima keadaan ini dengan dada terbuka, bahkan kau merasa bahwa kau menghadapi masa gemilang. Masa yang bahagia sebagai istri Demang yang kaya raya, yang disuyuti oleh beribu-ribu orang.

Kemudian terdengar suara Mahesa Jenar merendah, Wilis... aku akan ikut bahagia bila aku melihat kau menjadi bahagia. Bahkan aku siap untuk berbuat apapun untuk ikut serta mempertahankan kebahagiaanmu itu, kalau seandainya orang-orang semacam Jaka Soka mengganggu ketenteraman hidupmu.

Setelah itu Mahesa Jenar tidak kuasa lagi meneruskan kata-katanya. Namun kata-kata itu ternyata sangat mengejutkan hati Rara Wilis, sampai ia meloncat berdiri dengan wajah yang memancarkan seribu satu pertanyaan. Demikianlah untuk sesaat Rara Wilis tidak tahu apa yang akan dikatakan. Baru kemudian terdengarlah ia berkata dengan bibir yang gemetar, Kakang, apakah kata-kataku tidak pada tempatnya...?

Mahesa Jenar menundukkan kepalanya. Dan dengan suara yang gemetar ia menjawab, Aku akan dapat menyaksikan kau berbahagia, Wilis. Tetapi aku tidak dapat mendengar itu dari kau sendiri. Aku minta janganlah kau menambah hatiku jadi terpecah-pecah.

Kening Rara Wilis jadi berkerut. Tiba-tiba ia mengerti apa yang tersimpan di dalam hati Mahesa Jenar. Namun demikian ia ingin meyakinkan, Kakang Mahesa Jenar... apakah yang telah terjadi padamu...? Adakah kau bermaksud melarikan diri...?

Mahesa Jenar tersentak. Melarikan diri...? desisnya.

Mata Rara Wilis jadi bercahaya. Namun cahayanya bukan cahaya yang bening, tetapi cahaya yang memancarkan kepedihan yang tumbuh di hatinya. Lalu katanya, Kau akan mengulangi kata-katamu beberapa tahun yang lalu? Akan kau katakan juga sekarang bahwa kau akan menjadi seorang pahlawan dalam bercinta. Kakang, kita sudah bertambah dewasa. Umur kita telah melampaui masa yang seindah-indahnya dalam hidup kita.
Dan sekarang kau masih terbenam dalam cahaya purnama yang baru mengembang. Kakang, haruskah aku mengatakan sesuatu yang sama sekali tidak berakar di dalam dadaku, karena aku ingin menuruti kemauanmu. Tidak Kakang.
Ketahuilah bahwa sejak kepergianmu tanpa pamit beberapa tahun yang lalu, aku sudah mencobanya. Mencoba mengisi sebagian hatiku yang lenyap bersamamu dengan seorang yang bernama Sarayuda. Tetapi aku tidak berhasil Kakang. Kakang Sarayuda bagiku adalah saudara tua yang penuh kasih sayang kepada adiknya. Dan tahukah kau apa yang baru saja dikatakan kepadaku...?

Mahesa Jenar seperti terpaku berdiri di tempatnya. Kata-kata Rara Wilis itu dengan tajamnya menusuk menembus tulang sungsum. Tetapi bersamaan dengan itu, tumbuh pula di dalam dadanya suatu perasaan yang melonjak-lonjak, sehingga tubuhnya kemudian menjadi menggigil. Dari mulut Rara Wilis sendiri sekarang ia mendengar, bahwa gadis itu menaruh harapan sepenuhnya kepadanya. Tetapi justru karena itulah malahan ia terbungkam, sampai kembali terdengar suara Rara Wilis meneruskan, Kakang Mahesa Jenar, aku tidak peduli apakah yang akan kau katakan tentang diriku. Tetapi aku merasa bahwa beban yang menyumbat dadaku kini telah aku tuangkan. Seluruhnya. Dan dadaku kini telah terbuka bagimu. Terserahlah kepadamu akan nilai-nilai yang kau berikan kepadaku. Kepada seorang gadis yang membuka hatinya kepada seorang laki-laki, di hadapan wajahnya.

Wilis... desis Mahesa Jenar, tetapi ia tidak dapat meneruskan sebab kembali Wilis memotong, Nah Kakang. Sekarang kalau kau akan pergi, pergilah. Tinggalkan aku sendiri. Katakan kepada bukit-bukit kecil itu, kepada karang-karang dan batu-batu, kepada angin dan pepohonan, kepada bulan dan bintang, bahwa seorang laki-laki telah pergi dengan hati terpecah belah untuk memberi kesempatan orang lain menikmati kebahagiaan, sedang orang lain itu sama sekali tidak menghendaki. Tetapi jangan katakan hal itu kepada seseorang yang akan kau jumpai dalam pelarianmu, sebab kau akan ditertawakan. Mungkin orang itu akan mengikutimu untuk melihat kapan kau akan membunuh dirimu.

Wilis... potong Mahesa Jenar hampir berteriak. Namun kali inipun suara Rara Wilis mengatasinya, Jangan takut melihat bayangan wajahmu yang pucat, serta jangan takut kau melihat hatimu yang sama sekali tidak memancarkan kejujuran.

Mahesa Jenar tertunduk lesu. Ia tidak ingin memotong kata-kata gadis itu lagi. Bahkan sekarang, ia melihat pada sorot mata Rara Wilis, bayangan tentang dirinya. Tentang seorang laki-laki yang berkelana di padang yang tandus, penuh batu-batu karang yang tajam dan pendakian yang terjal di bawah terik matahari yang membakar kulitnya yang berwarna tembaga. Yang dalam kehausan, melemparkan seteguk air yang segar dingin dari mangkuk ditangannya. Tetapi kemudian laki-laki itu sendiri menjadi hampir mati kehausan.

Tidak, katanya tiba-tiba. Aku tidak menuang air itu di atas batu-batu yang mati. Tetapi aku tuangkan air itu ke dalam mulut seseorang yang hampir mati kehausan pula.

Rara Wilis mencoba menangkap kata-kata yang tiba-tiba saja terlontar dari mulut Mahesa Jenar itu. Namun dalam sesaat ia telah dapat mengerti maksudnya. Karena itu ia menyahut. Lalu kau sendiri yang akan mati. Tetapi jangan harapkan seseorang datang padamu dan menaburkan bunga di atas tubuhmu.

Mahesa Jenar tidak dapat lagi menipu dirinya sendiri. Ia tidak lagi dapat memungkiri kata-kata Rara Wilis. Namun demikian ia berusaha untuk mematahkan pengakuannya itu. Dengan wajah yang tegang kaku ia memutar tubuhnya membelakangi Rara Wilis lalu cepat-cepat ia ingin meninggalkan ruangan itu.

339

TIBA-TIBA Mahesa Jenar mendengar isak yang seolah-olah meledak begitu hebatnya. Ketika ia sekali lagi menoleh, ia melihat Rara Wilis sambil menangis terduduk di atas sebuah batu hitam yang beralaskan kulit kayu. Dan kembali kedua telapak tangannya menutupi wajahnya yang basah karena air mata.

Melihat keadaan itu Mahesa Jenar tertegun sejenak. Bahkan diluar sadarnya perlahan-lahan ia berjalan mendekatinya. Namun ia menjadi bertambah bingung, dan tidak tahu apa yang akan dilakukan. Maka kemudian yang dapat dikatakannya hanyalah beberapa kata yang serak, Wilis, kenapa kau menangis lagi?

Sekali ini, seolah-olah Rara Wilis tidak mendengar kata-katanya, bahkan tangisnya menjadi semakin keras. Dan karena itu Mahesa Jenar menjadi semakin gelisah.

Wilis, katanya kemudian sekenanya saja, Jangan menangis demikian. Apabila seseorang melihat keadaanmu itu, maka akan timbul berbagai prasangka yang mungkin kurang menyenangkan.

Mendengar kata-kata Mahesa Jenar itu, Rara Wilis mencoba mengangkat wajahnya. Meskipun tangisnya masih belum berhenti.

Diantara isaknya terdengar ia berkata, Kakang, aku tidak akan menahanmu lagi. Pergilah seandainya itu akan membawa kepuasan bagimu.

Hati Mahesa Jenar sekali lagi terlonjak. Namun ia melihat bahwa apa yang diucapkan oleh Rara Wilis itu sama sekali bukanlah yang dimaksud sebenarnya. Karena itu ia bertanya, Begitukah yang kau kehendaki Wilis...?

Bibir Rara Wilis bergerak melukiskan sebuah senyum yang pahit diantara tangisnya. Lalu jawabnya, Aku mencoba berbuat seperti apa yang kau lakukan. Menipu diri sendiri.

Kata-kata itu tepat menyusup ke dalam relung hati Mahesa Jenar yang paling dalam. Sekarang benar-benar ia tidak dapat melarikan diri lagi. Ia merasa seperti seseorang yang terjun ke dalam arena perkelahian, yang harus memilih salah satu diantara dua, membunuh atau dibunuh.

Tetapi tiba-tiba ia teringat kata-kata Rara Wilis tentang Sarayuda. Maka dengan serta merta ia bertanya Wilis, kau tadi bertanya kepadaku, apakah aku tahu apa yang dikatakan oleh Sarayuda?

Rara Wilis mengangguk.

Tentu aku tidak tahu Wilis, sambung Mahesa Jenar, Kau mau mengulang kata-kata itu...?

Tak ada gunanya, jawab Rara Wilis.

Mahesa Jenar tertegun sebentar, lalu katanya, Mungkin ada. Kalau kau tak berkeberatan katakanlah.
Rara Wilis memandang wajah Mahesa Jenar yang basah oleh keringat dingin itu dengan seksama, seolah-olah ia ingin melihat setiap garis yang tergores padanya. Kemudian dengan perlahan-lahan ia berkata, Kakang dengarlah apa yang dikatakan Kakang Sarayuda kepadaku. Memang semula aku ingin mengatakan kepadamu, dan aku sudah mengambil ancang-ancang. Sebab aku adalah seorang gadis. Tetapi agaknya hatimu terlalu mudah tersentuh sehingga aku terpaksa melampaui batas-batas keterbukaan hati seorang gadis.

Rara Wilis berhenti sejenak, lalu meneruskan, Kakang, tadi Kakang Sarayuda berkata kepadaku, bahwa aku harus memaafkannya atas segala perlakuannya yang telah melampaui perlakuan seorang kakak terhadap adiknya. Ia mengharap bahwa aku akan dapat melupakan itu semua, sebab katanya, ... sepantasnya ia menjadi kakak yang baik.

Mahesa Jenar mendengar kata Rara Wilis itu seperti beratus guntur yang menggelegar di depan telinganya. Bahkan kemudian seolah-olah ia menjadi orang yang lelap terbenam dalam alam impian. Dan di dalam mimpi itu ia mendengar suara Rara Wilis meneruskan, Tetapi, Kakang, aku tahu bahwa hatinya remuk karena itu. Ia mencintaiku sejak lama.

Sejak kami meningkat dewasa. Namun agaknya suatu kenyataan harus dihadapinya. Yaitu, bahwa ia bersaing dengan orang yang tidak dapat dikalahkannya dengan jalan apapun juga. Karena itu, sebagai seorang laki-laki yang dapat mengukur dirinya, serta seorang laki-laki yang hidupnya berjejak di atas tanah, dengan ikhlas ia berkata kepadaku, ... Wilis, pilihlah jalanmu sendiri. Jangan hiraukan aku.

Rara Wilis berhenti sejenak menelan ludahnya, baru ia meneruskan. Tetapi Kakang, aku melihat keikhlasan membayang di wajahnya. Setelah ia berceritera tentang kesalahan yang dilakukannya dengan tidak menghiraukan nasehat kakek dan sebagainya, ia akhiri kata-katanya, ... Wilis, mudah-mudahan kau menemukan hari depan yang gemilang.

Sekali lagi Rara Wilis berhenti. Terasa di lehernya sesuatu yang menyumbat, sehingga dengan terputus-putus ia meneruskan, Aku menjadi kasihan kepadanya kakang, justru karena ia melepaskan aku dengan penuh keikhlasan. Namun aku tidak dapat memaksa diriku untuk menganggapnya lain daripada seorang kakang yang baik. Mahesa jenar masih berdiri seperti patung, namun suatu pergolakan yang dahsyat berputar di dalam dadanya. Suatu gejolak perasaan yang melanda dinding-dinding jantungnya sehingga seolah-olah akan pecah karenanya.

340
KEMUDIAN terdengar Rara Wilis meneruskan, Kemudian Kakang di sini, di hadapanku, dimana aku menaruh suatu harapan atas masa depan. Di sini aku berada dalam keadaan yang sebaliknya. Kepadamu aku selalu mencoba untuk melenyapkan setiap kenangan. Apalagi setelah Kakang Mahesa Jenar membunuh ayahku yang selama ini aku cari. Tetapi kembali aku tidak dapat memaksa diriku menutup suatu kenyataan di dalam diriku atas kenangan yang muncul dalam setiap saat.

Kenangan yang menjadi semakin jelas apabila aku berusaha untuk melenyapkannya. Tetapi aku ternyata menjumpai suatu kenyataan yang lain. Aku melihat sekali lagi, atas apa yang pernah aku alami. Seseorang telah berusaha melepaskan aku lagi. Namun bedanya, keikhlasanmu lain dengan keikhlasan Kakang Sarayuda.

Dimana pada saat terakhir Kakang Sarayuda telah menemukan cahaya yang menyoroti hatinya, yang dengan demikian ia dapat membaca perasaan yang tergores di dalam dadaku. Tetapi kau, Kakang..., kau mencoba untuk menghapus goresan itu. Bahkan goresan di dalam dadamu sendiri, dan menggantinya dengan bunyi-bunyi yang lain.

Suara Rara Wilis kemudian tenggelam dalam tangisnya.

Mahesa Jenar tiba-tiba seperti terbangun dari kelelapannya. Dengan penuh gejolak di dalam dadanya, tiba-tiba ia meloncat dan berlari ke dalam ruangan dimana Sarayuda terbaring. Apa yang dikatakan Rara Wilis tentang laki-laki itu sangat berkesan di hatinya. Bahkan dengan demikian ia menjadi ingin mendengarnya dari mulut Sarayuda sendiri.

Mendengar langkah Mahesa Jenar, Sarayuda membuka matanya. Dan ketika dilihatnya Mahesa Jenar berdiri di sampingnya dengan nafas yang terengah-engah, tergoreslah sebuah senyuman di bibir Sarayuda. Senyum yang memancar dari lubuk hatinya.

Sarayuda... terloncatlah kata-kata yang terbata-bata dari mulut Mahesa Jenar. Kenapa kau lakukan itu...?

Senyum Sarayuda semakin jelas membayang wajahnya yang jernih. Kemudian jawabnya lirih, Kau keberatan...?

Mahesa Jenar tidak dapat menjawab pertanyaan itu. Bahkan nafasnya menjadi semakin cepat mengalir.

Mahesa Jenar... bisik Sarayuda, Akhirnya aku merasa bahwa kata-katamu mengandung kebenaran. Yang kita persoalkan adalah seseorang yang memiliki perasaan seperti kita.
Karena itu, akhirnya aku insaf bahwa aku adalah seorang yang terlalu mementingkan diri sendiri. Yang melihat segala masalah seolah-olah berkisar di sekitar dan berpusat pada diriku. Namun syukurlah bahwa Tuhan memberi petunjuk, sehingga aku menemukan jalan yang wajar.

Mahesa Jenar menundukkan kepala, dan dari bibirnya terdengarlah ia berkata, Sarayuda, aku telah salah sangka terhadapmu.

Sarayuda tertawa perlahan, lalu katanya, Aku mendengar semua pembicaraanmu dengan Wilis. Kakang Mahesa Jenar, jangan lukai hatinya. Ia mempunyai lagi sangkutan kasih sayang, selain kakeknya yang tua itu. Sedang darimu ia mengharapkan kesegaran cinta yang selama ini hanya pernah didengarnya dari cerita-cerita kesejukan cinta antara Kama dan Ratih, antara Arjuna dan Sumbadra, antara Panji dan Kirana.

Mahesa Jenar tidak menjawab. Ia hanya menarik nafas dalam-dalam. Namun dengan demikian seolah-olah ia telah berjanji kepada dirinya sendiri bahwa ia akan mencoba memenuhi permintaan Sarayuda itu.

Nah, Mahesa Jenar... Sarayuda meneruskan, Datanglah kepadanya. Kalau kau mau melaksanakan pesanku, aku akan menjadi lekas sembuh. Dan aku akan dapat menyaksikan hari bahagiamu yang akan datang.

Terimakasih Sarayuda, jawab Mahesa Jenar kaku.

Lalu perlahan-lahan seperti orang yang kehilangan kesadaran ia berjalan keluar. Ketika ia melangkah pintu, ia melihat Rara Wilis masih duduk di atas batu hitam itu. Namun tiba-tiba gadis itu di matanya telah berubah menjadi permata yang gemilang, permata yang melekat pada sebuah cincin yang seakan-akan telah melingkar di jarinya.

Rara Wilis yang mendengar langkah Mahesa Jenar, menoleh pula ke arah pintu. Ia pun terkejut ketika melihat wajah Mahesa Jenar yang menjadi cerah, seperti cerahnya langit musim kemarau. Ia sudah berpuluh bahkan beratus kali melihat wajah itu. Wajah yang memancarkan sifat-sifat kejantanan yang lembut. Tetapi kali ini seolah-olah ia menemukan sesuatu yang lain pada wajah itu. Menemukan yang selama ini dicarinya.

Tiba-tiba Rara Wilis tersadar. Ia menjadi malu kepada dirinya sendiri. Malu kepada penemuannya.

Meskipun kemudian tak sepatah kata pun yang keluar dari mulut mereka, namun ratusan bahkan ribuan kalimat yang menggetar di udara langsung menyentuh hati masing-masing. Sehingga dalam keheningan itu terjalinlah suatu ikatan yang semakin teguh antara dua buah hati yang sebenarnya sudah sejak lama bertemu.

Di luar terdengar burung-burung berkicau dengan riangnya. Nyanyiannya membubung tinggi, hanyut bersama angin pegunungan, menyapu wajah padepokan yang tenang sejuk itu.

Dalam keheningan itu, tiba-tiba terdengarlah suara tertawa yang bening, disusul dengan langkah-langkah kecil berlari-larian. Lalu terdengarlah suara kerikil berjatuhan.

Bukan salahku, teriak suara yang nyaring.

Jangan nakal Widuri, jawab suara yang lain.

Widuri tidak menjawab, tetapi suara tertawanya yang renyah kembali menggetar, dan kembali terdengar langkahnya berlari-lari.

Sampai di depan pintu, Widuri tertegun. Dilihatnya Rara Wilis dan Mahesa Jenar masih di tempatnya masing-masing seperti patung. Bahkan gadis kecil itu melihat mata Rara Wilis masih kemerah-merahan.


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

Karena Cinta di terima, mahesa Jenar pasang kembang Melati ditelinga kanannya. Ah romantis banggggeeet.

Gajahsora.NetNAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

341

WIDURI jadi bingung. Meskipun perasaannya masih belum begitu tajam, namun ia tahu bahwa telah terjadi sesuatu sehingga Rara Wilis terpaksa menangis. Mungkin karena pertengkaran, mungkin sebab-sebab lain. Dalam kebingungan itu terdengarlah suara Rara Wilis perlahan-lahan memanggilnya,
"Widuri... kemarilah."

Perlahan-lahan Widuri berjalan dengan penuh keraguan mendekati Rara Wilis. Ia menjadi bertambah bingung lagi, ketika tiba-tiba Rara Wilis meraihnya dan memeluknya erat-erat. Bahkan kemudian kembali terdengar Rara Wilis menangis tersedu-sedu.

Dengan matanya yang bulat, bening dan penuh pertanyaan, Widuri memandang dengan sudut matanya, ke arah Mahesa Jenar dan Rara Wilis berganti-ganti. Namun ia sama sekali tidak berani menanyakan sesuatu. Juga kemudian ketika Rara Wilis berdiri dan menggandengnya berjalan keluar dari ruangan itu.
Sampai di depan pintu, Rara Wilis berhenti sejenak. Lalu kepada Mahesa Jenar ia berkata dengan kepala tunduk, "Kakang, aku akan beristirahat dulu."

"Beristirahatlah," jawab Mahesa Jenar.

Lalu hilanglah Wilis di balik pintu. Berbagai perasaan menghentak-hentak dadanya. Ia merasa bahwa hidup yang terbentang di hadapannya adalah suatu kehidupan yang cerah.

Matahari yang bulat di langit masih memancarkan sinarnya yang terik bertebaran di tanah yang kemerahan. Namun sekarang Mahesa Jenar tidak lagi merasakan bahwa udara padepokan itu terlalu panas. Bahkan kembali ia dapat mengagumi keindahan taman-taman yang asri dan hijau, yang di sana-sini diseling dengan warna-warna yang beraneka dari berbagai macam bunga. Ketika dilihatnya diantara bermacam-macam bunga itu terselip bunga melati, teringatlah ia pada kebiasaannya dahulu, yang karena keadaan menjadi agak terlupakan. Dengan tanpa sengaja tiba-tiba bunga itu telah berada di tangannya, yang kemudian diselipkan pada ikat kepalanya, di atas telinga kanannya.

Kemudian dengan segarnya Mahesa Jenar menghirup udara pegunungan sepuas-puasnya.

Demikianlah, matahari yang beredar di garisnya yang telah condong ke barat. Beberapa orang cantrik tampak berjalan mendekati pondok itu. Ketika mereka sudah berdiri dekat di depan Mahesa Jenar, segera mereka membungkuk hormat.

"Tuan..." kata salah seorang diantaranya, "Panembahan minta Tuan untuk datang makan siang.
Sementara itu seorang cantrik yang lain diperintahkan untuk menyajikan makan buat Sarayuda yang sedang terluka."

"Masuklah," jawab Mahesa Jenar. "Tetapi agaknya ia masih belum dapat bangun. Rawatlah ia baik - baik."

Sekali lagi cantrik itu mengangguk. Salah seorang diantaranya kemudian masuk dengan semangkuk bubur. Sedangkan yang lain kemudian mengajak Mahesa Jenar pergi makan siang.

Demikianlah, hari itu terasa begitu cepat berjalan. Dengan tak terasa, matahari telah jauh menurun mendekati cakrawala. Warna-warna merah yang tersirat dari matahari bertebaran memenuhi langit. Namun sejenak kemudian permukaan bumi tenggelam dalam kehitaman yang menyeluruh.

Di dalam pondok kecil, di bawah sinar lampu minyak kelapa yang berkedip-kedip digoyang angin, duduklah melingkar di atas bale-bale bambu, Panembahan Ismaya, Ki Ageng Pandan Alas, Kebo Kanigara, Mahesa Jenar, Karang Tunggal, dan Arya Salaka.

Mereka berbicara dengan riuhnya, melingkar dari satu masalah ke masalah lain. Dari satu cerita ke cerita lain. Sehingga akhirnya setelah mereka kelelahan bercerita dan mendengarkan, menyelalah Putut Karang Tunggal, "Panembahan Ismaya serta Paman Kanigara, aku rasa bahwa aku sudah terlalu lama tinggal di padepokan ini. Hal-hal yang dapat aku pelajari sudah cukup banyak. Karena itu, aku ingin mohon diri untuk meninggalkan padepokan ini. Memenuhi anjuran seorang wali yang bijaksana, untuk mengabdikan diri ke Demak. Mungkin aku akan mendapat panjatan, setidak - tidaknya untuk mengabdikan diriku."

Panembahan Ismaya dan Kanigara bersama-sama mengangguk-angguk. Maka terdengarlah Panembahan itu menjawab sambil tersenyum, "Bekalmu telah cukup Karang Tunggal. Pengetahuan mengenai ketrapsilaan, mengenai keteguhan hati dan perasaan, juga engkau telah banyak menerima petunjuk mengenai adat dan tatacara dari pamanmu Kanigara. Karena itu sebenarnya aku tidak keberatan lagi kalau kau akan mengabdikan dirimu. Pergilah. Hanya sayang bahwa penyakitmu masih saja sering kambuh."

Karang Tunggal menundukkan kepala. Namun terdengarlah ia berkata, "Mudah-mudahan aku dapat menjaganya."

Dengan tertawa kecil Kanigara menyahut, "Kalau kau tidak dapat menyembuhkan penyakitmu itu, Karang Tunggal, penyakit menuruti hatimu sendiri, mungkin akan menemukan kesulitan."

"Aku akan berusaha sekuat tenaga, Paman," jawab Karang Tunggal.

"Mudah-mudahan aku selalu mendapat tuntunan Allah Yang Maha Agung."

Demikianlah pada malam itu. Seluruh isi Padepokan Karang Tumaritis berkumpul bersama-sama untuk melepaskan Karang Tunggal pada keesokan harinya, pergi meninggalkan pedukuhan itu, untuk kembali ke Pengging dan seterusnya ke pusat Kerajaan, Demak.

Tidak lupa pula Putut Karang Tunggal, yang nama sebenarnya adalah Karebet dan sering juga dipanggil Jaka Tingkir, maka Kanigara menuntun Arya Salaka untuk melakukan pekerjaan-pekerjaan yang biasa dilakukan Karang Tunggal. Meladeni keperluan-keperluan Panembahan Ismaya dalam pekerjaan sehari-hari, sebagai seorang Panembahan. Mengatur pekerjaan para cantrik, baik di dalam maupun di luar padepokan.

342
KI AGENG Pandan Alas masih tetap tinggal di padepokan untuk menunggui muridnya yang sedang sakit. Namun semakin hari tampaklah bahwa luka-luka Sarayuda menjadi semakin baik berkat perawatan yang seksama dari Panembahan Ismaya.

Sejalan dengan itu, dengan perkembangan kesehatan Sarayuda, Mahesa Jenar pun bertambah gelisah. Sikapnya menjadi bertambah kaku terhadap Ki Ageng Pandan Alas. Ada sesuatu yang tersimpan di dalam dadanya, namun agak sulit baginya untuk menyampaikannya kepada orang tua itu. Meskipun ia insaf bahwa apabila Sarayuda telah sembuh, meskipun belum pulih benar, pastilah Ki Ageng Pandan Alas akan meninggalkan padepokan itu.

Hal itu akhirnya terjadi juga. Pada suatu hari Ki Ageng Pandan Alas menyatakan bahwa kini Sarayuda telah sehat. Ia telah mampu untuk menempuh perjalanan pulang ke Gunung Kidul bersama Ki Ageng. Bahkan karena perawatan yang baik, maka Sarayuda telah benar-benar hampir pulih kembali.

Dalam keadaan yang demikian, Mahesa Jenar tidak dapat menunda-nunda lagi. Bagaimanapun sulitnya, ia terpaksa menuangkan segala masalah yang selama ini tersimpan di dalam dadanya, kepada orang tua itu. Masalah yang tidak dapat dipersoalkan dengan orang lain.

Maka kemudian Mahesa Jenar memerlukan untuk mendapatkan waktu, menemui orang tua itu seorang diri. Dan dengan kaku ia menyampaikan persoalan antara dirinya dengan cucu Ki Ageng Pandan Alas, yang bernama Rara Wilis.

“Mahesa Jenar...” jawab Pandan Alas sambil tersenyum, “Aku sudah mendengar semua itu dari Sarayuda. Sebenarnya bagiku tidak ada lagi masalah yang dapat mengganggu hubunganmu dengan Wilis. Kalau semula aku dibingungkan oleh kepentingan muridku, ternyata kini dengan ikhlas Sarayuda telah mengundurkan diri dari persoalan ini.”

Mendengar keterangan Ki Ageng Pandan Alas itu, Mahesa Jenar hanya dapat menundukkan kepala. Ia pun telah menduga sebelumnya bahwa jalan yang akan ditempuhnya telah rata.

“Seterusnya, Mahesa Jenar...” lanjut Ki Ageng Pandan Alas, “Terserahlah kepadamu berdua. Jalan manakah yang akan kau tempuh. Sebab masa depanmu terletak di tanganmu.”

“Ki Ageng...” jawab Mahesa Jenar, “Aku telah bersepakat dengan Rara Wilis, bahwa kami akan menempuh hidup bersama. Namun demikian, di hadapanku masih terbentang suatu kewajiban yang berat. Kewajiban yang memebutuhkan segenap tenaga serta pengetahuanku. Karena itu kami telah sama-sama menyetujui untuk menunda tali perkawinan kami sampai kewajiban itu selesai, meskipun seandainya umur kami menjadi bertambah juga. Bahkan Wilis pun telah berjanji untuk ikut serta bekerja keras dalam penyelesaian kewajiban itu.”

Ki Ageng Pandan Alas mengerutkan kening. Tampaklah bahwa ia sedang berpikir. Kemudian jawabnya, “Terserahlah kepadamu Mahesa Jenar. Kau telah cukup dewasa, bahkan terlalu dewasa untuk mengatur dirimu. Tetapi apakah kewajiban yang kau maksud itu berhubungan dengan kedua keris yang sekarang ini kau cari...?”

Mahesa Jenar mengangguk, lalu jawabnya, “Benar, Ki Ageng. Selama Kyai Nagasasra dan Kyai Sabuk Inten belum aku ketemukan, selama itu aku harus membelakangi kepentingan diri. sebab akibat dari penemuan pusaka itu akan besar sekali. Keteguhan Kerajaan Demak, dan sekaligus pembebasan ayah Arya Salaka.”

Ki Ageng Pandan Alas mengangguk-anggukan kepala. Sekali lagi ia mengagumi ketetapan hati Mahesa Jenar atas beban yang telah diletakkan di pundaknya. Meskipun tak seorang pun dari Istana yang mungkin tahu akan perjuangannya, namun ia sama sekali tidak peduli.
Bagi Mahesa Jenar, yang penting bukanlah pujian atau perhatian orang lain atas kerja yang telah dilakukan. Tetapi benar-benar suatu pengabdian terhadap cita-cita. Ia sama sekali tidak mengharapkan bahwa kalangan Istana akan menyatakan terimakasih atas usahanya itu, apalagi mengharapkan hadiah dan penghormatan.

Karena itu Ki Ageng Pandan Alas menjawab, “Aku tahu pasti bahwa kau adalah seorang pejuang yang sepi ing pamrih. Karena itu tidak saja Wilis yang berjanji akan membantumu. Aku dan Sarayuda pasti akan ikut serta dalam perjuanganmu. Di sepanjang jalan pulang aku akan berusaha seperti apa yang kau usahakan.”

“Terimakasih Ki Ageng. Terimakasih atas segala kerelaan hati Ki Ageng,” sahut Mahesa Jenar.

“Nah, seterusnya terserah kepadamu. Tetapi aku ingin tahu, apakah Wilis akan pergi bersamaku ataukah ia akan bekerja bersamamu dalam usaha ini,” kata Ki Ageng Pandan Alas.
“Kalau Ki Ageng tidak keberatan,” lanjut Mahesa Jenar, “Biarlah ia dalam pilihannya. Tinggal di bukit ini untuk seterusnya bersama aku dan Arya Salaka, meneruskan pekerjaan kami.”

Pandan Alas mengangguk-anggukkan kepalanya. Kemudian jawabnya sambil tersenyum, “Kalau yang minta ijin kepadaku ini seorang pemuda yang sedang menginjak dewasa, serta bermata liar seperti mata burung hantu, aku pasti tak mengijinkan, cucuku seorang gadis untuk tinggal di sini. Tetapi kepadamu aku harus mempunyai keputusan lain. Sebab kau bukan anak-anak yang hanya pandai mematut diri.”

Mahesa Jenar tidak menjawab, namun wajahnya menjadi kemerah-merahan. Apalagi ketika Ki Ageng Pandan Alas kemudian meneruskan, “Meskipun demikian aku titip kepadamu, jaga anak itu baik-baik.”

Akhirnya Mahesa Jenar menjawab, “Akan aku jaga anak itu baik-baik seperti aku menjaga Arya Salaka, yang bahkan lebih dari diriku sendiri, meskipun aku mempunyai kepentingan berbeda atas kedua anak itu.”

Ki Pandan Alas tersenyum cerah. Sebagai seorang kakek yang sudah tua, ia merasa berbahagia ketika ia mengetahui bahwa cucunya telah mendapat sangkutan yang kuat, yang memiliki segala macam sifat manusia idaman. Lebih dari itu, Rara Wilis adalah satu-satunya orang di dunia ini yang akan melanjutkan aliran darah Ki Ageng Pandan Alas.

343

"Mahesa Jenar....", lanjut Ki Ageng Pandan Alas, “Aku percaya sepenuhnya kepadamu. Kau akan dapat menjaga Wilis lahir dan batin. Sebagaimana kau ketahui, Wilis adalah seorang anak yatim piatu. Dan aku adalah satu-satunya orang yang berkepentingan atas dirinya, sebelum kau.”

Pandan Alas berhenti sejenak. Lalu sambungnya, “Aku akan lebih berbahagia lagi dengan sebuah harapan bahwa aku akan mendapat seorang cicit yang akan menyambung saluran keluarga kami.”

Sekali lagi wajah Mahesa Jenar menjadi kemerah-merahan, namun sambil mengangguk ia menjawab, “Mudah-mudahan demikianlah apa yang akan terjadi Ki Ageng.”

Setelah Ki Ageng Pandan Alas memberikan berbagai pesan, kemudian sampailah waktunya masa perpisahan. Ki Ageng dan Sarayuda yang telah hampir sembuh benar dari penyakitnya, pergi meninggalkan bukit itu, untuk menempuh perjalanan kembali ke Gunung Kidul.

Sepeninggal mereka, padepokan di atas bukit kecil itu mengalami kehidupan seperti sediakala. Mahesa Jenar dan Arya Salaka berusaha untuk menyesuaikan diri dengan suasana padepokan itu. Bahkan Arya Salaka beberapa waktu kemudian telah menjadi terampil dan cekatan mengganti pekerjaan Karang Tunggal. Juga Rara Wilis, meleburkan dirinya dalam kehidupan para endhang. Meskipun dalam saat-saat tertentu mereka memisahkan diri, untuk memperdalam ilmu kanuragan.

Dalam waktu-waktu luang, Arya Salaka masih selalu berlatih keras di bawah asuhan gurunya. Sekarang ia sama sekali tidak pernah berpikir bahwa dalam sejarah perkembangan ilmunya ia pernah mengalami sisipan seorang guru lain, sebab Mahesa Jenar ternyata memiliki ilmu yang jauh lebih dahsyat daripada yang diduga semula. Ia sama sekali tidak tahu bahwa di dalam goa itu juga gurunya menemukan inti dari segenap ilmu yang dipelajari sebelumnya.

Demikian pula agaknya Rara Wilis. Ketika ia melihat Mahesa Jenar dengan lincahnya menyambar dan membebaskan dirinya dari tangan Jaka Soka dan janda Sima Rodra, ia menjadi agak keheran-heranan. Bahkan waktu itu ia merasa agak aneh.

Kalau saja waktu itu dapat melihat dengan jelas dan orang yang membebaskannya itu tidak menyebut dirinya Mahesa Jenar, murid Ki Ageng Pengging Sepuh, mungkin ia akan menyangkanya orang lain.
Tetapi sekarang ia justru menjadi yakin kalau orang itu benar-benar Mahesa Jenar, setelah ia melihat perkembangan ilmunya yang luar biasa.

Tetapi yang sama sekali tak mereka duga adalah keadaan seorang gadis kecil yang bernama Widuri. Gadis yang nampaknya hanya dapat berlari-lari, tertawa dan kalau mencubit sakitnya bukan main, namun ternyata bahwa gadis itu adalah seorang gadis yang luar biasa pula, seperti saudara sepupunya, Karebet.

Hal ini ternyata pada suatu malam yang cerah, ketika Arya Salaka dengan tekunnya sedang melatih diri di bawah pengawasan gurunya, tiba-tiba datanglah Kanigara bersama anak gadisnya. Dan, dengan tidak terduga pula Kanigara berkata, “Arya, aku bawa kawan baik bagimu, daripada kau berlatih seorang diri atau terus-menerus dengan gurumu. Dengan demikian kau akan dapat melakukan berbagai macam percobaan dan penemuan-penemuan dari macam-macam pengalaman yang kau miliki, dengan kesegaran baru. Bukankah begitu, Mahesa Jenar...?”

Mahesa Jenar mengangguk kaku. Ia sama sekali tidak menduga bahwa gadis kecil itu memiliki ilmu yang cukup untuk berlatih bersama Arya Salaka. Namun demikian ia tidak bertanya apa-apa. Sebab ia yakin bahwa Kebo Kanigara pasti sudah dapat mengukurnya. Demikian pula Rara Wilis yang hadir menyaksikan, menjadi sibuk menduga-duga pula. Ketika ia melihat tingkat ilmu Arya Salaka, ia sudah menjadi keheranan. Anak itu sudah mencapai tingkat yang sedemikian jauhnya.
Ketika Rara Wilis melihat anak itu bertempur dengan Janda Sima Rodra, dengan cara tikus-tikusan, ia sudah mengagumi kelincahannya. Tetapi sekarang anak itu sudah mencapai tingkat yang mungkin sejajar dengan dirinya. Dan sekarang ia akan melihat gadis kecil itu memperlihatkan kecakapannya melawan Arya Salaka.

“Widuri...” kata Kebo Kanigara lebih lanjut, “Kau harus merasa beruntung juga, bahwa di bukit kecil ini kau akan mendapat lawan berlatih sepeninggal Karang Tunggal. Nah, bersiaplah. Darinya kau akan mendapat banyak pelajaran yang berguna.”

Mula-mula Widuri menjadi agak malu. Ia tidak biasa berlatih di hadapan orang banyak. Yang biasa dilakukan adalah dengan ayahnya bersembunyi di dalam sebuah ruangan di dalam goa. Di sanalah ia berlatih keras untuk mencapai tingkatan yang sekarang.

Agaknya darah yang mengalir dalam tubuh Widuri memang sudah disediakan untuk menjadi orang yang perkasa, seperti saudara-saudara dari aliran darah Handayaningrat.

Apalagi Kanigara sebagai orang yang memiliki kesaktian tinggi, tidak mempunyai orang lain yang dapat menerima warisan kesaktiannya, kecuali seorang gadis. Karena itu, meskipun anaknya seorang gadis, namun dilatihnya sejak kecil, agar kemudian mewarisi ilmunya.

Demikianlah pada saat itu. Mahesa Jenar, Rara Wilis dan Arya Salaka untuk pertama kalinya melihat bahwa Endhang kecil itu pun ternyata memiliki ilmu yang sudah dalam tingkatan yang tinggi.

Setelah Widuri mempersiapkan dirinya, maka segeralah latihan itu dimulai. Tentu saja mula-mula Arya Salaka menjadi agak segan. Tetapi ketika latihan itu sudah berjalan beberapa saat, ia benar-benar menjadi heran. Meskipun tidak terlalu kuat namun Endang Widuri memiliki kelincahan yang luar biasa, seperti yang selalu diperlihatkan kalau gadis itu sedang bergurau atau berlari-larian.

Kali ini segala geraknya itu diatur dengan rapi sehingga dengan demikian Widuri telah dapat mengejutkan beberapa orang yang menyaksikan. Maka latihan itu semakin lama menjadi semakin cepat.
Kalau Arya Salaka mula-mula hanya berusaha untuk melayani, akhirnya ia pun harus bekerja keras untuk sekali-sekali melakukan tekanan-tekanan pada kawan berlatihnya itu. Bahkan kemudian latihan itu menjadi semakin sengit, diluar dugaan.

344
KALAU saja Endang Widuri seorang laki-laki yang memiliki kekuatan secara kodrati lebih besar daripada seorang gadis, maka Widuri pada umurnya yang baru kira-kira 15 tahun itu pasti sudah semakin memiliki keperkasaan yang mengejutkan. Bahkan mungkin dalam saat yang tidak lama akan dapat menyamai Arya Salaka.

Demikianlah pada saat itu telah disaksikan suatu latihan yang mengherankan dari dua macam ilmu yang berasal dari satu keturunan. Meskipun dalam perkembangannya agak berbeda namun jelas bahwa unsur-unsur pokoknya tetap dalam garis yang sama. Gerak-gerak Arya dipengaruhi oleh gerak berbagai jenis binatang, sedangkan gerak Widuri dilandaskan pada kecepatan dan kelenturan seuai sifat-sifat alami seorang gadis.

Akhirnya tampak bahwa Endang Widuri masih belum dapat menyejajari Arya Salaka, namun hal itu dapat diterima sebagai suatu kewajaran. Meskipun andaikata keduanya benar-benar bertempur, Arya Salaka pun akan dapat dengan mudah mengalahkan gadis kecil itu.

Demikianlah Endang Widuri telah menimbulkan keheranan diantara para penontonnya. Bahkan ayahnya pun lega menarik nafas panjang, karena jerih payahnya selama itu ternyata cukup memberinya kepuasan. Yang paling tertarik dari semuanya adalah Rara Wilis, yang merasa bahwa pada umur-umurnya sebesar Widuri itu ia baru dapat dengan manjanya menarik-narik ujung baju ibunya. Merengek dan berbagai polah yang kekanak-kanakan.

Karena itu Wilis menjadi terharu melihat gadis kecil itu, yang sejak bayi ternyata sudah tidak beribu lagi. Kemudian atas asuhan ayahnya telah dapat menunjukkan suatu yang membanggakan, meskipun karena pengaruh keadaan, dimana ia bergaul dengan rapatnya hanya dengan seorang laki-laki maka seolah-olah tingkah Widuri pun dalam beberapa hal terpengaruh oleh kelakukan laki-laki. Tetapi agaknya latihan yang memikat hati itu, tiba-tiba terhenti ketika mereka melihat seorang cantrik yang berlari-lari dengan nafas terengah-engah. Bahkan Kanigara menjadi agak terkejut, ketika cantrik itu dengan terputus-putus berkata diantara peredaran nafasnya yang semakin cepat.

“Tuan... ada seseorang mencari...”
Kanigara mengerutkan keningnya, lalu bertanya, “Siapakah yang dicari...?”
“Tuan Mahesa Jenar,” jawab cantrik itu.
“Aku...?” sela Mahesa Jenar.
“Ya... sejak tadi aku berkeliling bukit ini mencari Tuan,” sambung cantrik itu.
“Siapa...?” tanya Mahesa Jenar pula.
“Aku tidak tahu. Orang itu tidak menyebut namanya. Tetapi aku kenal dan pernah melihat pengantarnya,” jawab cantrik itu pula.
“Siapakah pengantarnya?” desak Mahesa Jenar tidak sabar.
“Mereka telah agak lama menunggu Tuan.”
Mahesa Jenar mengerutkan keningnya, kemudian desaknya lagi, “Ya, tetapi siapakah dia...? Katamu kau kenal kepadanya.”
“Ya, aku kenal, Tuan. Yang seorang adalah Ki Wiradapa, Lurah Gedangan, dan seorang pengawalnya.”
“Wiradapa dari Gedangan...?” ulang Mahesa Jenar terkejut.
Cantrik itu menganggukkan kepala.
Maka tanpa disadari, Mahesa Jenar memandang Kebo Kanigara yang agaknya tertarik juga dengan pembicaraan itu, untuk mendapat pertimbangan. Namun agaknya Kebo Kanigara tidak dapat menebak sesuatu. Maka katanya, “Marilah kita temui mereka.”
“Di manakah Panembahan...?” tanya Kanigara kepada cantrik itu.
“Tamu itu tak mencari Panembahan, Tuan,” jawabnya.
“Ya, tetapi aku ingin tahu di mana Panembahan sekarang?” ulang Kanigara.
“Beliau ada di Sanggar,” jawab cantrik itu.
Kanigara mengangguk-angguk, lalu katanya kepada cantrik itu, “Nah, dahululah. Katakan kepada tamu-tamu itu bahwa sebentar lagi kami akan datang.”

Cantrik itu membungkuk hormat, lalu berjalan meninggalkan tempat itu. Kemudian disusul pula oleh Kebo Kanigara, Mahesa Jenar serta yang lain. Di salah satu rumah Padepokan itulah Wiradapa menunggu. Maka ketika dilihatnya kemudian Mahesa Jenar beserta beberapa orang mendatanginya, cepat-cepat ia bangkit dan dengan hormatnya menyambut kedatangan mereka. Sedangkan Mahesa Jenar pun segera membungkuk hormat kepadanya. Tetapi ketika ia melihat seorang lagi, yang mungkin orang itulah yang diantarkan oleh Wiradapa, dada Mahesa Jenar menjadi bergetar.

Orang itu adalah seorang yang telah lanjut usia. Rambutnya telah memutih, namun wajahnya masih memancarkan kebesaran tekad serta keteguhan hati. Ketika orang itu melihat Mahesa Jenar, untuk beberapa lama ia berdiri mengawasinya. Tetapi kemudian ia bertanya, “Bukankah Anakmas Mahesa Jenar...?”

Mahesa Jenar dengan agak gugup membungkuk sambil menyahut, “Ya, Paman... akulah Mahesa Jenar.”
“Syukurlah... syukur bahwa aku benar-benar dapat bertemu dengan Anakmas setelah aku menempuh perjalanan yang sulit. Di manakah cucu Arya Salaka...?” lanjut orang itu.

345
MAHESA JENAR segera menjawab sambil menarik Arya Salaka, “Inilah... Paman.” Kemudian kepada Arya Salaka ia bertanya, “Lupakah kau dengan eyangmu...?”
Arya Salaka tidak menjawab. Tetapi matanya memancarkan sinar yang ganjil. Ia merasa seolah-olah berada dalam mimpi yang sama sekali tak diduganya.
“Inikah dia...” tanya orang itu tak percaya.
“Ya,” jawab Mahesa Jenar. “Inilah anak itu.”

Tiba-tiba orang itu maju selangkah lagi. Diraihnya anak yang sudah hampir melampaui dirinya, dan dipeluknya seperti anak-anak. Dari mata orang tua itu membayanglah suatu perasaan haru yang sangat, yang bahkan kemudian menjadi basah oleh titik-titik air mata.

“Akhirnya doaku serta doa seluruh penduduk Banyubiru dikabulkan oleh Tuhan Yang Maha Adil,” gumam orang itu dengan suara yang sesak parau. “Sehingga aku masih berkesempatan bertemu dengan Cucu Arya Salaka sebelum umurku ini berakhir.”

Arya Salaka menundukkan wajahnya, seolah-olah ia pun sedang berusaha untuk menyembunyikan perasaan haru yang dalam. Bahkan terasalah seakan-akan sesuatu menyumbat tenggorokannya.
Sejenak kemudian orang tua itu menggoyang-goyangkan tubuh Arya Salaka, seolah-olah ingin melihat keperkasaaannya. Katanya kemudian, “Kau berkembang dengan suburnya. Tubuhmu menjadi demikian gagahnya, melampaui ayahmu.”

Arya Salaka masih belum dapat menjawab. Ia menjadi bingung karena pertemuan yang tiba-tiba itu.
Kemudian Mahesa Jenar yang mewakili menjawabnya, “Karena pangestu Paman, Arya Salaka dapat tumbuh seperti yang aku harapkan. Mudah-mudahan aku tidak mengecewakan ayahnya.”

Setelah itu maka dipersilakanlah tamu-tamu itu untuk duduk kembali. Diperkenalkanlah Kebo Kanigara dengan orang tua itu. Orang pertama di Banyubiru sesudah Ki Ageng Gajah Sora. Dia adalah Wanamerta. Juga diperkenalkan lurah desa Gedangan, Wiradapa.

“Dari siapakah Paman dapat mengetahui bahwa aku berada di bukit ini?” tanya Mahesa Jenar.
“Dari Adi Wiradapa,” jawab Wanamerta. Dan seterusnya berceritalah Wanamerta, bagaimana ia dapat mengikuti jejak Mahesa Jenar dan Arya Salaka.

“Anakmas, aku berusaha secepatnya pergi ke Gedangan, suatu daerah yang belum pernah aku datangi. Sebab dari seseorang kepercayaanku, aku mendengar bahwa Anakmas beserta Arya Salaka pernah dijumpai oleh Cucunda Sawung Sariti di pedukuhan itu.

Menurut orang itu, Cucu Arya Salaka bahkan terlibat dalam suatu pertempuran yang katanya dibantu oleh seorang yang tak dikenalnya, dan mengaku ayahnya.

Aku menjadi pasti bahwa orang yang dimaksud adalah Anakmas Mahesa Jenar. Sebab sejak Cucunda Arya Salaka hilang dari Banyubiru, aku selalu mengharap agar Cucunda Arya Salaka meninggalkan Banyubiru bersama-sama dengan Mahesa Jenar, meskipun ada yang menduga bahwa Anakmas menjumpai kesulitan dengan diketemukannya Kuda Anakmas tanpa penumpang.”

Orang tua itu berhenti sejenak sambil membetulkan letak duduknya. Setelah menelan ludah, kemudian ia meneruskan ceritanya, “Beberapa saat setelah Sawung Sariti pulang, agaknya Pamingit mengadakan persiapan-persiapan baru dengan tidak mengikutsertakan Laskar Banyubiru.
Akhirnya yang aku dengar ialah, Sawung Sariti akan mengerahkan pasukan yang lebih kuat lagi untuk mencari Anakmas Mahesa Jenar dan Cucu Arya Salaka ke desa Gedangan. Karena itu aku tidak dapat berbuat lain kecuali berusaha untuk mendahuluinya, memberitahukan hal itu kepada Anakmas.
Tetapi sampai di Gedangan, atas ancar-ancar orang tadi, Anakmas sudah meninggalkan desa itu, pergi ke Padepokan Karang Tumaritis. Dan atas kebaikan hati Adi Wiradapa, ia berkenan mengantarkan aku kemari, sebab katanya Adi Wiradapa telah lama tidak bertemu dengan Anakmas Mahesa Jenar.
Meskipun mula-mula kami agak cemas, jangan-jangan Anakmas Mahesa Jenar telah meninggalkan padepokan ini.”

Mahesa Jenar mengerutkan keningnya. Apa yang sebenarnya dicemaskan sejak lama, kini ternyata benar-benar akan terjadi. Karena itu ia menjadi berpikir keras, bagaimanakah sebaiknya cara yang akan ditempuh untuk menyelamatkan desa Gedangan yang pasti akan menjadi ajang pertempuran. Dan karena itu pula agaknya Wiradapa sengaja mengantarkan Wanamerta.

Dalam pada itu kembali terdengar Wanamerta meneruskan ceritanya, “Yang lebih mencemaskan lagi, Anakmas... agaknya Sawung Sariti telah bersepakat dengan Janda Sima Rodra, yang menurut pendengaranku, suaminya terbunuh pula oleh Anakmas.”

Bagaimanapun dada Mahesa Jenar berdesir. Ini berarti akan datang kekuatan besar. Ia yakin bahwa dalam pasukan itu akan ikut serta Sima Rodra tua, bahkan mungkin Bugel Kaliki.

Tetapi agaknya Arya Salaka berpikir lain. Sebab tiba-tiba wajahnya menjadi cerah. Kemudian sahutnya, “Eyang Wanamerta... aku akan sangat bergembira apabila Adi Sawung Sariti sudi sekali lagi menemui aku. Sebab setelah sekian lama aku tidak bertemu, dan sesudah pertemuan kami yang hanya sekejap, aku menjadi rindu kepadanya.”

“Ah, kau...” potong Wanamerta.

“Aku memang mendengar bahwa atas asuhan Anakmas Mahesa Jenar, kau pada waktu itu dapat mengimbangi Sawung Sariti. tetapi karena itulah maka Sawung Sariti telah bekerja mati-matian mesu dhiri. Kakang Sora Dipayana agaknya percaya pada dongengan yang dibuatnya bersama ayahnya, Lembu Sora, sehingga dalam waktu yang pendek itu ia telah menggembleng Sawung Sariti bukan main. Bahkan ayah-beranak itu kini memiliki warisan kesaktian yang menakutkan dari Perguruan Banyubiru, yaitu Lebur Sakethi, meskipun dalam tingkatan yang belum sempurna."

Dikompilasi oleh Mimbar Bambang Seputro
mimbarse@gajahsora.net
updated 27 Mei 2000

G


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

346

SEKALI lagi dada Mahesa Jenar berdesir. Lebur Sekethi adalah kesaktian yang luar biasa dahsyatnya. Aji itu dapat disejajarkan dengan aji Cundha Manik dari Perguruan Pandan Alas, Sasra Birawa dari Perguruan Pengging. Karena itu Ki Ageng Lembu Sora yang memiliki kekuatan melampaui manusia biasa dengan pedangnya yang tidak berukuran lumrah pasti akan menjadi seorang yang luar biasa pula.

Juga anaknya yang cerdik itu, pasti akan menjadi anak yang sangat berbahaya.

Mahesa Jenar kemudian menjadi menyesal pada keadaan, sehingga Ki Ageng Sora Dipayana dapat terseret dalam keadaan yang pasti tidak dikehendaki sendiri. Tetapi kemudian diingatnya bahwa orang tua itu sendiri berkata kepadanya, bahwa Lembu Sora adalah anak kesayangan istrinya. Tidak mustahil kalau karena keadaan itu Lembu Sora dapat memanfaatkannya dengan baik.

“Agaknya...” lanjut Wanamerta, “Kakang Sora Dipayana lebih percaya kepada cerita Lembu Sora bahwa Anakmas Gajah Sora telah tidak ada lagi. Dengan licinnya ia berpura-pura mengutus seseorang ke Demak untuk mendapat berita kematiannya. Sebab dalam perjalanan ke Demak, pada saat Anakmas Gajah Sora ditangkap, Laskar Banyubiru telah mengadakan suatu serangan secara tiba-tiba.”

“Suatu cerita atas kebohongan yang maha besar,” sahut Mahesa Jenar, “Sebab aku menyaksikan semuanya itu. Bahkan aku tahu pasti bahwa yang menyerang pasukan Demak adalah orang-orang Lembu Sora sendiri.”

Mendengar bantahan Mahesa Jenar itu, Wanamerta tersenyum. Lalu katanya, “Kami, Laskar Banyubiru, mengetahui kebohongan itu. Sebab andaikata apa yang dikatakan itu benar, kamilah orang-orangnya yang disebutnya Laskar Banyubiru, atau setidak-tidaknya aku mengetahui orang-orang itu.”

“Tidakkah Paman Wanamerta mengatakan hal itu kepada Paman Sora Dipayana?” tanya Mahesa Jenar.

“Aku sudah mencobanya,” jawab Wanamerta. “Tetapi agaknya keteranganku itu diragukan. Bahkan beberapa saat kemudian Ki Ageng Lembu Sora mulai bertindak memperkokoh kedudukannya di Banyubiru. Beberapa orang telah disingkirkan. Sawungrana sebagai kau ketahui telah dibinasakan. Sebelum itu Pandan Kuning telah dilenyapkan pula.”

“Paman Pandan Kuning...?” potong Arya Salaka hampir berteriak.

Wanamerta mengangguk kosong. Wajahnya yang sudah dipenuhi oleh garis-garis umur menjadi semakin berkerut-kerut. “Ya, Pandan Kuning hilang beberapa saat sebelum Sawungrana. Kemudian datang giliran Bantara dan Panjawi,” tegasnya.

“Juga kedua paman itu...?” kembali Arya berteriak.

“Untunglah bahwa kedua orang itu sempat mempertahankan dirinya, meskipun kemudian harus meninggalkan Banyubiru,” lanjut Wanamerta.

Mendengar kata-kata terakhir itu, tiba-tiba Arya meloncat maju. Sambil berdiri tegak di atas kedua kakinya yang kuat, anak itu menengadahkan wajahnya yang keras penuh gelora yang terlontar dari dadanya. Ia menjadi demikian marahnya sampai tubuhnya seperti orang kedinginan. Kemudian ia berkata dengan suara gemetar, “Tidakkah seorang pun dapat mencegah perbuatan itu...? Eyang Wanamerta, aku tidak akan menunggu sampai mereka datang mencari aku. Aku yang akan datang ke Banyubiru. Aku yakin bahwa sebagian besar dari penduduk Banyubiru masih setia kepada ayah Gajah Sora. Aku akan datang atas nama pimpinan tanah Perdikan Banyubiru yang sebenarnya.”

Semua yang menyaksikan tingkah laku Arya Salaka itu dadanya menjadi bergetar. Agaknya dalam dada anak itu benar-benar mengalir darah kepemimpinan yang kuat dengan penuh rasa tanggung jawab, meskipun masih dipengaruhi oleh masa remajanya yang melonjak-lonjak. Lebih - lebih Wanamerta. Sekali lagi hatinya dirangsang oleh perasaan haru yang mendalam, sehingga kembali matanya tampak mengaca. Tetapi ia adalah seorang yang telah banyak merasakan pahit manisnya kehidupan. Juga dialah yang paling mengetahui keadaan Banyubiru yang sebenarnya.

Karena itu dengan sabarnya Wanamerta mencoba menenangkan hati Arya Salaka. “Duduklah cucuku Arya Salaka. Kau benar-benar seperti ayahmu pada saat-saat seumur kau ini. Tetapi dalam segala tindakan haruslah dipikirkan sampai titik-titik yang sekecil-kecilnya, untung dan ruginya.”

Arya kemudian menjadi tersadar dari gelora hatinya, sehingga ditundukannya wajahnya. Ia kemudian menjadi agak malu kepada dirinya sendiri, yang seolah-olah menjadi seorang perkasa yang tak terlawan. Sedang di dekatnya duduk orang-orang seperti gurunya Mahesa Jenar, Kebo Kanigara, dan yang lain.

Kemudian bahkan keadaan menjadi hening. Yang terdengar hanyalah angin pegunungan yang berdesir di dedaunan. Udara malam yang dingin terasa mengusap tubuh. Sesaat kemudian barulah Wanamerta mulai berbicara kembali, “Anakmas Mahesa Jenar... terserahlah atas segala pertimbangan Anakmas. Apakah yang sebaiknya kita lakukan.”

Mahesa Jenar sekali lagi mengerutkan keningnya. Meskipun sebelum ia sampai ke Banyubiru beberapa tahun lalu tidak ada sangkut pautnya dengan tanah perdikan itu, namun sekarang tiba-tiba ia seakan-akan menjadi orang yang ikut bertanggungjawab. Tetapi ia tidak akan menyingkirkan diri dari kepercayaan Wanamerta kepadanya. Juga ia sendiri pernah menyatakan kesanggupannya untuk membantu segala kesulitan yang mungkin timbul atas tanah perdikan itu kepada Gajah Sora. Tentang Ki Ageng Sora Dipayana, Mahesa Jenar menduga pastilah ada sebab-sebab lain kenapa orang tua itu berbuat demikian.

Sementara itu kembali terdengar Wanamerta meneruskan, “Kelakuan Anakmas Lembu Sora tidak berhenti sampai sekian. Yang terakhir adalah usahanya untuk menyingkirkan aku pula. Tetapi agaknya ia menemui kesulitan sehingga rencana itu tertunda-tunda. Sedang aku sendiri sempat pula berusaha untuk menjaga diriku. Sampai kemudian aku mendengar khabar akan usahanya untuk mencari kembali Anakmas Mahesa Jenar dan cucuku Arya Salaka. Demikianlah, Anakmas, keadaan Banyubiru. Sedemikian rumitnya sehingga aku tidak sabar menunggu sampai besok.”

347

MAHESA Jenar kemudian mengangguk-anggukkan kepalanya. beberapa saat kemudian ia menjawab seperti orang bergumam kepada diri sendiri, “Tetapi agaknya mereka tidak akan ke Gedangan. Sebab Sima Rodra itu tahu pasti bahwa aku dan Arya Salaka telah meninggalkan pedukuhan itu. Bahkan merekapun telah pernah mengepung bukit kecil ini.”

“Tetapi mereka tidak menemukan Anakmas di sini,” sahut Wanamerta. “Aku telah mendengar hal itu pula. Namun agaknya Anakmas Sawung Sariti masih menduga bahwa Anakmas dan Cucu Arya berada di sekitar Gedangan dan Karang Tumaritis.”

Masalahnya ternyata akan menjadi luas. Menyangkut daerah Gedangan dan sekaligus padepokan yang damai ini. Beberapa saat yang lalu, daerah yang seolah-olah tidak pernah tersentuh tangan - tangan dari luar padepokan ini telah dikacaukan oleh kedatangan gerombolan orang-orang Sima Rodra untuk mencarinya, sekarang agaknya akan mengalami keributan sekali lagi.

Apalagi ketika kemudian terdengar Wiradapa berkata, “Adimas Mahesa Jenar, agaknya aku tidak dapat berbuat lain daripada menyerahkan hidup mati rakyatku kepada Adimas. Sebab aku tahu apa yang akan terjadi seandainya kami, orang-orang Gedangan sendiri yang harus mempertahankan diri atas dendam Sawung Sariti yang menemui kegagalan di desa kami, dan sekaligus dendam yang tersimpan di dada Janda Sima Rodra atas kematian suaminya.”

Mahesa Jenar dapat mengerti sepenuhnya keadaan itu. Karena itu ia harus menemukan suatu cara untuk mengatasi keadaan.

Tiba-tiba bertanyalah ia kepada Wanamerta, “Paman..., di manakah Bantaran dan Panjawi sekarang?”
“Aku sudah mencoba untuk menghubungi,” jawabnya. Mahesa Jenar menjadi semakin tertarik pada keterangan itu, katanya, “Apakah Paman berhasil...?”

Wanamerta menggelengkan kepalanya, jawabnya, “Sayang..., tidak. Tetapi setidak-tidaknya aku pernah mendengar kabar tentang kedua orang itu. Agaknya mereka telah berhasil menyusun barisan meskipun masih terlalu lemah. Bahkan diantara mereka ada beberapa orang yang belum kami kenal, yang datang dari daerah Candi Jonggrang. Ia menggabungkan dirinya karena ia sudah mengenal beberapa hal mengenai keadaan Banyubiru."

“Siapa orang itu...?” tanya Mahesa Jenar.

“Aku belum tahu pasti,” jawab Wanamerta. “Menurut pendengaran diantaranya bernama Mantingan dan Wirasaba.”

“Mantingan dan Wirasaba...?” ulang Mahesa Jenar hampir berteriak.

Wanamerta mengangguk. Namun ia menjadi keheranan. Agaknya Mahesa Jenar pernah mendengar nama-nama itu. Karena itu ia bertanya, “Adakah Anakmas pernah mengenal mereka?”

Mahesa Jenar mengangguk lemah. Jawabnya, “Ya, aku pernah mengenal mereka. Mantingan memang pernah datang ke daerah Banyubiru. Ia tahu mengenai persoalan Arya. Aku pernah mengatakan kepadanya.”

“Syukurlah,” gumam Wanamerta, “Ada juga kawan-kawan yang akan membantu kami.”

Kembali suasana dicekam oleh kesepian. Masing-masing dengan angan-angannya sendiri. Kebo Kanigara yang sejak tadi berdiam diri, nampak juga berpikir. Sebab ia pun akhirnya akan langsung berkepentingan seandainya pasukan Sawung Sariti tiba.

Panembahan Ismaya sama sekali tidak menghendaki kekerasan. Namun apakah ia akan tinggal diam seandainya sekali lagi ada orang lain yang ingin merusakkan kedamaian bukit ini.

Sedang Mahesa Jenar ternyata kemudian tidak pula dapat meningggalkan Kebo Kanigara. Sebab dalam anggapannya, sepeninggal gurunya, maka Kebo Kanigara yang dijumpainya kemudian itu, dapat dianggap sebagai gantinya, meskipun umurnya jauh dibawah umur gurunya.

Karena itu maka kemudian terdengar Mahesa Jenar berkata, “Bagaimana sebaiknya Kakang Kanigara...?”

“Kapankah kira-kira Sawung Sariti akan membawa orang-orangnya...?” ia bertanya langsung kepada Wanamerta.
“Segera Anakmas,” jawab Wanamerta, “Pada saat aku berangkat, semua persiapan sudah selesai.”

Kanigara mengerutkan keningnya. Kemudian katanya, “Mereka datang dengan pasukan, Mahesa Jenar.

Kau tidak akan dapat melawannya seorang diri, atau bersama-sama dengan dua tiga orang saja.”
“Ya,” sahut Mahesa Jenar, “Aku juga harus melawannya dengan pasukan.”

Tiba-tiba menyelalah Lurah Gedangan, “Adimas Mahesa Jenar, meskipun sedikit ada juga laskar di Gedangan. Apabila mereka berada dalam pimpinan yang kuat, aku kira mereka tidak akan terlalu mengecewakan. Bagaimanapun juga mereka akan menyerahkan dirinya untuk mempertahankan kampung halamannya.”

Mahesa Jenar dan Kanigara bersama-sama mengangguk-anggukkan kepalanya. Agaknya mereka sependapat bahwa kemungkinan untuk mempergunakan laskar Gedangan tidak dapat dihindari lagi.
Tetapi diantara mereka tampaklah Arya Salaka menundukkan kepalanya. Didalam hatinya melilitlah suatu perasaan sesal yang dalam. Ia menyesal pada keadaannya yang kurang baik. Ia menyesal pada keadaan keluarganya. Satu-satunya pamannya yang seharusnya memberi pengayoman kepadanya, justru telah mengkhianatinya.

Dalam pada itu malam menjadi semakin dalam. Bintang-bintang di langit berkedipan dengan lelahnya. Embun malam satu-satu mulai menggantung di dedaunan.

Sesaat kemudian dipersilahkanlah tamu-tamu itu untuk beristirahat. Sedang di ruang itu kemudian tinggallah Mahesa Jenar, Kebo Kanigara dan Rara Wilis. Namun pembicaraan mereka masih belum berkisar sama sekali dari masalah pasukan-pasukan Pamingit yang bakal datang.

“Mahesa Jenar...” kata Kebo Kanigara, “Kau adalah seorang bekas prajurit yang mumpuni. Aku kira dalam hal ini kau lebih berpengalaman daripadaku. Karena itu, aku minta kau mengusahakan agar apa yang akan terjadi nanti tidak mengganggu ketenteraman hidup di atas bukit kecil ini.”

348
MAHESA JENAR nampak berpikir keras. Akhirnya ia menjawab, “Kakang..., aku kira pasukan itu akan benar-benar merupakan pasukan yang kuat. Karena itu, menurut perhitunganku, sebaiknya kami tidak menunggu pasukan itu sampai datang di daerah bukit ini atau pedukuhan Gedangan. Tetapi sebaiknya kami harus menyongsong pasukan itu. Kami sergap mereka di perjalanan. Mudah-mudahan mereka tidak akan menduga bahwa hal itu akan terjadi.”

Kebo Kanigara mengangguk-anggukkan kepalanya. Agaknya rencana itu baik. Karena itu jawabnya, “Bagus.... Aku sependapat dengan kau. Daerah yang berbukit-bukit ini akan banyak memberikan keuntungan pada kita.”

Demikianlah akhirnya mereka bersepakat, bahwa mereka tidak akan menanti pasukan Pamingit itu sampai ke daerah ini, tetapi mereka akan mempergunakan laskar dari Gedangan untuk menyongsongnya.

Malam itu hampir tak ada seorang pun yang dapat tidur. Apalagi Arya Salaka. Kepalanya dipenuhi oleh berbagai masalah yang menghentak-hentak. Namun ia bersyukurlah kepada Tuhan Yang Maha Pengasih, bahwa meskipun pamannya sendiri sampai hati untuk membinasakan, tetapi diletakkan-Nya orang lain, yang sebenarnya tidak ada sangkut paut apapun, untuk melindunginya.

Pagi itu, ketika di timur fajar merekah, Kanigara telah menghadap Panembahan Ismaya. Diuraikan semuanya yang didengar dari Wanamerta, Wiradapa dan Mahesa Jenar tentang kemungkinan kemungkinan yang bakal terjadi. Tampaklah betapa pedih hati orang tua itu. Sebenarnya ia sama sekali tidak mau melihat atau mendengar tentang pertempuran-pertempuran dan perkelahian-perkelahian.

“Panembahan...” Kanigara mencoba menjelaskan, “Apa yang akan kami lakukan adalah suatu usaha untuk menghindarkan pertumpahan darah yang dapat mengganggu ketenteraman bukit kecil ini. Karena itu dengan terpaksa kami harus menyambut kedatangan mereka sejauh mungkin dari tempat ini. Sebab kalau tidak, akibatnya akan tidak menyenangkan sekali. Jauh lebih tidak menyenangkan dari kedatangan rombongan yang kemarin mengepung bukit ini.”

Panembahan Ismaya tidak dapat mengatasi keterangan Kanigara lagi. Karena itu katanya, “Terserahlah kepadamu Kanigara. Tetapi janganlah menjadi kebiasaan, bahwa sesuatu masalah, harus diselesaikan dengan pertumpahan darah.”

Kanigara menundukkan kepala. Perkataan Panembahan Ismaya itu merupakan suatu peringatan langsung kepadanya, bahwa bagaimanapun juga, Panembahan itu lebih senang apabila setiap persoalan dapat diselesaikan dengan musyawarah.

Tetapi keadaan kali ini adalah sedemikian sukarnya untuk diatasi dengan jalan itu. Masalahnya adalah pertentangan kepentingan yang sama sekali berlawanan. Satu pihak ingin menelan suatu daerah yang sama sekali bukan haknya, sedang satu pihak yang lain ingin mempertahankan haknya atas daerah itu.

Apapun alasannya kemudian, tetapi hakekatnya adalah perkembangan dari masalah itu juga.

Demikianlah, maka mereka yang merasa berkepentingan segera mempersiapkan dirinya. Baik jasmaniah maupun rohaniah. Mereka masing-masing telah membulatkan tekad, untuk melawan kekuatan yang merupakan pengejawantahan dari keserakahan itu dengan mati-matian.

Pagi hari itu juga, Wanamerta, Wiradapa dan Mahesa Jenar, dibawa menghadap Panembahan Ismaya. Kecuali untuk memperkenalkan diri, sekaligus mereka mohon pangestu untuk menjalani kewajiban luhurnya. Setelah mendapat beberapa petunjuk dan nasehat, segera mereka meninggalkan bukit kecil itu, menuju ke Gedangan. Kanigara, Rara Wilis, Arya Salaka tidak ketinggalan. Bahkan Widuri pun tidak mau berpisah dengan ayahnya. Karena itu, iapun ikut serta dalam rombongan kecil itu.

Ketika mereka sampai di padukuhan Gedangan, segera terjadilah kesibukan. Mahesa Jenar mulai mengatur segala persiapan yang diperlukan. Laskar Gedangan dibaginya dalam beberapa kelompok. Dalam waktu yang singkat ia harus sudah dapat membentuk laskar itu menjadi laskar yang siap untuk bertempur melawan laskar yang mempunyai pengalaman luas dalam peperangan.

Yang dapat membantunya dalam pembentukan dan persiapan itu hanyalah Kanigara dan Wanamerta. Sebab meskipun Wilis dan Arya mempunyai ilmu yang cukup, namun mereka belum berpengalaman dalam gelar perang. Mereka hanya memiliki kemampuan dalam hal berkelahi seorang lawan seorang.

Meskipun demikian, Mahesa Jenar dapat memanfaatkan pula Arya Salaka. Dilatihnya anak itu untuk menjadi salah seorang pimpinan kelompok. Sedang kelompok-kelompok yang lain diserahkannya kepada Wanamerta, Kanigara dan dirinya sendiri.

Pada hari kelima, sejak mereka mulai mengadakan persiapan-persiapan, datanglah seseorang berkuda ke pedukuhan itu. Ternyata orang itu adalah salah seorang yang ditugaskan oleh Wanamerta untuk mengamati gerak-gerik pasukan Pamingit. Menurut laporannya, pasukan Pamingit telah mulai bergerak.

Mereka mengambil jalan selatan, lewat Gunung Tidar dan kemudian menyusur hutan-hutan yang tak begitu lebat diantara gunung Sumbing dan Sindara, untuk kemudian sampai ke Wanasaba. Dari sana mereka menyusun panjatan langsung dan menyebarkan orang-orangnya mencari Mahesa Jenar dan Arya Salaka.

Mendengar laporan itu Mahesa Jenar berpikir keras. Mereka harus mengusahakan agar pasukan dari Pamingit yang bergabung dengan gerombolan Gunung Tidar itu datang bersama-sama, supaya rencana penyergapan dapat berlangsung.

Demikianlah sambil mencari jalan sebaik-baiknya untuk menjebak pasukan dari Pamingit itu, mereka dengan semangat yang menyala-nyala melatih diri. Siang dan malam tak henti-hentinya.

Disamping itu, setiap orang berusaha untuk meningkatkan kemampuan perseorangan pula. Tidak saja laskar Gedangan, tetapi juga Arya Salaka, Rara Wilis, bahkan Mahesa Jenar sendiri. Mereka dalam waktu-waktu yang luang, betapapun sempitnya, selalu dipergunakan sebaik-baiknya.

349

PADA hari yang keduabelas, sekali lagi datang seorang berkuda. Orang itu juga salah seorang petugas Wanamerta. Ia datang dengan membawa laporan bahwa orang-orang Pamingit bersama-sama rombongan dari Gunung Tidar telah berada di sekitar Wanasaba. Bahkan mereka sudah bergeser lagi sedikit ke utara. Dari sana mereka berusaha untuk menyebar orang-orangnya di seluruh daerah pegunungan ini sampai ke daerah-daerah di sekitarnya. Sebab menurut mereka, usaha ini harus merupakan usaha yang terakhir. Arya Salaka haus dapat ditangkap hidup atau mati.

“Siapa yang ikut dalam rombongan itu?” tanya Mahesa Jenar.

“Sawung Sariti, Janda Sima Rodra, Jaka Soka...” jelas orang itu.

“Juga Jaka Soka?” tanya Mahesa Jenar kembali.

“Ya, agaknya iapun merasa mempunyai kepentingan,” jawab orang itu.

Mendengar keterangan itu, meremanglah bulu-bulu kuduk Rara Wilis. Sekarang sebenarnya ia sudah tidak perlu takut lagi apabila ia harus berhadapan dengan orang itu sebagai lawan, meskipun ia masih kalah pengalaman. Namun setidak-tidaknya ia akan dapat menjaga dirinya. Meskipun demikian, apabila ia mendengar nama itu, tubuhnya terasa juga meremang. Sebab ia sudah terlanjur ngeri mendengar nama itu.

“Orang lain lagi...?” desak Mahesa Jenar.

“Yang mengerikan diantaranya mereka terdapat Sima Rodra tua dan Bugel Kaliki,” jawabnya.

“Sudah kami duga sebelumnya,” sahut Mahesa Jenar.

Oleh keterangan-keterangan itu, maka Mahesa Jenar harus menyesuaikan rencanya. Tetapi belum lagi ia dapat menemukan pemecahan yang baik, tiba-tiba pada hari kelimabelas datanglah seroang dengan keterangan yang mengejutkan. Katanya, “Sebuah rombongan kecil telah menyusur lambung Gunung Perahu, menuju ke daerah ini juga. Mereka dipimpin langsung oleh Sepasang Uling dari Rawa Pening.

Wanamerta mengerutkan keningnya. Dari wajahnya yang tua itu, memancarlah api kemarahan tiada terhingga. “Sungguh merupakan usaha gila-gilaan. Uling itu akan bersyukur juga kalau Banyubiru jatuh ke tangan Lembu Sora. Sebab dengan demikian ia akan semakin leluasa bergerak di daerah Rawa Pening,” katanya geram.

“Bukan itu saja Paman...” potong Mahesa Jenar, “Tetapi sebentar lagi daerah-daerah itu akan
ditelannya. Pamingit oleh Sima Rodra, dan Banyubiru oleh sepasang Uling itu.”

Kembali terdengar gigi orang tua itu menggeretak. Lembu Sora baginya tidak kurang dan tidak lebih dari seorang yang sama sekali mengabdi kepada kepentingan sendiri, yang bahkan tega mengorbankan saudara tuanya.

Tetapi mereka tidak cukup dengan mengumpat-umpat saja. Untuk mengatasi bahaya yang akan datang, Mahesa Jenar dan kawan-kawannya harus bersiaga. Mereka menempatkan beberapa orang untuk dapat mengawasi setiap gerakan yang mencurigakan.

Ketika Mahesa Jenar telah merasa bersiap, maka ia tidak perlu lagi menunggu lebih lama. Bahkan kalau mungkin ia melawan rombongan itu satu demi satu. Sebab apabila kekuatan kedua rombongan itu bergabung, akan merupakan kekuatan yang mungkin sulit untuk diimbangi. Namun meskipun demikian, pantang ia menyingkirkan diri. Sebab dengan demikian ia akan membebankan segala dendam kepada penduduk Gedangan.

Maka yang mula-mula dilakukan adalah memancing pertempuran dengan rombongan Sawung Sariti secepatnya. Tetapi cara yang mula-mula dipikirkan, untuk mencegat rombongan itu, terpaksa dipertimbangkan kembali. Sebab setiap saat rombongan Uling dapat datang dari jurusan lain.

Demikianlah ketika pada suatu hari beberapa orang pengawas dapat menangkap seorang yang dicurigai, Mahesa Jenar berhasrat untuk melakukan maksudnya.

Setelah Mahesa Jenar mempersiapkan pasukannya dalam kesiagaan penuh, dipanggilnya orang tangkapan itu menghadap. Maka bertanyalah ia kepadanya, “Siapakah kau?”

“Aku seorang perantau, Tuan..., yang berjalan dari satu tempat ke tempat lain untuk menyambung hidup,” jawabnya.

Mahesa Jenar tersenyum, lalu katanya, “Dari manakah asalmu?” Orang itu ragu sebentar, kemudian jawabnya, “Banyubiru, Tuan.”

“Bagus...” desis Mahesa Jenar. “Katakan kepadaku siapakah kepala daerah perdikanmu?” Kembali orang itu ragu. Namun akhirnya ia menjawab pula, “Ki Ageng Lembu Sora.”

“Bagus, kau berkata sebenarnya,” sahut Mahesa Jenar. “Di mana sekarang Lembu Sora itu?”

“Di Banyubiru, Tuan” jawabnya.
“Di mana anaknya?” desak Mahesa Jenar.
Orang itu diam merenung. Tampaklah wajahnya mulai gelisah.
“Di mana?” bentak Mahesa Jenar.
“Di Pamingit, Tuan” jawabnya.
“Kau mulai tidak berkata sebenarya,” sahut Mahesa Jenar. “Aku akan mencoba memaksamu supaya kau tidak berkata demikian.”

350

ORANG itu menjadi semakin gelisah. Apalagi ketika tiba-tiba Mahesa Jenar minta seseorang memanggil Wanamerta. Demikian Wanamerta muncul, mengalirlah keringat dingin di punggung orang itu. Sebagai seorang laskar Pamingit, ia pernah mengenal Wanamerta sebagai orang kedua di Banyubiru, yang harus selalu berhubungan dengan Ki Ageng Lembu Sora dalam hal pemerintahan, meskipun ada usaha-usaha untuk menyingkirkannya.

Melihat orang itu, Wanamerta tersenyum. Ia pun sekali dua kali pernah melihat orang itu. Karena itu bertanyalah Wanamerta, “Aku mengucapkan selamat atas kedatanganmu Ki Sanak.”

Keringat dingin di punggungnya menjadi semakin banyak mengalir. Ia sama sekali tidak menduga bahwa Wanamerta berada di tempat itu. Karena itu ia sama sekali tidak dapat menjawab sapanya. Sehingga kembali terdengar Wanamerta meneruskan, “Aku sudah lama menunggu salah seorang sanak keluarga dari Pamingit yang sudah menengokku di sini. Sekarang agaknya ada juga yang datang, malahan agaknya dalam jumlah yang cukup banyak.”

Orang itu masih berdiam diri. Ia tidak tahu apa yang akan dikatakan. Sebab agaknya Wanamerta telah mengetahui gerakan yang dilakukannya.

“Ki Sanak...” kata Mahesa Jenar kemudian, “Kau tidak usah takut. Bukankah kau mendapat perintah untuk mencari Arya Salaka...?”

“Tidak Tuan,” jawab orang itu bergetar mencoba menutupi kesalahannya.

“Jangan bohong. Aku tidak apa-apa. Bahkan aku akan membantumu. Katakan kepada pimpinanmu, bahwa apa yang dicarinya masih ada di Gedangan. Tidak usah ia mencari kemana-mana. Juga tidak usah ke Karang Tumaritis.”

Orang itu menjadi semakin bingung. Apalagi dalam pada itu tiba-tiba dilihatnya Wanamerta menarik belati dari pinggangnya.

“Ampun..., ampun tuan....” teriak orang itu.

Wanamerta tersenyum, katanya, “Ki Sanak. Telah sekian lama aku menahan diri. Sekarang aku ingin menumpahkan kemarahanku kepadamu. Bukankah kau salah seorang dari mereka yang telah mengeruhkan suasana Banyubiru...?”

“Tidak Tuan, aku hanya sekedar mendapat perintah,” jawab orang itu ketakutan.

Dalam pada itu Mahesa Jenar pun kemudian menjadi cemas. Ia tidak berhasrat untuk menciderai orang yang hanya merupakan seorang pesuruh saja. Apalagi dengan demikian, maksudnya untuk memancing pertempuran akan tertunda.

Agaknya Wanamerta mengetahui perasahaan Mahesa Jenar itu. Maka katanya, “Jangan takut Ki Sanak. Aku tidak akan membunuhmu. Tetapi aku ingin membuat suatu kenang-kenangan padamu, bahkan suatu bukti bahwa kau telah melakukan kewajibanmu dengan baik.”

Sehabis berkata demikian, Wanamerta yang sudah tua itu meloncat dengan garangnya, dan hampir tak dapat diikuti gerakannya, tiba-tiba di dahi orang itu telah terdapat dua goresan bersilang. Baru kemudian disusul oleh sebuah jeritan kesakitan. Dari luka itu mengalirlah darah yang merah segar.

Mahesa Jenar sendiri terkejut melihat hal itu. Namun ia tidak dapat mencegahnya. Ia menyadari betapa geram orang tua itu terhadap Lembu Sora dan orang-orangnya.

“Nah...” kata Wanamerta kemudian, “Pergilah. Katakan kepada Sawung Sariti, bahwa Arya Salaka dan Mahesa jenar masih berada di Gedangan. Bahkan Wanamerta yang tua pun berada di sana. Dengan demikian kau akan mendapat tanda jasa atas hasil pekerjaan yang kau lakukan.”

Bagaimanapun juga orang itu adalah seorang laki-laki. Karena itu ia menjadi tersinggung sekali atas perlakuan itu. Dihina terasa pedih sekali, sedang darah yang mengucur dari luka itu telah membasahi baju serta kainnya, membuat gambaran-gambaran merah yang mengerikan.

Tetapi dalam pada itu ia merasa bahwa ia tidak akan dapat melawan Wanamerta dan Mahesa Jenar. Maka yang dapat dilakukan kemudian hanyalah mengumpat habis-habisan, “Tuan-tuan telah menghina aku. Ini berarti bahwa Tuan-tuan telah menghina pimpinanku. Jangan Tuan mengira bahwa Tuan akan luput dari hukumannya. Tunggulah Tuan.... Aku akan kembali sekali lagi dan menggoreskan silang ke dahi Tuan.”

Sekali lagi Wanamerta tersenyum aneh, jawabnya, “Pergilah sebelum aku menambah kenang-kenangan pada tubuhmu. Katakan kepada pemimpinmu, bahwa seandainya mereka yang datang, pada dahi merekalah aku akan membuat tanda silang itu.”

Penghinaan itu sudah melampaui batas. karena itu, orang itu sudah tidak mau menunggu lagi. Cepat ia meloncat lari secepat-cepatnya kembali menghadap Sawung Sariti.

Sepeninggal orang itu, segera Mahesa Jenar mengatur pasukannya. Sebab orang yang dilukai oleh Wanamerta itu pasti akan menambah-nambah cerita. Dan kalau demikian maka keadaan akan menguntungkan sekali. Sehingga Mahesa Jenar tidak harus melawan dua rombongan dari jurusan yang berbeda sekaligus, dibawah pimpinan masing-masing, orang-orang buas yang sakti.
Demikianlah apa yang diharapkan itu datanglah.
Pada pagi berikutnya, seorang pengawas melaporkan bahwa dari arah selatan tampaklah barisan berobor, mendekati Gedangan. Itulah barisan Sawung Sariti.

Mahesa Jenar cepat menyiapkan orang-orangnya. Ia sendiri beserta Kanigara memimpin laskar yang langsung akan melawan pasukan yang datang, sedang Arya dan Wanamerta dibantu oleh Wiradapa diperintahkannya untuk kemudian menyerang dari sayap kiri dan kanan. Dengan demikian Mahesa Jenar dan Kanigara akan dapat lebih dahulu memilih lawan-lawannya. Apabila Bugel Kaliki dan Sima Rodra berada dalam pasukan itu juga, seharusnya kedua orang itu menjadi kewajiban Mahesa Jenar dan Kanigara.

Untunglah bahwa di Karang Tumaritis, Mahesa Jenar atas tuntunan tidak langsung dari Kebo Kanigara, telah menemukan inti dari ilmunya, setelah ia berhasil ngraga sukma. Dengan demikian ia tidak perlu lagi gentar menghadapi Si Bongkok dari Gunung Cerme atau Harimau Liar dari Lodaya itu.


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Nyi Randa Sima Lodra tidak sabaran mendengar perdebatan Mahesa dengan Sawung, langsung ia diluar kendali operasi

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

351
KEMAMPUAN Kebo Kanigara sendiri tak perlu diragukan lagi. Ia adalah saudara seperguruan ayahnya, Ki Ageng Pengging Sepuh, bahkan ia memiliki kesegaran yang lebih muda dalam olah kanuragan. Sehingga beberapa orang mengatakan bahwa Kebo Kanigara mempunyai beberapa kelebihan dibanding ayahnya.

Pasukan berobor itu kemudian berhenti tidak seberapa jauh dari Gedangan. Agaknya mereka menunggu sampai fajar menyingsing.

Demikianlah ketika matahari telah menjenguk dari balik cakrawala. Bersiaplah kedua pasukan yang sudah saling berhadapan itu. Meskipun demikian, agaknya Sawung Sariti ingin menunjukkan kebaikan hatinya. Dengan panji-panji putih yang tersangkut pada tunggul yang masih tersawung, ia dengan beberapa orang datang mendekati laskar Gedangan. Wajahnya yang cerah membayangkan suatu keyakinan atas kekuatan diri.

Melihat wajah itu Mahesa Jenar menjadi bersedih hati. Matanya membayangkan kecerdasan otaknya, sedang langkahnya tetap menunjukkan bahwa Sawung Sariti adalah seorang anak yang berani. Apalagi dibawah asuhan seorang sakti yang bernama Ki Ageng Sora Dipayana. Sayang bahwa di dalam dadanya tersembunyi beberapa titik-titik hitam yang mengotori kebesaran pribadinya.

Di belakangnya berjalan dua orang pengawalnya. Seorang yang bertubuh tinggi agak kurus. Mukanya runcing bermata sipit. Dengan alis yang tebal hampir bertemu pangkalnya. Sedang yang seorang lagi bertubuh besar kekar.

Meskipun ia tidak setinggi orang yang pertama, namun ia termasuk seorang yang tinggi pula. Matanya tajam memandang ke depan, seperti mata burung hantu. Di pinggang kedua orang itu tergantung masing-masing sebuah pedang panjang, sedang di lambung yang sebelah terselip pisau-pisau belati pendek.

Mahesa Jenar-lah yang kemudian melangkah ke depan, menerima kedatangan Sawung Sariti, yang ketika itu telah berdiri berhadapan, dengan hormatnya anak muda itu membungkukkan badannya. Mahesa Jenarpun kemudian membalas membungkukkan badan pula.

“Paman Mahesa Jenar...” Sawung Sariti memulai, “Maafkanlah kalau beberapa bulan yang lewat aku tidak mengenal Paman.”

“Ah, tak apalah,” jawab Mahesa Jenar.

Kemudian Sawung Sariti meneruskan, “Kedatanganku sebenarnya tidaklah bermaksud jahat. Meskipun Paman beserta Eyang Wanamerta telah melukai salah seorang pesuruhku, namun aku dapat memaafkan kesalahan kalian berdua.”

Mendengar perkataan itu Mahesa Jenar mengerutkan keningnya. Sejak pertemuannya yang pertama, ia telah menyesali kesombongan anak itu.

“Maksud kedatangan kami...” Sawung Sariti meneruskan, “Sekadar untuk memenuhi permintaan Eyang Sora Dipayana. Demikian rindunya Eyang Sora Dipayana kepada Kakang Arya Salaka, sehingga aku terpaksa mencarinya untuk membawanya menghadap.”

Mahesa Jenar tersenyum pahit, sepahit hatinya melihat kenyataan yang tidak menyenangkan itu. Kemudian jawabnya dengan tenang, “Baiklah Sawung Sariti, biarlah besok atau lusa Arya Salaka segera menghadap. Ia pun telah merasa sangat rindu kepada pepundennya.”

Sawung Sariti mengangguk-angguk kecil. Agaknya Mahesa Jenar bukan orang yang dapat diperolok-olok. Meskipun demikian ia berkata meneruskan, “Kenapa besok? Bukankah sekarang ini Kakang Arya Salaka tidak sedang berhalangan, Paman...? Mumpung hari masih pagi, biarlah Kakang Arya kita bawa menghadap. Syukurlah kalau Paman sudi ikut serta dengan kami.”

“Sayang...” jawab Mahesa Jenar, “Barangkali Arya keberatan. Ia lebih senang melihat barisan segelar sepapan yang sedang mengadakan latihan pendakian dan penyusupan di daerah bukit-bukit sekitar Gedangan ini, daripada tergesa-gesa membuat perjalanan ke Banyubiru.”

Dada Sawung Sariti berdebar karenannya. Ternyata bahwa Mahesa Jenar bukan sejenis orang-orang bodoh yang menjadi kebingungan berhadapan dengan putra Kepala Daerah Perdikan Pamingit itu.
Karena itu Sawung Sariti kemudian berkata, namun sudah tidak setenang semula, “Sayang.... Tetapi Eyang berkehendak demikian.”

Kembali Mahesa Jenar tersenyum pahit. Sebenarnya ia merasa tersinggung atas sikap Sawung Sariti yang menganggapnya sebagai seorang yang sedemikian bodohnya. Sebaliknya, Sawung Sariti pun menjadi kisruh.

Semula ia ingin memutarbalikkan perkataan-perkataannya untuk mempermainkan Mahesa Jenar. Namun akhirnya ternyata ia sendiri yang menjadi gelisah oleh jawaban-jawaban Mahesa Jenar yang sama sekali tak diduga-duga itu.

Sesaat kemudian terdengarlah Mahesa Jenar menjawab, “Anakmas Sawung Sariti tidak perlu tergesa-gesa. Aku ingin mempersilakan Anakmas untuk beristirahat barang sehari dua hari di pedukuhan ini untuk menikmati cerahnya matahari di lembah terpencil ini.”

Ternyata kemudian Sawung Sariti sudah tidak dapat lagi mengendalikan perkataannya. “Aku tidak punya waktu. Aku ingin membawa Kakang Arya Salaka sekarang juga.”

Mahesa Jenar tertawa pendek. Ia menjadi agak geli melihat anak yang sombong itu nampak jengkel.

Maka jawabnya, “Tidak baik kau memaksanya, Sawung Sariti.”

“Baik atau tidak baik aku tidak peduli,” bentak Sawung Sariti.

“Demikiankah yang diperintahkan eyangmu...?” tanya Mahesa Jenar.

Sawung Sariti yang tidak menduga mendapat pertanyaan yang demikian, menjadi kebingungan. Beberapa saat kemudian barulah ia menjawab sekenanya, “Aku tidak peduli apakah Eyang setuju dengan caraku ini atau tidak. Hal itu terserah kepadaku.”

“Karena itu kau bawa pasukanmu bersama-sama dengan laskar dari Gunung Tidar...?” sahut Mahesa Jenar.

352
SEKALI lagi Sawung Sariti kebingungan. Karena itu maka terasalah keringat dingin mengalir di punggungnya. Dengan tak disengajanya dilayangkanlah pandangan matanya kepada pasukannya yang berhenti tidak jauh dari tempatnya berdiri. Melihat pasukannya, ia jadi berbesar hati. Diantaranya terdapat orang-orang pilihan seperti Galunggung, orang yang dipercaya penuh oleh ayahnya untuk memimpin pasukan Pamingit yang berjumlah besar itu. Janda Sima Rodra, dan Jaka Soka.

Dan yang lebih hebat lagi, di dalam pasukannya itu pula terdapat dua orang tokoh sakti yang jarang ada bandingnya, yang dendamnya setinggi gunung tersimpan di dalam dadanya, Sima Rodra dari Lodaya yang baru saja kehilangan menantunya dan Bugel Kaliki, Si Bongkok dari Lembah Gunung Cerme. Oleh kebanggaannya itu timbul pulalah kesombongan Sawung Sariti. Katanya, “Paman, ketahuilah bahwa orang-orang semacam Sima Rodra tua dan Bugel Kaliki itu tunduk pada perintahku. Apakah kira-kira Paman Mahesa Jenar akan bersikap lain.”

“Ah...” desah Mahesa Jenar, “Cerdik juga kau menggertak aku.”

Mendengar perkataan itu wajah Sawung Sariti menjadi merah. Orang-orang kebanggaannya itu agaknya dipandang rendah oleh Mahesa Jenar. Maka sambungnya ingin memberi penjelasan lebih banyak,
“Paman... belumkah Paman mendengar nama-nama Sima Rodra dari Lodaya dan Bugel Kaliki dari Gunung Cerme?”

Mahesa Jenar kemudian tertawa. Sengaja ia tertawa panjang. Katanya, “Sawung Sariti, sudah siapkah pasukanmu...? Jangan berbicara seperti berbicara dengan orang-orang Pamingit yang bodoh. Aku bukan anak-anak lagi. Kau sekarang berbicara dengan seorang tua, setua ayahmu Lembu Sora.”

Sekali lagi warna merah menyirat di wajah Sawung Sariti. Kalau saja ia belum pernah mendengar tentang Mahesa Jenar, yang pernah mendapat gelar Rangga Tohjaya itu, ingin ia menghancurkan kepalanya saat itu juga.

Tetapi terhadap Mahesa Jenar ia tidak berani berbuat demikian. Namun di dalam hatinya ia berjanji bahwa ia ingin membunuh orang ini dengan tangannya. Ia telah minta Sima Rodra tua dan Bugel Kaliki untuk menangkapnya hidup-hidup disamping saudara sepupunya Arya Salaka.

Namun demikian, otaknya ternyata masih dapat bekerja baik. Ketika sekali lagi ia memandang ke arah pasukannya, maka mulailah ia membanding-bandingkan dengan pasukan Gedangan. Menurut perhitungannya, Laskar Gedangan mempunyai jumlah orang lebih banyak. Tetapi ia tidak melihat diantaranya ada orang-orang yang mempunyai nama. Ia tidak melihat orang tua yang disebut Ki Ageng Pandan Alas menurut ciri-ciri yang pernah didengarnya.

Meskipun demikian maka berkatalah putra Ki Ageng Lembu Sora itu, “Paman Mahesa Jenar... karena aku bukan termasuk orang-orang yang tidak dapat berpikir longgar, maka aku bermaksud memberi waktu kepada Paman dan Kakang Arya Salaka untuk sekali lagi berpikir. Biarlah orang-orang tetap di tempatnya sampai esok atau lusa.”

Mahesa Jenar yang menyimpan pengalaman yang luas di dalam perbendaharaan hidupnya, dengan cepat dapat menangkap maksud itu. Maka jawabnya, “Sawung Sariti. Jangan kau menganggap bahwa hanya pasukan dari Pamingit yang wenang mengambil prakarsa dalam arena yang sudah membayang di hadapan kita. Pasukan yang sudah berhadapan akan kehilangan kesabaran untuk menunggu sampai besok atau lusa. Bersiaplah, aku akan mulai.”

Dada Sawung Sariti tergoncang mendengar kata-kata Mahesa Jenar. Meskipun demikian ia tidak menjadi takut. Sebab ia yakin kepada orang-orang yang dibawanya. Karena itu segera ia mundur beberapa langkah dengan wajah merah oleh api kemarahan yang menyala-nyala di dalam dadanya. Tetapi saat itu ia pun sadar bahwa Mahesa Jenar adalah bekas seorang prajurit pengawal raja. Karena itu apa yang dikatakan pasti benar-benar akan dilakukan. Maka segera Sawung Sariti mengangkat tangannya memberi aba-aba untuk segera bersiap.

Tetapi dalam pada itu terjadilah hal-hal diluar perhitungan. Baik Sawung Sariti maupun Mahesa Jenar. Ketika segenap orang dalam barisan Pamingit itu mulai bergerak untuk menyusun diri, tampaklah seorang dengan enaknya berjalan keluar dari rombongan itu, menuju langsung ke arah Mahesa Jenar. Bahkan kemudian disusul oleh seorang lagi.

Mereka berjalan seperti orang yang sudah kehilangan kesabaran. Dengan langkah-langkah panjang dan cepat mereka tergesa-gesa mendekati Mahesa Jenar. Yang kemudian dengan suara panjang melengking terdengarlah tertawa seorang wanita, sambil berkata, “Apakah yang sedang kalian bicarakan?”

Sawung Sariti memandangnya dengan wajah penuh pertanyaan. Pada saat ia akan memulai dengan suatu tata gelar, tiba-tiba dua orang dari dalam pasukannya menyusulnya.

“Kenapa kau keluar dari barisan...?” tanya Sawung Sariti. Orang itu, yang tidak lain adalah janda Sima Rodra, tertawa semakin nyaring. Jawabnya, “Aku tidak sabar dengan segala macam aturan. Aku biasa bertempur kapan saja aku kehendaki, dan dalam tata gelar apapun yang aku senangi.”

Telinga Sawung Sariti menjadi merah. Memang ia sadar sejak semula akan sulitlah mengatur orang-orang dari gerombolan liar itu dalam tata pertempuran yang teratur. Sebab menurut kebiasaan mereka, mereka bertempur dengan mengandalkan kekuatan pribadi, sehingga hampir tidak pernah mereka memikirkan tentang tata gelar yang dianggap dapat menguntungkan pasukannya.

Tetapi Sawung Sariti tidak berani menyendunya. Sebab orang-orang itu sangat diperlukan untuk melawan Mahesa Jenar. Karena itu bagaimanapun kecewanya terhadap orang-orang itu, namun perasaan itu disimpannya saja di dalam dadanya.

Sawung Sariti menjadi semakin berdebar-debar ketika Janda dari Gunung Tidar itu langsung datang kepada Mahesa Jenar dan berkata, “Mahesa Jenar, aku datang untuk memenuhi kata-kataku pada saat kau membunuh suamiku di pedukuhan ini. Aku tidak peduli apakah urusanmu dengan Sawung Sariti. Tetapi aku merasa bahwa akulah yang paling berhak untuk membalas dendam.”

353

MAHESA JENAR yang sangat muak melihat perempuan itu menjawab dengan keras, "Sekehendakmulah. Kalau kau merasa perlu membalas dendam, cobalah untuk memenuhi tuntutan dendam itu. Aku tidak akan menyingkir."

Mendengar jawaban Mahesa Jenar itu, Janda Sima Rodra sama sekali tidak menjadi marah. Malah dengan tertawa pendek ia menjawab, "Bagus. Aku akan segera melakukannya. Tetapi aku kira bahwa aku dapat berbuat sebaliknya. Memaafkan kesalahanmu itu."

Mahesa Jenar ketika mendengar kata-kata Sawung Sariti, dengan nada yang demikian pula, ia menjadi tidak senang. Apalagi ketika perkataan-perkataan itu keluar dari mulut Janda Sima Rodra. Terasa seolah-olah darahnya menjadi mendidih. Katanya semakin keras, "Kalau hidupku kemudian hanya karena kebaikan hatimu, Sima Rodra betina, aku lebih baik membunuh diriku."

Suara tertawa Harimau Betina itu malah menjadi semakin berkepanjangan. Katanya, "Dengan terbunuhnya suamiku, aku merasa kehilangan sesuatu yang paling berharga dalam hidupku. Karena itu akupun harus mendapatkan ganti sesuatu dengan yang hilang itu. Kalau kau mampu menggantinya, aku akan melupakan peristiwa yang paling menyedihkan dalam hidupku itu."

Sekarang Mahesa Jenar benar-benar tidak dapat mendengar kata-kata itu lagi. Telinganya menjadi seolah-olah terbakar. Karena itu tidak ada alasan untuk mendengarkannya lebih lama ocehan Janda Sima Rodra itu.

Dengan tenangnya Mahesa Jenar melangkah ke samping. Kedua tangannya diangkatnya tinggi.
Kemudian dengan gerakan lurus tangan itu direntangkannya kesamping, seterusnya kembali ke atas. Ternyata ia sudah mulai menyiapkan pasukannya dalam gelar yang diperlukan, Sapit Urang.

Melihat aba-aba itu, Sawung Sariti segera merasa perlu untuk menyiapkan pasukannya pula. Sesuai dengan sifatnya yang sombong, ia sama sekali tidak berusaha untuk menyesuaikan diri dengan gelar Supit Urang yang sudah dipersiapkan oleh Mahesa Jenar, tetapi karena kepercayaan pada kekuatan yang dibawanya, serta kepercayaan pada diri sendiri, segera Sawung Sariti menyobek panji-panji putihnya, dan mengangkatnya tinggi-tinggi tunggul yang kemudian sudah dilepas sarungnya.

Tunggul itu digerakkan beberapa kali melingkar dan kemudian untuk beberapa lama ditegakkan di udara. Ia telah memerintahkan kepada pasukannya untuk bersiap dalam gelar Dirada Meta.

Tetapi agaknya Janda Sima Rodra tidak peduli pada persiapan-persiapan itu. Sekali lagi ia berkata, "Mahesa Jenar, aku dapat mencegah pertempuran ini. Bahkan kalau perlu aku dapat menghancurkan pasukan Pamingit itu apabila kau dapat mencarikan ganti suamiku yang telah hilang."

Akhirnya Mahesa Jenar menjadi benar-benar muak. Ia ingin segera menyelesaikan pekerjaannya sebelum rombongan Uling datang. Karena itu dijawabnya, "Baiklah Sima Rodra, aku akan berusaha mencari ganti buatmu. Apabila pekerjaanku ini sudah selesai, aku ingin menangkap seekor beruk yang buas untuk mengganti Harimau Liar yang telah mati."

Bagaimanapun juga Janda Sima Rodra adalah seorang manusia. Karena ia menjadi tersinggung sekali atas jawaban itu. Apalagi ketika orang yang berdiri di belakangnya, yang tidak lain adalah Jaka Soka menyambung sambil tersenyum, senyuman seekor ular yang berbisa tajam. "Bagus Mahesa Jenar. Usulmu tepat sekali."

Kebo Kanigara, yang berdiri tidak jauh dari Mahesa Jenar, dan yang selama itu acuh tak acuh saja, terpaksa tertawa pula. Bahkan kemudian ia menyahut, "Aku kira seekor beruk masih terlalu besar buat perempuan yang mengerikan itu. Bukankah lebih baik seekor lutung saja untuk menggantikan suaminya yang terbunuh itu...?"

Hati Janda Gunung Tidar itu ternyata terbakar oleh api yang dinyalakannya sendiri. Terbawa oleh sifat-sifatnya yang liar itu, maka ia sama sekali tidak pedulikan, apakah ia termasuk dalam pasukan Sawung Sariti atau tidak. Langsung ia meloncat maju dan dengan garangnya menyerang Mahesa Jenar dengan kuku-kukunya yang tajam beracun. Untunglah bahwa Mahesa Jenar adalah seorang yang selalu waspada, sehingga dengan mudahnya ia meloncat ke samping menghindari serangan itu.

Tetapi Janda Sima Rodra itupun bukan seorang yang dapat diremehkan. Bertahun-tahun ia hidup dalam dunia kejahatan dan perkelahian. Karena itu ia tidak bermaksud memberi ruang untuk bergerak bagi lawannya.

Dalam pada itu salah seorang yang berdiri di belakang Mahesa Jenar, di dalam barisan orang-orang Gedangan, terdapatlah seorang yang memiliki dendam sedalam lautan kepada perempuan liar itu.

Ketika ia melihat perempuan liar dari Gunung Tidar itu bercakap-cakap dengan Mahesa jenar, darahnya sudah menggelegak. Namun demikian ia selalu berusaha untuk menahan diri, supaya tidak merusakkan rencana Mahesa Jenar serta barisannya.

Tetapi kemudian ketika ia melihat, Harimau Betina itu menyerang Mahesa Jenar, agaknya darahnya benar-benar menjadi mendidih. Sehingga seolah-olah diluar kemauannya, tiba-tiba ia pun meloncat berdiri disamping Mahesa Jenar sambil berkata nyaring, "Janda Sima Rodra yang cantik.
Sudah lama aku berusaha untuk memperkenalkan diriku. Tetapi sayang bahwa pertemuan kita di pedukuhan ini beberapa waktu yang lalu ternyata terlalu singkat."

Janda Sima Rodra itu terhenti. Dengan pandangan penuh kemarahan, ia mengamati orang yang menyapanya itu. Seorang gadis dengan pakaian laki-laki. Kemudian teringatlah ia, ketika ia bersama almarhum suaminya bertempur melawan Mahesa Jenar dan muridnya, tiba-tiba ia telah diserang oleh seorang yang tak dikenalnya.

Agaknya orang inilah yang telah menyerangnya itu, bahkan yang kemudian oleh ayahnya, gadis itu berhasil ditangkapnya. Dan orang itu sekarang muncul lagi di hadapannya.

354
KEMARAHAN Janda Sima Rodra semakin menyala. Dengan suara yang tajam melengking ia berteriak, "Hai, gadis manis... siapakah sebenarnya kau? Sebenarnya lebih baik bagimu untuk tinggal di rumah menghias diri, daripada mengganggu aku di arena ini. Meskipun menilik pakaianmu agaknya kau lebih senang disebut sebagai seorang laki-laki daripada seorang perempuan."

Orang itu, yang tak lain adalah anak tiri Janda Sima Rodra sendiri, menjawab, "Tak apalah kalau kau tak mengenal aku. Namaku adalah Rara Wilis dari Gunung Kidul. Anak perempuan dari Ki Panutan, yang kemudian pergi meninggalkan kampung halamannya karena perempuan cantik yang perkasa."

"Wilis...!" teriak Janda Sima Rodra. Ia memang pernah mendengar nama Rara wilis. Bahkan gadis itu pernah ditangkap oleh ayahnya. Namun baru sekarang ia teringat bahwa orang yang bernama Rara Wilis itu pernah dikenalnya pada masa kanak-kanaknya. Pada saat ia sedang memikat almarhum suaminya, ia memang sering melihat seorang gadis kecil yang bernama Rara Wilis.

Karena itu kemudian janda Sima Rodra berkata sambil tertawa, "Wilis, ya Wilis. Alangkah pelupanya aku ini. Ketika aku mendengar namamu beberapa saat yang lalu, aku sama sekali lupa bahwa kau adalah anakku sendiri. Nah, sekarang aku telah tahu benar bahwa kau adalah anakku. Apakah maksudmu sekarang...?"

Dengan nada yang tak kalah lantangnya Wilis menjawab, "Ah... agaknya kau ingat juga apa yang pernah kau lakukan atas ayah beberapa tahun yang lewat. Ketahuilah bahwa karena itu, keluarga menjadi terpecah-pecah."

"Hem..." geram perempuan itu. "Itu bukan hanya salahku. Kau kira kalau ayahmu bukan seorang laki-laki rakus, aku dapat memaksanya pergi?"

Wilis mengerutkan keningnya. Kemudian jawabnya, "Kau benar. Namun kejadian itu bukanlah suatu kebetulan. Kaulah sebabnya, dan keluargakulah yang harus menanggung akibatnya."

"Tiba-tiba perempuan itu tertawa lebih keras. Katanya, Sebenarnya kalau kau menuntut ayahmu itu, tuntutlah kepada laki-laki di sampingmu itu. Dialah yang telah membunuhnya."

Mendengar seruan itu, dada Mahesa jenar berdesir. Memang, pada saat Sima Rodra terbunuh, Rara Wilis menjadi sangat marah kepadanya. Bahkan masih terasa betapa ujung pedang gadis itu melukai dadanya. Sekarang, peristiwa itu diingatkan lagi.

Tetapi ternyata jawaban Rara Wilis melegakan Mahesa Jenar. "Aku sudah tahu, Janda Sima Rodra, bahwa laki-laki di sampingku inilah yang telah membunuh ayahku. Tetapi hal itu bagiku adalah jalan yang sebaik-baiknya, daripada setiap hari ayahku selalu menimbun dosa."

Terdengar Harimau Betina itu menggeram marah. Usahanya untuk mengadu kedua orang itu tak berhasil. Karena itu ia berteriak, "Baik... lalu apa maumu?"

"Menurut pikiranku..." jawab Rara Wilis, "Aku pun akan membuat jasa kepadamu, seperti apa yang telah terjadi pada ayahku. Kau... ibuku, harus juga aku cegah untuk tidak membuat dosa setiap hari. Agar kau tidak usah berhenti terlalu lama di dalam api pencucian kelak."

Perempuan liar itu sudah menjadi pening mendengar kata-kata Rara Wilis. Karena itu ia tidak menjawab lagi. Dengan garangnya ia berteriak sambil meloncat menyerbu. Untunglah bahwa Rara Wilis pun telah bersiaga. Dengan lincahnya ia meloncat menghindar. Bahkan dengan kakinya ia menyerang lambung Harimau Betina itu. Namun Janda Sima Rodra pun memiliki pengalaman yang luas, sehingga dengan siku tangannya ia menutup lambungnya. Melihat lawannya melindungi diri, Rara Wilis menarik kakinya, namun kemudian tangannya yang dengan cepat menyambar tengkuk. Sekali lagi Harimau Betina itu meloncat mundur. Namun kemudian ia tidak mau diserang lagi.

Dengan garangnya kemudian mengembanglah jari-jari janda Sima Rodra yang berkuku panjang, dengan logam beracun di ujung-ujungnya. Sesaat kemudian terjadilah pertempuran sengit. Pertempuran yang dilambari oleh tuntutan dendam yang telah lama tersimpan di dalam dada dan sekaligus merupakan suatu usaha untuk melenyapkan benih-benih kejahatan yang dapat tumbuh di kemudian hari.

Rara Wilis maupun Janda Sima Rodra memiliki kelincahan yang mengagumkan. Janda Sima Rodra bertempur dengan ilmu yang diwarisi dari ayahnya, yang memiliki unsur-unsur kegarangan yang mengerikan, dengan gerak-gerak harimau lapar. Sedangkan Rara Wilis adalah cucu sekaligus murid Ki Ageng Pandan Alas. Seorang sakti yang bertahun-tahun menekuni ilmunya sehingga sukar untuk mendapat bandingan. Karena itu pertempuran yang terjadi adalah merupakan pertempuran antara ilmu jahat melawan ilmu yang dengan gigih berusaha menumpasnya.

Dalam keadaan yang demikian, untuk beberapa saat semua mata terpaku pada pertempuran itu. Mahesa Jenar dan Kebo Kanigara yang mempunyai wawasan yang dalam, segera melihat keadaan Rara Wilis sama sekali tidak mengkhawatirkan.

Karena itu mereka tidak perlu tergesa-gesa mengambil tindakan terhadap perempuan liar itu. Apalagi di hadapan mereka, masih terdapat orang-orang yang cukup berbahaya.

Jaka Soka yang berdiri dekat titik perkelahian, agaknya sangat tertarik melihatnya. Dengan tersenyum aneh, ia bahkan dengan enaknya duduk menonton.

355

Jaka Soka menjadi keheran-heranan juga melihat gadis cantik yang pernah ditemuinya di hutan Tambakbaya itu mampu bertempur dengan gigihnya melawan Janda Sima Rodra.

Sedangkan Sawung Sariti menjadi berdebar-debar melihat seseorang muncul dari dalam barisan.
Seorang gadis lagi. Dan orang itu dapat mengimbangi Janda Sima Rodra dari Gunung Tidar. Namun meskipun demikian ia tidak bercemas hati. Sebab masih ada orang yang jauh lebih sakti dari janda itu dalam barisannya.

Yang kemudian dilakukan Sawung Sariti adalah memberi tanda kepada pasukannya untuk mengadakan persiapan terakhir. Ia sudah tidak melihat kemungkinan lain kecuali bertempur saat itu juga, sekaligus untuk mencurahkan dendam kepada orang-orang Gedangan, karena kegagalannya menjadikan Gedangan sebagai kuburan untuk orang-orang yang telah dan akan disingkirkannya.

Demikian ketika Sawung Sariti sekali lagi melambaikan tangannya, bergeraklah seluruh pasukan Pamingit dalam gelarnya yang dahsyat, Dirada Meta. Pasukan itu seolah-olah merupakan suatu bentuk seekor gajah yang maha besar, yang sedang berjalan dengan tangguhnya menyerang lawan.

Di ujung gading pasukan Pamingit berdirilah dua orang yang sangat ditakuti. Yaitu Sima Rodra tua dari Lodaya yang merasa perlu membalas dendam atas kematian menantunya, sekaligus untuk melenyapkan salah seorang saingan utama dalam perebutan keris-keris Nagasasra dan Sabuk Inten.

Sedang di ujung yang lain, sahabat Harimau Lodaya, yaitu Bugel Kaliki. Ia ikut serta dalam pertempuran itu atas permintaan sahabatnya. Namun sebenarnya ia pun sedang mengadakan penyelidikan kemana keris-keris sakti dari Istana Demak itu berada.

Bugel Kaliki sadar bahwa pertempuran-pertempuran yang berjalan ini hanyalah merupakan permulaan dari pertempuran-pertempuran dan perkelahian-perkelahian yang akan terjadi kelak apabila sudah ada gambaran di mana kedua keris itu tersimpan. Bahkan ia pun sadar seperti Sima Rodra juga, bahwa mereka masing-masing harus berusaha melenyapkan saingannya satu demi satu. Kalau sekarang mereka sedang berusaha untuk menyingkirkan Mahesa Jenar dan kawan-kawannya, yang mungkin terdapat pula Pandan Alas, maka esok mereka harus menyingkirkan kawan-kawan mereka yang sekarang sedang bertempur bersama-sama dan saling membantu.

Ketika Mahesa Jenar melihat pasukan gabungan dari Pamingit dan Gunung Tidar mulai bergerak, segera ia mengangkat tangannya pula. Dan, segera bergerak pula seluruh laskar Gedangan dalam gelarnya Supit Urang.

Untuk menghadapi gelar gajah yang datang menyerangnya, barisan dalam bentuk udang raksasa dengan sapit-sapitnya yang garang itupun telah bergerak maju.

Dalam pada itu sekali lagi Sawung Sariti melihat keliling untuk mengetahui keadaan medan keseluruhan. Dari lambung sebelah kiri dilihatnya pasukan itu dipimpin oleh Wanamerta, sedang dari lambung kanan dilihatnya bahwa pasukan itu dipimpin oleh seorang anak muda sebaya dengan dirinya.

Melihat anak muda itu, hati Sawung Sariti berdesir. Itulah Arya Salaka.

Karena itu cepat Sawung Sariti meloncat mundur, dan berbisik kepada Galunggung, " Galunggung...
peganglah pimpinan. Berikan aba-aba atas namaku. Bawalah tunggul ini. Aku akan menyelesaikan urusanku dengan Kakang Arya Salaka."

Galunggung segera tahu maksud Sawung Sariti. Segera ia menerima tunggul itu. Meskipun demikian ia berpesan kepada Sawung Sariti, " Anakmas, hati-hatilah. Anak itu bukan anak yang dapat diabaikan."

Sawung Sariti tersenyum, lalu jawabnya, "Jangan takut. Beberapa bulan yang lalu aku memang belum dapat mengalahkannya. Tetapi sekarang keadaan telah jauh berubah. Percayalah bahwa aku akan dapat membawa kepalanya pulang sebagai oleh-oleh buat ayah Lembu Sora."

Galunggung pun tersenyum. Ia percaya kepada anak muda itu. Sesaat kemudian kedua pasukan itu menjadi semakin dekat. Mahesa Jenar yang masih berada disamping Kebo Kanigara segera menyiapkan diri masing-masing. Mereka telah melihat Sima Rodra tua dan Bugel Kaliki. Karena
itu mereka menempatkan diri untuk melawan mereka.

Dalam pada itu Janda Sima Rodra dan Rara Wilis masih saja bertempur dengan sengitnya. Mereka seolah-olah tidak peduli bahwa pasukan-pasukan itu sebentar lagi akan berbenturan dan akan segera terjadi pertempuran yang dahsyat. Saat itu mereka sedang tenggelam dalam perkelahian yang seolah terpisah dari pertempuran yang bakal datang.

Kedua pasukan menjadi semakin dekat dan semakin dekat. Setiap wajah yang berbeda dalam barisan menjadi semakin tegang pula. Tangan-tangan mereka yang memegang senjata masing-masing telah menjadi bergetar dan basah oleh keringat. Janda Sima Rodra yang mempunyai pengalaman lebih banyak, ternyata tidak mau bertempur didaerah lawan. Perlahan-lahan ia menggeser titik bertempur sejalan dengan langkah laskar Gedangan, mendekati pasukan-pasukan dari Pamingit.

Jaka Soka yang sangat tertarik pada pertempuran itu terpaksa ikut bergeser. Meskipun tampaknya acuh tak acuh saja namun sebenarnya otaknya yang licin itu sedang bekerja keras mencari jalan yang semudah-mudahnya, bagaimanakah sebaiknya untuk menangkap Rara Wilis tanpa kesulitan. Meskipun untuk memiliki gadis itu sekarang ia terpaksa mempertimbangkan bahwa ia mungkin akan mendapat perlawanan yang berat, tidak sebagaimana pernah terjadi pada saat gadis itu sama sekali belum memiliki ilmu bela diri.

Pada saat itu matahari telah menanjak di atas bukit-bukit yang hijau di arah timur. Sinarnya yang hangat menghambur di atas batu-batu karang yang kemerah-merahan serta dedaunan yang hijau segar oleh titik-titik embun yang belum lenyap seluruhnya. Angin pegunungan yang sejuk terasa mengusap wajah-wajah yang tegang. Namun hampir tak seorang pun yang dapat menikmatinya. Sebab hati mereka telah terampas oleh ujung-ujung senjata yang berkilat-kilat karena sinar matahari.


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

356
TIDAK jauh di belakang pasukan Gedangan, pedukuhan gedangan menjadi amat sepi, seolah-olah pada saat matahari sudah demikian tingginya masih saja lelap dalam tidurnya. Rumah-rumah bambu yang tegak seakan menjadi tak berpenghuni. Sedang anak-anak kecil erat berpegang ujung-ujung baju ibunya, yang menahan debar jantung melepas suami pergi berperang.

Tetapi ketika terasa mata mereka hangat oleh titik-titik air yang tak tertahankan lagi, diulanginya kata-kata yang pernah didengar dari lurah mereka, bahwa tugas yang paling mulia bagi seorang laki-laki adalah berjuang untuk tanah kelahiran. Dan sekarang suami mereka sedang menjalani tugas mulia. Sebab ada orang lain yang akan mengganggu ketenteraman kampung halaman mereka, seperti yang pernah terjadi beberapa saat sebelumnya.

Jarak antara kedua pasukan itu menjadi semakin dekat, sehingga akhirnya seperti dua jalur air bah yang berbenturan. Meledaklah pertempuran yang dahsyat. Pasukan Pamingit yang dibantu laskar dari Gunung Tidar mempunyai pengalaman yang lebih banyak dibandingkan laskar Gedangan. Namun pada saat itu laskar Gedangan dibekali oleh suatu tekad untuk menyelamatkan pedukuhan mereka dari penindasan dalam segala bentuk. Apalagi dalam waktu terakhir mereka telah menerima gemblengan yang berat dari seorang yang dapat dibanggakan, yaitu Mahesa Jenar dibantu Kebo Kanigara, Wanamerta dan Arya Salaka.

Demikianlah dering senjata di sela-sela gemerincing pedang beradu perisai terdengar diantara pekik sorak dari kedua belah pihak seperti membelah langit. Kilatan-kilatan ujung-ujung pedang memantulkan cahaya matahari seperti sinar-sinar yang menyembur-nyembur.

Dalam pertempuran itu Kebo Kanigara menempatkan dirinya untuk melawan Bugel Kaliki, sedangkan Mahesa Jenar bertempur mati-matian melawan Sima Rodra yang bernafsu untuk menuntut balas atas kematian menantunya. Sedangkan diantara pasukan yang bertempur itu, Janda Sima Rodra dan Rara Wilis masih saja berkelahi, seolah-olah tidak terpengaruh oleh pertempuran yang menyala-nyala di sekitarnya.

Pada saat hiruk-pikuk itulah Jaka Soka ingin mendapatkan keuntungan. Ia sudah tidak berpikir lagi untuk ikut serta memusnahkan orang-orang Gedangan yang pernah mengecewakan hati Sawung Sariti atau Mahesa Jenar. Ia berharap Bugel Kaliki dan Sima Rodra dapat menyelesaikan pekerjaan itu. Dengan demikian ia pun akan kehilangan seorang saingan dalam memperebutkan Nagasasra dan Sabuk Inten.

Lebih daripada itu, ia pun akan kehilangan seorang saingan pula dalam perebutan gadis yang bagaimanapun tak dapat dilupakan. Sebab ia tahu bahwa agaknya Mahesa Jenar pun bukan tanpa pamrih untuk selalu melindunginya.

Sekarang, Mahesa Jenar sedang sibuk bertempur melawan Sima Rodra tua. Ia mengharap bahwa Mahesa Jenar tidak akan dapat keluar dari pertempuran itu, lengkap dengan nyawanya.
Maka ketika semua orang yang berada dalam lingkaran pertempuran itu sedang sibuk menyabung nyawa, tiba-tiba Jaka Soka meloncat menerjang ke arah Rara Wilis yang sedang sibuk melayani Janda Sima Rodra. Dengan demikian ia menjadi tidak memperhatikan kedatangan bahaya yang baginya lebih dahsyat daripada mati.

Tetapi kemudian Jaka Soka dikejutkan oleh suatu serangan yang tak diduganya pada saat ia menyergap Rara Wilis. Apalagi ketika ia sudah sempat mengamati orang yang menyerangnya itu. Ia tidak lebih dari seorang gadis tanggung, yang dengan lincahnya menyambar-nyambar seperti seekor sikatan menangkap belalang. Gadis itu tidak lain adalah Widuri, yang dengan diam-diam ikut serta dalam barisan orang-orang gedangan.

Melihat gadis tanggung itu mengganggunya, Jaka Soka menjadi marah bukan buatan. Sekali ini ia tidak mau gagal lagi. karena itu segera ia mengerahkan tenaganya untuk dengan cepat membinasakan anak yang telah berbuat lancang itu.

Tetapi sekali lagi ia menjadi heran. Kalau semula ia kagum akan kegesitan Rara Wilis, sekarang ia terpaksa mengagumi gadis tanggung yang dapat bertempur dengan tangkasnya. Bahkan serangan-serangannya kadang-kadang terasa sangat berbahaya. Kekaguman itulah kemudian yang menambah kemarahan Jaka Soka. terhadap anak kecil yang baru dapat berjalan beberapa langkah, Ular Laut dari Nusakambangan itu tidak dapat segera dapat mengatasinya...? Dengan demikian Jaka Soka bertempur mati-matian mendesak lawannya.

Dalam pada itu, bagaimanapun cakapnya Widuri membawa dirinya, namun ia telah melawan seorang yang mempunyai nama menakutkan dalam kelangan bajak laut. Jaka Soka yang tampan itu adalah ular yang berbisa sangat tajam. Karena itu segera terasa bahwa ia masih belum sampai pada tingkatan yang cukup untuk melawannya. Meskipun demikian Endang Widuri adalah seorang gadis yang berjiwa besar, sebagaimana tersimpan dalam saluran dara Handayaningrat. Karena itu ia sama sekali tidak mengeluh atau menyesal. Bahkan segera ia pun mengerahkan segala ilmu yang pernah dipelajarinya untuk mempertahankan diri.

Untunglah bahwa dari sela-sela gemerlapnya pedang, Kebo Kanigara dapat melihat bayangan gadisnya yang meloncat-loncat dengan lincahnya. Namun bayangan itu telah membuat debar jantung Kanigara lebih cepat. Pada saat itu ia sedang bertempur melawan Hantu Bongkok dari Lembah Gunung Tidar, yang terkenal bertangan panas. Telapak tangannya seolah-olah menyimpan tenaga api yang tidak terkira, sehingga dalam setiap pertempuran, bila seseorang kena rabanya, segera akan menjadi hangus kulitnya pada tempat sentuhan itu.

Tetapi Kanigara bukan pula manusia biasa. Ia adalah seorang sakti yang memendam diri. Meskipun namanya tidak dikenal, namun sebenarnya ia telah memiliki ilmu yang dapat disejajarkan, bahkan melampaui orang-orang yang ditakuti seperti Ki Ageng Pandan Alas, Ki Ageng Sora Dipayana, dan sebagainya. Karena itulah maka untuk melawan Si Bongkok itu, Kebo Kanigara tidak usah berkecil hati.

357
KANIGARA tiba-tiba mempunyai pekerjaan lain, selain melawan Si Bongkok. Bagaimanapun ia melihat bahwa Widuri tidak dapat mengimbangi keganasan Jaka Soka. Sehingga dengan demikian terpaksa ia menggiring lawannya mendekati pertempuran anaknya. Bahkan untuk membesarkan hati gadis itu, ia berteriak, "Widuri, kenapa kau ikut serta?"

Widuri mendengar suara ayahnya. Tiba-tiba hatinya menjadi bertambah besar. Sehingga dengan demikian tenaganya pun terpengaruh. Apalagi ketika ayahnya berteriak lagi, "Bertahanlah. Aku datang."

Widuri tertawa pendek. Lalu jawabnya, "Orang ini hebat juga, ayah."

Kebo Kanigara tidak menjawab. Ia terpaksa bertempur dengan sebagian perhatian terikat kepada anaknya. Bahkan sesekali ia terpaksa melontarkan diri untuk memberinya pertolongan.
Kalau saja ia tidak berbuat demikian, maka ia perlahan-lahan namun pasti akan segera dapat mendesak lawannya. Tetapi karena ia terpaksa membagi tenaganya, maka Bugel Kaliki masih dengan segarnya dapat bertempur melawan orang yang sama sekali belum dikenalnya itu, tetapi ternyata sangat mengejutkannya. Ia merasa bahwa di dunia ini hanya orang-orang tertentu saja yang dapat mengimbangi kesaktiannya. Namun tiba-tiba muncullah orang ini.

Apalagi orang ini dapat melawannya dengan membagi tenaga. Karena itu ia menjadi marah. Bugel Kaliki yang terkenal bertenaga api itu segera berusaha sekuat tenaga untuk dapat memenangkan pertempuran. Namun bagaimanapun, kemudian ia terpaksa mengakui kedahsyatan tenaga Kebo kanigara. Sehingga dengan demikian Bugel Kaliki harus lebih berhati-hati lagi.

Di titik yang lain, tampaklah Mahesa Jenar bertempur melawan Harimau Liar dari Lodaya yang menyerangnya dengan garang.

Orang tua yang berkerudung kulit harimau hitam itu mula-mula merasa bahwa dalam waktu yang pendek dapat menyelesaikan pekerjaannya. Sebab ia merasa bahwa Mahesa Jenar berdua dengan Gajah Sora, bahkan dengan sepasang keris Nagasasra dan Sabuk Inten, tak dapat mengalahkannya. Malahan seandainya pada saat itu tidak datang Titis Anganten, Mahesa Jenar pasti sudah binasa.

Tetapi ternyata Harimau Liar itu menghadapi suatu kenyataan lain. Mahesa Jenar yang bertempur pada saat itu ternyata bukanlah Mahesa Jenar beberapa tahun yang lampau. Ilmunya kini telah meningkat jauh dibanding masa-masa itu. Karena itu, ia pun menjadi marah bukan kepalang. Dengan menggeram dahsyat ia menerkam Mahesa Jenar dengan garangnya.

Namun Mahesa Jenar kini telah benar-benar merupakan seorang yang luar biasa. Bahkan orang yang pernah melihat cara almarhum gurunya bertempur, pasti akan berkata di dalam hati, Mahesa Jenar benar-benar telah merupakan bayangan yang tepat dari Ki Ageng Pengging Sepuh.

Karena itulah Sima Rodra menjadi keheran-heranan. Apalagi ketika ternyata bahwa Mahesa Jenar dapat mendesaknya dengan tajamnya.

Demikianlah, pertempuran itu berkobar-kobar dengan dahsyatnya. Debu putih mengepul naik ke udara seperti tirai kabut yang tebal. Sedangkan matahari semakin lama menjadi semakin tinggi, membawa wajahnya yang lesu menempuh garis edarnya. Garis yang telah dilaluinya setiap hari. Sekali bergeser ke utara, sekali bergeser ke selatan.

Demikianlah telah berlangsung dari tahun ke tahun, puluhan bahkan ratusan dan ribuan tahun telah berjalan tanpa suatu perubahan. Dan dalam waktu yang demikian panjangnya itu telah disaksikan segala macam kejadian di permukaan bumi ini. Telah disaksikan segala macam musim. Musim bunga, musim buah, musim hujan dan musim kering.

Telah disaksikan pula berbagai tabiat manusia. Sedih-gembiranya, senyum tangisnya. Bahkan tabiat-tabiat mereka yang aneh-aneh. Bertempur sesama manusia, membunuh dan memfitnah. Bahkan kadang-kadang mereka berkelahi tanpa sebab dan tanpa pengetahuan untuk apa sebenarnya mereka harus berkelahi, selain pemanjaan nafsu kebinatangan yang kadang-kadang menguasai mereka yang seharusnya memiliki tingkatan yang lebih tinggi daripada binatang.

Bahkan ada diantara manusia yang menjadi lupa pada asal mula dan hari akhirnya. Lupa kepada Tuhan penciptanya yang menyediakan segala kebutuhannya, tetapi yang kelak menuntut suatu pertanggungjawaban pada masa-masa hidupnya bila masa peradilan telah tiba. Lupa pada panasnya api neraka yang abadi yang akan menelannya, serta lupa kepada janji kesejahteraan abadi bagi mereka yang berjalan sepanjang garis kebenaran.

Demikianlah pertempuran yang terjadi di lembah antara bukit-bukit kecil itu semakin lama menjadi semakin dahsyat. Gemerincing senjata diantara sorak sorai laskar dari kedua pihak, kini dislingi pekik kesakitan dan rintihan pedih. Dari tubuh-tubuh yang sedang bergulat diantara maut itu, tampak menetes keringat dan darah.

Mahesa Jenar dan Kebo Kanigara menjadi prihatin melihat pertempuran itu. Karena itu mereka berjuang semakin gigih. Kadang-kadang terdengar suara Mahesa Jenar berteriak memberi aba-aba yang agaknya sangat menguntungkan laskar Gedangan.

Sebagaimana yang dinasihatkan Mahesa Jenar bahwa seharusnya mereka lebih mementingkan kerja sama yang erat daripada bertempur seorang demi seorang. Dengan demikian mereka tidak perlu harus terikat kepada satu lawan, kecuali orang-orang tertentu seperti Mahesa Jenar sendiri.

Laskar Gedangan juga telah dilatih untuk mempergunakan otak dalam saat-saat tertentu, sehingga dengan demikian mereka tidak akan kehilangan akal. Karena itulah, disamping jumlah yang memang lebih banyak, ketika matahari telah menanjak tinggi, tampaklah bahwa laskar Gedangan berhasil mendesak lawan mereka.

Sima Rodra tua dan Bugel Kaliki yang merasa sakti tanpa tanding, terpaksa harus mengakui bahwa dunia ini terbentang sedemikian luas, sehingga tidak seluruhnya dapat dijajaginya.

358
OLEH kenyataan itu, berbesar hatilah seluruh laskar dari Gedangan. Semakin lama mereka bertempur, semakin segarlah tubuh mereka oleh kemenangan demi kemenangan yang mereka peroleh. Sehingga ketika mahatari telah condong ke barat, titik pertempuran itu telah jauh bergeser.

Namun orang-orang Pamingit dan Gunung Tidar bukan pula orang yang mudah berputus asa. Karena gelar mereka ternyata tidak menguntungkan, kemudian terdengarlah jerit Galunggung diantara derak gempuran senjata memberi aba-aba. Demikian dahsyatnya teriakan itu sehingga dapat didengar oleh semua telinga di medan pertempuran itu. Demikian suara Galunggung berhenti, berubahlah tata barisan orang-orang Pamingit dan Gunung Tidar. Mereka mengubah gelar Dirada Meta yang hampir rusak, dengan gelar Gelatik Neba. Dengan demikian pertempuran itu seolah-olah menjadi kacau balau.
Orang-orang Pamingit dan Gunung Tidar secara perseorangan menyusup kedalam barisan Gedangan.

Namun hal yang demikian telah mereka duga sebelumnya. Sebab Mahesa Jenar pun pernah memberikan beberapa petunjuk bagaimana seharusnya melawan gelar itu. Beberapa barisan laskar terdepan dari Gedangan, sengaja membiarkan beberapa laskar lawan mereka menyusup masuk. Namun demikian mereka terbenam di dalam laskar Gedangan, demikian mereka dibinasakan.

Meskipun demikian, karena secara perseorangan laskar Gunung Tidar memiliki ketangguhan yang lebih besar, maka untuk sementara medan itu menjadi terpengaruh pula.

Tetapi yang sangat tidak diduga-duga oleh laskar Gedangan yang sudah mulai mendesak lawannya kembali, adalah kedatangan rombongan baru dari utara. Meskipun rombongan itu tidak besar, namun agaknya memiliki kekuatan yang cukup pula. Oleh kedatangan itulah kemudian terdengar suatu teriakan nyaring dari salah seorang pengawas di ekor barisan Gedangan yang mengabarkan bahwa pasukan Uling telah datang.

Mendengar teriakan di ekor barisannya, dada Mahesa Jenar berdesir. Yang dicemaskan selama ini ternyata benar-benar terjadi. Mau tidak mau rombongan yang masih segar yang baru datang itu akan banyak sekali berpengaruh pada pertempuran itu.

Meskipun demikian, hal yang serupa itu memang sudah disiapkan oleh Mahesa Jenar. Karena itulah ia mempergunakan gelar Supit Urang. Sehingga beberapa bagian, yang merupakan ekor dan kaki belakang gelarnya dapat dipergunakan untuk melawan pasukan yang datang dari samping, maupun dari belakang.

Kebo Kanigara pun melihat kesulitan yang bakal datang. Maka baginya tidak ada jalan lain daripada menyelesaikan pertempuran itu secepatnya. Namun bagaimanapun juga, karena ia terikat pula pada anaknya, sehingga geraknya tidak penuh leluasa.

Rombongan Uling dari Rawa Pening itu langsung dibawa oleh para pemimpinnya mendekati medan. Untuk beberapa saat Sepasang Uling itu berdiri mengawasi pertempuran yang masih menyala-nyala dengan hebatnya. Uling Putih dan Uling Kuning itupun adalah orang-orang yang telah lama berada dalam dunia yang penuh dengan pertumpahan darah. Sehingga dengan demikian wawasannya mengenai pertempuran itupun mengandung beberapa ketepatan hitungan.

Ia memang melihat bahwa laskar Gedangan pada saat itu dapat mendesak lawannya. Tetapi kemenangan itu adalah kemenangan yang tipis dan sangat perlahan-lahan. Dengan demikian maka sepasang Uling itu tidak mau membiarkan keadaan yang demikian itu berlangsung lebih lama lagi.

Karena itulah maka mereka memutuskan untuk segera menerjunkan laskarnya ke dalam arena, sebelum laskar dari Pamingit dan Gunung Tidar menjadi semakin tipis.

Demikianlah kedua bersaudara Uling yang ganas itu membagi laskarnya menjadi dua bagian, yang masing-masing dipimpin sendiri oleh dua bersaudara. Seorang membawa pasukannya ke kanan dan seorang lagi ke kiri, untuk seterusnya menyerang pasukan Gedangan dari belakang.
Dada Mahesa Jenar menjadi bertambah berdebar-debar melihat cara laskar Uling itu menyerang. Karena itu segera ia pun memberikan beberapa aba-aba untuk pasukannya, supaya dapat setidak-tidaknya membendung arus yang melanda dari belakang itu. Sedang Mahesa Jenar sendiri segera mengerahkan segala kekuatannya untuk dapat mengalahkan lawannya.

Demikianlah ketika Mahesa Jenar dan Sima Rodra telah bertempur semakin dahsyat, mereka masing-masing telah dapat mengukur bahwa kali ini tenaga mereka berimbang sehingga untuk seterusnya mereka harus mempergunakan kelincahan dan kecakapan mereka membawa diri masing-masing untuk memenangkan pertempuran itu.

Di bagian lain, di bagian belakang gelar Supit Urang itu, telah terjadi pertempuran yang dahsyat pula. Sepasang Uling itu ternyata tidak menemukan lawan yang seimbang. Sehingga dengan demikian ia seolah-olah dapat leluasa berbuat sekehendak mereka sendiri. Namun demikian beberapa orang Gedangan yang gagah berani telah berusaha untuk mencegah sekuat-sekuatnya.

Mereka bertempur bersama-sama menghadapi kekuatan Uling yang seakan-akan melampaui batas kekuatan manusia biasa. Meskipun demikian terasalah bahwa kekuatan laskar Gedangan sekarang benar-benar berada di bawah kekuatan lawannya.

Pasukan Uling dari Rawa Pening yang datang tepat pada saatnya itu telah menolong pasukan Pamingit dan Gunung Tidar yang telah terdesak menuju ke jurang kehancuran. Bahkan sekarang agaknya pasukan Gedanganlah yang terdesak dari dua arah. Agaknya mereka benar-benar berusaha menjepit dan menghimpit hancur laskar itu.

Meskipun demikian, laskar Gedangan telah berjuang mati-matian. Sapit-sapit yang dipimpin oleh Wanamerta dan Arya Salaka ternyata lincah pula. Mereka yang berada di luar himpitan pasukan lawan, agaknya banyak dapat memberikan pertolongan. Dengan bergeser-geser cepat mereka dapat mengganggu pasukan-pasukan Pamingit serta rombongan-rombongan yang lain.

359
NAMUN bagaimanapun juga, kemampuan mereka terbatas. Sebagai manusia mereka tidak dapat berbuat lain, diluar batas-batas yang mungkin. Bagaimanapun tebalnya tekad mereka, namun ternyata lawan mereka benar-benar memiliki kelebihan yang tak dapat mereka atasi.

Karena kenyataan itu maka Mahesa Jenar dan Kanigara beserta para pemimpin Gedangan menjadi semakin prihatin. Mereka memutar otak untuk menemukan cara, setidak-tidaknya untuk mempertahankan diri mereka supaya tidak tergilas hancur. Sedangkan mereka sendiri telah berjuang mati-matian untuk dapat menyelamatkan laskar mereka.

Tetapi keadaan berjalan tidak seperti yang mereka kehendaki. Laskar-laskar liar beserta laskar Pamingit agaknya telah mencapai suatu kepastian, bahwa mereka akan dapat memenangkan pertempuran itu. Hal ini terutama disebabkan karena jumlah pimpinan mereka yang lebih banyak. Uling Putih dan Uling Kuning benar-benar seperti merajai daerah pertempurannya. Meskipun beberapa orang datang bersama-sama melawannya, namun sepasang Uling itu dengan mudahnya dapat menyingkirkan mereka seorang demi seorang.

Meskipun demikian laskar Gedangan bukan laskar yang berhati kecil. Mereka melihat pemimpin-pemimpin mereka bertempur dengan gigihnya. Bahkan mereka melihat seorang gadis tanggung bertempur dipihaknya tanpa mengenal takut melawan seorang yang perkasa, Jaka Soka. Dengan demikian mereka merasa bahwa yang dapat mereka lakukan adalah bertempur sampai titik darah penghabisan.

Gemerincing senjata masih saja menggema di lembah diantara bukit-bukit kecil itu. Bahkan semakin lama menjadi semakin riuh dibarengi dengan suara-suara yang dahsyat mengerikan. Teriakan-teriakan dan geram yang penuh kemarahan disela-sela jerit kesakitan yang mengerikan.

Ketika pertempuran itu masih berlangsung dengan riuhnya, matahari telah semakin berkisar ke barat menuju garis peristirahatannya. Wajah-wajah pegunungan yang semula berkilat-kilat kini telah berubah menjadi muram, semuram wajah Mahesa Jenar yang sedang bertempur sambil berpikir keras untuk menyelamatkan orang-orangnya. Yang sedikit membesarkan hatinya pada saat itu adalah semangat yang luar biasa dari laskarnya, sehingga menurut perhitungannya ia masih akan dapat bertahan sampai matahari terbenam. Setelah itu pertempuran pasti akan berhenti.

Dengan demikian ia akan dapat mencari jalan dengan lebih tenang, bagaimanakah sebaiknya untuk melawan kekuatan yang jauh lebih besar dari kekuatan sendiri itu. Sedangkan apabila perlu demi tegaknya sendi-sendi kemanusiaan, maka tidak berdosalah kiranya apabila terpaksa dilepaskannya aji andalannya, Sasra Birawa.

Sesaat kemudian langit telah dibayangi dengan warna merah. Tanah-tanah pegunungan menjadi semakin suram dan kehitam-hitaman. Kedua belah pihak agaknya telah mulai nampak lelah, kecuali laskar yang dibawa oleh sepasang Uling dari Rawa Pening. Meskipun demikian laskar Rawa Pening itupun tidak dapat bertempur dengan sepenuh tenaga, sebab cahaya suram dari matahari yang telah jemu berjalan sepanjang hari, telah tidak membantu lagi. Mereka telah menjadi ragu-ragu karena mereka sudah mulai agak sulit membedakan lawan dan kawan. Meskipun demikian, terdorong oleh kemarahan yang memuncak dikedua belah pihak, mereka masih saja bernafsu untuk bertempur.

Pada saat yang demikian, pada saat pertempuran itu sudah mulai menurun karena senja yang mengganggu, muncullah diantara mereka suatu bayangan yang mendebarkan hati. Bayangan yang tidak diketahui asal arahnya, serta apa-siapanya.

Namun apa yang terjadi...? Bayangan itu telah berada di tengah-tengah arena pertempuran. Yang lebih mengejutkan lagi, bayangan itu memperdengarkan suaranya yang gemuruh, "Ayo, berjuanglah terus laskar Gedangan yang gagah berani. Karena kalian berada di pihak yang benar, aku berada di pihakmu. Setelah itu, tampaklah bayangan itu melontar dengan cepatnya kesana-kemari seperti anak kijang di padang rumput yang hijau segar."

Laskar Gedangan yang kelelahan, karena tekanan yang berat dari lawannya, mendengar suara itu dengan debaran jantung yang deras. Meskipun tenaga mereka sudah mulai mengendor, namun tiba-tiba mereka seolah-olah mendapat tenaga cadangan. Karena itu jiwa mereka bangkit kembali, dan senjata-senjata mereka menjadi bertambah cepat berputar menyambar-nyambar.

Sesaat kemudian kembali terdengar suara bayangan itu, "Mahesa Jenar... lepaskan lawanmu. Layanilah sepasang Uling yang masih segar di ekor barisanmu."

Mula-mula Mahesa Jenar ragu-ragu. Apakah orang itu dapat dipercaya...? Apakah orang itu juga mempunyai kemampuan yang cukup untuk melawan Sima Rodra tua dari Lodaya ini...?
Tetapi ketika ia sedang mempertimbangkan bolak-balik, bayangan itu telah berdiri di sampingnya.
Dengan tangan kirinya ia mendorong Mahesa Jenar ke samping. Alangkah besar tenaganya, sehingga Mahesa Jenar terkejut bukan main. Apalagi ketika ia sempat meneliti orang itu, darahnya serasa berhenti mengalir.

360

ORANG itu adalah seorang yang pernah dilihatnya beberapa tahun yang lalu. Ya tubuhnya, ya pakaiannya. Jubah abu-abu. Namun juga seperti beberapa tahun yang lalu, kali inipun ia tidak dapat memandang wajahnya dengan seksama. Kecuali orang itu selalu bergerak, juga karena arena pertempuran yang hiruk pikuk. Apalagi matahari telah hilang dibalik mega-mega yang berwarna merah di ufuk barat.

Namun pada saat itu terlintaslah didalam pandangannya bahwa wajah orang itu pasti bukan wajah aslinya, sebab tampak betapa kerut-merutnya sama sekali tidak menurut garis-garis wajah yang biasa. Orang itulah yang telah mengambil sepasang keris yang selama ini dicarinya dari Banyubiru, Nagasasra dan Sabuk Inten. Tetapi kali ini ia tidak sempat bertanya-tanya.

Sebab ia harus melayani laskar lawannya yang mulai menyerangnya bersama-sama. Namun demikian ia sempat juga menyaksikan cara bertempur orang yang berjubah abu-abu itu sehingga hatinya tergetar. Bahkan ia telah dapat memastikan, akan datang saatnya sekarang, tokoh-tokoh gerombolan yang merasa dirinya demikian saktinya, akan tergilas hancur.

Demikianlah Mahesa Jenar segera mencoba memenuhi anjuran orang yang aneh itu. Dengan cepatnya ia meloncat diantara laskar yang sedang bertempur, menuju ke tempat Uling Kuning.
Uling Kuning yang bertempur melawan lebih dari sepuluh orang ternyata dapat melawan dengan enaknya. Cambuknya berputar-putar mengerikan, menimbulkan suara berdesingan. Bahkan karena cambuk itu pula, beberapa senjata di tangan laskar Gedangan telah terlontar jatuh.

Pada saat yang demikian itu muncullah Mahesa Jenar. Dengan geram terdengar ia berkata, Sudah cukup apa yang kau lakukan selama ini Uling Kuning? Nah sekarang aku akan mencoba menghadapimu.

Uling Kuning terkejut mendengar suara itu. Apalagi kemudian muncullah diantara laksar Gedangan, seseorang yang telah dikenalnya dengan baik, Mahesa Jenar. Seorang yang pernah memanaskan hatinya karena ia telah menggagalkan pertemuan golongannya beberapa tahun yang lampau di daerah Rawa Pening. Sebagai tuan rumah pada waktu itu ia merasa tersinggung sekali. Apalagi kemudian usaha untuk membinasakannya dapat digagalkan oleh orang-orang yang tak dikenal.

Karena itu, timbullah gairahnya untuk menjadi seorang pahlawan dari golongannya. Maka dengan menggeretakkan gigi, ia meloncat meninggalkan lawan-lawannya untuk menyongsong kedatangan Mahesa Jenar, sambil berteriak nyaring, Nah, akhirnya aku ketemukan kau di sini Rangga Tohjaya. Mudah-mudahan akulah orang yang dapat memenggal lehermu dan membawanya dalam suatu pertemuan yang akan kita selenggarakan kemudian sebagai ganti dari pertemuan yang pernah kau gagalkan dahulu.

Mahesa Jenar tidak menjawab. Tetapi langsung ia menyerang lawannya. Serangan yang sama sekali tak terduga-duga oleh Uling Kuning. Karena itulah ia menjadi terkejut.

Untunglah bahwa Uling Kuning itupun telah banyak menelan pahit-manisnya pertempuran, sehingga meskipun dengan dada yang berdebar-debar ia berhasil menghindarkan diri. Bahkan karena itu ia menjadi marah bukan kepalang. Diputarnya cambuknya semakin cepat, melampaui kecepatan baling-baling. Yang tampak kemudian hanyalah segulung sinar yang menyambar-nyambar Mahesa Jenar dengan dahsyatnya.

Namun Mahesa Jenar sekarang bukanlah Mahesa Jenar yang dapat dijerumuskan oleh orang-orang hitam itu ke dalam jurang beberapa tahun yang lalu. Ia kini telah menguasai ilmunya hampir sempurna. Karena itu sesaat kemudian terasalah bahwa serangan Mahesa Jenar menjadi semakin dahsyat bagaikan badai yang datang bergulung-gulung menghantam daun-daun pepohonan, yang selembar demi selembar akan runtuh berserakan di tanah.

Demikianlah akhirnya Uling Kuning menjadi basah kuyup oleh keringat yang mengalir dari lubang-lubang kulit di seluruh tubuhnya. Ia menjadi gugup dan gelisah. Apalagi langit telah menjadi semakin suram. Sehingga akhirnya ia merasa perlu untuk mendapat bantuan dari saudaranya.
Sesaat kemudian terdengarlah cambuknya meledak tiga kali berturut-turut, yang segera mendapat jawaban dari arah lain dengan suara yang sama. Segera Mahesa Jenar mengerti, bahwa tanda itu adalah sebuah undangan bagi Uling Putih untuk datang membantunya.

Dan apa yang diduga adalah benar. Sejenak kemudian dari hiruk-pikuk yang semakin samar-samar muncullah seseorang yang bertubuh tinggi dan berwajah runcing. Sedang di tangan kanannya, digenggamnya sebuah cambuk yang sama dengan cambuk Uling Kuning. Dialah orangnya yang bernama Uling Putih.

Dengan serta merta Uling yang satu itu pun langsung menyerang Mahesa Jenar, yang telah bersiaga untuk melawan keduanya. Dengan demikian pertempuran itu menjadi semakin dahsyat. Mahesa Jenar terpaksa mengerahkan segenap kekuatannya untuk melawan kedua bersaudara yang ganas itu. Namun karena bekalnya telah cukup, maka Mahesa Jenar tidak pula banyak mengalami kesulitan.
Sejenak kemudian matahari telah benar-benar tenggelam di bawah garis cakrawala. Sinarnya yang semburat merah telah terbenam dalam warna yang kelam, berbareng dengan munculnya bintang-bintang satu demi satu menghiasi wajah langit.

Bulan yang masih muda menggantung dibalik lembaran awan yang tipis, seolah-olah menyembunyikan wajahnya agar tidak menyaksikan betapa anak manusia di bumi sedang mengadu tenaga. Sedangkan angin pegunungan yang mengalir lirih menggoyang dedaunan, menimbulkan suara berdesir. Sebuah lagu untuk memanjatkan doa demi keselamatan mereka yang sedang bertempur dalam lingkaran kebenaran.

Pada saat yang demikian, kembali terasa betapa laskar Gedangan mulai mendesak lawannya kembali. Kekuatan baru dari sepasang Uling itu telah dapat diimbangi oleh Mahesa Jenar beserta beberapa bagian laskar Gedangan, sedang orang baru yang berjubah abu-abu itu ternyata disamping bertempur melawan Sima Rodra, ia pun dengan serunya dapat mendesak pasukan Pamingit dan Gunung Tidar yang mencoba membantu Harimau Liar itu.

Dikompilasi oleh Mimbar Seputro

http://gajahsora.net
31 May 2000


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

361

KETIKA mengetahui bahwa ternyata pimpinan pasukan gabungan dari Pamingit dan gerombolan golongan hitam, Mahesa Jenar melihat bahwa pasukannya tidak mungkin lagi dapat tertolong apabila pertempuran diteruskan. Karena itu, diputuskannya untuk perlahan-lahan menarik diri, dan apabila mungkin besok dapat disusun kembali dengan gelar yang menguntungkan. Tetapi belum lagi ia memberikan aba-aba, tampaklah sayap-sayap pasukannya menjadi kacau balau.

Ternyata Sima Rodra Tua sudah tidak dapat lebih lama lagi bertahan melawan orang yang berjubah abu-abu itu. Malahan tidak itu saja. Orang yang berjubah abu-abu itu masih dapat melakukan tekanan-tekanan berat pada Jaka Soka dan bahkan Bugel Kaliki, disamping lawannya sendiri.

Hal inilah yang kemudian memaksa Sima Rodra untuk menghindar sebelum binasa. Sebab menurut perhitungannya, ia tidak mungkin lagi dapat melawan orang itu. Dengan demikian, untuk keselamatannya dan keselamatan namanya sebagai seorang tokoh sakti, lebih baik ia melarikan diri dengan tidak memperdulikan barisannya. Yang diusahakan pada saat itu adalah untuk mencoba menyelamatkan anak perempuannya, Janda Sima Rodra Muda. Tetapi agaknya ia sama sekali tidak diberi kesempatan bergerak oleh lawannya. Dengan demikian usaha satu-satunya itupun tidak dapat dilakukan.

Demikianlah maka Sima Rodra itu secepat ia dapat, meloncat meninggalkan arena. Bahkan kemudian ternyata tidak saja Sima Rodra, tetapi juga Bugel Kaliki. Ia bertempur semata-mata atas permintaan sahabatnya itu, disamping kepentingannya sendiri yang tidak terlalu penting. Sebab ia dapat melakukannya di saat lain. Ketika diketahuinya bahwa sahabat yang membawanya itu menghilang dari pertempuran, iapun tidak merasa perlu untuk bertempur lebih lama lagi. Apalagi, ia dapat memperhitungkan kemungkinan-kemungkinan yang bakal terjadi apabila ia berkelahi terus.
Karena itu segera iapun membenamkan dirinya dalam gelombang pertempuran itu dan seterusnya menghilang. Dengan demikian, maka kacaulah laskar yang berada di dalam pasukan-pasukan kedua orang itu, yang semula merupakan gading-gading dari gelar Dirata Meta, yang kemudian berubah menjadi gelar Gelatik Neba. Karena kekacauan itulah maka satuan pasukan Pamingit dan Gunung Tidar menjadi rusak sama sekali. Beberapa orang kemudian berbuat seperti pimpinan mereka. Berusaha melarikan diri mereka masing-masing.

Melihat kekacauan yang timbul di dalam barisannya, Galunggung masih berusaha untuk memberikan aba-aba. Maksudnya, supaya pasukannya mundur dengan teratur. Tetapi usahanya sia-sia. Jaka Soka yang merasa ditinggalkan oleh orang-orang sakti diatasnya, merasa menjadi terlalu kecil pula, sehingga dengan demikian iapun sedapat mungkin menyelamatkan diri.

Dalam kekacauan pertempuran itu, Kebo Kanigara kehilangan jejak lawannya. Apalagi cahaya bulan muda itu sama sekali tidak mampu menembus tebalnya kabut yang masih mengepul tebal. Sedangkan orang yang berjubah abu-abu itu agaknya sama sekali tidak bernafsu untuk mengejar lawannya.

Di bagian lain, sepasang Uling yang bertempur dengan Mahesa Jenar masih sempat mempertahankan kerampakan orang-orangnya. Meskipun mereka kemudian juga melarikan diri, namun mereka tetap masih merupakan sebuah kesatuan. Bahkan beberapa orangnya yang berani, selalu berusaha untuk melindungi pimpinan mereka dari kejaran Mahesa Jenar, sehingga akhirnya mereka berhasil menghilang dibalik kepulan debu yang tebal.

Mahesa Jenar terpaksa menghentikan pengejarannya dan kembali kepada induk pasukannya. Namun sampai di bekas tempat pertempuran itu, ia terkejut ketika ia masih melihat dua orang yang bertempur mati-matian. Mereka, kedua orang itu, yang sejak semula tidak menghiraukan peperangan yang baru saja terjadi, sampai kini masih saja bergulat diantara hidup dan mati. Mereka itu adalah Janda Sima Rodra Muda melawan Rara Wilis dengan pakaian laki-lakinya, yang dalam bentuknya itu ia lebih senang disebut Pudak Wangi.

Janda Sima Rodra sebenarnya menyadari pula bahwa pasukan Pamingit dan Gunung Tidar tidak dapat bertahan lebih lama lagi. Bahkan sebenarnya iapun ingin ikut serta lenyap bersama mereka. Namun agaknya usahanya dapat digagalkan oleh Rara Wilis yang menahannya dengan kata-kata yang dapat menyinggung perasaan perempuan yang ganas itu. Kata Rara Wilis ketika ia melihat Harimau Betina itu sedang mencari jalan keluar, "Ibu yang baik.... Jangan hentikan permainan itu. Bukankah sewajarnya kalau seorang ibu mengajari anaknya bermain. Jangan takut orang lain akan turut campur. Persoalan kita adalah persoalan pribadi, sehingga aku tidak mau ada orang lain yang ikut dalam persoalan ini."

"Bohong!" jawab janda itu, "Kau akan menjebak aku."

Rara Wilis tertawa menyakitkan hati. Katanya, "Aku bukan jenismu, yang suka berdusta. Kau akan dapat melihat padaku, satunya kata dan perbuatan. Kalau kau memang tidak berani berhadapan dengan cara ini, lebih baik kau berjongkok dibawah telapak kakiku, untuk mohon maaf yang sebesar-besarnya. Dengan senang hati aku akan memaafkanmu."

Sebagai seorang yang telah lama terbenam dalam lumpur, Janda Sima Rodra merasa dihinakan oleh seorang gadis yang kebetulan adalah anak tirinya. Karena itu, ia menjadi mata gelap. Ia menjadi sama sekali tidak menaruh perhatian kepada keadaan sekelilingnya. Biarlah seandainya kemudian orang-orang lain akan mengeroyoknya. Asal ia lebih dahulu dapat menyobek mulut perempuan yang menghinanya itu.
Setelah itu, hidup matinya tidak berharga lagi baginya, seandainya ia harus mati ditengah-tengah musuh-musuhnya. Apalagi ketika kemudian ia mendengar Rara Wilis berteriak nyaring kepada orang-orang yang mengerumuninya setelah pasukan dari Pamingit dan Gunung Tidar meninggalkan arena, "Jangan ada seorangpun yang mencampuri urusan ini, sebab persoalan kami bukanlah persoalan kalian. Juga jangan sesalkan siapapun yang akan binasa diantara kami. Sebab kami telah memilih cara seorang ksatria dalam penyelesaian masalah kami, masalah yang terjadi antara anak dan ibu tirinya yang durhaka."

362
SETIAP dada mereka yang mendengar suara itu berdesir. Bahkan Janda Sima Rodra yang ganas itu menjadi semakin kagum juga pada keberanian lawannya yang jauh lebih muda darinya. Tetapi karena itulah ia menjadi lebih bernafsu untuk membinasakan gadis yang sombong itu. Sehingga dengan demikian Harimau Liar Berbisa itu bertempur semakin garang. Kuku-kukunya yang dibalut logam berbisa, mengembang dan menyambar-nyambar dengan dahsyatnya. Kesepuluh ujung jari itu kemudian seolah-olah mengurung setiap kesempatan menghindar bagi Rara Wilis.

Sebaliknya, Rara Wilis telah menyimpan dendam di dalam dada hampir sepanjang umurnya. Tiba-tiba pada saat itu, terbayanglah dengan jelas betapa perempuan itu datang kepada ayahnya. Sekali-kali ia menggertak dengan kasarnya, sekali-kali merayu dengan manisnya. Dan karena itulah ayahnya dapat dijebak dalam perangkapnya.

Terbayang pula betapa ibunya, seorang perempuan lugu, menangis memeluknya pada umurnya yang masih sangat muda. Jelas menerawang di dalam otak Rara Wilis, pada saat-saat perempuan itu memarahinya kalau ia menyusul ayahnya. Bahkan memukul dan mencambuknya. Namun ayahnya sama sekali tidak membantunya. Sehingga akhirnya sampailah keluarga Rara Wilis berada pada puncak kesengsaraan. Ayahnya terusir oleh tetangga-tetangganya. Kemudian karena sedih dan malu, ibunya, satu-satunya orang didunia ini yang dapat dijadikan tempat untuk menyangkutkan cinta, meninggal dunia. Lebih dari itu, perempuan itu kemudian ternyata telah menyeret ayah Rara Wilis dan membenamkannya ke dalam lumpur bersama-sama dengan diri perempuan itu sendiri, yang memang berasal dari dalam lumpur paling kotor.

Karena angan-angan itulah maka Rara Wilis telah membulatkan tekadnya. Perempuan itu atau dirinya sendiri yang binasa dalam pengabdian kepada kesetiaan terhadap ibunya, terhadap keluarganya, serta kesetiaan kepada tekadnya untuk melenyapkan sumber kejahatan. Baginya, perempuan yang demikian jauh lebih berbahaya daripada laki-laki yang bagaimanapun garangnya. Perempuan yang dapat berlaku manis dan merayu, bermodalkan parasnya yang cantik, namun kemudian menyeret korbannya ke jurang yang paling dalam sampai tidak dapat timbul kembali.

Terdorong oleh perasaan itulah maka kemudian Rara Wilis bertempur dengan gagah berani. Bahkan tenaganya seolah-olah menjadi berlipat-lipat. Meskipun demikian, mereka yang menyaksikan, Kebo Kanigara, Wanamerta, kemudian menyusul Mahesa Jenar dan orang yang berjubah abu-abu yang berdiri agak jauh beserta seluruh laskar Gedangan, terpaksa beberapa kali menahan nafas. Sebab ternyata Harimau Betina itu benar-benar mempunyai cara bertempur yang berbahaya. Sesekali ia meloncat menerkam dengan garangnya. Tetapi kemudian dengan teguhnya berdiri menanti serangan-serangan lawannya.

Demikianlah dalam beberapa saat kemudian tampaklah bahwa Harimau Betina itu memang lebih berbahaya daripada lawannya yang sama sekali tak bersenjata. Apalagi Janda Sima Rodra selain memiliki senjata-senjata yang melekat di ujung-ujung jarinya yang berjumlah sepuluh, ia memang memiliki pengalaman yang lebih luas. Dengan demikian maka pertempuran itu menjadi kurang adil. Meskipun tampaknya Janda itu tidak bersenjata, namun hakekatnya, kuku-kunya itulah senjata andalannya.

Tetapi tak seorangpun berani mencampuri pertempuran itu. Setiap usaha untuk mencampurinya, akan dapat menimbulkan akibat yang kurang baik. Sebab, Rara Wilis akan dapat tersinggung perasaannya, dan merasa direndahkan. Karena itu yang dapat mereka lakukan hanyalah menyaksikan pertempuran yang berlangsung di bawah cahaya bulan yang remang-remang sambil sekali-sekali menahan nafas.

Apalagi, ketika mereka telah bertempur lebih lama lagi. Janda Sima Rodra sudah terlalu biasa melakukan pertempuran-pertempuran kasar dan lama, sedangkan Rara Wilis hampir belum pernah mengalami pertempuran yang sedemikian lamanya. Sehari penuh.

Dengan demikian tampaklah bahwa tenaga Rara Wilis menjadi bertambah lemah. Hanya karena kemauannya yang sangat kuatlah yang menjadikannya kuat bertahan. Meskipun demikian terasa pula olehnya, bahwa perempuan liar itu memiliki beberapa kelebihan daripada Wilis. Sehingga sambil bertempur terpaksa Rara Wilis mencari titik-titik kekuatan lawannya. Akhirnya ditemukannya apa yang dicarinya itu. Kelebihan itu terletak pada kuku-kukunya yang sangat berbahaya seperti yang pernah dikatakan oleh Mahesa Jenar. Pada beberapa saat yang lalu ia pernah pula bertempur dengan janda itu, namun kemudian Janda Sima Rodra agaknya telah tekun menambah kekuatannya, sehingga sambaran kuku-kukunya itu menjadi jauh lebih berbahaya.

Oleh penemuannya itu, maka terasalah olehnya, bahwa wajarlah kalau ia selalu terdesak oleh lawannya. Sebab dengan mengenakan salut logam di ujung kuku-kukunya itu berarti bahwa ia telah melawan seseorang yang bersenjata dengan tangan hampa. Karena itu, Rara Wilis menjadi tidak ragu-ragu lagi. Dengan gerak yang cepat, sekejap kemudian di tangannya telah tergenggam sehelai pedang yang tipis. Seterusnya dengan lincahnya ia menggerakkan pedang itu melingkar-lingkar membingungkan, dengan ilmu pedang khusus ajaran perguruan Pandan Alas.

Janda Sima Rodra terkejut melihat kilatan pedang itu. Apalagi kemudian disaksikannya ilmu pedang yang sangat berbahaya. Ujung pedang itu nampaknya selalu bergetar membingungkan. Tetapi ia adalah seorang yang berpengalaman melawan hampir segala jenis senjata. Karena itu sesaat kemudian ia telah dapat mengendalikan diri dalam keseimbangan gerak-gerak lawannya. Meskipun demikian, kekuatan Rara Wilis kini bertambah karena tajam pedangnya itu. Dengan demikian ia menjadi semakin garang. Serangan-serangannya menjadi bertambah sengit dan cepat. Karena kilatan sinar bulan, pedang yang diputarnya cepat-cepat itu seolah-olah telah berubah menjadi ribuan mata pedang gemerlapan menusuk dari segenap arah.

363
DALAM keadaan yang demikian, Janda Sima Rodra menjadi semakin gelap mata. Serangan-serangannya menjadi bertambah cepat, namun menjadi semakin kehilangan pengamatan. Apalagi ketika gerakan-gerakan Rara Wilis menjadi semakin mapan, makin terdesaklah Janda Sima Rodra.

Akhirnya Harimau Betina itu menjadi putus asa. Sambil mengaum nyaring ia menyerang dengan tenaga yang ada padanya. Mahesa Jenar, Kebo Kanigara dan yang lain-lain menjadi terkejut melihat serangan yang ganas itu. Sebab bila Rara Wilis lengah sedikit saja, dadanya pasti dapat dirobek oleh lawannya. Tetapi untunglah bahwa dengan pedang di tangan, Rara Wilis menjadi agak tenang, sehingga pengamatannya atas lawannya menjadi semakin jelas pula.

Maka ketika Janda Rodra menerkamnya, segera Rara Wilis meloncat ke samping, dan sambil merendahkan diri, tangannya bergerak dengan cepat, sehingga pedang tipis itu terjulur lurus ke depan. Demikianlah ujung pedang tipis itu terasa menyentuh sesuatu dan tanpa sadar pedang itu telah tenggelam ke dada lawannya dibarengi teriakan yang mengerikan.

Rara Wilis adalah seorang yang telah menerima ilmu yang cukup banyak. Namun dalam perjalanan hidupnya ia sama sekali tidak bermimpi bahwa pada suatu saat, dengan pedang di tangannya, akan ditembusnya dada seseorang. Memang, ia bercita-cita untuk dapat membalas sakit hatinya dengan melenyapkan perempuan yang telah menyeret ayahnya ke dalam lembah kehinaan. Namun, ketika angan-angannya itu kini dapat diwujudkan, dengan membenamkan pedang ke dada perempuan itu, hatinya berguncang keras. Bagaimanapun kehalusan perasaannya sangat terpengaruh karena itu. Apalagi kemudian ketika dilihatnya darah segar menyembur dari luka di dada ibu tirinya. Maka tiba-tiba Rara Wilis pun menjerit sambil melompat mundur. Ia tidak sempat menarik pedangnya, karena kedua belah tangannya kemudian menutupi wajahnya. Bahkan sesaat kemudian ia terhuyung-huyung jatuh. Untunglah bahwa Mahesa Jenar dengan cekatan meloncat menangkapnya. Dan ternyata kemudian Rara Wilis pingsan.

Beberapa orang segera menjadi ribut. Dipijit-pijitnya kening gadis itu oleh Kebo Kanigara. Dan kemudian digerak-gerakkannya tangannya setelah pakaiannya dikendirkan. Ternyata tubuh gadis itu telah basah kuyup oleh keringat.

Maka atas anjuran beberapa orang, dipapahnya Rara wilis kembali mendahului ke pedukuhan, diantar oleh beberapa orang, dengan pesan apabila ada sesuatu yang penting agar diberi tanda-tanda dengan kentongan.

Tinggalah kemudian diantara mereka, mayat Janda Sima Rodra. Seorang perempuan yang telah menggemparkan masyarakat karena kelakuan-kelakuannya yang kotor. Kecuali ia seorang penjahat, ternyata Janda Sima Rodra juga seorang yang mempunyai kebiasaan yang mengerikan. Sebagaimana bekas-bekasnya pernah ditemukan oleh Mahesa Jenar di Prambanan. Kebiasaan berpesta dengan upacara-upacara yang memuakkan diantara mereka, gerombolan hitam, terutama gerombolan Sima Rodra. Upacara yang hampir tak dapat dipercaya berlaku diantara mahluk yang bernama manusia.

Pada saat yang demikian, bekas arena pertempuran itu menjadi sepi. Sesepi daerah kuburan. Beberapa orang laskar Gedangan berdiri dengan kaku memandang tubuh-tubuh yang bergelimpangan dari keduabelah pihak. Suasana menjadi bertambah ngeri ketika terdengar di sana-sini suara rintihan yang menyayat hati. Maka kemudian keluarlah perintah dari Mahesa Jenar untuk memelihara orang-orang yang terluka dari pihak manapun.

Tetapi tiba-tiba Mahesa Jenar menjadi gelisah, bahwa sejak tadi ia sama sekali belum melihat Arya Salaka diantara mereka. Karena itu Mahesa Jenar menjadi gelisah. Sejak semula perhatiannya terikat penuh pada pertempuran antara Janda Sima Rodra dan Rara Wilis. Sedang pada saat itu tak seorang pun yang masih tampak di daerah bekas pertempuran, selain mereka yang masih bergerombol itu.

"Ada yang kau cari...?" terdengar Kebo Kanigara bertanya, ketika dilihatnya Mahesa Jenar melayangkan pandangan berkeliling.

"Arya..." jawab Mahesa Jenar pendek.

Serentak mereka yang mendengar jawaban Mahesa Jenar itu tersadar, bahwa anak itu memang sejak tadi tidak mereka lihat. Dengan demikian mereka pun menjadi gelisah. Lebih-lebih Wanamerta, selain Mahesa Jenar sendiri.

"Siapakah yang berada di sayap kanan bersama anak itu?" teriak Mahesa Jenar.

Seorang yang bertubuh pendek kegemuk-gemukan, dengan sebuah parang di tangan, menjawab, "Aku... Tuan."

"Kau melihat anak muda itu...?" tanya Mahesa Jenar lebih lanjut.

"Ya, aku melihat anak muda itu memimpin barisan kami," jawabnya pula.

"Di mana ia sekarang...?" desak Mahesa Jenar.

Orang yang bertubuh pendek itu berpikir sejenak untuk mengingat apa yang dilihatnya. Kemudian katanya, "sejak matahari terbenam aku tidak menyaksikannya lagi."

"Lalu siapa yang memegang pimpinan?" tanya Mahesa Jenar seterusnya.

"Ya, sejak saat itulah anak muda itu hilang dari antara kami, sejak ia memberikan perintah untuk menjadikan sapit kanan, khusus dalam gelar Jaring Gumelar," jawab orang itu.

Mahesa Jenar mengerutkan keningnya. Anak itu ternyata benar-benar cerdas, dengan memilih gelar khusus bagi pasukannya. Karena dengan gelar itu sapit kanan akan menjadi lincah. Namun aneh bahwa untuk seterusnya anak buahnya tidak melihatnya lagi.

"Adakah anak itu terikat dengan lawan?" tanya Mahesa Jenar kemudian.

"Ya, Tuan..." jawab orang bertubuh pendek kegemuk-gemukan itu, "Aku lihat hal itu. Anak muda itu bertempur melawan anak muda yang sebaya, bertubuh kuat gagah seperti anak muda yang memimpin kami, Arya Salaka."

"Sawung Sariti..." desis Mahesa Jenar. Meskipun demikian dadanya menjadi berdebar-debar. Anak itu adalah murid Ki Ageng Sora Dipayana. Apakah dalam pertempuran itu Arya dapat dikalahkan...? Karena itu debar di dada Mahesa Jenar makin bertambah.

364

"MARILAH kita cari," kata Mahesa Jenar kemudian, sambil melangkah dengan cepatnya ke arah bekas arena sayap kanan, diikuti beberapa orang termasuk Kebo Kanigara, Wanamerta, dan tidak ketinggalan Widuri pun mengikutinya dengan berlari-lari kecil.

Dalam hal yang demikian, Mahesa Jenar telah melupakan sama sekali orang yang berjubah abu-abu, yang sebenarnya banyak menarik perhatiannya. Namun masalah Arya Salaka baginya merupakan masalah yang tidak kalah pentingnya.

Tetapi ketika baru saja ia melangkah beberapa langkah, dilihatnya orang berjubah abu-abu itu berlari mendahuluinya, seakan-akan ada sesuatu yang penting dalam usahanya untuk mencari Arya Salaka.

Demikianlah, beberapa orang yang lain pun segera berlari-lari pula. Sementara itu Widuri pun telah berada di dalam bimbingan tangan ayahnya, sambil menggerutu, "Kenapa kau ikut juga, Widuri...? Lebih baik kau kembali ke Gedangan bersama-sama bibi Wilis."

Widuri tertawa kecil, lalu jawabnya, "Sebenarnya akupun sudah terlalu lapar."

"Nah, kembalilah biar seseorang mengantarmu," sahut ayahnya.

"Akulah yang akan mengantarnya kalau seseorang ingin pulang kembali," jawab anak itu sambil tertawa.

"Jangan sombong," potong ayahnya, "Pulanglah."

"Tidak mau," jawab gadis tanggung yang nakal itu.

Kalau sudah demikian Kebo Kanigara tidak akan dapat memaksanya lagi. Terpaksa ia menggandeng anaknya sambil berlari mengikuti Mahesa Jenar.

Orang yang berjubah abu-abu itu masih saja berlari ke suatu arah. Seolah-olah ada yang menunggunya di sana. Sedangkan Mahesa Jenar masih selalu berada di belakangnya.

Tiba-tiba dalam pada itu, dalam garis arah yang dituju oleh orang berjubah abu-abu itu, tampaklah dalam keremangan cahaya bulan yang kekuning-kuningan, dua bayangan yang selalu bergerak-gerak dengan cepatnya. Oleh ketajaman matanya, segera Mahesa Jenar dapat menangkap bayangan itu. Bayangan dari dua orang yang sedang bertempur diantara hidup dan mati.

Melihat kedua orang yang bertempur itu dada Mahesa Jenar bergetar. Karena itu seakan-akan mempercepat langkahnya, sehingga semakin lama bayangan itu seakan-akan menjadi semakin besar dan jelas. Akhirnya Mahesa Jenar dapat meyakinkan dirinya, bahwa yang bertempur mati-matian itu adalah Arya Salaka melawan Sawung Sariti.

Dalam pada itu, ketika Mahesa jenar telah melihat muridnya bertempur, kembali perhatiannya terampas habis, sehingga ia melupakan pula orang yang berjubah abu-abu itu. Dengan demikian ketika ia dengan penuh perhatian berlari-lari mendekati titik pertempuran itu, ia tidak lagi dapat mengetahui ke mana orang yang berjubah abu-abu itu pergi.

Ketika Mahesa Jenar beserta beberapa orang lain tiba, untuk sesaat terhentilah pertempuran itu. Sawung Sariti meloncat beberapa langkah surut sambil berkata mengejek, "Kakang Arya Salaka, lihatlah orang-orangmu datang. Tidakkah lebih baik kalau mereka kau suruh bertempur pula melawan aku bersama-sama dengan Kakang...?"

Sekali lagi Mahesa Jenar merasa tidak senang sama sekali atas kesombongan itu. Meskipun demikian dibiarkannya muridnya menjawab. Katanya, "Adakah kau bermaksud demikian?"

"Tentu," jawab Sawung Sariti. "Dengan demikian aku akan dapat menyelesaikan pekerjaanku sekaligus."

"Sayang," sahut Arya salaka, "Aku berkehendak lain. Aku ingin kau lebih lama bekerja di sini. Mengalahkan kami satu demi satu, kalau kau mampu."

"Apakah sulitnya?" potong anak yang sombong itu.

Arya Salaka tersenyum, katanya, "Kalau kau harus menyelesaikan pertempuran melawan aku seorang sampai satu hari satu malam, misalnya, berapa hari kau perlukan untuk melawan sekian banyak orang satu demi satu?"

Aku tidak peduli, jawab Sawung Sariti. Meskipun demikian, mungkin aku dapat memaafkan yang lain-lain, sebab mereka tidak bersalah kepadaku.

Kau belum mengatakan kepadaku, apakah salahku, sahut Arya Salaka. Sebab kau begitu saja menyerang aku.

Sawung Sariti tertawa pendek, jawabnya, Kenapa beberapa waktu lalu kita bertempur di Gedangan ini pula? Nah, ketahuilah bahwa apa yang aku lakukan sekarang adalah kelanjutan dari persoalan itu.

Terdengar Arya Salaka tertawa pula. Katanya, Supaya aku tidak dapat mengatakan kemana Paman Sawungrana kau singkirkan...?

Wajah Sawung Sariti berubah menjadi semburat merah. Apalagi diantara orang-orang yang datang kemudian terdapat Wanamerta. Meskipun demikian ia menjawab, Kau benar. Dan setiap orang yang tidak mau berjanji untuk merahasiakan hal itu kepada orang-orang Banyubiru akan aku binasakan juga.

Bagus... jawab Arya Salaka, Mulailah.

Sekali lagi Sawung Sariti memandang orang-orang yang berjajar mengelilinginya satu demi satu. Seolah-olah ia sedang menghitung waktu yang akan diperlukan untuk membinasakan mereka itu seorang demi seorang. Namun ketika terpandang olehnya wajah Mahesa Jenar yang tenang teguh, serta seorang laki-laki di sampingnya dengan seorang gadis tanggung yang cantik di tangannya, hati Sawung Sariti tergetar.

365

SAWUNG Sariti merasa perlu untuk meyakinkan bahwa Mahesa Jenar tidak akan melibatkan diri dalam pertempuran. Katanya. Paman Mahesa Jenar, apakah Paman juga tertarik pada permainan ini? Kalau benar demikian aku persilakan Paman membantu kakang Arya Salaka.

Mahesa Jenar tahu arah bicara anak itu. Jawabnya, Kau tak perlu berkecil hati Sawung Sariti. Meskipun kami bukan orang-orang yang memiliki gelar ksatria, namun kami mengenal sifat-sifat kejantanan. Apalagi terhadap anak-anak seperti kau ini.

Sawung Sariti merasa tersinggung karenanya. Meskipun demikian ia menjadi berbesar hati bahwa ia telah mendapat jaminan, bahwa ia dibiarkan bertempur seorang melawan seorang dengan Arya Salaka. Karena itu ia meneruskan, Nah kalau demikian relakan murid Paman ini binasa karena ketamakannya.

Mahesa Jenar tidak menjawab. Namun terpaksa ia menahan hatinya yang sama sekali tidak senang atas kata-kata itu. Juga Arya Salaka merasa tidak perlu berkata-kata lagi. Karena itu, segera ia mempersiapkan diri untuk meneruskan pertempuran yang telah berjalan demikian panjangnya.
Sawung Sariti pun bersiap pula. Mulutnya terkatup rapat, tangannya bersilang di depan dadanya. Kemudian dengan sebuah loncatan yang cepat ia mulai menyerang. Geraknya lincah dan tangkas sesuai dengan ajaran-ajaran yang pernah diterimanya dari seorang guru yang mumpuni. Dimodali dengan tubuhnya yang kokoh kuat serta otak yang cerdas licin. Namun lawannya bukan pula anak larahan. Tetapi ia adalah murid seorang yang berhati jantan dan bertekad baja, serta telah mengalami tempaan yang luar biasa beratnya untuk mewarisi ilmu keturunan Ki Ageng Pengging Sepuh, tidak saja dari Mahesa Jenar, tetapi juga dari Kebo Kanigara langsung.

Karena itulah maka perkelahian yang terjadi merupakan perkelahian yang sengit dan seimbang. Kedua-duanya dapat bergerak dengan lincahnya sambar-menyambar, dan keduanya dapat bertahan dengan tangguh melawan setiap serangan. Mereka saling desak-mendesak berganti-gantian silih ungkih singa lena.

Pukulan tangan Sawung Sariti menyambar-nyambar berdesingan, namun Arya Salaka dengan tangkasnya selalu dapat menghindari. Namun sekali-sekali tangan itu berhasil pula mengenai tubuhnya. Demikianlah pada suatu saat sebuah sambaran tangan Sawung Sariti hinggap di dada Arya Salaka sedemikian kerasnya sehingga Arya terdorong surut. Tetapi Sawung Sariti tidak mau membiarkan kesempatan itu. Cepat ia meloncat maju dan sekali lagi menyerang dengan kakinya ke arah lambung ketika Arya masih belum dapat menjaga keseimbangannya dengan baik.

Ketika Arya melihat serangan itu, ia tidak dapat berbuat lain daripada melindungi lambungnya dengan tangan, namun karena desakan yang keras, serta keseimbangannya yang belum pulih benar. Sekali lagi Arya terdorong, bahkan lebih keras sehingga ia jatuh berguling. Sekali lagi Sawung Sariti mendesak maju. Dengan sebuah loncatan ia berusaha untuk menerkam dan menindih Arya. Kedua tangannya terjulur ke depan ke arah leher lawannya.

Pada saat yang demikian Arya melihat bahaya yang bakal datang apabila lawannya benar-benar dapat mencekik serta menindih tubuhnya. Maka ketika ia melihat tubuh itu melayang ke arahnya, segera ia menelentang dan dengan sekuat tenaganya ia mendorong tubuh itu dengan kedua kakinya tepat pada bagian bawah perutnya. Demikianlah Sawung Sariti terdorong keras ke depan, melampaui tubuh Arya Salaka.

Namun Sawung Sariti mempunyai ketangkasan yang cukup pula. Dengan berguling ia dapat menyelamatkan tubuhnya dari benturan yang keras. Bahkan ia segera dapat loncat berdiri. Tetapi pada saat itu Arya telah siap pula. Bahkan ia berhasil mendahului menyerang. Dengan sebuah loncatan yang panjang Arya memukul rahang lawannya. Kali ini Sawung Sariti tidak berhasil menghindar.

Dengan sebuah sentakan yang keras, kepala terangkat sambil tergetar mundur. Dengan penuh nafsu Arya sekali lagi melangkah serta mengayunkan tangannya ke arah perut lawannya. Terdengarlah suara yang tersekat di kerongkongan, dan tubuh Sawung Sariti terbungkuk ke depan. Namun ketika Arya mengulangi serangannya, dengan cepatnya Sawung Sariti demikian saja menjatuhkan dirinya. Kali ini tangan Arya terayun diatas kepala lawannya tanpa menyinggungnya. Sehingga malahan tubuhnya terseret oleh kekuatannya sendiri.

Pada saat itulah Sawung Sariti menghantam dadanya dengan kakinya yang kokoh. Suaranya gumebruk seperti terhantam batu. Sekali lagi Arya terlontar mundur. Dan sekali lagi Sawung Sariti mendesaknya dengan pukulan-pukulan. Sehingga akhirnya punggung Arya membentur dinding karang yang tegak di belakangnya.

Pada saat yang demikian Arya tidak lagi dapat melangkah surut. Karena itu ketika Sawung Sariti menghantamnya, Arya melawannya dengan sebuah tendangan mendatar.

Maka terjadilah suatu benturan yang keras. Arya Salaka dapat menekankan punggungnya pada karang di belakangnya, sehingga ia seolah-olah mendapat tambahan kekuatan. Dengan demikian Sawung Sariti terdorong mundur beberapa langkah. Meskipun demikian terasa betapa pedihnya punggung Arya, yang ternyata menjadi luka karena tajamnya karang-karang itu. Bahkan kemudian terasa cairan hangat meleleh perlahan-lahan di bawah bajunya yang tersobek.

Darah.

Mengalami peristiwa itu Arya menjadi semakin marah. Karena itu ia menjadi bertambah garang. Serangannya yang datang kemudian menjadi bertambah berbahaya. Dengan melontarkan diri ia maju menyerang dada. Tetapi Sawung Sariti telah siap. Sehingga dengan cepat ia meloncat ke samping, dan membalas menyerang dengan sebuah pukulan ke arah muka lawannya.

Melihat lawannya lepas, Arya menarik serangannya, dan ketika ia melihat tangan Sawung Sariti melayang ke wajahnya, secepat kilat tangan itu ditangkapnya. Dengan membalikkan diri serta menekuk lututnya sedikit, Arya menarik tangan itu keras-keras diatas pundaknya, dan dengan dorongan pundak itu Arya melemparkan tubuh lawannya ke depan

.

Dikumpulkan oleh Mimbar Seputro
Updated 31 May 2000
http://gajahsora.net

G


Nagasasra dan Sabukinten Episode 50

Jamu Keladi Tikus

atau Rodent Tuber

Hub Iboe Ernie

HP 08128025102

(021) 5601215

(021) 5671778

Lebur Sakethi vs Sasrabirawa

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

366

DENGAN kerasnya Sawung Sariti terlempar. Meskipun ia memiliki ketangkasan bergerak, namun kemudian ia terbanting juga di tanah. Hanya karena ketahanan tubuhnya yang luar biasa, tulang punggungnya tidak patah. Bahkan dengan suatu hentakan ia berhasil melepaskan tangannya dan berguling menjauhi Arya. Kemudian dengan tangkasnya ia melenting berdiri. Namun terasa pula betapa rasa sakit telah mengganggu pinggangnya.

Demikianlah, perkelahian itu berlangsung dengan serunya. Masing-masing telah mengerahkan segenap tenaganya untuk mengalahkan lawannya. Namun sampai sedemikian jauh mereka masih tetap dalam keadaan seimbang. Sedang mereka yang menyaksikan perkelahian itu, kadang-kadang harus menahan nafas dengan hati yang berdebar-debar.

Arya Salaka dan Sawung Sariti berkelahi dengan penuh nafsu. Dengan segala ilmu yang mereka miliki, mereka ingin segera menyelesaikan pertempuran itu, namun agaknya pertempuran itu masih akan berlangsung lama.

Untuk itu, ternyata mereka mempunyai beberapa perbedaan pengalaman. Sawung Sariti adalah seorang yang manja. Yang hidup dalam lingkungan yang tidak banyak memerlukan tenaganya. Sedang Arya salaka menjalani hampir seluruh hidupnya dengan bekerja keras, berjalan dari matahari terbit sampai terbenam, membenamkan dirinya dalam kancah lumpur sawah bersama para petani. Mengarungi lautan sebagai anak nelayan di pantai Tegal Arang.

Karena itulah Arya Salaka mempunyai ketahanan jasmaniah yang lebih daripada Sawung Sariti. Dengan demikian maka ketika bulan yang masih muda itu menenggelamkan dirinya, tampaklah bahwa tenaga Sawung sariti yang bagaimanapun kuatnya setelah demikian lama dengan nafsu penuh berjuang, menjadi surut. Meskipun tenaga Arya Salaka surut pula, namun hal yang demikian nampak lebih jelas pada lawannya.

Agaknya Sawung Sariti merasakan hal itu pula. Karena itu ia menjadi gelisah. Ia tidak mau mengalami kekalahan dari kakaknya, meskipun bagaimanapun juga. Bahkan ia menjadi heran kalau kakaknya dapat mengimbangi kekuatannya setelah ia digala mati-matian oleh kakeknya, Ki Ageng Sora Dipayana. karena kegelisahannya itulah akhirnya ia mengambil suatu keputusan yang menentukan.

Maka ketika Sawung Sariti telah merasa semakin lelah, segera ia ingin mengakhiri pertempuran. Dipusatkannya segenap pancainderanya dalam suatu perhatian, disalurkannya nafasnya dengan teratur untuk menemukan kebulatan kekuatan dalam pancaran ilmu yang pernah diterimanya, Lebur Sakethi. Direntangkannya tangannya ke samping dengan kaki setengah langkah yang ditekuk pada lututnya.

Semua yang melihat sikap itu menjadi terkejut. Apalagi Mahesa Jenar dan Kebo Kanigara yang telah mengenal kedahsyatan ilmu Ki Ageng Sora Dipayana itu. Hampir saja mereka bergerak untuk mencegahnya.

Namun dengan berdebar-debar mereka terpaksa membatalkan niatnya. Sebab mereka telah berjanji untuk menyerahkan penyelesaian itu kepada Arya Salaka. Disamping itu mereka menjadi bertambah kecewa terhadap Sawung Sariti yang telah mempergunakan ilmu dahsyat itu sebagai alat penyelesaian dengan keluarga sendiri, untuk mempertahankan keserakahan dan ketamakan.

Arya Salaka sendiri terkejut pula melihat sikap Sawung Sariti. Untunglah bahwa gurunya pernah memperkenalkan bentuk-bentuk ilmu yang dahsyat itu, sehingga segera ia mengenal bahwa Sawung Sariti telah mempersiapkan ilmu Lebur Sakethi. Dengan demikian Arya pun dengan cepatnya berpikir. Ia telah mendapat pesan wanti-wanti dari gurunya untuk tidak mempergunakan ilmu Sasra Birawa dalam sembarang keadaan.

Tetapi keadaan ini gawat sekali. Kalau ia sampai tersentuh Lebur sakethi tanpa matek aji Sasra Birawa, ia yakin bahwa dadanya akan rontok. Karena itu, yang dapat dilakukan adalah segera bersiaga lahir batin. Diangkatnya satu tangannya tinggi-tinggi, tangan yang lain menyilang di dada, sedang satu kakinya diangkat serta ditekuk ke depan. Tepat pada saat ia selesai dengan pemusatan tenaganya, dilihatnya Sawung Sariti telah meloncat maju dengan melingkarkan kedua tangannya yang kemudian bersama-sama mengarah ke kepalanya.

Arya tidak mau binasa dalam keadaan yang mengerikan. Karena itu ia pun segera dengan mengerahkan segenap kekuatan ilmunya, Sasra Birawa.

Maka segera terjadilah benturan dari dua macam ilmu yang dahsyat itu. Sasra Birawa berbenturan dengan Lebur Sakethi. Dua macam ilmu keturunan dari dua orang sahabat yang pernah berjuang bersama-sama melawan kejahatan. Namun sampai pada keturunannya, ilmu itu terpaksa berbenturan dalam perjuangan yang benar-benar diantara hidup dan mati.

Beberapa tahun lampau kedua ilmu itu pernah pula berbenturan diatas Gunung Tidar. Namun pada saat itu benturan terjadi karena salah paham. Apalagi waktu itu mereka yang berkepentingan merasa mempertaruhkan barang yang paling berharga, yaitu keris Kyai Nagasasra dan Kyai Sabuk Inten. Mahesa Jenar pada saat iti sama sekali belum pernah mengenal Gajah Sora, dan sebaliknya, kecuali setelah mereka siap menghantamkan ilmu-ilmu itu.

Sekarang, hal serupa terjadi. tetapi latar belakang persoalannya jauh berbeda. Sekarang, benturan itu terjadi karena persoalan hak. Banyubiru bagi Arya Salaka adalah tanah pusaka, tanah tercinta.

Demikianlah, akibat benturan itupun dahsyat sekali. Arya Salaka dan Sawung Sariti sama-sama terlempar jauh ke belakang, dan seterusnya mereka jatuh terguling-guling. Untunglah bahwa kedua anak muda itu belum memiliki kedua macam ilmu itu dengan sempurna. Sehingga karena itulah maka ketahanan tubuh mereka dalam pemusatan ajian masing-masing masih dapat bertahan sehingga mereka tidak hancur karenanya.

Meskipun demikian untuk beberapa saat mereka terpaksa membiarkan diri mereka terbaring tak bergerak. Seolah-olah tenaga mereka terlepas dari sendi-sendinya.

367

DALAM hal yang demikian, kembali ketahanan tubuh Arya Salaka tampak lebih besar dari Sawung Sariti. Ialah yang mulai dapat menggerakkan tubuhnya dan perlahan-lahan bangun. Dengan susah payah ia berhasil duduk dan bersandar pada kedua belah tangannya.

Baru sesaat kemudian tampak Sawung Sariti mulai bergerak-gerak pula. Namun karena nafsunya yang meluap-luap itulah agaknya ia memaksa tubuhnya untuk segera dapat bangkit berdiri. Mahesa Jenar menjadi tidak tahan lagi melihat perkelahian itu, sehingga dicobanya untuk melerainya. Katanya, "Anakku berdua... sudahilah pertempuran itu. Tidakkah ada jalan lain untuk menyelesaikan masalah kalian dengan tidak usah menumpahkan darah?"

Tetapi Sawung Sariti adalah seorang anak yang sombong. Yang dalam hidupnya sehari - hari seolah - olah tak seorangpun yang berani membantah kemauannya.

Karena itu meskipun keadaan tubuhnya sangat tidak menguntungkan, namun ia menjawab,"Paman sudah menyerahkan masalah kami kepada kami berdua. Kalau Paman tidak rela murid Paman binasa, suruhlah orang lain membantunya."

Sekali lagi perasaan Mahesa Jenar tersentuh. Namun betapapun pedihnya ia masih menyabarkan diri. Katanya lebih lanjut, "Apakah yang dapat kalian peroleh dengan perkelahian itu? Kunci persoalannya tidak terletak pada kalian. Tetapi pada ayah-ayah kalian. Sedang ayah kalian adalah dua bersaudara seayah-seibu. Adakah pantas kalau kalian terpaksa bertempur mati - matian? Kalau ada persoalan biarlah kita bicarakan, sedang kalau ada masalah marilah kita pecahkan."

"Kami sedang memecahkan masalah kami dengan cara seorang laki-laki," jawab Sawung Sariti dengan angkuhnya.

Mahesa Jenar mengerutkan keningnya sambil mengusap dadanya, seolah-olah ia sedang menekan hatinya supaya tidak hanyut terseret oleh arus perasaannya. Bahkan ia berkata pula, "Sawung Sariti... kejantanan seorang laki-laki tidak saja diukur dengan keprigelannya bertempur, tetapi juga harus dinilai dengan keluhuran budi. Dengan demikian barulah penilaian kita sempurna. Keluhuran budi itu dapat dicerminkan oleh tujuan serta pelaksanaan untuk mencapai tujuan itu."

"Kau jangan menggurui aku Paman," potong Sawung Sariti, "Sebab aku sudah tahu semuanya itu. Ketahuilah, bahwa tujuanku bukan sekadar membinasakan Arya Salaka, tetapi tujuan yang lebih jauh lagi adalah ketenteraman hidup rakyat Banyubiru dan Pamingit."

"Bagus, Sawung Sariti..." sahut Mahesa Jenar. "Demikian hendaknya seorang pemuka dan pemimpin. Namun ketahuilah bahwa aku yakin, AryaSalaka pun berhasrat demikian pula. Apakah salahnya kalau kalian dapat bekerja bersama dalam batas - batas yang ditentukan oleh kemampuan kalian masing-masing?"

Sawung Sariti terdiam sesaat. Kata-kata Mahesa Jenar memang mengandung kebenaran. Kalau apa yang dilakukan selama ini adalah untuk ketenteraman hidup rakyatnya, maka sebaiknya tidak perlu ia mengejar-ngejar Arya Salaka, apalagi membunuhnya.

Tetapi tiba-tiba kembali nafsunya melonjak-lonjak. Nafsu untuk berkuasa atas tanah perdikan Banyubiru yang sebenarnya adalah hak Arya Salaka. Karena itu segera ia menjawab, "Paman, aku hanya dapat bekerja bersama dengan orang-orang yang tahu diri serta tahu menempatkan dirinya."
"Tidakkah Arya dapat berbuat demikian?" tanya Mahesa Jenar.

Pada saat itu dada Arya rasa-rasanya sudah akan pecah. Ia tidak tahan lagi mendengar pembicaraan itu, yang seolah-olah baginya hanya tersedia di dalam sudut belas kasihan Sawung Sariti.

Terdorong oleh darah remajanya yang sedang bergelora, berteriaklah Arya Salaka mengatasi suara Mahesa Jenar yang hampir melanjutkan perkataannya, "Paman, biarlah Adi Sawung Sariti memilih cara yang sebaik-baiknya untuk menyelesaikan masalah ini."

Mahesa Jenar dapat mengerti sepenuhnya, bahwa Arya Salaka merasa harga dirinya tersinggung. Namun demikian ia masih mencoba berkata, "Tak ada masalah yang tak dapat terpecahkan diantara kalian, sebagai keturunan bersama dari Ki Ageng Sora Dipayana."

Nama itu memang untuk sementara dapat mempengaruhi perasaan mereka. Namun agaknya masalah haus kekuasaan telah menjamah seluruh relung-relung hati Sawung Sariti. Karena itu ia sudah tidak mau berbicara lagi. Meskipun tubuhnya masih belum segar benar namun ia telah bertekad untuk menyelesaikan pertempuran itu.

Tetapi karena aji Lebur Sakethi-nya mendapat perlawanan yang seimbang, ia memilih cara lain untuk membinasakan Arya Salaka dengan kecepatannya memainkan pedang. Maka dalam sekejap mata, tampaklah sinar mata pedang berkilat-kilat didalam gelap malam, dibawah gemerlipnya bintang gemintang di langit yang kelam.

Sekali lagi hati Mahesa Jenar tergetar. Ia merasa tidak dapat berbuat lain, daripada menyaksikan kembali perkelahian yang sengit antara Arya Salaka dan Sawung Sariti. Perkelahian diantara keluarga sendiri yang pada hakekatnya tidak banyakb erarti dalam percaturan tata pemerintahan di Banyubiru kelak. Sebab beberapa orang Banyubiru telah mendengar bahwa Arya Salaka masih hidup dan akan kembali ke tanah pusakanya. Sehingga apabila ternyata kemudian Arya Salaka tidak kembali, maka para pemimpin Banyubiru pasti akan mengurai persoalan itu. Dan dengan demikian, ketenteraman yang diharapkan tidak akan dapat diwujudkan. Yang akan terjadi kemudian adalah penindasan terhadap orang-orang yang ingin membela pemimpin mereka. Bahkan kebenaran Gajah Sora pun pasti akan tersingkap pula, setelah Kyai Nagasasra dan Kyai Sabuk Inten dapat diketemukan.

Tetapi yang terjadi kemudian adalah benar-benar suatu pertempuran yang sengit.

Ketika Arya Salaka melihat gemerlapnya sinar pedang di tangan Sawung Sariti, maka segera iapun mencabut tombaknya yang diberinya sebuah tangkai pendek.

Tombak yang merupakan pertanda kebesaran pemerintahan Banyubiru pada masa lampau, bernama Kyai Bancak.

368
DEMIKIANLAH sekali lagi, Arya Salaka dan Sawung Sariti menyabung nyawanya.

Dua bayangan yang bergerak-gerak dengan cepatnya, timbul-tenggelam diantara gemerlapnya sinar pedang, dan cahaya kebiru-biruan dari ujung tombak yang bernama Kyai Bancak.

Kembali perkelahian itu berkobar dengan serunya. Bahkan kali ini di tangan masing-masing tergenggam senjata yang dapat menyobek kulit daging. Sawung Sariti benar-benar dapat mewarisi keahlian bermain pedang dari ayahnya, sedang Arya Salaka dengan cepatnya dapat mengimbangi.

Tombaknya yang bertangkai pendek itu mematuk-matuk berbahaya sekali ke segenap bagian tubuh Sawung Sariti.

Tetapi ketika pertempuran itu telah berlangsung beberapa lama, kembali terasa, tenaga Sawung Sariti telah jauh susut. Karena itu ketangkasannyapun menjadi berkurang. Demikianlah, maka ketika Sawung Sariti mempergunakan segenap sisa tenaganya untuk menyerang lawannya, Arya Salaka berhasil menghindar kesamping. Arya sama sekali tidak membalas menyerang tubuh Sawung Sariti, tetapi dipukulnya pedang yang hanya berjarak beberapa kilan dari tubuhnya itu dengan sekuat tenaganya. Sawung Sariti sama sekali tidak menduga, bahwa lawannya akan berbuat demikian. Karena itu pedangnya bergetar sehingga tangannya terasa pedih.

Sebelum ia sempat memperbaiki keadaannya, sekali lagi Arya menghantam pedang itu. Kali ini Arya Salaka berhasil. Pedang itu dengan kerasnya terlontar lepas dari tangan Sawung Sariti.
Mengalami peristiwa itu, dada Sawung Sariti bergoncang. Segera ia meloncat mundur untuk mempersiapkan diri melawan tanpa senjata. Tetapi Arya dengan tangkasnya meloncat pula, bahkan lebih cepat dari Sawung Sariti yang hampir kehabisan tenaga. Apa yang terjadi kemudian adalah ujung Tombak Kyai Banyak telah melekat di dada anak muda yang sombong itu.

Semua yang menyaksikan peristiwa itu, menahan nafasnya. Suasana menjadi tegang. Semuanya menunggu apa yang akan dilakukan Arya Salaka dengan tombak pusaka dari Banyubiru itu.

Tetapi bagaimanapun juga, terpaksa mereka mengagumi pula ketabahan hati Sawung Sariti. Meskipun di dadanya telah melekat ujung tombak lawannya, yang dalam sekejap mata dapat membunuhnya, namun anak itu sama sekali tidak menjadi takut. Bahkan terdengar giginya gemeretak sebagai ungkapan kemarahan hatinya, dan sesaat kemudian terdengar ia berkata, "Ayo, Kakang Arya Salaka. Bunuhlah aku dengan tombak kebesaran Banyubiru itu."

Sebenarnya darah Arya Salakapun telah cukup panas. Dan dalam keadaan yang demikian dapat saja ia menggerakkan tangannya beberapa jengkal. Dengan demikian Sawung Sariti pun akan binasa. Namun tiba-tiba, ketika ia telah memilki kunci kemenangan, tampaklah pada wajah Sawung Sariti sebuah bayangan atas masa lampaunya. Masa kanak-kanaknya.

Dimana mereka berdua dengan anak itu bermain bersama di Rawa Pening kalau kebetulan Sawung Sariti berada di Banyubiru. Sebaliknya mereka kadang-kadang berkuda bersama mendaki bukit-bukit kecil di Pamingit untuk mencari buah-buahan, yang kemudian dimakan bersama.

Diingatnya dengan jelas, alangkah rukunnya pergaulan kanak-kanak yang masih jauh dari pamrih dan nafsu keangkaramurkaan. Pada saat itu seolah-olah tidak ada batas antara milik mereka berdua, permainan mereka berdua, bahkan sampai suka-duka mereka berdua.

Kalau kebetulan Arya Salaka sedang dimarahi oleh ayah bundanya, dengan penuh kesayangan seorang adik Sawung Sariti selalu menghiburnya. Sebaliknya apabila Sawung Sariti sedang bersedih hati, Arya Salaka selalu berusaha untuk meredakannya. Pada saat yang demikian, mereka merasa seolah-olah dunia ini milik mereka berdua, dan tak ada tangan yang akan mampu memisahkan kerukunan mereka sebagai seorang kakak dan adik sepupu.

Tetapi tiba-tiba sekarang mereka harus berhadapan sebagai lawan. Lawan yang harus bertempur berebut nyawa. Alangkah jauh bedanya. Masa kini dan masa kanak-kanak yang tinggal dapat dikenangnya. Masa dimana hati mereka belum dikotori oleh nafsu dan dendam.

Dalam pada itu Sawung Sariti menjadi heran ketika ujung tombak yang sudah melekat di dadanya itu masih belum menghujam masuk. Apalagi ketika lamat-lamat dalam kegelapan malam ia melihat Arya memejamkan matanya serta menggelengkan kepalanya. Seolah-olah ia sedang berusaha mengusir kenangan yang mengganggunya pada saat itu.

Memang pada saat itu Arya Salaka sedang berusaha untuk mengenyahkan bayangan-bayangan masa kanak-kanaknya. Namun ia tidak berhasil. Ketika ia memejamkan matanya, justru bayangan itu semakin jelas. Bayangan dua orang anak-anak yang berlari-lari sambil berteriak-teriak nyaring dan berbimbingan tangan.

Tiba-tiba kenangan itu dipecahkan oleh Suara Sawung Sariti dengan tataknya, "Kenapa tidak kau lakukan itu sekarang Kakang? Adakah kau takut melihat darah yang akan menyembur dari luka di dadaku?"
Arya tidak menjawab. Tetapi tangannya menjadi gemetar. "Jangan berlaku seperti perempuan cengeng," sambung Sawung Sariti.

Namun Arya masih diam saja. Memang dalam perkembangan mereka banyak mengalami pengaruh yang berbeda, sehingga watak merekapun menjadi jauh berbeda pula. Dengan demikian suasana menjadi bertambah tegang. Wajah-wajah yang berada di sekitar kedua anak muda yang berdiri berhadapan itu menjadi tegang pula. Dengan dada yang berdenyut keras mereka menunggu apakah yang akan terjadi.

Namun agaknya Mahesa Jenar yang telah lama bergaul dengan Arya dapat meraba perasaan yang menjalari kepala anak itu. Bahkan kemudian ia berdoa, mudah-mudahan Arya mengambil keputusan lain. Sehingga ia tidak membunuh saudara sepupunya itu dengan tangannya sendiri.

Dan apa yang diharapkan itu terjadilah. Tiba-tiba dengan suara gemetar Arya berkata, "Adi Sawung Sariti, jangan berkata demikian. Mungkin benar aku tidak akan berani melihat darah yang menyembur dari luka di dadamu, karena kau adalah adikku, yang pernah mengalami keindahan masa kanak-kanak bersama-sama. Nah, Adi Sawung Sariti, pulanglah. Dan berpikirlah baik-baik agar masalah diantara kita dapat kita selesaikan tanpa pertumpahan darah. Baik darah kita sendiri maupun darah rakyat kita."

369

SAWUNG Sariti mencibirkan bibirnya. Jawabnya, "Kalau kau tidak membunuh aku sekarang, Kakang... kau akan menyesal. Sebab akulah kelak yang akan membunuhmu."

Arya Salaka menarik nafas dalam-dalam. Namun tangannya yang memegang tombak itu masih saja gemetar. Katanya kemudian hampir berdesis, "Aku harap kau akan mengubah pendirianmu. Akan kau temukan kelak kebenaran kata-kataku. Tak ada persoalan diantara kita, apabila kita berdiri di tempat kita masing-masing. Sehingga dengan demikian kita dapat memberikan tenaga dan pikiran kita untuk kepentingan tanah kelahiran serta kedamaian dan ketenteraman hidup rakyat kita. Dimana kita dilahirkan, dan untuk siapa kita berbakti."

Mendengar kata-kata Arya Salaka, Sawung Sariti menarik keningnya. Sekali terlintas di dalam otaknya, kebenaran kata-kata itu, seperti apa yang didengarnya dari Mahesa Jenar. Tetapi dalam keadaan yang demikian, muncullah kembali kebengalannya. Sebagai seorang yang mempunyai harga diri terlalu tinggi, ia tidak mau menyerah dan minta maaf. Malahan terdengar jawabnya, "Kakang Arya Salaka. Pertimbangkan sekali lagi. Apakah untungmu membebaskan aku. Sekali lagi aku peringatkan, bahwa aku tetap akan membunuhmu dalam keadaan yang bagaimanapun."

Arya Salaka menarik nafas dalam-dalam. Juga Mahesa Jenar dan Kebo Kanigara menjadi pening mendengar kata-kata Sawung Sariti. Bahkan beberapa orang menjadi tidak sabar lagi. Kenapa anak yang sedemikian sombongnya tidak dibunuh saja.

Namun Arya berpikir lain. Kelakuannya banyak dipengaruhi oleh tingkah laku Mahesa Jenar. Apalagi yang berdiri di hadapannya itu adalah adik sepupunya. Maka dengan tidak berkata-kata lagi, ditariknya ujung tombaknya dan langsung disarungkannya. Kemudian ia melangkah mundur.

Gigi Sawung Sariti masih terdengar gemeretak. Marahnya sama sekali tidak mereda. Apalagi ia merasa mendapat penghinaan dari kakak sepupunya. Karena itu darahnya justru menjadi meluap-luap.

Dendamnya menjadi semakin bersusun-susun didalam hatinya yang kelam. Pada saat itu ia masih tetap berdiri dengan gagahnya. Matanya memandang tetap kepada Arya Salaka. Hanya kadang-kadang saja mata itu menyambar wajah-wajah Mahesa Jenar dan Kebo Kanigara. Bahkan sempat pula ia menangkap pancaran mata yang bulat segar dari seorang gadis tanggung yang bernama Endang Widuri.

Demikianlah Sawung Sariti telah membakar perasaan mereka yang menyaksikan peristiwa itu. Beberapa orang berpendirian bahwa orang yang demikian sombongnya itu lebih baik dibinasakan saja sebelum menjadi lebih berbahaya lagi. Namun Arya Salaka sendiri mengharap, mudah - mudahan adiknya itu dapat menemukan kembali jalan kebenaran. Menyadari kesalahan-kesalahan yang diperbuatnya. Dengan demikian ia akan menemukan penyelesaian tanpa menanam dendam yang lebih dalam dari cabang keturunan Ki Ageng Sora Dipayana, sehingga kelak tidak akan mengganggu kedamaian hidup berdampingan sebagai dua orang bersaudara yang memerintah atas tanah masing-masing. Pamingit dan Banyubiru.

Arya Salaka sendiri telah berusaha keras untuk menyimpan dendam atas hilangnya ayahnya Gajah Sora, serta berusaha untuk melupakannya. Sebab apabila dendam dituntut dengan dendam, maka dendam itu sendiri akan menjalar turun-temurun. Dan habislah manusia di dunia ini terbenam dalam arus pembalasan demi pembalasan.

Beberapa orang menjadi keheran-heranan ketika malahan Arya Salaka memutar tubuhnya dan kemudian melangkah pergi menjauhi adiknya yang masih berdiri tegap tanpa bergerak. Tetapi Mahesa Jenar dan Kebo Kanigara sama sekali tidak menyesal. Bahkan mereka merasa berbangga hati atas keluhuran budi yang memancar dari rongga dada muridnya, meskipun kemudian mereka masih mendengar Sawung Sariti berkata, "Kakang jangan mengharap hatiku menjadi cair oleh sikapmu kali ini. Bagaimanapun juga kau tidak akan dapat kembali menjamah daerah perdikan Banyubiru."

Arya mempercepat langkahnya. Ia tidak mau mendengarkan lagi lagu yang menyakitkan hati itu, supaya ia tidak mengubah keputusannya. Karena itu ketika ia mendengar Sawung Sariti meneruskan kata-katanya, ia berteriak, "Pergilah, dan ambil pedangmu. Bunuhlah aku kelak kalau kau sudah merasa mampu. Aku akan merasa bahagia kelak, kalau aku binasa ndhepani tanah pusaka serta rakyat tercinta. Demi mereka, aku bersedia untuk mati."

Setelah itu ia tidak menoleh lagi. Langkahnya menjadi semakin cepat. Bahkan ia tidak menghiraukan lagi orang-orang yang berdiri berjajar mengelilinginya. Ia tidak peduli apakah orang lain akan membenarkan pendiriannya atau tidak.

Demikianlah Arya Salaka dengan langkah tetap langsung menuju ke Gedangan. Beberapa orang berjalan mengiringinya dengan berbagai perasaan menggayut hati. Meskipun ada diantara mereka yang menjadi kecewa, namun disela-sela perasaan itu, kagumlah mereka atas kebesaran jiwa anak muda itu.

Mereka yang tidak mengetahui latar belakang dari peristiwa itu hanya menganggap, betapa tinggi jiwa kejantanannya. Sebagai seorang laki-laki jantan ia tidak akan membunuh orang yang sudah tidak berdaya lagi.

370
SAWUNG Sariti memandang iring-iringan itu sampai lenyap dibalik tabir kegelapan malam. Beberapa kali ia menarik nafas. Kemudian ia melangkah maju, dan kemudian membungkuk memungut pedangnya. Dengan tajam diamat-amatinya pedang kebanggaannya itu. Seolah-olah ia sedang bertanya pada benda itu, kenapa kali ini ia tidak dapat menyelesaikan pekerjaannya dengan baik. Bahkan dibeberapa bagian dilihatnya pedangnya mengalami kerusakan. Karena itu ia menjadi kagum atas ketajaman dan kekerasan baja bahan tombak yang bernama Kyai Bancak.

Setelah ia menyarungkan pedangnya, dilayangkan pandangannya berkeliling. Baru kemudian terasa betapa sepinya. Perlahan-lahan ia melangkah dan berjalan menjauhi tempat dimana ia hampir saja binasa.

Sesaat kemudian arena itu menjadi sunyi. Sunyi sekali. Namun didalam kegelapan malam, masih ada seorang yang berdiri diantara mayat-mayat yang masih bergelimpangan di sana-sini. Orang itu adalah Mahesa Jenar. Ia tidak turut serta dengan orang-orang lain kembali ke Gedangan.

Tetapi ia berhenti beberapa tonggak dari desa itu. Ia tahu bahwa dalam keadaan yang demikian, Arya lebih senang duduk sendiri. Merenung dan menimbang-nimbang apa yang sudah dan akan dilakukan. Karena itu lebih baik ia tidak mengganggu. Kebo Kanigara telah lebih dahulu kembali ke Gedangan mengantar anaknya yang kelaparan bersama dengan Wanamerta dan orang-orang lain.

Namun pada saat itu Mahesa Jenar sama sekali tidak merasa lapar. Beberapa kali ia membungkuk mengamat-amati mayat-mayat yang terbujur lintang diarena. Ada diantaranya yang sudah tua, tetapi ada diantara yang masih sangat muda. Sekali dua kali terpaksa ia mengusap dadanya. Sekian banyak orang melepaskan nyawanya, hanya karena ketamakan beberapa orang yang ingin memegang kekuasaan. Berbahagialah mereka yang mati dalam tugas suci mereka. Tetapi sayanglah jiwa yang melayang sebagai korban nafsu yang tak terkendali.

Demikianlah malam bertambah kelam. Di langit masih tampak berterbangan kelelawar mencari mangsa. Sedang di kejauhan terdengar gonggongan anjing liar mengerikan.
Mahesa Jenar masih saja berdiri tegak di dalam gelapnya malam diantara mayat-mayat yang bergelimpangan. Matanya memandang jauh, ke arah bintang-bintang di langit. Namun hatinya dipenuhi oleh pertanyaan-ternyataan tentang esok. Apakah kira-kira yang akan terjadi? Adakah pasukan dari Pamingit dan rombongan orang-orang golongan hitam itu akan kembali lagi menyerang? Ataukah mereka sudah merasa bahwa mereka tak berhasil?

Meskipun demikian adalah menjadi kewajiban Mahesa Jenar untuk tetap waspada dan bersiaga sepenuhnya. Sekali-sekali dilayangkan pandangan matanya ke arah pedukuhan Gedangan yang lamat-lamat meremang, seperti bayangan yang kelam menggores di wajah langit. Mahesa Jenar menarik nafas. Pedukuhan itu tampak betapa damainya dalam kelelapan tidurnya. Seolah-olah tidak pernah terjadi keributan sama sekali. Tetapi disini. Bukti-bukti itu dihadapinya. Mayat dan bau darah.

Menghadapi kenyataan itu, darah Mahesa Jenar berdesir. Namun ia sadar sesadar-sadarnya bahwa kehadirannya di dunia ini bukanlah sekadar untuk menjadi umpan nafsu dan ketamakan. Tetapi sebagai manusia, ia wajib menegakkan kebenaran dengan usaha-usaha menurut jalan yang dibenarkan oleh Tuhan Yang Maha Esa.

Ketika Mahesa Jenar sedang tenggelam dalam angan-angannya, tiba-tiba di kejauhan tampaklah sebuah bayangan yang melintas dengan cepatnya. Mahesa Jenar menjadi terkejut karenanya.
Tetapi dalam tangkapannya yang hanya sekilas itu, tahulah ia bahwa bayangan itu adalah orang yang berjubah abu-abu, yang dalam pertempuran yang terjadi beberapa saat sebelum itu, merupakan penyelamat yang menentukan. Timbullah keinginannya untuk mengenal orang itu dari dekat. Karena itu segera ia meloncat dan berlari secepat-cepatnya ke arah bayangan yang melintas itu.

Namun ternyata Mahesa Jenar sama sekali tidak berhasil. Yang terbentang di hadapannya hanyalah wajah malam yang hitam kelam. Sedangkan bayangan itu sama sekali sudah tidak ada lagi.
Meskipun demikian perhatiannya kini telah berpindah dari pertempuran yang baru saja terjadi kepada orang yang berjubah abu-abu itu. Siapakah gerangan orang yang telah menjadi teka-teki sampai bertahun-tahun itu? Kalau saja saat itu Ki Ageng Gajah Sora ada disampingnya, maka ia akan dapat mencari pertimbangan, bahwa pasti orang itulah yang telah mengambil keris-keris Kyai Nagasasra dan Kyai Sabuk Inten dari Banyubiru.

Tetapi apakah gerangan maksud yang sebenarnya? Dan kenapakah orang itu tiba-tiba saja muncul pada saat dirinya terancam bahaya? Bahaya yang hampir saja tak dapat dihindarkan. Apalagi dalam pertanggungjawabannya terhadap seluruh anak buahnya. Tetapi bayangan itu kini sudah lenyap. Yang tinggal hanyalah beberapa masalah, pertanyaan-pertanyaan dan teka-teki yang bercampur baur berputar-putar di dalam otak Mahesa Jenar. Campurbaur antara gambaran - gambaran hari esok serta kenangan hari kemarin yang kadang-kadang tak dapat ditemukan sendi-sendi penyambungnya.

Dalam pada itu sekali lagi Mahesa Jenar terkejut. Kali ini lamat-lamat ia mendengar suara tembang. Jauh sekali, meskipun setiap kata yang terlontar dapat didengarnya dengan jelas. Mahesa Jenar menjadi termangu-mangu. Siapakah yang berdendang di tengah malam, diantara bau mayat dan darah ini...? Mula-mula pikirannya terbang kepada Ki Ageng Pandan Alas. Namun ternyata suara itu lain. Bukan suara yang sudah sering didengarnya.

Ketika dendang itu telah genap satu bait, ternyata terdengar diulangnya kembali. Kata demi kata didengarnya dengan seksama.

"Memanising manungsa sejati, sesantine mring laku utama, lukita mesu budine, meruhi hawa lan napsu, mrih sampurna lair lan batin, kanti atapa brata, gegulang mrih hayu, hayuningrat sak isinya, rumantine rinakit budi pakarti, tata gatining jalma."

Dikompilasi dari harian Kedaulatan Rakyat oleh:
Mimbar Seputro
Updated 2 Juni 2000

G


Nagasasra dan Sabukinten Episode 71

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

371
DADA Mahesa Jenar berdesir mendengar tembang itu. Suatu gambaran tentang manusia idaman. Manusia sejati, yang bersemboyan, berusaha sebaik-baiknya untuk mengenal bentuk-bentuk hawa nafsu, untuk mencapai kesempurnaan lahir dan batin. Dengan penuh prihatin dan memeras diri. Berjuang untuk kesejahteraan dunia dengan segala isinya. Menuju ke arah masyarakat yang tata tentram kerta raharja.

Dengan tanpa sadarnya Mahesa Jenar mengangguk-anggukkan kepalanya. Ia sependapat dengan isi tembang itu. Demikianlah hendaknya manusia. Namun agaknya manusia yang demikian itu masih harus dilahirkan. Manusia yang dapat mengenal dengan seksama segala bentuk-bentuk nafsu, serta menghindarinya, untuk mencapai kesempurnaan lahir dan batin. Tetapi jelas dikatakan oleh tembang itu, bahwa manusia itu tidak menunggu datangnya tata masyarakat yang diidamkan, tetapi manusia yang demikian harus berjuang untuk mencapainya. Mahesa Jenar meraba dadanya.

Di sinilah kadang-kadang letak persimpangan jalan yang berbahaya. Harus ditarik garis yang jelas antara berjuang untuk masyarakat yang dicitakan, dengan unsur-unsur nafsu yang menyusup kedalamnya tanpa disadari. Dalam pada itu, tiba-tiba Mahesa Jenar memandang jauh kepada dirinya sendiri. Ia telah sekian lama berjuang untuk satu cita-cita yang menurut keyakinannya akan dapat mendatangkan keteguhan pemerintahan yang seterusnya akan dapat menciptakan masyarakat yang dicita-citakan.

Dan bersyukurlah ia bahwa sampai saat ini sama sekali tidak timbul nafsu di dalam dirinya, seperti golongan hitam yang juga sedang berjuang dengan tujuan yang sama. Menemukan keris-keris Kyai Nagasasra dan Kyai Sabuk Inten. Tetapi bagi mereka, penemuan itu sama sekali bukan suatu perjuangan untuk menegakkan pemerintahan, tetapi bahkan mereka menganggap bahwa siapa yang menemukan sepasang keris itu, akan mampu menguasai golongannya dan dengan kekuatan mereka, mereka dapat merebut tahta Demak.

Untunglah bahwa keris itu sudah dapat direnggutnya dari tangan mereka, meskipun kini keris itu masih harus dicarinya kembali. Mahesa Jenar menegakkan kepalanya, untuk mencoba mengetahui dari manakah suara tembang itu dilontarkan. Tetapi untuk beberapa lama ia tidak berhasil. Suara itu seolah-olah bergulung-gulung dari segala arah membentur dan melontar kembali dari tebing-tebing bukit di sekitarnya. Bahkan akhirnya ia merasa, bahwa ia tak akan berhasil menemukannya. Dengan demikian Mahesa Jenar dapat kesimpulan bahwa suara tembang itu telah dilontarkan oleh seorang sakti yang sengaja membingungkannya. Bahkan dalam penilaiannya orang itu pasti lebih sakti dari Ki Ageng Pandan Alas.

Dalam tingkatannya sekarang, ia sama sekali tidak akan mengalami banyak kesulitan untuk dapat berdiri sejajar dengan orang tua itu. Tetapi orang ini, yang berdendang dengan asiknya, bukanlah orang sejajarnya.

Tiba-tiba Mahesa Jenar teringat kepada orang yang berjubah abu-abu yang baru saja menampakkan diri di hadapannya. Dengan demikian ia menduga bahwa orang itulah yang telah melagukan tembang dimalam yang sunyi itu. Maka, kemudian Mahesa Jenar mengambil keputusan untuk tidak mencarinya lebih lanjut. Sebab usahanya pasti akan sia-sia saja, sebelum orang itu atas kehendak sendiri menunjukkan tempatnya berada.

Tetapi yang tumbuh kemudian didalam dada Mahesa Jenar adalah dugaan-dugaan yang bersimpang siur tentang orang itu. Orang yang aneh dalam pandangan matanya. Meskipun dalam sepintas lalu, orang itu benar-benar mirip dengan bentuk Pasingsingan, namun ia pasti bahwa orang itu sama sekali bukan Pasingsingan. Kalau orang itu juga berjubah abu-abu dan juga memakai wajah yang bukan wajah aslinya, mungkin hanyalah suatu kebetulan saja, meskipun kebetulan yang masih meragukan.
Dengan teka-teki yang masih berkecamuk di kepalanya itulah Mahesa Jenar melangkah kembali ke padukuhan Gedangan. Di sepanjang perjalanannya, ia sama sekali tak dapat melepaskan diri dari persoalan orang berjubah abu-abu itu.

Ketika ia sampai di padukuhan, dilihatnya di rumah Wiradapa masih lengkap duduk mengelilingi pelita minyak, Kebo Kanigara beserta anaknya di belakangnya, Wanamerta yang tampak sangat kelelahan, serta beberapa orang lainnya, yang kemudian mempersilahkan Mahesa Jenar untuk duduk diantara mereka.

Kepada mereka itu Mahesa Jenar minta untuk tetap bersiaga dan memberikan beberapa petunjuk apabila besok pertempuran masih harus dilakukan. Setelah itu maka segera ia minta diri untuk beristirahat, malahan ia menasehatkan kepada orang-orang lain untuk beristirahat pula. Setelah Mahesa Jenar membersihkan dirinya, terasalah bahwa tubuhnya menjadi segar kembali. Apalagi setelah ia mengisi perut sekadarnya. Tubuhnya yang telah diperas sehari penuh itu merasa sehat dan kekuatannya telah utuh seperti semula.

Sebelum ia memasuki ruangannya di bagian depan rumah Wiradapa, mula-mula ia perlu menengok keadaan Rara Wilis. Ketika ia masuk dilihatnya Rara Wilis duduk bercakap-cakap dengan Widuri.
Melihat kedatangan Mahesa Jenar, segera Widuri berdiri untuk meninggalkan ruangan itu, tetapi cepat Wilis menangkap lengannya. "Mau kemana kau Widuri?"

"Tidur, Bibi," jawab gadis itu.
"Bukankah kau akan menemani aku malam ini?" sahut Rara Wilis.
Widuri berhenti. Tetapi ia termangu-mangu.
"Bukankah kau sudah berjanji...?" Wilis meneruskan, Widuri mengangguk.
"Nah, kalau begitu, kau tidak boleh pergi," sambung Mahesa Jenar.

Widuri tidak jadi meninggalkan ruangan itu, tetapi ia duduk kembali disamping Rara Wilis.
"Silahkan masuk Kakang...." Wilis mempersilahkan. Tetapi Mahesa Jenar menggelengkan kepalanya. Ia tidak akan terlalu lama tinggal di ruang itu, sebab ia perlu beristirahat.

"Aku hanya ingin melihat apakah kau telah baik kembali Wilis," kata Mahesa Jenar.
"Pangestumu Kakang," jawab Wilis.
"Syukurlah dan tidurlah. Siapa tahu tenaga kita masih diperlukan besok atau lusa," sambung Mahesa Jenar. Setelah itu segera ia minta diri untuk pergi ke ruang tidurnya

372
DI dalam ruangan itu dilihatnya lampu minyak yang terayun-ayun dipermainkan angin yang menyusup lubang-lubang dinding bambu. Cahaya yang dilontarkan membuat bayang-bayang yang selalu bergerak-gerak pula. Sebuah bayangan hitam yang terlukis di dinding tampak seperti sebuah lukisan hitam yang berguncang-guncang. Itulah bayang-bayang Arya Salaka yang masih saja duduk dipembaringannya memeluk lutut.

Ketika Arya Salaka melihat Mahesa Jenar masuk, segera ia membetulkan letak duduknya. Wajahnya masih nampak suram setelah mengalami peristiwa yang membentur langsung lubuk hatinya yang paling dalam, bahkan agaknya mandi pun Arya Salaka masih belum sempat.

Melihat keadaan Arya Salaka, hati Mahesa Jenar terketuk kembali. Ia tahu apakah yang dirasakan oleh anak murid satu-satunya itu. Karena itu maka ia mencoba untuk meredakannya. "Katanya Jangan banyak kau pikirkan apa yang sudah kau lakukan Arya. Menurut pendapatku kau telah melakukan hal yang sebaik-baiknya."

Arya Salaka mengerutkan keningnya. Meskipun tampak perubahan di wajahnya, tetapi tidaklah begitu jelas. Namun ketika ia menyahut, terasalah bahwa ia belum yakin akan kata-kata gurunya. "Paman, tidakkah aku mengecewakan Paman?"

"Kenapa aku harus kecewa Arya?" tanya Mahesa Jenar.
"Aku tidak dapat membunuhnya. Tidak dapat," jawab Arya sambil beberapa kali menggelengkan kepalanya.
"Justru karena itu aku mengagumimu," potong Mahesa Jenar.
Arya memandang gurunya dengan mata yang memancarkan keraguan. Namun ia kenal betul watak gurunya. Kalau ia berkata demikian, maka hatinyapun akan berkata demikian pula. Karena itu ia menjadi terharu. Bahkan mata itu kemudian menjadi berkilat-kilat memantulkan sinar pelita karena air yang membayang didalamnya.

"Sudahlah Arya. Jangan kau terbenam dalam angan-angan. Bagiku kau telah bertindak benar dan terpuji. Sekarang beristirahatlah. Mandilah supaya kau menjadi segar. Dan adakah kau telah makan?"
Arya Salaka menggeleng.

"Nah, pergilah ke belakang. Mandi dan mintalah kepada Bibi Wiradapa makan secukupnya. Siapa tahu besok kita masih harus bekerja keras."

Arya tidak menjawab. Tetapi ia berdiri dan dengan gontai melangkah keluar ruangan.
Dengan segar Arya pergi ke perigi. Sesaat kemudian terdengarlah gerit timba yang digerakkan oleh Arya, disusul dengan suara guyuran air yang dingin segar.

Dalam pada itu, ketika Arya sedang menikmati sejuknya air, tiba-tiba ia dikejutkan oleh sebuah bayangan orang berjubah yang berdiri di belakangnya. Arya menjadi terkejut dan agak bingung. Dalam keadaannya sekarang, selagi ia tidak berpakaian, sulitlah agaknya untuk melawan seandainya orang itu tiba-tiba menyerang. Meskipun demikian ia harus bersiaga. Tetapi sampai beberapa lama orang itu berdiri diam mematung.

Dalam pada itu Arya ingin mempergunakan kesempatan sebaik-baiknya. Cepat ia meloncat untuk menyambar, setidak-tidaknya kainnya. Namun ia menjadi terkejut pula ketika orang itu sudah menghadangnya dengan sama sekali tak diketahuinya, kapan ia melontarkan diri. Karena hal itu, segera Arya Salaka mengetahui bahwa orang yang berjubah itu pasti seorang tokoh sakti. Tiba-tiba ia teringat gurunya pernah berceritera tentang seorang yang berjubah abu-abu dan bertopeng jelek. Yaitu Pasingsingan. Apakah orang ini Pasingsingan, guru Lawa Ijo?

Tetapi orang ini sama sekali tidak mempergunakan topeng yang jelek, meskipun wajahnya tampaknya juga tidak wajar. Dengan demikian Arya Salaka menjadi berdebar-debar.

Tiba-tiba orang itu melangkah maju, setapak demi setapak, seperti seekor kucing yang sedang merunduk seekor tikus. Dalam keadaan itu, Arya Salaka tidak dapat berbuat lain daripada bersiaga untuk melawan. Bahkan kemudian ia lupa akan keadaan dirinya yang sama sekali tidak berpakaian itu. Ia tidak mau mati di tangan seorang yang bagaimanapun juga saktinya tanpa perlawanan.

Maka ketika orang yang berjubah itu sudah sedemikian dekat, Arya pun telah siap melakukan hal-hal yang perlu untuk melindungi dirinya. Dalam keremangan malam Arya melihat orang itu perlahan-lahan menjulurkan tangannya. Demikian perlahan-lahan sehingga agaknya itu bukanlah suatu serangan.
Namun Arya tidak mau tertipu. Iapun perlahan-lahan surut beberapa langkah.

Tetapi kemudian orang itu meloncat dengan cepatnya untuk menangkap pinggangnya. Arya yang telah siap itupun segera meloncat menghindar dan bahkan dengan sekuat tenaga ia membalas menyerang dengan kakinya ke arah lambung orang yang belum dikenalnya itu. Kalau saja pada saat ia bertempur melawan orang-orang Paningit, tidak berada di sayap kanan, maka setidak-tidaknya ia dapat melihat orang yang berjubah abu-abu yang sekarang berdiri di hadapannya itu. Namun seandainya demikian iapun pasti tidak mau diserang tanpa sebab dan pasti akan melawannya.

Tetapi anehnya, meskipun ia telah merasa menghindarkan diri dan bahkan menyerang orang itu dengan sekuat tenaga, namun agaknya bagi orang berjubah abu-abu itu, gerakannya sama sekali tidak berarti. Sehingga apa yang diketahuinya, pinggangnya benar-benar telah dapat ditangkap. Tangan orang itu terasa demikian kerasnya seperti sebuah himpitan besi yang tak dapat direnggangkan.
Demikianlah Arya Salaka dalam sekejap telah hampir tak berdaya. Meskipun kedua tangannya bebas, namun karena himpitan itu terasa seolah-olah tenaganya lenyap, seperti tulang belulangnya terlepas dari tubuhnya. Tetapi Arya bukan orang yang lekas berputus asa. Dengan sisa tenaganya ia melawan sejadi-jadinya. Kaki dan tangannya bergerak sedapat-dapat untuk menyerang. Bahkan ia berusaha dengan kedua jari-jari tangannya menyerang mata orang itu. Namun usahanya sama sekali tak berarti.

Tangan yang menjepit pinggangnya itu semakin lama terasa semakin keras dan sejalan dengan itu tenaganya menjadi semakin surut semakin surut. Bahkan akhirnya tubuhnya menjadi tidak lebih dari selembar kain yang sama sekali tidak dapat digerakkan atas kemauan sendiri.

373
DEMIKIANLAH Arya Salaka kini tidak dapat berbuat lain daripada menunggu apa yang bakal terjadi. Hanya matanyalah yang dapat memancarkan cahaya kemarahan yang meluap-luap. Sedangkan mulutnya sama sekali tidak berhasil mengeluarkan suara. Meskipun dalam keadaan yang demikian kesadarannya sama sekali tidak terganggu. Ia dapat merasa dan mengetahui apa yang terjadi atas dirinya.

Setelah Arya tidak mampu untuk berbuat apapun, maka kemudian orang itu melepaskan jepitannya perlahan-lahan. Kemudian dengan kedua tangannya Arya dipapahnya kedalam kelam, dibawah daun-daun yang lebat rimbun di halaman belakang rumah Wiradapa.

Ditempat itu perlahan-lahan Arya diletakkan berbaring. Seperti seorang bayi, bahkan lebih dari itu, sebab ia sama sekali tidak mampu menggerakkan jarinya sekalipun.

Kemudian ia melihat orang itu berdiri tegap di sampingnya. Diangkatnya kepala sambil memperhatikan keadaan sekelilingnya. Namun yang terdengar hanyalah kemerisik daun yang digoyangkan angin, serta bunyi-bunyi jangkrik bersahutan dengan suara bilalang. Sedang malam semakin bertambah malam jua.

Padukuhan Gedangan telah terbenam dalam kesunyian yang lelap. Hampir setiap orang telah nyenyak tertidur, kecuali beberapa orang yang bertugas ronda. Mahesa Jenar yang telah membaringkan dirinya sama sekali tidak curiga tentang keadaan Arya Salaka. Ketika ia sudah tidak mendengar guyuran air, ia hanya mengira bahwa Arya sedang pergi ke dapur untuk minta makan kepada Nyai Wiradapa. Karena itulah maka ia sama sekali tidak memperhatikannya lagi.

Dalam pada itu, malahan kenangan Mahesa Jenar kembali melontar kepada orang yang berjubah abu-abu yang telah menyelamatkan laskarnya dari kehancuran. Ia mencoba untuk menghubung - hubungkan orang itu dengan orang-orang yang pernah dikenalnya. Orang-orang yang aneh-aneh dan orang-orang yang telah menyisihkan diri dari pergaulan.

Diingatnya nama-nama Radite dan Anggara. Kedua-duanya adalah murid Pasingsingan, yang bahkan Radite adalah orang yang sebenarnya berhak mempergunakan gelar Pasingsingan beserta tanda kebesarannya. Namun sebagai manusia ia mengalami kekhilafan, sehingga akhirnya ia merasa bahwa hidupnya seolah-olah tak berarti lagi. Ia merasa bahwa setiap dosa yang dibuat oleh Umbaran, orang yang kemudian memiliki tanda-tanda serta pusaka-pusaka Pasingsingan adalah akibat dari dosanya.

Tetapi dalam penilaian Mahesa Jenar, Radite dan Umbaran tidaklah jauh terpaut, bahkan mungkin masih berada dalam deretan yang sejajar dengan gurunya, dengan Ki Ageng Sora Dipayana, dengan Ki Ageng Pandan Alas. Sehingga dengan demikian ia tidak akan dapat melampaui Kebo Kanigara. Tetapi orang yang datang itu adalah orang yang terpaut banyak daripadanya, yang telah menemukan inti dari ilmu perguruan Pengging. Sehingga dengan demikian orang itu pasti bukan salah seorang diantara Radite maupun Anggara.

Dalam pada itu, tiba-tiba Mahesa Jenar teringat kepada Arya Salaka. Anak itu sudah terlalu lama pergi. Terlalu lama bagi seorang yang hanya mandi dan makan saja.

Setelah ia menyabarkan diri beberapa saat lagi, akhirnya perasaan Mahesa Jenar menjadi semakin tidak enak. Karena itu, iapun bangkit dan berjalan mondar-mandir di dalam ruang tidurnya. Sekali dua kali ia masih mencoba untuk menanti saja kedatangan anak itu, tetapi kemudian ia menjadi tidak sabar. Bahkan kemudian ia menduga bahwa pasti terjadi sesuatu yang tidak wajar. Untung kalau saja anak itu pergi berjalan-jalan untuk menenangkan dirinya.

Maka dengan perlahan-lahan agar tidak mengejutkan orang-orang lain yang tertidur nyenyak, Mahesa Jenar berjalan ke halaman belakang. Dadanya berdesir ketika ia melihat lampu dapur telah padam. Sehingga jelas bahwa anak itu tidak ada di sana. Kemudian Mahesa Jenar pergi ke perigi, meskipun ia menduga bahwa anak itu sudah tidak ada di sana. Tetapi tiba-tiba dadanya bergelora cepat sekali. Ia menemukan pakaian Arya lengkap diatas sebuah batu di tepi sumur itu. Pakaiannya saja. Lalu kemanakah anak itu pergi? Pasti tidak mungkin kalau Arya sengaja meninggalkan pakaian di sana, meskipun seandainya ia berganti dengan pakaian lain.

Karena itu Mahesa Jenar mendapat kesimpulan bahwa Arya telah mengalami suatu hal yang tidak wajar, yang bahkan mungkin berbahaya. Menilik keadaannya, serta tidak adanya sesuatu yang didengarnya, maka Mahesa Jenar menjadi berteka-teki. Ia menjadi heran kepada dirinya sendiri ketika tanpa sadarnya ia menjengukkan kepalanya ke dalam perigi, ke dalam lingkaran yang hitam kelam. Seolah-olah ia sedang mencari Arya Salaka di sana.

Suatu pikiran gila, gerutu Mahesa Jenar. Tak mungkin Arya berbuat demikian, apapun yang dihadapinya.

Dengan demikian maka kesimpulan yang terakhir, yang mengganggu otaknya adalah, bahwa Arya telah mendapat bahaya dari seseorang yang jauh melampaui ketangguhan anak muda itu.

Dengan kesimpulannya itu Mahesa Jenar menjadi marah sekali. Siapakah yang telah berani mengganggu murid satu-satunya itu? Murid yang diharapkan untuk dapat mewarisi ilmu serta mengembangkannya. Bahkan murid yang keselamatannya menjadi tanggung jawabnya atas permintaan ayah anak itu sendiri.

Mahesa Jenar mencoba untuk menemukan jawabnya. Namun ia menjadi bingung. Tidak mungkin kalau hal itu dapat dilakukan oleh sepasang Uling dari Rawa Pening. Meskipun kedua Uling itu menyerangnya bersama, namun pasti akan terjadi perkelahian yang cukup lama untuk memberinya kesempatan mendengar dan membantu. Tetapi apa yang terjadi adalah sangat mengagumkan. Anak itu agaknya begitu saja hilang sebelum ia sempat berbuat sesuatu.

Darah Mahesa Jenar menjadi semakin bergelora. Untuk beberapa saat ia berdiri diatas kedua kakinya yang renggang. Wajahnya sedikit terangkat. Dicobanya untuk menangkap setiap suara yang berdesir di sekitarnya.

Namun ia tidak mendengar sesuatu. Juga matanya yang tajam, setajam mata burung hantu itupun tidak dapat menangkap sesuatu yang mencurigakan. Karena itu ia menjadi gelisah. Kemana agaknya Arya Salaka harus dicari...?

374
SAMBIL berpikir keras, Mahesa Jenar demikian saja melangkah meninggalkan tempat itu. Yang mula-mula dilakukan adalah berjalan berkeliling halaman. Kalau-kalau ada hal-hal yang mencurigakan yang dapat dipakainya untuk bahan pencariannya. Dalam hal ini, ia sama sekali tidak ingin mengganggu orang lain. Ia ingin mencarinya seorang diri. Baru apabila ia tidak berhasil, ia akan minta pertolongan Kebo Kanigara.

Tetapi tiba-tiba, ketika ia baru mendapat separo dari perjalanan kelilingnya itu ia terhenti. Perlahan-lahan didengarnya nafas seseorang yang mengalir dengan teratur. Mahesa Jenar mencoba untuk meyakinkan pendengarannya. Perlahan-lahan ia melangkah setapak maju. Dan benarlah. Ia telah mendengar nafas seseorang.

Menilik tarikannya yang teratur itu, Mahesa Jenar dapat menduga bahwa di halaman itu terdapat seseorang yang tertidur. Karena itu ia menjadi bertanya-tanya di dalam hati. Adakah Arya Salaka yang tertidur di situ...? Anehlah kalau demikian. Bagaimanapun letih serta kantuknya, tetapi tidak mungkin bahwa ia tidak sempat berpakaian, lalu begitu saja menjatuhkan diri dan tertidur di situ.
Karena itu, ia tidak membiarkan dirinya mendapatkan sesuatu hal yang tak dikehendaki. Jangan-jangan hal yang serupa telah menyeret Arya kedalam bencana, karena ia kurang hati-hati atas suara desah nafas yang dikiranya orang yang sedang tertidur nyenyak.

Dengan demikian malahan Mahesa Jenar menjadi bersiaga penuh. Setiap saat ia dapat bertindak. Bahkan setiap saat, apabila ia benar-benar berhadapan dengan bahaya yang besar, ilmunya Sasrabirawa siap untuk dilontarkan. Setelah beberapa saat ia menunggu dengan tidak ada perubahan apapun, kembali ia maju setapak. Sekali lagi setapak demi setapak dengan penuh kewaspadaan.
Akhirnya suara desah nafas itu sudah sedemikian dekatnya. Dengan hati-hati sekali Mahesa Jenar bergerak beberapa jengkal maju. Matanya tajam dipergunakannya sebaik-baiknya menembus daerah yang gelap pekat karena daun-daun yang rimbun. Perlahan-lahan seolah-olah muncul dari daerah yang hitam sesosok tubuh yang terbujur diam. Melihat tubuh itu Mahesa Jenar menjadi berdebar-debar. Sejengkal lagi ia bergeser maju. Dengan demikian tubuh yang nampak lamat-lamat itu menjadi semakin jelas. Dan apakah yang nampak kemudian sangat mengejutkannya. Ketika tubuh itu menjadi jelas segera Mahesa Jear dapat mengenalnya. Tubuh itu adalah tubuh Arya Salaka. Dan dari tubuh itu pulalah Mahesa Jenar dapat mendengar desah nafasnya yang teratur. Nafas orang yang sedang tidur nyenyak.

Meskipun tubuh yang terbaring tanpa pakaian itu adalah Arya Salaka namun Mahesa Jenar tidak tergesa-gesa mendekatinya. Ia masih belum tahu pasti, apakah tidak ada hal-hal yang berbahaya. Baru setelah beberapa saat tidak terdengar sesuatu selain nafas Arya, Mahesa Jenar melangkah perlahan-lahan mendekati. Ketika ia meraba tubuh anak itu, terasa bahwa tubuh itu tetap hangat seperti biasa.

Demikian tubuh Arya tersentuh tangan Mahesa Jenar, tampaklah anak itu terkejut. Cepat ia meloncat bangkit dan bersiaga untuk menghadapi segala kemungkinan. Tetapi ketika yang dilihat berdiri dihadapannya adalah Mahesa Jenar, iapun segera mengendorkan perasaannya.

Dalam keadaan yang penuh dengan tanda tanya. Mahesa Jenar berkata, "Kau tertidur Arya?"
Arya menganggukkan kepalanya.
"Tetapi kenapa pakaianmu kau tinggalkan...?" Mahesa Jenar meneruskan.
Arya terkejut mendengar teguran itu. Ia baru merasa bahwa ia masih belum mengenakan pakaiannya. Karena itu segera ia meloncat berlari ke perigi. Mahesa Jenar menjadi semakin heran. Namun kemudian ia pasti, bahwa sesuatu telah terjadi.

Setelah Mahesa Jenar sekali lagi memperhatikan keadaan sekelilingnya, serta tidak ada sesuatu yang mencurigakan, iapun segera berjalan mengikuti arah langkah Arya Salaka. Sampai di tepi sumur, Arya segera menyambar pakaiannya. Ia tidak sempat membersihkan debu serta tanah lembab yang melekat pada tubuhnya.

Setelah Arya lengkap berpakaian, Mahesa Jenar tidak segera bertanya tentang apa yang telah terjadi atasnya, tetapi diajaknya Arya untuk masuk kembali ke dalam ruang tidurnya, setelah Arya menolak membangunkan Nyai Wiradapa untuk minta disediakan makan buatnya.
Baru setelah mereka duduk di pembaringan, Mahesa Jenar segera bertanya kepada anak muridnya, apakah sebabnya anak itu telah melakukan suatu pekerjaan yang aneh. Tidur di halaman belakang, di bawah daun-daun yang lebat rimbun serta sama sekali tidak berpakaian.

Arya sendiri mula-mula heran, bahwa ia telah tertidur di halaman belakang tanpa pakaian sama sekali. Diingatnya kembali apa yang telah terjadi atasnya. Perlahan-lahan sekali, semakin lama menjadi semakin jelas tampak kembali apa yang pernah dialaminya. Maka diceriterakannya apa saja yang terjadi atas dirinya. Pada saat ia sedang mandi, dan tiba-tiba muncullah seorang berjubah menangkapnya.

375

Mahesa Jenar mengerutkan keningnya. Lalu sambil mengangguk-angguk iabertanya, "Apa yang dilakukan atasmu ketika kau telah terbaring di bawah daun-daun yang lebat itu, dan adakah ia berkata sesuatu kepadamu?". Setelah mengingat-ingat sebentar Arya menjawab, "Ya, Paman.... Memang ada yang dikatakan kepadaku. Ketika itu pendengaranku sudah menjadi lamat-lamat. Sebab pada saat itu terasa bahwa kantukku tiba-tiba menjadi tidak tertahan lagi." Arya berhenti sebentar, lalu ia meneruskan. "Mula-mula dipijitnya seluruh tubuhku. Dari ubun-ubun sampai ke ujung ibu jari kakiku. Mula-mula terasa betapa sakitnya. Setiap jari-jari orang itu menyentuh kulitku terasa seolah - olah seluruh tubuhku menjadi nyeri tak terhingga. Namun aku sama sekali tidak bisa mengucapkan sepatah katapun, bahkan berdesispun tidak. Tetapi semakin lama perasaan sakit itu menjadi semakin berkurang. Bahkan akhirnya pijitan itu terasa nyaman sekali. Sehingga aku menjadi ngantuk bukan buatan. Sesaat sebelum aku tertidur aku masih mendengar orang itu berkata, "Arya Salaka, kau telah terlalu lama menyiksa tubuhmu dengan pekerjaan-pekerjaan berat. Namun kau sama sekali tidak memelihara urat-urat darah serta otot-ototmu. Dengan demikian kau telah menyia-nyiakan sebagian dari tenaga dahsyat yang sebenarnya dapat kau ikut setakan dalam setiap lontaran tenaga."

Sekali lagi Arya berhenti, kemudian, "Sesudah itu aku tidak ingat apa-apa lagi sampai Paman membangunkan aku."

Dada Mahesa Jenar berdebar-debar mendengar ceritera Arya. Ia memang pernah mendengar suatu ilmu yang dapat dipergunakan memperkokoh tubuh seseorang serta memperbesar tenaganya denga membuka segenap saluran yang ada di dalam tubuh. Memperlancar jalan darah serta memperbaiki letak otot - ototnya sehingga pada orang itu tidak lagi diperlukan tenaga untuk mengatasi kesulitan - kesulitan di dalam tubuh sendiri. Dengan demikian segenap cadangan tenaga apabila diperlukan dapat dipergunakan seluruhnya dan disalurkan lewat bagian-bagian tubuh yang dikehendaki.

Tetapi masih belum jelas, apakah orang itu telah memperlakukan Arya demikian atau sebaliknya, membuat beberapa rintangan di dalam tubuhnya sehingga dalam pelontaran tenaga akan dapat menimbulkan kesulitan-kesulitan. Karena itu segera ia bertanya, "Arya, bagaimanakah rasanya tubuhmu sekarang?" Tanpa sadar Arya mengamat-mati tubuhnya sendiri. Kakinya, tangannya, lengannya dan jari-jarinya. Semula ia sama sekali tidak memperhatikan, apakah ada perubahan - perubahan di dalam dirinya.

Tetapi ketika Mahesa Jenar bertanya kepadanya, terpaksa ia memperhatikan setiap perasaan yang lain di dalam dirinya.

Tentang peredaran darahnya, detak jantungnya serta sendi - sendi anggota badannya. Tiba-tiba saja ia merasa betapa segar darah yang mengalir di dalam tubuhnya, merambat sampai kesegenap ujung rambut di seluruh badannya. Setiap anggota badannya terasa menjadi betapa ringannya. Dan dengan demikian ia dapat bergerak bertambah cepat dan lincah. Detak jantungnya yang lunak teratur serta sendi-sendi anggota badannya yang licin, namun seakan-akan bertambah kokoh. Demikianlah akhirnya ia berkesimpulan bahwa kini ia telah mendapat suatu perasaan yang luar biasa. Yang bahkan ia tidak tahu bagaimana harus mengatakan. Sehingga yang dapat diucapkan hanyalah beberapa kata saja.

"Tubuhku menjadi bertambah baik Paman."

Jawaban itu sendiri tidak begitu meyakinkan bagi Mahesa Jenar. Tetapi wajah Arya yang berseri, caranya menggerakkan tangan dan kakinya, serta betapa tampak anak itu keheran-heranan sendiri, adalah jawaban yang cukup jelas. Jawaban yang telah mengandung suatu ceritera bahwa tubuh Arya kini telah berbeda dengan tubuh Arya beberapa saat yang lalu.

Anak itu agaknya kini telah memiliki kesempurnaan tata nadi dalam tubuhnya. Mahesa Jenar sendiri meras bahwa selama ini ia telah memaksa anak itu bekerja keras, berlatih, berkelahi, berjalan dan berlari setiap hari. Namun ia tidak dapat melakukan hal yang lain bagi tata nadi anak itu.

Meskipun ia sendiri dahulu pernah juga mempelajari beberapa pengetahuan mengenai urat dan jalan darah, namun apa yang dapat dilakukan tidak lebih dari daripada saling memijit sesama prajurit apabila mereka sedang kelelahan. Baik didalam latihan-latihan maupun didalam pertempuran-pertempuran yang sebenarnya.

Tetapi tidaklah demikian yang terjadi atas Arya. Orang yang berjubah itu tidak sekadar memijit Arya supaya Arya tidak lagi merasa lelah. Lebih daripada itu. Orang itu telah menolong Arya untuk dapat mengerahkan segenap tenaga yang tersimpan didalam tubuhnya yang tegap kekar itu. Meskipun mula-mula Mahesa Jenar merasa cemas bahwa yang terjadi adalah sebaliknya, namun terhadap orang yang berjubah abu-abu yang belum dikenalnya itu, ia telah menumpahkan kepercayaan bahwa tidaklah mungkin ia akan berbuat jahat terhadap Arya.

Bersamaan dengan itu, makin kuatlah dugaan yang telah tumbuh di dalam dadanya, bahwa orang itupun sama sekali tidak bermaksud jahat atas perbuatannya mengambil kedua keris Kyai Nagasasra dan Kyai Sabuk Inten dari Banyubiru, meskipun akibat hilangnya kedua keris itu sangat dahsyat atas tanah perdikan dilereng bukit Telamaya itu.

Untuk beberapa saat Mahesa Jenar berdiam diri. Namun tak habis-habisnya ia mengagumi tubuh muridnya yang sedang menginjak dewasa itu. Selama ini meskipun hampir setiap saat, siang dan malam, ia tidak pernah terpisah darinya, tetapi seolah-olah baru sekarang ia melihat alangkah gagahnya anak ini. Anak Ki Ageng Gajah Sora, yang dalam usianya yang masih sangat muda itu telah dapat mencerminkan kebesaran jiwa yang diwarisinya dari orang tuanya, serta pendidikan yang diberikannya.

Arya yang merasa selalu dipandangi oleh gurunya, menjadi tertunduk. Namun ia merasa bahwa gurunya sama sekali tidak menyesal atas kejadian yang baru saja dialami. Karena itu iapun tidak perlu mencemaskannya lagi. Bahkan perasaan yang segar yang memancar didalam tubuhnya, telah menumbuhkan suatu harapan dalam dirinya. Harapan atas masa depan yang lebih baik.

Dikompilasi dari Harian Kedaulatan Rakyat
Oleh: Mimbar Seputro
Updated 2 Juni 2000


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

376

YANG tersangkut di dalam otak Arya Salaka kemudian adalah pertanyaan-pertanyaan tentang orang yang berjubah itu. Orang yang dengan serta merta menangkapnya, dan menjadikannya tertidur di dalam semak-semak. Karena itu kemudian ia bertanya kepada gurunya, "Paman, adakah Paman mengenal orang yang berjubah itu?"

Mahesa Jenar menggeleng. "Tidak," jawabnya. "Tetapi aku pernah melihatnya beberapa tahun yang lalu di Banyubiru."

"Di Banyubiru...?" Arya bertambah heran.

"Ya," jawab Mahesa Jenar pendek.

Kemudian kembali mereka berdiam diri. Dingin malam semakin tajam menusuk sampai ke tulang sungsum.

"Tidurlah Arya," desis Mahesa Jenar kemudian sambil membaringkan dirinya. Dan sejenak kemudian mereka berdua telah lelap ditelan oleh sunyi malam. Arya Salaka tertidur dengan sebuah senyum yang tersungging di bibirnya. Ia tidak merasa lagi punggungnya menjadi gatal-gatal oleh serangga yang menggigitnya. Serangga yang terbawa oleh tanah lembab ketika ia terbaring di semak-semak halaman belakang. Sedang Mahesa Jenar pun kemudian tertidur karena kelelahan.

Pedukuhan Gedangan kini benar-benar telah terbenam dalam suasana yang hening. Beberapa orang peronda yang berjalan hilir-mudik di sudut-sudut desa kadang-kadang harus berdesis menahan angin malam yang mengalir lembut, membawa udara pegunungan yang dingin.

Ketika di timur tampak fajar mulai membayangkan cahaya kemerahan, datanglah beberapa orang yang dikirim untuk menyelidiki keadaan pasukan lawan. Dari mereka, pimpinan ronda mendapat laporan bahwa pasukan dari Pamingit dan Gunung Tidur sudah tidak lagi berada di perkemahan mereka.

Agaknya mereka telah merasa, bahwa meskipun mereka meneruskan pertempuran, namun mereka pasti tidak akan berhasil. Karena itu, lebih baik mereka menarik diri.

Karena laporan itulah, pasukan Gedangan tidak perlu lagi mempersiapkan diri untuk menghadapi serangan yang akan datang.

Meskipun tidak terdengar tanda-tanda bahaya, namun Mahesa Jenar dan Arya Salaka, bangun pada saatnya. Pada saat terang-terang tanah. Ketika mereka keluar dari ruang tidur, mereka melihat beberapa orang telah berada di halaman depan.

Tetapi demikian Mahesa Jenar melihat sikap mereka, segera Mahesa Jenar mengetahui bahwa tidak ada lagi bahaya yang mengancam pedukuhan itu. Setidak-tidaknya untuk waktu-waktu yang cukup untuk menyembuhkan luka-luka yang diderita oleh laskar Gedangan dalam pertempuran kemarin.
Meskipun demikian, Mahesa Jenar memerintahkan juga laskar Gedangan bersiap untuk melakukan pembersihan daerah yang kemarin dipergunakan sebagai ajang pertempuran.

Demikianlah sehari itu, yang dilakukan oleh orang-orang Gedangan adalah bekerja keras, mengubur mayat-mayat yang berserak-serakan, baik dari kawan sendiri maupun dari lawan.

Ketika matahari condong ke barat, selesailah pekerjaan mereka. Mereka kini boleh kembali kepada keluarga masing-masing, meskipun tetap untuk tidak meninggalkan kewaspadaan. Beberapa orang secara bergilir masih harus tetap berada di gardu-gardu penjagaan. Siang maupun malam.

Dalam keadaan yang demikian terasalah, betapa akibat pertempuran telah merampas kegembiraan seluruh penduduk Gedangan. Apalagi yang terpaksa melepaskan salah seorang anggota keluarga mereka.

Tetapi mereka tidak dapat berbuat lain daripada menyerahkan beberapa orang terbaik dari pedukuhan mereka sebagai tawur dalam perjuangan mempertahankan hak dan ketenteraman hidup mereka untuk seterusnya.

Ketika pekerjaan mereka telah selesai seluruhnya, barulah mereka dapat menarik nafas lega. Demikian juga Mahesa Jenar, Kebo Kanigara, Rara Wilis, Widuri dan Arya Salaka. Mereka kini telah dapat berkumpul bercakap-cakap dengan tenang.

Namun agaknya Arya tidak begitu tertarik duduk bercakap-cakap diantara mereka. Agaknya beberapa masalah masih selalu mengganggunya. Karena itu ia minta diri untuk berjalan-jalan menikmati cahaya matahari sore. Selain Arya Salaka, ternyata Widuri pun lebih senang berjalan-jalan dan berlari-lari diluar. Sehingga dengan demikian, ia minta diri pula untuk ikut serta bersama Arya Salaka bermain-main.

Demikianlah mereka berdua berjalan menyusur jalan-jalan pedukuhan sambil bercakap-cakap. Kadang-kadang Widuri minta Arya Salaka berceritera tentang dirinya, tentang pengalamannya dan tentang cita-citanya.

Sebaliknya kadang-kadang ia bercerita tentang segala sesuatu yang disenanginya. Tentang burung - burung yang terbang bebas di udara. Tentang bunga-bunga yang mekar di halaman. Dan kadang-kadang dengan penuh keingintahuan, Widuri menanyakan tentang daerah-daerah yang jauh di seberang punggung-punggung bukit, daerah dimana langit dan bumi seolah-olah berpadu dalam satu garis yang membujur panjang sekali. Dalam percakapan yang asik itu Arya selalu berusaha untuk menjawab sedapat-dapatnya. Diceriterakan apa yang pernah dilihatnya dibalik pegunungan yang berjajar seperti wayang di pakeliran. Diceriterakannya betapa di sana tergelar pantai yang luas serta laut tanpa tepi. Betapa nelayan di lautan bekerja keras untuk mencari kekayaan yang tersimpan di dalam lautan.
Diam-diam Widuri menjadi kagum kepada anak muda itu. Kagum akan pengalamannya yang luas, serta kagum akan ketetapan hatinya memandang hari kemudian. Hari yang bakal datang.
Sebaliknya, Arya pun menjadi tertarik perhatiannya kepada gadis itu. Dengan pertanyaan-pertanyaan ia dapat mengetahui betapa banyak kemauan dan cita-cita yang tersimpan didalam dadanya.

377

DEMIKIANLAH dengan tidak merasakan lelah, mereka berjalan terus. Meskipun sejak pagi Arya Salaka telah memeras keringat membantu orang-orang Gedangan membuat lubang-lubang kubur.
Namun dalam kesejukan angin senja, ia lebih senang berjalan-jalan bersama Widuri daripada beristirahat dan bercakap-cakap dengan orang-orang yang tidak sebayanya.

Karena itulah maka dengan tidak terasa, mereka telah melewati ladang persawahan beberapa tonggak dari pedukuhan. Bahkan mereka telah menyusur jalan-jalan sempit yang membujur ke dalam daerah-daerah hutan-hutan kecil. Jalan setapak yang selalu dilewati oleh orang-orang yang pergi mencari kayu ke dalam hutan itu, tanpa prasangka dan raga-ragu.

Bahkan dengan wajah yang berseri-seri mereka memandang ujung-ujung daun-daun muda yang bergoyang-goyang ditiup angin. Cahaya matahari yang tersangkut di pucuk-pucuk dahan kayu tampak berkilau-kilau dengan riangnya, seriang suara burung yang berkicau mengantar datangnya senja. Selembar awan yang menggantung di langit bergerak perlahan-lahan dihanyutkan angin dari selatan.

Ketika kemudian dari arah barat membayang warna merah kekuning-kuningan, Widuri memejamkan matanya sambil bergumam, "Layung..., layung senja, jangan kau pancarkan penyakit ke mataku, pancarkan kepada anak nakal di sampingku."

Arya Salaka tertawa mendengarnya, sahutnya, "Layung-layung senja selalu baik kepadaku. Karena itu aku tidak pernah sakit mata."

Kemudian Arya Salaka berdiri menatap langit-langit yang berwarna merah itu, sambil seolah-olah berkata kepadanya, "Layung..., layung senja yang baik. Simpanlah segala macam penyakit. Berikanlah kepada kami sejahtera dan sentosa."

"Tidak bisa," potong Widuri sambil tertawa. "Candhik ala tidak bisa memberi sejahtera dan sentosa. Ia hanya punya benih penyakit mata."

"Penyakit matapun tidak," sahut Arya Salaka.

Kemudian terdengarlah mereka tertawa bersama-sama.

Tetapi tiba-tiba suara tertawa itu terputus. Dari balik semak-semak hutan yang tidak begitu lebat, mereka mendengar suara berdesir. Telinga mereka yang sudah terlatih baik segera dapat mengetahui bahwa suara itu suara langkah orang. Karena itu mereka tidak bergurau lagi. Perhatian mereka tertuju kepada telapak kaki yang terdengar semakin lama semakin dekat. Bahkan suara langkah itu sama sekali tidak tertahan-tahan, sehingga mereka menduga bahwa orang yang datang itu sengaja akan menjumpainya tanpa bersembunyi-sembunyi.

Ketika mereka menoleh ke dalam semak-semak di belakang mereka masih belum ada seseorangpun yang tampak. Suara langkah itu masih berada di dalam semak-semak yang sudah mulai suram.

Tiba-tiba dari balik daun-daun yang lebat itu terdengar suara orang tertawa. Mirip dengan ringkik kuda liar yang kehausan. Widuri bukanlah seorang gadis penakut, namun mendengar suara tertawa yang mengerikan itu ia bergeser setapak mendekati Arya Salaka. Kecuali itu, sekaligus Arya Salaka dan Widuri dapat mengetahui bahwa orang yang berada di dalam semak-semak itu tidaklah hanya seorang, tetapi sedikitnya dua orang, yang tertawa bersama-sama.

Dalam pada itu perasaan Arya Salaka menjadi tidak enak. Seolah-olah ia mendapat suatu firasat yang kurang baik. Karena itu iapun segera bersiap-siap untuk menanti, apakah yang bakal terjadi.

Sesaat kemudian tampaklah daun-daun semak-semak itu tersibak. Yang mula-mula tampak adalah tangan-tangan kasar yang menyisihkan daun-daun yang lebat itu. Kemudian muncullah di hadapan kedua anak muda itu dua orang yang bertubuh tinggi kekurus-kurusan, berwajah runcing, dengan tepi mata yang terangkat tinggi.

Demikian mereka berdiri tegak di luar semak-semak, kembali terdengar suara tertawa mereka yang mengerikan, seperti ringkik kuda-kuda liar.

Melihat kedua orang itu hati Arya Salaka berdebar-debar. Ia sudah mengenal keduanya. Beberapa kali ia pernah melihat. Bahkan sejak ia masih tinggal di Banyubiru. Dua orang itu tidak lain sepasang Uling dari Rawa Pening, dengan ikat pinggang yang lebar, bergambar dua ekor Uling yang saling berlilitan.

Kedua orang itu masih beberapa langkah lagi maju mendekati Arya Salaka dan Endang Widuri.
Endang Widuri masih belum mengenal keduanya. Tetapi dalam pertempuran yang terjadi kemarin, sepintas lalu ia melihat kedua orang yang menyerang dari belakang itu, dan kemudian dapat diusir oleh Mahesa Jenar. Dengan demikian iapun segera merasa bahwa ia kini berhadapan dengan dua orang lawan yang tangguh.

Karena itu bagaimanapun juga, Widuri harus memperhitungkan kemampuan diri. Dirinya sendiri dan Arya Salaka, satu-satunya kawan yang ada di tempat itu.

Tetapi karena di dalam tubuh Widuri mengalir darah keturunan Pengging, maka ia tidak gentar menghadapi lawan yang bagaimanapun juga. Yang justru menggoncangkan dadanya, bukanlah kemungkinan-kemungkinan yang akan dihadapinya, apabila ia benar-benar harus bertempur melawan sepasang Uling itu.

Dalam hal yang demikian, sedikit banyak ia telah menerima latihan-latihan yang berat dari ayahnya. Setidak-tidaknya ia akan dapat bertempur sambil menarik diri mendekati pedukuhan Gedangan. Apalagi di dekatnya ada Arya Salaka, meskipun ia masih belum dapat mengukur kekuatan tenaga anak muda itu dibandingkan dengan orang-orang yang tak dikenalnya itu.

Tetapi yang lebih mengerikan baginya adalah cara kedua orang itu mengamat-amati dirinya. Seolah-olah tubuhnya itu bulat-bulat akan ditelan mereka. Lebih-lebih lagi ketika tampak di bibir kedua orang itu membayang senyum. Senyum yang aneh. Tiba-tiba bulu kuduk Endang Widuri berdiri serentak, meskipun ia tidak tahu maksud yang terkandung dalam senyuman yang aneh itu.

Apalagi ketika kemudian terdengar salah seorang dari mereka berkata, "Selamat bertemu putera Ki Ageng Gajah Sora."

Suara yang terdengar adalah suara yang serak parau.

378

ARYA SALAKA memandang kedua orang itu dengan seksama. Ia sudah pasti bahwa hal yang tak diinginkan akan terjadi. Maka dengan tidak melepaskan pandangannya kepada sepasang Uling itu ia menjawab, "Selamat bertemu sahabat. Adakah kau akan menyampaikan kabar tentang daerahku...?"

Terdengar Uling Putih tertawa berderai. "Ya... ya... Tuan muda. Aku membawa kabar untuk Tuan. Ketahuilah bahwa di daerah Tuan kini terjadi malapetaka yang hebat. Adik Tuan, Sawung Sariti dengan leluasa dapat membunuh setiap orang yang dikehendaki. Bahkan akhirnya Tuan sendiri. Sesudah itu, tahukah Tuan apa yang akan terjadi...? Banyubiru akan sepenuhnya jatuh ke tangan Sawung Sariti. Tetapi itu bukanlah peristiwa yang terakhir yang terjadi atas daerah Tuan itu. Sebab akhirnya Sawung Sariti, maupun ayahnya Ki Ageng Lembu Sora itu akan mati juga. Kau ingin tahu siapakah yang akan membunuhnya...?"

Uling Putih berhenti sejenak, seolah-olah ia menunggu kata-katanya itu meresap ke dalam dada Arya Salaka. Kemudian ia meneruskan, "Yang membunuh mereka beserta para pengikutnya adalah aku dan adikku. Uling Kuning."

Seterusnya kembali terdengar suara tertawa sepasang Uling yang mengerikan itu.
Dada Arya Salaka terguncang oleh kata-kata itu. Namun ia tidak ingin segera bertindak, sebab ia tahu betapa perkasanya kedua Uling itu.
Sesaat kemudian terdengar Uling itu berkata lagi, "Tetapi Tuan muda, aku sudah terlalu lama menunggu. Sawung Sariti tidak juga berhasil membunuh Tuan. Nah sekarang aku akan menolong mempercepat rencana itu, supaya aku lebih cepat menguasai daerah Banyubiru itu sebagai kepala daerah perdikan yang dihormati, tidak sebagai sepasang perampok seperti sekarang itu."

Jantung Arya Salaka terasa seperti diguncang-guncang mendengar kata-kata Uling Putih itu. Karena itu dengan suara gemetar karena marah ia menjawab, "Sepasang Uling yang perkasa... aku adalah ahli waris yang sah atas daerah itu. Dengan demikian aku tidak harus menuntut atas hak saja, tetapi aku harus bertanggungjawab pula atas daerah itu dengan menunaikan kewajiban-kewajibanku sebaik-baiknya. Salah satu dari kewajibanku adalah menyelamatkan daerah Banyubiru."

Mendengar jawaban Arya Salaka, Uling Kuning tertawa keras-keras. Katanya, "Tuan adalah seorang yang mengagumkan. Seorang yang sudah terusir dari kedudukannya, namun masih merasa bertanggungjawab. Tetapi Tuan tidak usah menunggu lama. Sebab sebentar lagi Tuan harus sudah benar-benar melupakan impian Tuan untuk kembali ke Banyubiru. Sesudah itu, jalan yang akan kami lalui menjadi bertambah lapang. Apalagi sepeninggal Kakang Sima Rodra suami istri, maka jalan ke Pamingit telah terbuka pula."

Kemudian terdengar Uling Putih menyambung, "Apalagi dengan kedua keris Kyai Nagasasra dan Kyai Sabuk Inten. Jangankan Banyubiru dan Pamingit. Bahkan Demak pun akan dapat kami gulung."

"Impian yang indah," sahut Arya Salaka, "Tetapi kau lupa bahwa di Banyubiru ada Eyang Sora Dipayana. Seandainya kau dapat membunuh aku dan kemudian Adi Sawung Sariti, bahkan Paman Lembu Sora sekalipun, apa yang akan dapat kau lakukan atas Eyang Sora Dipayana itu?"

Kembali terdengar Uling Putih tertawa. Jawabnya, "Adakah kau mengira bahwa umur kakekmu itu akan dapat mencapai puluhan tahun lagi? Kalau semuanya sudah dapat aku bereskan, maka orang tua itu pasti akan mati kesedihan dan putus asa. Kalau tidak, seandainya orang tua itu tidak takut melihat kenyataan hari depannya yang patah, maka akupun dapat mempertemukannya dengan orang sebayanya, yang datang ke Rawa Pening, khusus untuk keperluan itu."

"Gurumu...?" tanya Arya Salaka.

Kedua Uling itu mengangguk bersama-sama. Jawab Uling Putih, "Ya, guruku Sura Sarunggi."

Arya Salaka mengerutkan keningnya. Agaknya Uling Rawa Pening itu telah benar-benar menyusun kekuatan untuk dapat sampai kekedudukan yang diinginkan.

Dalam pada itu ia sudah tidak melihat kemungkinan lain daripada menghadapi sepasang Uling itu dengan kekerasan. Seperti juga Widuri yang selama ini berdiam diri mendengarkan percakapannya dengan sepasang Uling itu, maka iapun harus memperhitungkan kekuatan diri. Untunglah bahwa Widuri telah memiliki bekal untuk membela dirinya sendiri.

Namun sekarang bagaimanakah imbangan kekuatan dari mereka berdua dengan kekuatan Uling itu sepasang...?

"Tuan muda..." tiba-tiba Uling Kuning masih meneruskan, "Sepeninggal Tuan jangan Tuan cemaskan gadis Tuan itu. Meskipun kami sudah tidak semuda Tuan, namun kami akan berusaha untuk memeliharanya baik-baik."

Widuri menjadi muak mendengar perkataan itu. Apalagi ketika kemudian disusul dengan suara tertawa mereka yang mirip ringkik kuda yang sudah hampir gila. Namun Widuri masih dapat menahan dirinya ia menyerahkan segenap persoalan kepada Arya Salaka.

Namun Arya Salaka pun menjadi marah mendengar perkataan-perkataan yang menyakitkan hati itu. Maka dengan lantang iapun menjawab, "Sepasang Uling yang baik. Terima kasih atas berita yang telah kau sampaikan kepadaku. Dan terima kasih pula atas perhatianmu terhadap diriku sehingga untuk seorang anak-anak, kau berdua telah memberikan waktu yang cukup banyak serta tenaga yang besar sekali. Dengan demikian aku merasa mendapat kehormatan dari sepasang orang perkasa. Meskipun demikian sebaiknya kau mempertimbangkan sekali lagi, apakah kau ingin meneruskan rencanamu itu, ataukah lebih baik kau tetap menjadi perampok kecil-kecilan yang bersarang di Rawa Pening."

Sepasang Uling itu terkejut mendengar jawaban Arya Salaka. Sindiran itu sudah jelas bagi mereka, bahwa Arya Salaka sama sekali tidak gentar menghadapinya. Meskipun mereka telah memperhitungkan bahwa anak itu pasti tidak akan menyerahkan lehernya begitu saja, namun mereka sama sekali tidak menduga bahwa anak itu berani merendahkannya. Karena itu dengan suara yang keras parau Uling Putih menjawab, "Hati-hatilah kau berbicara anak muda. Supaya aku tidak membiarkan kau menderita pada saat ajalmu datang."

379
ARYA SALAKA sama sekali tidak mempedulikan ancaman itu, jawabnya, "Sebaiknya kau kembali saja ke Rawa Pening. Lebih baik kau menghadap Paman Lembu Sora dan minta menjadi pekatiknya. Kau akan mendapat jaminan seumur hidupmu. Kau tidak akan kelaparan."

"Tutup mulutmu!" bentak Uling Kuning sambil melangkah maju. Ternyata darahnya agak lebih panas dari kakaknya. "Berlututlah dan minta ampun, supaya kau tidak mengalami siksaanku."

Arya menatap mata Uling Kuning itu dengan penuh kebencian. Dengan dada menengadah ia menjawab, "Maaf Uling Kuning, aku tidak bisa berjongkok dan minta ampun. Kalau kau telah biasa melakukan itu kau sajalah yang berjongkok dan minta ampun."

Darah Uling Kuning maupun Uling Putih menjadi mendidih karenanya. Tetapi pada saat Uling Kuning hampir saja lupa diri dan meloncat menyerang, tiba-tiba terpandanglah olehnya Endang Widuri. Karena itu tiba-tiba ia mengurungkan serangannya. Bahkan kemudian ia menoleh kepada Uling Putih sambil berkata, "Apakah yang harus kita lakukan terhadap anak yang telah menghina kebesaran nama Sepasang Uling dari Rawa Pening ini Kakang?"

Uling Putih yang telah marah itu menjawab, "Menyingkirlah, biar aku sayat kulit mukanya, dan akan aku biarkan ia hidup sampai matahari terbit esok."

Ancaman itu sungguh mengerikan. Suatu siksaan yang tiada taranya. Namun Arya Salaka sama sekali tidak gentar. Ia masih berdiri dengan dada menengadah menghadapi setiap kemungkinan. Juga kemungkinan untuk disayat kulit wajahnya, dan dibiarkan hidup sampai besok. Dalam pada itu Uling Kuning tersenyum di dalam hati. Memang sebenarnya ia ingin menyerahkan Arya Salaka kepada kakaknya. Sebab ia lebih tertarik untuk menangkap gadis yang menjelang dewasa yang datang kepadanya seolah-olah hadiah dari langit. Meskipun demikian ia masih berpura-pura berkata, "Adakah Kakang perlu menanganinya sendiri?"

Uling Putih menjawab, "Biar puas hatiku, jangan kau ikut campur."

Uling Kuning mundur selangkah. Matanya dengan liar merambat ke segenap bagian tubuh Endang Widuri. Tubuh yang tepat pada usia kemekaran menjelang masa remaja. Sementara itu Uling Putih telah siap. Dengan wajah yang mengerikan ia melangkah maju. Selangkah demi selangkah. Tangannya yang panjang telah siap sepenuhnya untuk merobek-robek kulit Arya Salaka.

Arya Salaka pun segera mempersiapkan dirinya. Ia harus melawan Uling itu mati-matian. Sebab ia tahu betul, bahwa sepasang Uling Rawa Pening adalah orang-orang yang hampir seluruh hidupnya diwarnai oleh noda-noda yang hitam kelam. Karena itu, Arya Salaka berpendapat bahwa ia harus mencoba untuk dapat memusnahkannya. Tetapi ia masih belum dapat mengukur, apakah ilmu yang selama ini dipelajarinya akan cukup mampu untuk melawan Uling Putih itu.

Namun dalam pada itu, yang tergores didalam hatinya, adalah perbuatan yang sebaik-baiknya sebagai suatu pernyataan kebaktian yang tulus kepada sesama. Tetapi yang masih sedikit mengganggu pikirannya adalah Endang Widuri. Ia melihat suatu tanda-tanda yang mencemaskan pada Uling Kuning. Ia melihat bagaimana cara Uling Kuning itu memandang Endang Widuri. Karena itu maka mau tidak mau ia merasa bertanggungjawab pula atas keselamatan gadis itu.

Uling Putih kini sudah dekat berdiri di depannya. Giginya gemeretak didalam mulutnya yang terkatub rapat. Tetapi sesaat kemudian terdengar ia menggeram, "Tidak sia-sia aku berdua tinggal untuk beberapa hari di sini. Sekarang aku akan puas menghisap darahmu."

Arya Salaka tidak menjawab. Tetapi ia menarik kaki kirinya setengah langkah surut. Bersamaan dengan itu, Uling Putih meloncat dengan garangnya menyerang dada Arya Salaka. Cepat Arya Salaka menekuk lutut sambil membungkukkan tubuhnya. Sementara itu tangannya menyambar lambung lawannya dengan gerak yang mendatar.

Dalam pada itu Arya Salaka menjadi terkejut sendiri dengan gerakannya. Sebab tiba-tiba ia merasa seolah-olah ada tenaga kuat yang mendorong dari dalam. Tenaga yang selama ini seolah-olah tersembunyi. Bahkan dalam gerakannya itu, terasa benar bahwa segala sesuatu didalam tubuhnya telah berubah. Mungkin itulah yang dimaksud dengan penyempurnaan tata nadi yang dilakukan oleh orang berjubah abu-abu. Dan dengan demikian geraknya menjadi cepat dan kuat.

Uling Putih terkejut melihat kecepatan gerak anak itu. Bahkan ia terkejut pula ketika melihat tangan lawannya menyambar lambung. Karena ia sama sekali tidak menduga bahwa hal yang demikian akan terjadi, maka iapun kurang mempersiapkan dirinya. Ia mengira bahwa anak itu hanya dapat berloncat-loncatan sedikit.

Ia tidak tahu bahwa Arya Salaka dalam perkelahian seorang lawan seorang telah dapat mengalahkan Sawung Sariti. Sebab Sawung Sariti sendiri selalu mengatakan bahwa ia harus bertempur menghadapi beberapa orang yang datang membantu Arya Salaka. Dengan demikian Uling Putih itu tidak sempat berbuat lain daripada membentur tangan Arya Salaka.

380
ULING PUTIH menarik kaki kanannya, kemudian memutar tubuhnya dan menghantam lengan lawannya itu dengan kedua belah tangannya. Arya Salaka masih belum dapat menguasai geraknya sendiri sebaik-baiknya. Sebab sejak ia bertemu dengan laki-laki aneh yang berjubah abu-abu serta menidurkannya di dalam semak-semak, ia belum pernah mencoba tenaganya. Ini adalah yang pertama kalinya ia dapat melihat akibat dari kejadian malam yang mendebarkan itu. Karena itu ia tidak dapat menghindarkan diri dari benturan yang terjadi. Benturan antara lengannya dengan kedua tangan Uling Putih.

Akibatnya diluar dugaan Uling Putih dan Arya Salaka sendiri. Uling Putih yang pada dasarnya memandang rendah kepada lawannya, sengaja tidak mengerahkan segenap kekuatannya. Sebab ia mengira bahwa sebagian tenaganya saja ia akan mampu mematahkan lengan anak yang dianggapnya terlalu sombong itu.

Tetapi yang terjadi sama sekali tidaklah demikian. Tenaga tangan Arya ternyata besar sekali, sehingga Uling Putih terdorong surut beberapa langkah, sedang Arya sendiri tetap tidak bergeser dari tempatnya.

Mengalami peristiwa itu, dada Uling Putih seolah-olah menyala karena hatinya yang panas. Disamping perasaan heran yang tak habis-habisnya terhadap kekuatan tenaga anak yang dianggapnya tidak lebih dari seekor kelinci yang lemah itu, juga menggelora di dalam dadanya suatu perasaan malu, marah, dendam dan nafsu bercampur baur. Karena itu, maka segera ia mengerahkan segenap perhatiannya untuk satu tujuan, membunuh dan menyayat-nyayat putera kepala daerah Perdikan Banyubiru itu.

Demikianlah dengan garangnya ia menyerang kembali. Serangan yang datang menggelombang dengan dahsyatnya. Arya Salaka pun kemudian melayaninya dengan tangguhnya. Ia telah mewarisi hampir segenap jenis unsur-unsur gerak dari perguruan Pengging, ditambah dengan tata nadinya yang telah disempurnakan. Dengan demikian anak muda itu seolah-olah dapat bertempur seperti burung elang di udara, menyambar-nyambar dengan garangnya. Tetapi kemudian ia mampu pula bertempur laksana banteng yang tangguh kukuh, tenang dan meyakinkan.

Uling Kuning dan Endang Widuri berdiri terpaku menyaksikan pertempuran itu. Pertempuran yang berjalan dengan sengitnya. Yang sekali waktu berjalan cepat, tetapi kemudian menjadi lambat, namun penuh dengan ketegangan yang mendebarkan.

Uling Kuning, yang mula-mula menjadi sangat gembira ketika kakaknya bermaksud untuk membunuh Arya Salaka dengan tangannya sendiri, karena dengan demikian ia dapat berbuat leluasa atas gadis cantik itu, kemudian terpaksa mengikuti pertempuran itu dengan seksama. Bahkan kadang-kadang timbullah kecemasan di hatinya. Sebab kadang-kadang ia melihat serangan Arya Salaka seperti air yang mengalir dengan derasnya, melanda setiap usaha yang akan merintanginya.

Untunglah bahwa Uling Putih adalah seorang yang penuh dengan pengalaman bertempur. Dalam keadaan-keadaan yang sulit, ia masih mampu untuk membebaskan dirinya. Namun dengan demikian anggapannya terhadap Arya Salaka telah berubah. Ia kemudian menganggap anak muda itu seorang lawan yang berbahaya tak henti-hentinya, yang rasa-rasanya datang dari segenap penjuru.

Dalam keadaan yang demikian Uling Putih harus memeras keringatnya untuk dapat mencapai titik keseimbangan. Namun agaknya anak muda itu benar-benar luar biasa. Meskipun Uling Putih telah berusaha membentengi tubuhnya dengan gerakan-gerakan yang cepat dan berubah-ubah, tetapi ia tidak bisa menutup mata, atas suatu kenyataan bahwa dadanya menjadi semakin sesak oleh pukulan-pukulan Arya Salaka, yang meluncur seperti tatit menyambar tanpa dapat dihindari. Bahkan beberapa kali, ia tidak dapat berhasil membebaskan diri seluruhnya atas serangan-serangan kaki lawannya yang masih sangat muda itu.

Meskipun Uling Kuning melihat kenyataan itu, namun ia terlalu mengagumi kakaknya, seperti ia mengagumi dirinya sendiri yang seolah-olah tak seorangpun dari angkatan sebayanya, apalagi anak-anak seperti Arya Salaka, akan mampu mengalahkannya. Karena itu, ia tidak mengalami sendiri tekanan-tekanan maut yang mendesing-desing di telinga, ia tidak sedemikian mencemaskan keadaan Uling Putih. Bahkan tiba-tiba ia teringat kepada kepentingannya sendiri. Kepada gadis yang berdiri tak seberapa jauh darinya.

Dengan sudut matanya sekali lagi ia memandang Endang Widuri yang masih asik melihat pertempuran antara Arya Salaka dan Uling Putih. Dan sekali lagi dada Uling Kuning itu bergetar. Kalau saja ia nanti berhasil membawa anak itu ke Rawa Pening, pasti akan merupakan barang yang sangat berharga di daerah yang tersekat dari pergaulan. Berbeda dengan daerah Nusakambangan, pusat kerajaan Ular Laut yang tampan, dimana terdapat berpuluh-puluh gadis korbannya yang disimpan di sana. Berbeda pula dengan cara hidup Sima Rodra muda dari Gunung Tidar. Yang seolah-olah telah kehilangan tingkat tata pergaulan hidup manusia yang wajar, dimana laki-laki dan perempuan dibiarkan mengalami suatu penghidupan yang buas dalam segala segi-seginya.

Karena itu maka kemudian perlahan-lahan perhatiannya berkisar dari titik pertempuran kepada Endang Widuri. Bahkan kemudian iapun menggeser kakinya setapak demi setapak ke arah gadis itu. Ia ingin menangkapnya di tempat itu pula. Dengan demikian, kecuali ia akan mendapat sesuatu yang dianggapnya permainan yang menyenangkan, sekaligus ia dapat mempengaruhi perhatian Arya Salaka.

Dengan demikian secara tidak langsung ia sudah membantu kakaknya. Sebab sedikit saja Arya Salaka lengah, maka kakaknya pasti akan dapat mempergunakan kesempatan itu sebaik - baiknya.

Ketika ia sudah mendapat keputusan bulat atas rencananya itu. Uling Kuning tersenyum-senyum sendiri. Ia memastikan bahwa rencana itu akan berhasil. Menangkap Endang Widuri dan sekaligus menyebabkan Arya Salaka binasa.

Sementara itu, pertempuran berjalan semakin sengit. Arya Salaka terpaksa mengakui ketangguhan lawannya. Tahulah ia sekarang, mengapa ayahnya dahulu tidak tergesa-gesa bertindak terhadap kedua orang yang berbahaya itu. Pada waktu itu pasti ayahnya sedang mempersiapkan segala kemungkinan serta perhitungan-perhitungan yang masak.

Dikompilasi oleh Mimbar Seputro
Updated 4 Juni 2000
http://gajahsora.net


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Kantong menyan kena sepak

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

381

TERNYATA kedua orang itu benar-benar luar biasa. Untunglah bahwa pada saat itu, ia telah banyak menerima tuntunan langsung atau tidak langsung, sehingga dengan demikian ia dapat melawan Uling Putih dengan sebaik-baiknya. Bahkan kemudian ternyata bahwa ia berhasil mendesaknya. Apalagi setelah ia mengalami pijatan-pijatan di seluruh permukaan tubuhnya, terasa sekali betapa ia bertambah segar, kuat dan lincah. Tenaganya dapat melontar bebas tanpa sesuatu rintangan.

Uling Putih kemudian mengumpat-umpat di dalam hati. Ia sama sekali tidak menduga bahwa Arya Salaka memiliki keteguhan serta ketangguhan yang sedemikian besarnya. Karena itu ia menjadi bertambah marah. Dikerahkannya segenap ilmunya. Tetapi ia harus menghadapi suatu kenyataan, bahwa setelah ia memeras diri, ia tetap tidak mampu untuk menundukkan lawannya.

Akhirnya ia menjadi gelisah. Bahkan ia mengharap agar adiknya melihat kesulitannya. Ia tidak dapat berteriak memintanya ikut bertempur sebab ia masih memperhatikan harga dirinya. Namun apabila keadaan memaksa, ia tidak akan pedulikan lagi, apalagi dengan demikian ia dianggap licik atau apapun.

Tetapi sebelum ia benar-benar minta adiknya menolongnya, dalam sekilas ia melihat Uling Kuning perlahan-lahan mendekati gadis kecil yang sedang asik melihat perkelahian itu. Dalam pada itu timbulah suatu harapan padanya. Mudah-mudahan gadis itu ditangkap oleh adiknya. Kalau gadis itu kemudian menjerit, saatnya tiba, Arya Salaka pasti akan lengah. Dan pada saat itu saat yang sebaik-baiknya untuk menghancurkannya.

Pada saat itu, malam telah turun perlahan-lahan. Warna-warna merah di langit telah lenyap disapu oleh warna-warna kelam. Bulan telah mulai menampakkan dirinya kembali diantara taburan bintang-bintang. Awan yang tipis bertebaran disana-sini menghias langit.

Perhatian Endang Widuri sebenarnya memang sedang tertumpah pada perkelahian yang sengit antara Arya Salaka melawan Uling Putih. Dengan keheran-heranan ia melihat Arya Salaka melontarkan diri, membelit dan kemudian meloncat dengan garangnya menghantam lawannya.

Tetapi ia mengerti pula bahwa Uling Putih pun mempunyai kekuatan yang cukup untuk dapat mempertahankan dirinya. Ia bergerak setapak-setapak, bergeser, meloncat dan berputar untuk menjaga agar ia tetap dapat menghadapi Arya Salaka yang seperti bayangan saja. Sekali muncul di sana, kemudian muncul di tempat lain. Kalau saja lawannya bukan orang yang cukup kuat, maka ia pasti akan menjadi pening dan kebingungan.

Semakin lama pertempuran itu menjadi semakin seru. Arya Salaka semakin mendesak lawannya pula. Melihat peristiwa itu Endang Widuri menjadi gembira, sehingga gadis itu tersenyum-senyum sendiri. Bahkan ia kadang-kadang bergerak pula seperti anak-anak mendengar gamelan. Sekali ia bergeser maju, sekali ke samping. Bahkan kadang-kadang ia meremas-remas tangannya sendiri dengan kuatnya.

Tetapi ketika Uling Putih telah benar-benar terdesak, tiba-tiba tangannya menarik tali yang membelit pinggangnya. Demikian tali yang besar itu terurai, tampaklah bahwa sebenarnya yang membelit pinggangnya itu adalah sebuah cemeti. Arya Salaka tertegun melihat cambuk yang lemas di tangan Uling Putih. Ia tahu benar bahwa cambuk itulah senjata andalannya. Dengan demikian ia harus berhati-hati menghadapinya.

Ketika itulah Uling Putih itu menyerang dengan garangnya. Cambuknya berdesing-desing dengan dahsyatnya. Sebuah sambaran mendatar mengarah ke dada Arya Salaka.

Dengan tangkasnya Arya membungkuk dalam-dalam, serta dengan sekali berputar, kakinya menyambar perut Uling Putih. Namun Uling Putih sempat menarik dirinya setapak mundur. Bersamaan dengan itu, ia telah sempat menarik cambuknya mendatar pula. Kali ini Arya tidak dapat membungkuk lebih rendah lagi.

Tetapi ia harus meloncat mundur. Uling Putih tidak mau memberinya kesempatan. Dengan loncatan yang panjang ia memburu Arya sambil mengayunkan cambuknya sendhal pancing. Arya yang mengetahui betapa bahaya yang mengancam apabila ia sampai terkena pukulan itu, segera meloncat kesamping.

Ketika ujung cemeti itu berdesing disamping telinganya, ia melontar dengan cepatnya maju dekat sekali dengan lawannya. Dengan sekuat tenaganya ia menghantam dada lawannya. Uling Putih terkejut melihat gerakan yang cepat dan tak terduga-duga itu.

Dengan tangan kirinya ia mencoba menahan tangan Arya, sedang tangan kanan memutar cambuknya cepat-cepat untuk menyerang dalam jarak yang pendek itu.

Demikianlah dengan kerasnya tangan Arya menghantam tangan kiri Uling Putih yang mencoba melindungi dadanya. Pukulan itu demikian kerasnya sehingga terdengarlah Uling Putih mengaduh tertahan. Tangan kirinya ternyata tidak mampu menahan tekanan tangan lawannya, sehingga bagaimanapun juga, terasa sesuatu mendesak dadanya. Desakan itu demikian kuatnya, sehingga ia terlontar mundur dan kemudian jatuh terguling.

Tetapi dalam pada itu, Uling Putih agaknya memang ahli memainkan senjatanya. Meskipun pada saat itu Arya berdiri hampir melekat tubuhnya, ujung cambuknya berhasil juga menyentuh pundaknya, sehingga terasalah betapa nyerinya, dan bahkan terasa bahwa kulitnya terkelupas.

Arya menyeringai menahan pedih. Tanpa disengaja tangannya meraba tempat yang terluka itu. Terasa betapa darahnya yang hangat mengalir. Dalam pada itu Uling Putih segera melenting berdiri. Namun terasa betapa dadanya semakin sesak.

Baik Uling Putih maupun Arya Salaka telah mencapai puncak kemarahannya. Mereka masing-masing telah merasakan betapa tubuh mereka telah berhasil disakiti oleh lawannya. Maka terdengarlah Uling Putih menggeram penuh dendam. Matanya yang menyala merah menjadi semakin liar. Arya Salaka pun kemudian menggigil karena kemarahan. Jantungnya berdebar keras, sedang tangannya bergetaran, siap untuk menghancurkan lawannya.

382

Uling Putih yang telah dapat menguasai dirinya kembali, segera melangkah maju. Ia telah melihat hasil serangannya pada lengan lawannya. Dengan demikian ia menjadi sedikit berbesar hati. Mudah-mudahan luka ditangan Arya itu dapat mempengaruhi keteguhan hatinya. Tetapi ia salah harap.Karena luka itu Arya malah menjadi semakin garang. Bahkan tiba-tiba tangannya yang gemetar telah menggenggam pusaka kebesaran tanah perdikan Banyubiru, Kyai Bancak.

Demikianlah pertempuran itu berkobar kembali. Cambuk Uling Putih berputar seperti baling-baling.

Bergulung-gulung seolah-olah ingin melibas lawannya dan membenamkan kedalamnya. Demikian dahsyatnya Uling Putih memainkan senjatanya sehingga terdengarlah angin mendesing-desing
menggoyang daun-daun pepohonan di sekitarnya serta merontokkan daun-daun kering yang sudah tidak mampu lagi berpegangan di batang-batangnya lebih erat lagi. Tetapi ia berhadapan dengan murid keturunan dari perguruan Pengging yang telah mengalami pembajaan diri yang luar biasa beratnya.

Bahkan telah mendapat pertolongan dari seorang ahli tata nadi memperbaiki letak otot-otot serta syaraf-syarafnya. Sehingga Arya Salaka dapat mempergunakan segenap tenaganya dalam lontaran-lontaran kekuatan tanpa dipengaruhi oleh penggunaan tenaga cadangan di dalam tubuhsendiri. Apalagi kini di tangannya telah tergenggam tombak sipat kandel yang dapat melipatgandakan kemampuannya melawan Uling Putih itu.

Dalam keremangan cahaya bulan, tampaklah gulungan sinar keputih-putihan melingkar-lingkar mengerikan yang seolah-olah sedang berusaha untuk melanda sinar yang menyala kebiru-biruan. Itulah cahaya tombak Kyai Bancak. Namun sinar yang kebiru-biruan itu selalu berhasil menghindarkan dirinya, dan bahkan sekali-sekali dengan dahsyatnya menyusup langsung ke pusat gulungan sinar putih itu. Dengan demikian maka tampaklah betapa Arya Salaka dapat mengimbangi lawannya dengan baik.

Bahkan kemudian Uling Putih terpaksa memeras keringat habis-habisan untuk dapat mengimbangi permainan tombak bertangkai pendek, sependek tangkai pedang, yang digerakkan oleh tangan yang kokoh kuat dan terlatih baik.

Dengan demikian pertempuran itu menjadi semakin sengit. Dan sejalan dengan itu perhatian Endang Widuri pun menjadi semakin terikat. Ia menjadi semakin kagum atas ketangkasan Arya Salaka. Kalau beberapa saat yang lalu, ia pernah berlatih bersama-sama dengan anak muda itu, maka sekarang dengan penuh keheranan ia melihat Arya Salaka telah melangkah jauh kedepan. Pada waktu Arya bertempur melawan Sawung Sariti pun, tenaganya masih belum sedahsyat sekarang ini. Tetapi ia tidak tahu bahwa di dalam tubuh Arya, baru saja terdapat beberapa perubahan tata nadi yang sangat menguntungkannya.

Tetapi karena keasyikannya melihat pertempuran itulah maka ia sama sekali tidak menduga bahwa Uling Kuning telah menjadi semakin dekat, semakin dekat di belakangnya.

Maka, tiba-tiba saja dirasanya sepasang tangan yang kuat telah memegang kedua belah lengannya. Dengan demikian Endang Widuri menjadi terkejut sekali, sehingga tanpa disengaja ia memekik kecil.

Saat itulah yang memang ditunggu-tunggu oleh kedua Uling bersaudara itu. Sebab dengan demikian mereka mengharap Arya akan menjadi lengah. Dan apa yang mereka harapkan itu benar-benar terjadi. Arya terkejut mendengar suara Widuri. Tetapi ia tidak menjadi lengah karenanya. Untuk dapat mengetahui keadaan gadis itu. Arya Salak meloncat jauh-jauh ke belakang.

Meskipun demikian, karena perhatiannya sebagian terampas oleh peristiwa lain, maka terasalah sebuah sengatan pedih di pinggangnya. Ternyata sekali lagi Uling Putih berhasil mengenainya dengan cambuknya yang sangat berbahaya. Terdengarlah Arya berdesis menahan sakit. Meskipun demikian ketika jaraknya telah menjadi agak jauh dari lawannya, ia sempat juga memandang kearah Widuri yang berdiri tidak begitu jauh dari titik perkelahian itu.

Tetapi yang terjadi kemudian, sama sekali tidak seperti yang diharapkan oleh sepasang Uling dari Rawa Pening itu. Luka di pinggang Arya itu ternyata telah membakar semangat Arya lebih dahsyat lagi. Dengan menyeringai menahan pedih, ia menggeram penuh kemarahan.

Meskipun demikian otaknya masih dapat bekerja dengan baik. Ia tidak mau terlibat dalam pertempuran yang liar.

Uling Kuning, yang berhasil menangkap Widuri tanpa diketahui sebelumnya, agaknya menjadi menyesal sekali. Ketika ia memegang lengan gadis itu, ia terlalu berhati-hati, seperti seorang yang memegang sebuah permainan ringkih, sehingga ia takut kalau merusakkannya.

Tetapi ia sama sekali tidak menduga, bahwa gadis kecil itu tidak ubahnya sebagai seekor lebah kuning yang manis namun sengatnya sangat berbahaya.

Demikian Endang Widuri merasa tangkapan pada lengannya, ia menjadi sadar bahwa Uling Kuning telah menyerangnya. Tetapi otaknya yang cerdas merasakan betapa tangan Uling Kuning itu terlalu hati-hati meraba kulitnya. Itulah sebabnya, maka dengan satu gerakan merendah, sambil memutar tubuhnya setengah lingkaran, kakinya dengan cepatnya telah berhasil mengenai perut Uling Kuning bagian bawah.

Uling Kuning sama sekali tidak menduga bahwa hal yang demikian dapat terjadi, sehingga ia sama sekali tidak bersiaga. Karena itu terdengarlah ia mengaduh kesakitan. Bahkan kekuatan Endang Widuri cukup melemparkannya beberapa langkah dan kemudian membantingnya jatuh ke tanah.

Untunglah Uling Kuning telah mempunyai cukup pengalaman. Dengan cepatnya ia meloncat berdiri dan mencoba menghadapi setiap kemungkinan yang dapat terjadi. Namun demikian, kaki gadis kecil, puteri Ki Kebo Kanigara, yang telah dibekali dengan pengetahuan yang cukup, terasa telah menggoncangkan isi perutnya. Perasaan mual berputar-putar mengganggu sekali, seolah-olah isi perutnya diaduk dengan hebatnya.

No. 383

BELUM lagi Uling Kuning benar-benar sadar atas apa yang terjadi, dilihatnya gadis kecil itu melayang dengan lincahnya, menyerang seperti semburan air hujan yang datang ke segenap bagian tubuhnya. Uling Kuning terpaksa surut beberapa langkah. Namun demikian ia mempunyai cukup kesempatan untuk membetengi dirinya dengan tangkisan-tangkisan yang rapat. Tetapi Endang Widuri cukup lincah dan cekatan untuk membingungkannya.

Ketika Arya Salaka melihat bahwa Endang Widuri ternyata telah berhasil menolong dirinya sendiri, ia menjadi berbesar hati. Ia percaya bahwa gadis itu akan mampu untuk menahan serangan Uling Kuning dalam waktu yang cukup lama. Ia mengharap bahwa keadaan akan memungkinkannya untuk membantu.

Apalagi ketika dilihatnya Uling Kuning menjadi gelisah karena serangan pertama kaki Widuri yang tepat mengenai bagian bawah perutnya. Ternyata bahwa akibat dari serangan itu sangat menguntungkan. Sebab untuk seterusnya tenaga Uling Kuning sangat terpengaruh oleh perasaan muak dan sakit yang melilit-lilit di dalam rongga perutnya.

Tetapi Arya tidak mempunyai kesempatan lebih lama lagi untuk menilai pertempuran antara Widuri dan Uling Kuning. Sebab pada saat itu Uling Putih telah menyerangnya pula, bagaikan badai yang datang bergulung-gulung. Tetapi agaknya badai itu menghantam gunung yang tegak dengan perkasanya, serta tak setapakpun bergeser dari tempatnya.

Demikianlah di tempat yang sepi itu telah terjadi dua lingkaran pertempuran. Uling Putih yang menyesal, bahwa ia tak berhasil mempergunakan saat yang ditunggu-tunggu menjadi semakin marah. Cambuknya berputar-putar semakin cepat. Tetapi lawannya menjadi semakin garang pula. Luka di lengan dan lambung Arya telah menambahnya semakin teguh.

Ujung tombaknya yang bercahaya kebiru-biruan, mematuk-matuk ke segenap bagian tubuh lawan seolah-olah menjadi beribu-ribu mata tombak yang datang dari segala arah. Sejalan dengan itu, dada Uling Putih terasa menjadi semakin sesak. Beberapa kali ia meloncat menjauhi lawannya untuk mendapat kesempatan menarik nafas dalam-dalam. Namun lawannya bukan pula seorang yang tidak mengetahui keadaannya. Karena setiap ia berusaha untuk mendapat kesempatan itu, Arya Salaka selalu dengan garangnya mendesak maju.

Kepada lawannya yang sangat berbahaya itu, Arya sama sekali tidak mau memberi kesempatan sama sekali. Bahkan kemudian, tiba-tiba ia teringat pada suatu pagi yang cerah di Banyubiru. Pada saat ia berhasil menangkap seekor Uling dari Rawa Pening.

Pada saat itu Mahesa Jenar berkata kepadanya, bahwa bukan Uling seperti yang ditangkapnya itulah yang berbahaya di daerah sekitar Rawa Pening, tetapi sepasang Uling yang sekarang berhadapan melawannya itulah yang dicemaskan. Diingatnya pada saat itu, ia seolah-olah berjanji kepada Mahesa Jenar, bahwa sepasang Uling itupun kelak akan dibunuhnya.

Sepasang Uling yang selalu membayangi kekuasaan ayahnya di Banyubiru.

Bahkan telah berterus terang kepadanya, bahwa sepasang Uling itupun sekarang sedang dalam perjuangan untuk dapat merebut kedudukan ayahnya itu lewat segala macam lekuk-liku dan cara-cara yang licik. Karena itu, dada Arya Salaka menjadi semakin menggelegak. Baginya tidak ada pilihan lain daripada berusaha untuk memenuhi harapannya, membinasakan sepasang Uling yang berhati hitam itu.

Dengan demikian, kebulatan tekadnya itu seolah-olah telah mempengaruhi tenaganya. Ia seolah-olah telah mendapat tenaga yang maha besar mengalir lewat pembuluh-pembuluh darahnya ke segenap bagian tubuhnya.

Karena itu, maka apa yang terjadi kemudian sangat mengejutkan lawannya. Dengan penuh keyakinan di dalam dadanya, Arya melanda lawannya seperti ombak lautan yang digoncangkan badai. Dengan garangnya, segulung demi segulung, berturut-turut menghantam tebing, yang akhirnya akan runtuh berguguran.

Demikianlah Uling Putih akhirnya merasakan, bahwa tekanan serangan Arya Salaka menjadi semakin dahsyat. Bahkan tiba-tiba ketika ia sedang mati-matian mempertahankan dirinya, terasa tangannya yang memegang cambuk itu bergetar. Dan apa yang dilihatnya sangat mengejutkannya.
Ternyata ujung cambuknya telah terpotong oleh ketajaman tombak Arya Salaka. Dengan demikian, Uling Putih menjadi cemas. Satu-satunya senjata yang selama ini dibangga-banggakannya telah terpotong. Ia menjadi bertambah cemas lagi ketika ia melirik ke arah adiknya.

Dalam sekilas Arya menyaksikan gadis itu dapat melawan Uling Kuning dengan baiknya setelah UlingKuning dikenainya lebih dahulu. Dengan demikian ia tidak dapat mengharap Uling Kuning akan dapat membantunya. Tetapi Uling Putih adalah seorang yang berhati batu. Meskipun pertempuan yang telah berlangsung itu mengatakan kepadanya bahwa Arya Salaka bukanlah anak-anak yang hanya dapat bermain loncat-loncatan, namun ia telah bertekad untuk memenangkan pertempuran itu dan membunuhnya. Karena itu ia menjadi semakin buas. Geraknya semakin lama menjadi semakin liar.

Dalam keadan yang demikian itulah Arya benar-benar berusaha menguasai keadaan. Ia bertempur dengan hati-hati. Ia tidak saja mempergunakan tenaganya, tetapi ia memperhitungkan pula setiap keadaan dan kemungkinan.

Demikianlah, ketika bulan muda telah membenamkan dirinya di balik punggung pegunungan, terdengarlah suatu jeritan ngeri mengumandang membentur dinding-dinding bukit. Jerit ngeri yang patah. Dan kemudian disusul dengan suara tubuh yang jatuh terbanting.

Sesaat kemudian kembali malam terlempar ke dalam suasana yang sepi, Arya Salaka tampak tegak berdiri dengan tangan yang gemetar memegang Kiai Bancak yang berlumuran darah. Darah Uling Putih yang kini terbaring tak bernafas di hadapannya. Yang terdengar pada saat itu hanya dengus nafas Arya Salaka yang melonjak-lonjak.

384
TETAPI Arya Salaka tidak mendapat kesempatan untuk menyaksikan tubuh lawannya itu lebih lama lagi. Sebab tiba-tiba ia melihat sebuah bayangan yang meloncat lari. Itulah Uling Kuning yang setelah tertegun sejenak bersama lawannya, Endang Widuri, yang seperti terpesona, menjadi sadar bahwa bahaya maut telah mengancamnya. Karena itu ia akan berusaha untuk menghindarkan dirinya. Tetapi Arya telah melihat bayangannya.

Dengan secepat kilat dikejarnya Uling Kuning itu. Terhadap orang-orang yang demikian itu Arya tidak dapat berbuat lain kecuali membinasakan. Itulah sebabnya maka Arya sama sekali tidak mau lagi memberi kesempatan kepada Uling Kuning untuk meloloskan diri.

Demikian pula Endang Widuri. Ia tidak mau pula ketinggalan. Maka segera iapun berlari mengejar kedua bayangan yang berlari berkejar-kejaran. Namun kedua bayangan itu kemudian lenyap menyusup ke dalam semak-semak. Untuk seterusnya Endang Widuri kehilangan jejak. Karena itu ia menjadi bingung. Ia tidak tahu kemana ia harus pergi. Sedang jalan kembalipun tak diketahuinya pula. Untuk beberapa saat Endang Widuri berdiri termangu-mangu.

Tiba-tiba, ketika ia sedang mencari-cari jalan terdengarlah gemersik daun di belakangnya. Cepat ia meloncat memutar tubuhnya, dan berdiri dengan teguhnya diatas kedua kakinya yang renggang setengah langkah serta tangannya yang disilangkan di muka dadanya, siap untuk menghadapi setiap kemungkinan yang akan terjadi.

Dalam sepi malam, terdengar langkah itu semakin jelas. Bahkan kemudian dilihatnya dalam gelap malam dua bayangan yang berjalan dengan tetap ke arahnya.

Endang Widuri yang baru saja bertempur melawan Uling Kuning, masih saja merasa dipengaruhi oleh suasana perkelahian. Karena itu ia menyambut kedatangan dua bayangan itu dengan sikap yang garang, siap untuk bertempur. Tetapi kemudian ia terkejut ketika didengarnya sebuah tawa yang lunak, yang sudah terlalu sering didengarnya.

"Ayah...!" teriaknya sambil berlari menyambut kedatangan bayangan yang sudah semakin dekat.

"Apa yang kau kerjakan di sini?" tanya Kebo Kanigara.

"Berkelahi," jawab gadis itu.

"Hem... desis ayahnya. Aku memang sudah mengira. Apalagi ketika aku jumpai sesosok mayat dibalik semak-semak di sebelah."

"Kakang Arya telah membunuhnya," jawab Widuri.

Kebo Kanigara memandang wajah Mahesa Jenar, kawannya berjalan dengan wajah yang berkerut. Ia ingin mengetahui bagaimanakah pendapatnya mengenai muridnya.

"Aku sudah menduga pula, bahwa anak itu akan membunuhnya pada suatu saat. Dan sekarang hal itu sudah dilakukannya," gumam Mahesa Jenar seperti kepada dirinya sendiri.

"Darimana ayah dan Paman Mahesa Jenar tahu bahwa kami berada di sini?" tanya Widuri.

"Ketika hari sudah gelap, dan kau berdua tidak juga datang, aku menjadi cemas. Seseorang telah melihat kau berjalan ke arah ini sore tadi. Dan yang terakhir teriakan seseorang, yang mungkin adalah teriakan Uling Putih pada saat dadanya disobek oleh tombak Arya, telah menuntun aku kemari. Tepat pada saat kami datang, kami melihat kau berlari-lari. Karena itulah maka aku dapat menemukan kau di sini," jawab ayahnya.

"Tetapi aku kehilangan jejak Kakang Arya Salaka," sahut Widuri.

"Marilah kita cari. Agaknya ia akan terlibat pula dalam pertempuran melawan Uling Kuning. Padahal tenaganya sudah jauh susut karena kelelahan," potong Mahesa Jenar.

Mereka tidak berkata-kata lagi. Tetapi segera mereka melangkah menyibak daun-daun yang pekat, yang menghadang di hadapan mereka. Dengan matanya yang tajam, Mahesa Jenar dapat melihat bekas-bekas ranting yang tersibak patah-patah oleh injakan dan sentuhan tubuh Uling Kuning dan Arya Salaka, yang berkejar-kejaran. Dengan demikian meskipun agak sulit dan perlahan-lahan, Mahesa Jenar dapat mencari jejak mereka berdua.

Ternyata perjalanan itu cukup panjang. Ketika mereka telah hampir tidak sabar lagi, tiba-tiba kaki mereka menginjak tanah yang gembur basah. Semakin lama semakin dalam. Dan sejalan dengan itu, semak-semaknya pun menjadi bertambah tipis.

"Tanahnya mengandung air," desis Mahesa Jenar.

"Aku kira kita sampai ke rawa atau telaga," sahut Kebo Kanigara.

Apa yang mereka perkirakan adalah benar. Sesaat kemudian mereka sampai ke daerah yang ditumbuhi batang-batang ilalang, dan kemudian di hadapan mereka terbentang telaga yang tidak terlampau luas. Agaknya Uling Kuning berusaha melarikan diri dengan bersembunyi di telaga itu.

Ketika mereka sudah berdiri di tepi telaga, serta melayangkan pandangan berkeliling, tiba-tiba terlihatlah sesuatu yang bergerak-gerak di dalam telaga itu.

385

DEMIKIAN Mahesa Jenar dan Kebo Kanigara melihat bayangan itu, segera mereka mengerti bahwa yang bergerak-gerak itu pastilah Arya Salaka dan Uling Kuning yang sedang bertempur di dalam air. Untuk sesaat Mahesa Jenar tertegun. Ia menjadi cemas melihat pertempuran di dalam air itu. Apalagi Kebo Kanigara. Sebab mereka tahu bahwa hampir sepanjang hidupnya Uling Kuning berada di sekitar tanah yang berawa-rawa, sehingga baginya, air merupakan tempat berlindung yang terbaik.

Kemudian Widuri pun melihat perkelahian itu, namun baginya tidaklah demikian jelas, apakah yang terjadi.

Sementara itu, Arya Salaka yang tidak mau melepaskan Uling Kuning, terpaksa mengejarnya pula terjun ke dalam telaga. Ia sadar bahwa Uling Kuning berharap, lewat telaga itu ia akan mampu melepaskan dirinya. Atau kalau terpaksa ia terlibat di dalam perkelahian, maka perkelahian di dalam air akan banyak memberinya keuntungan. Dan apa yang diharapkan itu terjadilah. Arya tidak peduli lagi apa yang akan terjadi, meskipun ia terpaksa berkelahi di dalam air.

Demikianlah pertempuran itu berlangsung dengan sengitnya. Disamping mereka harus berjuang untuk tidak terbinasakan oleh lawan, mereka juga harus menjaga diri mereka supaya tidak tenggelam.
Uling Kuning adalah seorang yang seolah-olah dapat hidup di dalam air. Tangan dan kakinya benar-benar dapat dipergunakan dengan baik seperti itik mempergunakan sayap serta kakinya, atau binatang air mempergunakan sirip-siripnya. Karena itu, ia dapat dengan lincahnya bertempur.

Namun sayang bahwa perasaan muak dan nyeri di dalam perutnya tidak juga mau hilang. Apalagi yang dihadapi adalah Arya Salaka. Uling Kuning tidak pernah mimpi bahwa anak itu pernah hidup sebagai anak nelayan di pantai Tegal Arang. Bahkan meskipun tidak begitu lama, namun Arya telah memiliki pengalaman yang cukup untuk menaklukan air. Tidak hanya air setenang air telaga itu, tetapi air yang sedang murka sekalipun.

Arya Salaka pernah terjun ke dalam gelombang yang ganas untuk menyelamatkan alat-alat penangkap ikannya bersama-sama kawan-kawannya. Bahkan darah pelaut yang mengalir di dalam tubuh ayahnya, ternyata mengalir pula di dalam tubuhnya. Pada masa kanak-kanaknya ia telah berani berkelahi dengan seekor uling yang cukup besar di dalam rawa. Sedang pada saat ia menginjak dewasa, ia menerjunkan diri dalam dunia kehidupan nelayan.

Karena itu, dengan tidak diduga oleh Uling Kuning, Arya Salaka pun dengan dahsyatnya berhasil menyerang lawannya dari arah yang membingungkan. Sekali-kali ia melenyapkan diri dari permukaan air, kemudian muncullah ia di tempat yang tak terduga-duga. Seandainya musuhnya bukan seorang yang memang sejak kecil hidup bergulat dengan air, maka Arya pasti akan dengan mudahnya dapat membinasakan. Tetapi sekarang ia menemukan lawan yang seimbang.

Maka pertempuran itu semakin lama menjadi semakin sengit. Air di sekitar tempat itu menjadi seolah-olah mendidih. Buih-buih yang putih bergolak dengan hebatnya diantara bayangan hitam yang timbul-tenggelam bersama-sama. Bahkan kedua bayangan itu akhirnya seolah-olah berpadu menjadi satu dan bergolak bukan main hebatnya.

Mahesa Jenar dan Kebo Kanigara beserta Endang Widuri yang berdiri di tepi telaga menjadi cemas. Apalagi ketika tiba-tiba bayangan yang hitam itu lenyap seperti ditelan putaran air yang melingkar-lingkar.

Mahesa Jenar kemudian menjadi tidak sabar lagi menunggui saja di tepi telaga. Karena itu segera ia melepas baju serta kainnya. Hanya dengan celana saja Mahesa Jenar meloncat pula ke dalam air, dan berenang cepat-cepat ke arah kedua bayangan itu tenggelam.

Sementara itu Arya berjuang mati-matian melawan maut. Uling Kuning benar-benar tangguh bertempur di dalam air. Tangannya benar-benar dapat melilit seperti seekor Uling yang melilit korbannya.

Untunglah bahwa Arya memiliki tenaga raksasa, sehingga dengan pukulan-pukulan yang keras, ia selalu dapat membebaskan diri dari belitan Uling Kuning. Namun akhirnya usaha Uling Kuning itu berhasil.

Seperti gila ia tidak menghiraukan sama sekali pukulan-pukulan terakhir yang dilontarkan oleh Arya Salaka yang tenaganya semakin lama semakin kendor. Bahkan tiba-tiba terasa sesuatu menjerat di lehernya.

Ternyata Uling Kuning telah berhasil mengurai cambuk lemasnya, dan berhasil membelit leher Arya dengan senjatanya itu. Dengan demikian seolah-olah nafas Arya menjadi tersumbat. Ia meronta sekuat tenaga, namun tenaga Uling Kuning itu semakin erat menarik belitan cambuknya pada leher Arya. Dalam keadaan demikian Arya menjadi marah bukan buatan dan mengamuk sejadi-jadinya.

Dengan kakinya ia menangkap tubuh Uling Kuning dan tidak mau melepaskannya lagi. Sedang kedua tangannya berusaha untuk mencekik leher lawannya. Namun sayang ia tidak berhasil. Meskipun demikian kakinya menjadi seperti terkunci dan dengan kerasnya membelit perut lawannya.

Perasaan muak dan nyeri pada perut Uling Kuning menjadi semakin hebat. Dengan sekuat tenaga ia mencoba untuk menahan perasaan itu. Sebab pada hematnya, sebentar lagi Arya pasti sudah tidak akan dapat bernafas dan dengan demikian ia akan bebas.

Dalam keadaan yang demikian itulah mereka bersama-sama berputar-putar dan akhirnya bersama-sama tenggelam. Bagi Arya tidak ada jalan lain kecuali mati bersama-sama daripada mati seorang diri. Itulah sebabnya, ketika terasa senjata Uling Kuning membelit lehernya semakin keras, kakinya pun menjadi semakin keras menekan perut lawannya itu, supaya Uling Kuning ikut serta terseret ke dalam air. Sedang tangannya berusaha untuk mengurangi tekanan lilitan cambuk di lehernya.

Tetapi dalam pada itu, tiba-tiba ia teringat bahwa pada saat ia menerjunkan diri ke dalam air. Kiai Bancak telah disarungkannya.

Dikompilasi oleh Mimbar Seputro
Updated 4 Juni 2000
http://gajahsora.net


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

386

TEPAT pada saat-saat terakhir, dengan sisa tenaga yang ada Arya menarik tombak pusaka kebesaran Banyubiru, dan dengan sepenuh nafsu kemarahannya ditekankan ujung tombak itu ke dalam perut lawannya. Terdengarlah suara menggelegak sesaat. Setelah itu terasa tarikan cambuk yang membelit lehernya menjadi semakin kendor. Sadarlah Arya bahwa ia berhasil membunuh Uling Kuning dengan tombaknya. Karena itu dilepaskannya belitan kakinya, dan setelah air di sekitarnya dipenuhi dengan merahnya darah, ia berusaha untuk berenang ke permukaan air. Namun tenaganya sudah sedemikian lemahnya. Bagaimanapun juga ia berusaha, tetapi pada saat ia berhasil menegakkan kepalanya ke permukaan air terasa bahwa matanya menjadi berkunang-kunang.

Ketika Arya mencoba memandang bintang-bintang yang gemerlapan di langit, maka yang tampak seolah-olah mendung yang tebal menggantung di udara. Hitam dan kelam. Yang diingatnya pada saat terakhir adalah menyarungkan tombaknya yang baginya sama harganya dengan kepalanya, kembali ke dalam sarungnya. Sesudah itu semuanya seperti lenyap dari ingatannya.

Ketika ia tersadar, terasa seolah-olah sebuah mimpi yang indah membayang di hadapannya. Meskipun tubuhnya masih terasa dingin oleh pakaiannya yang basah, namun dilihatnya beberapa orang duduk di sekitarnya, pada sebuah balai-balai besar. Sebuah lampu minyak yang terang, menyala-nyala dengan riangnya, seolah-olah ikut serta bergembira untuk keselamatan Arya Salaka.

Ketika ia sempat mengamat-amati wajah-wajah di sekitarnya, tampaklah gurunya yang sedang merenunginya dengan seksama. Kebo Kanigara, Rara Wilis, Widuri, Wanamerta, Wiradapa dan beberapa orang lagi yang dikenalnya sebagai orang-orang Gedangan.

Demikian ia mulai menggerakkan matanya, tampaklah keriangan membersit di wajah-wajah mereka yang dengan kecemasan menungguinya. Apalagi Mahesa Jenar. Dengan tergopoh-gopoh ia bergerak maju dan dengan hati-hati ditempelkannya kupingnya pada dada Arya untuk mendengarkan detak jantung anak itu. "Arya..." bisiknya.

Arya mencoba tersenyum, namun kulit wajahnya serasa membeku.
"Kakang Wiradapa..." kata Mahesa Jenar perlahan-lahan. Pinjamilah anak ini pakaian kering.

Dengan tergesa-gesa Wiradapa bangkit, dan sesaat kemudian ia telah kembali dengan pakaian-pakaian kering. Dengan kain panjang, tubuh Arya diselimuti rapat-rapat, dan kemudian dilepaskannya pakaian-pakaiannya yang basah. Sesaat kemudian terasa tubuhnya menjadi agak hangat. Tetapi dalam pada itu, ingatannya masih belum pulih benar. Ia masih belum mengerti dimana ia berada. Dinding-dinding ruangan itu nampaknya masih kabur serta dilapisi selaput yang buram.

Dengan susah payah akhirnya terdengar ia berdesis, "Di manakah aku sekarang...?"

"Kau berada di Kelurahan Gedangan, Arya. Tenangkan pikiranmu. Semuanya sudah selesai," sahut Mahesa Jenar.

"Uling Kuning...?" bisiknya perlahan.

"Ia tidak akan mengganggumu lagi," jawab Mahesa Jenar.

"Jadi, aku berhasil...?" sambungnya.

"Ya, kau berhasil," jawab Mahesa Jenar pula.

Arya menarik nafas dalam-dalam. Kemudian terdengarlah ia bergumam, "Tuhan Maha Besar."

Yang mendengar gumaman Arya itu menjadi terharu. Mereka semakin yakin bahwa anak itu tidak saja akan menjadi seorang yang berjiwa besar, tetapi ia juga akan menjadi seorang pemimpin yang saleh. Seorang pemimpin yang akan membawa rakyatnya berjalan sepanjang jalan Allah.

Dalam usianya yang semuda itu, sudah tampaklah sifat-sifat Arya Salaka yang cemerlang. Jauh dari kesombongan dan nafsu membalas dendam. Cinta kepada manusia dan kemanusiaan, serta memandang alam ini dengan penuh cinta kasih pula.

Demikianlah setelah mengucapkan kata-kata itu hati Arya menjadi tenteram. Tetapi bersamaan dengan perasaan itu, tubuhnya mulai berasa betapa penat dan sakitnya. Tulang-tulangnya serasa berderak-derak patah, serta sendi-sendinya seperti terlepas. Luka di lengan serta lambungnya menjadi pedih sekali. Cambuk Uling itu telah menyobek kulitnya. Disamping itu, lehernyapun terasa nyeri. bekas-bekas cambuk Uling Kuning masih meninggalkan bekas-bekas goresan merah. Meskipun demikian Arya Salaka berusaha untuk melupakan semua sakit-sakit yang dideritanya.

Tetapi suatu pekerjaan yang berat, bahkan sangat berat telah diselesaikan. Melenyapkan Uling Putih dan Uling Kuning sekaligus. Kemudian tahulah ia, bahwa Mahesa Jenarlah yang telah menolongnya, ketika ia pingsan di tengah-tengah telaga, setelah ia berkelahi melawan Uling Kuning. Gurunya itu datang tepat pada saatnya, yang kemudian menyambarnya dan menariknya ke tepi. Kalau saja Mahesa Jenar terlambat beberapa saat saja, mungkin iapun telah binasa seperti Uling Kuning.

Ketika orang-orang yang mengerumuninya mengetahui bahwa keadaannya telah berangsur baik, maka satu demi satu mereka meninggalkan tempat itu. Yang tinggal kemudian hanya beberapa orang saja. Mahesa Jenar, Kebo Kanigara, Rara Wilis, Widuri, Wanamerta dan Wiradapa.

Dengan pertolongan beberapa orang, Kebo Kanigara mendapatkan beberapa macam daun-daunan serta akar-akar yang diperlukan untuk mengobati luka Arya. Untunglah bahwa dalam beberapa hal Kebo Kanigara telah belajar pada Panembahan Ismaya, sehingga dengan cekatan ia dapat mengobati luka-luka itu.

Beberapa saat kemudian tampaklah keadaan Arya Salaka berangsur baik. Bahkan kemudian ia sudah dapat tidur. Dengan demikian ia dapat beristirahat lahir dan batin.

387

DEMIKIANLAH, untuk beberapa hari Arya perlu beristirahat benar-benar untuk menyembuhkan luka-lukanya serta memulihkan tenaganya. Sebab setelah ia bertempur mati-matian, terasa seolah - olah tenaganya telah terhisap habis.

Dalam saat-saat itu, Mahesa Jenar dan Kebo Kanigara telah berusaha menjadikan orang-orang Gedangan lebih masak lagi. Sebab untuk seterusnya tidaklah selalu Mahesa Jenar, Arya Salaka dan Kebo Kanigara akan dapat berada di tempat itu. Meskipun menurut perhitungan Mahesa Jenar dan Kebo Kanigara, musuh tidak akan datang kembali. Orang-orang yang berkepentingan langsung dengan daerah Gedangan telah binasa. Sedangkan laskar Pamingitpun menurut dugaan Mahesa Jenar tidak akan segera kembali. Mereka pasti harus mempertimbangkan kekuatan yang ada di daerah kecil ini.

Mereka pada saat-saat yang lalu pasti tidak akan menduga bahwa di daerah ini ada orang-orang seperti Kebo Kanigara dan bahkan orang yang berjubah abu-abu, yang tanpa diduga-duga datang menolong.

Setelah Arya sudah pulih kembali kesehatan serta tenaganya, maka mulailah mereka mempertimbangkan apa yang akan dilakukan seterusnya. Menurut pertimbangan Kebo Kanigara, maka yang sebaik baiknya adalah menghadap Panembahan Ismaya dan melaporkan apa yang telah terjadi serta menyatakan keselamatan diri.

Demikianlah kemudian mereka terpaksa minta diri kepada orang-orang Gedangan, setelah mereka mengalami suka duka bersama, berjuang bersama. Tentu saja orang-orang Gedangan menjadi kecewa atas perpisahan itu. Tetapi perpisahan itu harus terjadi, sebagaimana matahari akan tenggelam pada senja hari setelah sehari penuh sinarnya memancari permukaan bumi. Demikianlah pula setiap pertemuan pasti akan diikuti dengan perpisahan. Cepat atau lambat. Karena tak ada sesuatu yang kekal di muka bumi ini. Setiap kali selalu ada perubahan-perubahan dan putaran-putaran peristiwa. Seperti berputarnya bola bumi itu sendiri. Sekali sebagian wajahnya menjadi terang benderang karena cahaya matahari tetapi sekali menjadi gelap oleh bayangannya sendiri.

Kepada orang-orang Gedangan Mahesa Jenar mencoba untuk menjelaskan hal itu. Kemudian katanya mengakhiri karena itu selagi kita berada ditempat yang terang. janganlah kita bersombong diri. Janganlah kita menganggap bahwa di sana ada dunia yang gelap, yang hanya diperuntukkan bagi mereka yang tidak berhak menikmati terangnya sinar matari. Tetapi dalam keadaan demikian, kita justru harus mengucapkan syukur kepada Tuhan Yang Maha Esa, bahwa kita masih berkesempatan untuk memandang udara yang cerah. Sebab pada saat yang lain, kitapun akan sampai pada daerah yang kelam. Pada saat yang demikian kita harus berdoa, semoga Tuhan Yang Maha Esa selalu menerangi hati kita menjelang masa depan yang cerah.

Akhirnya Mahesa Jenar, Kebo Kanigara, Rara Wilis, Arya Salaka, Endang Widuri dan Wanamerta terpaksa dilepas pergi, meskipun dengan berat hati. Meskipun demikian, mereka berkesempatan untuk mengadakan sekedar selamatan perpisahan, meskipun sederhana.

Demikianlah ketika cerahnya matahari pagi sedang memercik di atas dedaunan, berjalanlah sebuah rombongan yang kecil meninggalkan desa Gedangan menuju ke pebukitan Karang Tumaritis. Di sepanjang jalan tidaklah banyak yang mereka percakapkan, sebab kepala mereka masing-masing dipenuhi oleh kenangan-kenangan atas peristiwa yang baru saja terjadi.

Tetapi tidaklah demikian dengan Mahesa Jenar dan Arya Salaka. Selain kenangan-kenangan yang sekali-sekali membayang di dalam ingatannya, mereka juga berangan-angan tentang masa depan. Tentang Sawung Sariti beserta ayahnya Ki Ageng Lembu Sora. Tentang daerah perdikan Banyubiru. Dan yang tidak kalah pentingnya, tentang pusaka-pusaka Demak, Kyai Nagasasra dan Kyai Sabuk Inten. Dengan diketemukannya kedua keris itu, maka banyak hal yang sekaligus dapat diurai. Sebab keadaan Ki Ageng Gajah Sora pun sebagian tergantung pada keris-keris itu.

Yang juga terlintas di dalam otak Mahesa Jenar adalah cara penyelesaian yang secepat-cepatnya mengenai Banyubiru. Tidaklah sepantasnya kalau Arya Salaka masih harus menyembunyikan diri terus-menerus. Karena itu bagi Mahesa Jenar, sebaiknya Arya Salaka yang datang ke Banyubiru, dan dengan berterus terang menyatakan diri sebagai pengganti ayahnya, kepala daerah perdikan Banyubiru.

Tetapi pelaksanaan rencana itu haruslah diolah semasak-masaknya. Sebab setiap kesalahan akan dapat menimbulkan akibat yang sama sekali tidak diharapkan.

Demikianlah rombongan kecil itu berjalan menyusur jalan-jalan pegunungan dengan tenangnya. Sekali-kali mereka harus meloncat-loncat di atas batu-batu padas. Dan dengan demikian mereka telah mengejutkan burung-burung liar yang sedang bertengger di atas karang-karang terjal yang menjorok di tebing-tebing pegunungan.

Pada saat rombongan kecil, yang terdiri dari Kebo Kanigara beserta putrinya Endang Widuri. Mahesa Jenar, Rara Wilis, Arya Salaka dan Wanamerta sampai di Padepokan Karang Tumaritis, mereka melihat Panembahan Ismaya sedang duduk dikerumuni beberapa orang cantrik. Agaknya Panembahan itu sedang bercakap-cakap atau berceritera tentang suatu hal yang sangat menarik. Sebab tidaklah lazim Panembahan Ismaya memberi wejangan dan pelajaran dengan cara yang demikian.

Ketika salah seorang cantrik melihat kedatangan rombongan itu, serta memberitahukan kepada Panembahan Ismaya, maka dengan tergopoh-gopoh Panembahan tua itu berdiri dan menyambut. Dipersilahkannya rombongan itu duduk pula bersama-sama dengan para cantrik.

Yang pertama-tama ditanyakan adalah keselamatan mereka yang baru saja datang menghadap.
Kebo Kanigaralah yang mewakili menjawab setiap pertanyaan Panembahan Ismaya, serta menyampaikan bakti mereka bersama-sama.

388

PANEMBAHAN Ismaya mendengarkan semua ceritera Kebo Kanigara dengan penuh perhatian. Kata demi kata seolah-olah dicernakan kembali didalam otaknya untuk dapat menangkap saripatinya.
"Syukurlah kalau kalian selamat," katanya kemudian, namun wajahnya tampak muram.
"Karena pangestu Panembahan," jawab Kebo Kanigara.
"Sebenarnya aku telah mendengar apa yang terjadi di Gedangan, dari tembang-rawat-rawat bakul sinambi wara. Juga seorang cantrik yang sedang turun untuk menukarkan hasil pertanian kami, mendengar pula ceritera tentang pertempuran yang terjadi di Gedangan."

Panembahan Ismaya berhenti sejenak. Wajahnya yang muram itu menatap dengan tajam ke arah mata Kebo Kanigara yang kemudian menundukkan kepalanya.

"Dan aku mendengar pula..." sambung Panembahan Ismaya, "Bahwa pada kedua belah pihak jatuh korban."

"Ya." jawab Kanigara pendek sambil masih menekurkan kepalanya.

"Dalam setiap perselisihan dan kekerasan akan jatuh korban," sambung Panembahan Ismaya bergumam seperti kepada dirinya sendiri. "Besar atau kecil, seperti apa yang baru saja terjadi."

Sekali lagi Panembahan tua itu berhenti, menelan ludahnya. Lalu kemudian ia berkata kepada salah seorang cantrik, "Kenapa belum kalian sajikan minuman untuk para tamu ini?"

Seorang cantrik segera berdiri dan pergi ke belakang untuk menyiapkan minuman bagi rombongan yang memang kehausan itu. Setelah mengucapkan kata-kata itu. Panembahan Ismaya tidak meneruskan kata-katanya. Bahkan kemudian tampaklah ia menundukkan wajahnya. Agaknya ada sesuatu yang menyumbat kerongkongannya.

Yang melihat hal itu, tak seorangpun yang berani mengucapkan sepatah katapun. Meskipun hati mereka diliputi oleh berbagai pertanyaan namun mulut mereka terkatub rapat.

Baru beberapa saat kemudian Panembahan tua itu berkata, "Anak-anakku semua. Baru saja aku memperkatakan angger Arya Salaka. Aku dengar bahwa angger mengalami peristiwa yang hampir menyeretnya kedalam kesulitan."

Arya Salaka membungkukkan badannya, dan dengan hormatnya ia menjawab, "Benar Panembahan. Tetapi Tuhan yang Maha Murah telah membebaskan aku dari cengkeraman maut."

Panembahan Ismaya mengangguk-anggukkan kepalanya. Katanya lirih, "Angger, baru saja memperkatakan angger dengan para cantrik. Peristiwa seperti apa yang terjadi atas daerah Perdikan Banyubiru itu telah berulang kali terjadi. Dalam lingkungan yang besar dan dalam lingkungan yang lebih kecil. Pertentangan yang terjadi diantara keluarga sendiri."

Panembahan Ismaya berhenti sesaat, seolah-olah hendak menunggu sampai kata-katanya meresap kedalam otak bocah itu. Kemudian ia meneruskan, "Baru saja aku berceritera kepada para cantrik. Ceritera tentang masa-masa lalu, yang pernah aku dengar dari mulut ke mulut, atau yang pernah aku baca dari lontar-lontar. Keretakan demi keretakan, perselisihan demi perselisihan dan pertempuran demi pertempuran telah berulang kali menusuk jantung kita sendiri. Usaha yang telah dikerjakan dengan bekerja keras dan penuh keprihatinan, akhirnya dihancurkan oleh ketamakan dan pemanjaan nafsu."

"Kisah tentang kebesaran Baginda Erlangga di Jawa Timur adalah satu diantaranya. Dengan susah payah baginda Erlangga berusaha untuk membina persatuan dari seluruh kerajaannya."

Dibekali dengan sakit dan lapar. Dengan mesu raga disepanjang bukit dan hutan. Sehingga oleh Empu Kanwa Baginda dipersamakan dengan Arjuna dalam Kakawin Arjunawiwaha. Tetapi yang kemudian terpaksa membagi daerah yang dengan susah payah disatukan itu menjadi dua. Itu sebenarnya bukanlah peristiwa yang paling menyedihkan didalam hidupnya. Tetapi lebih daripada itu pewaris-pewarisnya ternyata telah menyobek-nyobek dada sendiri. Terutama Janggala, yang semakin lama menjadi semakin surut. Dan akhirnya lenyap dari percaturan sejarah. Sedang Kediri agaknya masih dapat bertahan lebih lama lagi. Namun negara inipun mengalami peristiwa yang sama."

"Baginda Jayabaya terpaksa harus berperang melawan kadang sendiri, yaitu Jayasaba. Tetapi apa yang mereka dapatkan dari perselisihan-perselisihan itu? Kediri pun semakin lama semakin surut. Dan hanyutlah Kediri pada jaman Baginda Kertajaya, dilanda oleh kekuatan yang tumbuh dari lingkungan yang tak dapat diketahui."

"Ken Arok, yang kemudian bergelar Rajasa Sang Amurwabhumi. Tetapi kekuatan inipun kemudian terpecah belah. Pertengkaran-pertengkaran timbul. Golongan yang satu melawan golongan yang lain. Pengikut-pengikut Anusapati dari darah Tunggul Ametung melawan golongan Tohjaya dari darah Sang Amurwabhumi dengan isterinya yang kedua Ken Umang. Juga mereka tidak mendapatkan sesuatu dari pertengkaran ini kecuali kelemahan dan mendorong diri sendiri ke tepi jurang keruntuhan. Ketika golongan-golongan itu telah tidak lagi saling berdesak-desakan, datanglah Kertanegara. Tetapi tanpa disangka-sangka, di dalam tubuh kekuasaan Kertanegara terdapatlah Ardaraja, yang membantu kekuatan dari luar untuk menghancurkan Singasari. Juga Singasari kemudian runtuh. Setelah itu lahirlah Majapahit dengan megahnya."

"Kesatuan dan persatuan dapat dibina dengan cucuran keringat Sang Maha Patih Gajah Mada. Karena itulah Majapahit menjadi mercusuar dari negara-negara yang terserak-serak dari Gurun, Seran, Tanjungpura, Haru, Pahang, Dompo, Bali, Sunda, Palembang, Tumasik dan banyak daerah-daerah lagi. Juga dengan negara-negara tetangga Syangka, Darmanegari, Campa, Kamboja dan masih banyak lagi."

Sekali lagi Panembahan Ismaya berhenti untuk sesaat. Arya mendengar ceritera Panembahan Ismaya itu dengan penuh perhatian. Beberapa dari ceritera itu pernah didengarnya dari gurunya. Namun kali ini rasa-rasanya ceritera itu lebih meresap daripada yang pernah didengarnya.

389

PANEMBAHAN Ismaya meneruskan, "Tetapi Majapahit pun kemudian menjadi surut. Sepeninggal Gajah Mada dan Baginda Hayam Wuruk, Majapahit seolah-olah kehilangan alas. Perang yang timbul diantara keluarga sendiri semakin mempercepat kehancurannya. Perang Saudara yang menyedihkan terjadi, ketika Blambangan tidak mau tunduk lagi. Sebab Adipati Blambangan merasa berhak pula atas tahta Majapahit. Akibat perang saudara yang disebut Perang Paregreg inilah maka Majapahit benar-benar telah menghancurkan dirinya sendiri. Sebab setelah itu Kerajaan Besar yang telah mengalami perang saudara selama 5 tahun itu benar-benar telah lumpuh dan tidak mampu mengembangkan sayapnya kembali. Raja-raja yang ada kemudian sama sekali tidak berarti. Adipati-adipati dan Bupati-bupati kemudian lebih senang memisahkan diri dan mendirikan negara-negara kecil yang terpecah belah."

"Dalam pada itu, bangkitlah kemudian kerajaan Demak. Nah, dalam hal ini anakmas Mahesa Jenar akan lebih banyak tahu daripada aku. Namun satu hal yang sekarangs angat mencemaskan. Kebesaran Demakpun agaknya terganggu. Dua garis keturunan yang aku dengar sekarang ini sedang dalam keadaan yang kurang menyenangkan. Garis keturunan Sultan Trenggana dan garis keturunan Sekar Seda Lepen."

Panembahan Ismaya mengakhiri ceriteranya. Pandangan matanya yang lunak beredar dari wajah yang satu ke wajah yang lain. Sedangkan mereka yang mendegarkan ceritera itu, dengan cermatnya mengikuti setiap persoalan. Apalagi Mahesa Jenar dan Kebo Kanigara. Mereka tidak mendengar kisah itu sebagai kisah melulu. Kisah yang harus disesali bahwa hal-hal yang menyedihkan itu telah terjadi.

Tetapi lebih daripada itu, masa yang lampau itu hendaknya menjadi cermin atas masa datang perpecahan demi perpecahan, perselisihan demi perselisihan antara keluarga sendiri. Dan itu terjadi sekarang. Ya, sekarang ini. Dan ini mengancam keselamatan kerajaan Demak.

Mahesa Jenar menundukkan wajahnya. Demikian pula Kebo Kanigara sebagai seorang bangsawan cucu dari salah seorang yang pernah merajai Majapahit, hatinya tersentuh pula.

Arya Salaka yang tidak mengerti terlalu jauh tentang ceritera itu berusaha untuk menghubungkan dengan peristiwa di daerahnya, Banyubiru. Setiap kali ia merasa, bahwa memang hal yang serupa telah terjadi. Dalam lingkungan yang kecil, Tanah Perdikan Banyubiru. Namun demikian ia tidak tahu, bagaimana seharusnya ia memecahkan masalah yang dihadapinya. Tetapi ia tidak perlu bingung. Sebab nanti akan dapat menanyakan itu kepada gurunya.

Dalam keheningan itu tiba-tiba terdengar Panembahan Ismaya berkata dengan nada yang berbeda, "Nah anak-anak sekalian. Aku terlalu tergesa-gesa untuk berceritera, sampai aku lupa bahwa kalian sedang lelah dan perlu beristirahat. Karena itu, silahkan kalian membersihkan diri, dan kemudian biarlah para cantrik melayani kalian makan bersama. Akupun perlu beristirahat setelah terlalu lama bermain-main dengan para cantrik."

Kemudian ditinggalkannya Kebo Kanigara beserta rombongannya oleh Panembahan Ismaya untuk mengaso di dalam sanggarnya.

Demikianlah kemudian merekapun segera menempati tempat mereka masing-masing seperti pada saat mereka berada di tempat itu. Dan untuk waktu-waktu seterusnya, kembalilah mereka menjadi bagian dari masyarakat kecil di atas bukit Karang Tumaritis.

Kebo Kanigara kembali dalam kedudukannya sebagai seorang Putut bersama Mahesa Jenar dan Arya Salaka, Wilis dan Widuri pun kembali pula hidup diantara para Endang di padukuhan itu.
Tetapi dalam pada itu, ada yang selalu menyentuh-nyentuh perasaan Mahesa Jenar. Ceritera Panembahan Ismaya tentang keadaan Demak sekarang sangat menarik perhatiannya. Ia selalu menghubung-hubungkan ceritera itu dengan pusaka-pusaka Demak yang hilang. Yaitu Kyai Nagasasra dan Kyai Sabuk Inten.

Apakah kalau pusaka itu diketemukan, dan kemudian dimiliki oleh salah seorang dari garis keturunan itu, keadaan lalu jadi tenang?

Dalam pada itu tiba-tiba Mahesa Jenar teringat kepada orang yang berjubah abu-abu, yang pernah datang ke Banyubiru dan mengambil kedua keris itu. Lebih daripada itu. Mahesa Jenar teringat dengan gamblangnya seorang yang berjubah abu-abu pula, yang dijumpainya di perjalanannya pada saat ia sedang kehilangan akal. Pada saat hatinya seolah-olah pecah karena hubungannya dengan Rara Wilis yang pada saat itu diantarkan oleh Sarayuda. Pada saat ia meninggalkan Arya Salaka di perjalanan dan berusaha untuk melupakan anak itu. Pada saat itu dijumpainya orang yang berjubah abu-abu itu. Teringat dengan jelasnya orang itu berkata kepadanya, ketika ia bertanya di mana kedua keris itu berada. Katanya, Mahesa Jenar, kedua keris itu berada di dalam kekerasan hatimu serta usahamu. Lalu orang berjubah itu meneruskan, Hati-hatilah kelak kau memilih. Ada dua keturunan yang merasa berhak memiliki keris itu. Keturunan Trenggana dan Keturunan Sekar Seda Lepen.

Pilihlah siapa diantara mereka yang mengutamakan kepentingan rakyat serta kesejahteraan negara. Kepadanya keris itu kau serahkan.

390

SUARA itu seolah-olah kini terngiang kembali dalam telinganya. Suara orang yang berjubah abu-abu. Tiba-tiba ia menghubungkan pesan orang berjubah abu-abu itu dengan ceritera Panembahan Ismaya.

Dua garis keturunan yang diam-diam mengandung pertentangan, garis keturunan Sultan Trenggana dan garis keturunan Sekar Seda Lepen.

Hati Mahesa Jenar kemudian menjadi berdebar-debar. Apakah hubungannya antara ceritera Panembahan Ismaya dan orang yang berjubah abu-abu itu. Dan apakah sebabnya maka orang yang berjubah abu-abu itu tiba-tiba saja muncul di dalam pertempuran yang terjadi beberapa saat yang lalu, ketika pasukannya sedang dalam keadaan yang sangat berbahaya? Persoalan-persoalan itu selalu melingkar-lingkar di dalam relung dada Mahesa Jenar, bahkan kemudian telah mendorongnya untuk menilai setiap keadaan paling kecilpun dalam usahanya untuk menemukan jawaban teka-teki yang selalu mengganggu otaknya itu. Malahan lebih daripada itu, ia sudah bertekad untuk menemukan suatu kepastian, bahwa orang yang berjubah abu-abu dan orang yang menamakan dirinya Panembahan Ismaya pastilah ada tali yang menghubungkan mereka itu. Dalam usahanya itu mula-mula Mahesa Jenar tidak ingin berkata kepada seorangpun. Untuk sementara ia ingin bekerja sendiri.

Dihubung-hubungkannya semua yang pernah dilihat dan didengarnya, yang pernah dialami dan pernah dihayati selama ini. Meskipun dalam beberapa hari kemudian tak ada sesuatu yang menjelaskan dugaannya, namun dengan sabarnya ia bekerja terus. Sebab apabila hal itu bisa dipecahkan, akan terbukalah beberapa masalah sekaligus. Tetapi akhirnya kepada Kebo Kanigara, seorang yang telah banyak memberi bantuan kepadanya dalam pencapaiannya atas taraf peresapan ilmunya lebih sempurna lagi, Mahesa Jenar ternyata tidak dapat berahasia.

Kepada Kebo Kanigara diceriterakannya semua yang pernah dialami dan semua dugaan yang tersimpan di dalam dadanya. Mendengar semuanya itu, Kanigara mengerutkan keningnya tinggi-tinggi. Wajahnya berubah menjadi tegang. Dan dengan hati-hati ia menjawab, "Mahesa Jenar, meskipun aku telah agak lama tinggal di padepokan ini, namun banyak hal yang tidak aku ketahui tentang Panembahan Ismaya. Yang aku ketahui adalah, Panembahan Ismaya memang sering meninggalkan padepokan ini. Seterusnya aku tidak tahu."

Mahesa Jenar dapat mempercayai kata-kata Kebo Kanigara itu. Sebab orang yang berjubah abu-abu itu pasti tidak menginginkan seorangpun mengetahui keadaan sebenarnya. Dalam pada itu tiba-tiba Mahesa Jenar mendapatkan suatu pikiran yang barangkali akan dapat memperjelas persoalan. Dan ketika pikirannya itu disampaikan kepada Kanigara, ia menjadi tersenyum dan menjawab, "Mahesa Jenar, otakmu benar-benar terang. Dan beruntunglah semua pengalaman yang pernah kau alami dapat kau pergunakan sebaik-baiknya. Aku sependapat dengan rencanamu, dan aku akan membantumu."

Kemudian bersepakatlah mereka untuk mencoba memecahkan teka-teki yang rumit itu. Kali ini mereka akan menempuh jalan yang sedikit berbahaya. Namun apabila jalan yang dilewatinya benar, akan terpecahkanlah persoalan itu.

Demikianlah pada suatu malam, Mahesa Jenar dan Kebo Kanigara meninggalkan Padepokan Karang Tumaritis. Kepada Rara Wilis dan Endang Widuri, mereka berpesan bahwa mereka akan menempuh suatu perjalanan yang agak panjang, untuk menyelesaikan banyak persoalan, sehingga mereka tidak perlu ikut. Sedang kepada Arya Salaka, dipesankan untuk menyampaikan kepergian mereka besok pagi, langsung kepada Panembahan Ismaya, tidak kepada orang lain. Juga tidak kepada Rara Wilis dan Endang Widuri.

Ketika pada pagi harinya Arya Salaka menyampaikan pesan itu kepada Panembahan Ismaya, panembahan tua itu tiba-tiba mengerutkan keningnya.

Wajahnya berubah membayangkan kecemasan. Kepada Arya, ia bertanya, "Arya... kapankah mereka berangkat?"

"Semalam Panembahan," jawab Arya.

"Kenapa mereka tidak mengatakan keperluannya itu kepadaku?"

"Kedua paman itu takut kalau Panembahan tidak mengijinkan. Sebab Panembahan selalu tidak memperkenankan paman-paman itu untuk melakukan kekerasan untuk mencapai maksudnya, apabila tidak terpaksa sekali."

Kembali Panembahan Ismaya mengerutkan keningnya. Namun karena kebijaksanaannya, Arya tidak dapat mengerti tanggapan apa yang menjalar dalam dada orang tua itu.

"Arya..." kata Panembahan pula, "Adakah paman-pamanmu itu yakin bahwa mereka akan menemukan apa yang dicarinya?"

"Ya Eyang... kedua paman itu yakin bahwa yang dicarinya itu ada di sana," jawab Arya.

"Seharusnya mereka minta ijin dulu kepadaku," gumamnya, lalu katanya meneruskan, "Tetapi semuanya sudah terlanjur. Kaulah sekarang yang harus menggantikan kedua pamanmu menuntun para cantrik dan semua penghuni padepokan ini."

Demikianlah Panembahan tua itu menyesali perbuatan Mahesa Jenar dan Kebo Kanigara. Dalam hal ini, Arya Salaka pun menjadi heran. Apakah salahnya kalau kedua pamannya minta ijin lebih dulu? Kalau masalahnya benar-benar penting, apalagi menyangkut kedua keris pusaka Demak itu, pasti Panembahan Ismaya akan mengijinkan. Tetapi Arya Salaka tidak mau berpikir terlalu panjang. Kalau kedua pamannya itu berbuat demikian, pastilah ada hal yang memaksa mereka melakukan itu.


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Ki Paniling dan Ki Darba

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

391

SEMENTARA itu Kebo Kanigara dan Mahesa Jenar telah jauh meninggalkan Padepokan Karang Tumaritis. Mereka pergi ke arah timur dan kadang-kadang mereka mengarah ke utara, dengan tujuan Banyubiru.

Perjalanan itu memang agak jauh. Lewat tanah-tanah yang berbatu-batu tajam dan kadang-kadang mereka harus mendaki lereng-lereng terjal. Untunglah bahwa sebelum mereka menempuh perjalanan itu mereka sempat singgah di Gedangan untuk mendapatkan dua ekor kuda yang baik.

Dengan kuda itulah mereka menempuh perjalanan. Diiringi oleh derap kaki-kaki kuda mereka yang berirama menyentuh batu-batu padas di bawah sinar matahari pagi, setelah mereka beristirahat beberapa lama. Burung-burung yang hinggap di batang-batang pohon liar memandang kedua penunggang kuda itu dengan kagumnya. Seolah-olah mereka sudah mengenalnya dengan baik, bahwa kedua orang itu adalah dua orang perkasa yang sedang dalam perjalanan yang berbahaya.

Namun demikian, wajah-wajah mereka itu tampak betapa cerahnya secerah matahari pagi, yang memandang jalan yang terbentang di hadapannya dengan penuh keyakinan. Meskipun batu-batu padas menjorok menghadang perjalanan mereka, mereka sama sekali tidak mempedulikannya.

Demikianlah kuda-kuda itu berlari dengan kecepatan sedang. Beberapa saat kemudian mereka menyusup hutan-hutan yang tidak begitu lebat. Tetapi semakin mereka menyusup ke jantung hutan itu, terasa bahwa hutan itu menjadi semakin padat. Meskipun demikian perjalanan mereka sama sekali tidak terganggu. Kuda-kuda mereka pun seolah-olah terpengaruh oleh kebesaran tekad para penunggangnya.
Ketika matahari menjadi terik, seakan-akan ingin membakar hutan itu. Mahesa Jenar dan Kebo Kanigara menghentikan perjalanan mereka, pada saat mereka menjumpai air. Mereka segera membiarkan kuda-kuda mereka minum, sedang mereka berduapun beristirahat pula. Setelah puas, barulah mereka meneruskan perjalanan kembali.

Tujuan mereka yang sebenarnya bukanlah kota Banyubiru. Banyubiru bagi Mahesa Jenar hanyalah merupakan ancar-ancar ke arah tujuannya. Karena beberapa orang Banyubiru telah mengenalnya, maka ia sengaja memasuki kota itu, setelah malam menjadi gelap.

Dari Banyubiru, Mahesa Jenar menyusup ke utara. Melewati hutan-hutan yang tidak begitu lebat untuk kemudian membelok ke arah Timur. Mendaki lambung Bukit Gajahmungkur dan seterusnya menyusur sepanjang lerengnya ke utara.

Pada sebuah puncak kecil dari bukit-bukit yang merentang membujur ke utara itu Mahesa Jenar berhenti.

”Kakang Kanigara, di sini aku pernah berkelahi melawan orang-orang dari golongan hitam hampir seluruhnya,” kata Mahesa Jenar.

”Siapa saja?” tanya Kebo Kanigara.

”Sima Rodra muda suami istri, sepasang Uling, Lawa Idjo dan Lembu Sora,” jawab Mahesa Jenar.

”Jaka Soka...?” tanya Kanigara pula.

”Tidak. Ia sedang bertengkar dengan Lembu Sora saat itu,” jawab Mahesa Jenar pula.

”Dapatkah kau mengatasi keadaan?”

”Tidak. Aku hampir saja mati. Untunglah aku terperosok ke dalam jurang karena pertolongan seseorang.”

”Bagaimana ia menolongmu?”

”Ia adalah orang yang cukup sakti untuk meruntuhkan tebing dimana pada saat itu aku sedang terdesak.”

Kanigara tersenyum. Hebat juga orang yang telah menolongnya itu.

”Siapakah dia?”

”Dialah yang aku sebut-sebut bernama Radite.”

Kanigara mengangguk-anggukkan kepalanya. Kemudian katanya, ”Jadi... orang yang sebenarnya berhak menamakan diri Pasingsingan itukah?”

”Ya.”

Kemudian mereka terdiam untuk beberapa saat. Angin malam berhembus perlahan mengusap wajah-wajah yang segar itu. Kanigara memandang berkeliling. Di sebelah Barat tampak berkilat-kilat memantulkan cahaya bulan, permukaan air Rawa Pening yang tenang seperti kaca. Sedikit ke arah barat tampaklah seperti gelombang hitam, batang-batang padi yang bergerak-gerak tersentuh angin.

”Inikah daerah yang harus dipimpin oleh Arya Salaka kelak?” tanya Kebo Kanigara.

”Ya. Membujur ke barat dan menjorok ke utara sepanjang tepi Rawa Pening,” jawab Mahesa Jenar.
Kanigara mengangguk-anggukkan kepalanya sekali lagi. Memang Banyubiru adalah tanah yang patut diperebutkan. Daerah yang subur dan memiliki sungai-sungai yang cukup, sehingga sawah ladangnya tidak saja selalu tergantung pada jatuhnya hujan.

Sesaat kemudian kembali mereka meneruskan perjalanan. Ketika mereka sampai di sebuah hutan kecil, mereka berhenti untuk melepaskan lelah.

Ketika matahari pagi mulai menerangi punggung-punggung bukit, Mahesa Jenar dan Kebo Kanigara mulai dengan perjalanannya kembali. Kuda-kuda mereka nampaknya menjadi segar dan berlari-lari dengan riangnya. Hutan-hutan di daerah ini bukanlah merupakan hutan-hutan yang lebat. Sebab hampir setiap hari daerah ini dirambah oleh orang-orang yang mencari kayu.

Kaki-kaki kuda Mahesa Jenar dan Kebo Kanigara terdengar berderap-derap dalam irama angin pagi. Debu yang putih tipis mengepul-ngepul dilemparkan oleh kaki-kaki kuda itu. Tetapi sesaat kemudian telah lenyap terhambur oleh hembusan angin.

Demikianlah mereka menempuh perjalanan pada hari terakhir. Mereka mengharap bahwa malam nanti mereka telah sampai pada arah yang harus mereka tuju.

392

DI daerah ini perjalanan mereka tidaklah dapat begitu lancar. Karena Mahesa Jenar masih harus mengingat-ingat jalan manakah yang pernah ditempuhnya dahulu. Sebab baru sekali ia pernah ke tempat yang ditujunya sekarang. Itu saja pada arah yang berlawanan. Untunglah bahwa ketajaman ingatannya cukup terlatih untuk mengenal daerah-daerah baru. Sebagai seorang prajurit, hal yang sedemikian adalah sangat berguna.

Mereka sampai ke tempat tujuan ketika matahari masih tampak tergantung di langit sebelah barat. Meskipun sinarnya sudah tidak begitu kuat, namun pantulan cahaya ujung-ujung dedaunan nampak berkilat-kilat. Alangkah segarnya alam.

Karena itu mereka masih harus beristirahat kembali sambil menunggu matahari itu membenamkan diri, sebelum mereka memasuki daerah yang disebut oleh penghuninya Pudak Pungkuran.

Demikianlah, sambil beristirahat mereka memperbincangkan apakah yang kira-kira akan terjadi. Mereka mengharap bahwa mereka menempuh jalan yang benar. Dalam pada itu merekapun masih harus menilai-nilai diri. Terutama Mahesa Jenar. Apakah dalam tingkatannya yang sekarang ia sudah dapat menempatkan dirinya sejajar dengan angkatan gurunya.

”Mahesa Jenar...” kata Kebo Kanigara, ”Menurut pendapatku, kau benar-benar sudah mencapai tingkatan ayah Pengging Sepuh. Bahkan andaikata ayah Pengging Sepuh itu masih ada sekarang, belum tentu ayah dapat menang bertempur melawanmu. Sebab tenagamu masih penuh, disamping pengalamanmu yang aneh-aneh yang barangkali tidak terlalu banyak orang lain mengalami. Kesenanganmu bersama muridmu mengamat-amati gerak-gerik binatang adalah sangat berguna bagi ilmumu. Dan bukankah kau telah pernah membuktikannya pula untuk melawan Sima Rodra tua.
Kekalahan Sima Rodra adalah karena ia hanya mengagumi ketangkasan dan kekuatan seekor harimau. Sedang kau tidak. Kau mengagumi ketangkasan harimau tetapi kau mengagumi pula kelincahan seekor kijang, bahkan seekor kelinci sekalipun.”

Mahesa Jenar tersenyum mendengar pujian itu. Jawabnya, ”Terima kasih Kakang. Dan bukankah itu berkat hadirnya seorang Mahesa Jenar palsu di kaki bukit Karang Tumaritis?”

Kanigara tersenyum pula. ”Aku hanya merupakan lantaran supaya kau sudi sedikit membuang waktu untuk mendalami ilmumu. Tidak saja berjalan dari satu daerah ke daerah yang lain, meskipun kehadiranmu di daerah-daerah itu ternyata sangat berguna pula.”

Sementara itu langit telah bertambah buram. Dan sesaat kemudian lenyaplah cahaya matahari yang terakhir. Meskipun kemudian bulan muncul pula di langit, namun sinarnya tidaklah terlalu cerah.
Pada saat yang demikian Mahesa Jenar dan Kebo Kanigara meneruskan perjalanan mereka, memasuki sebuah pedukuhan kecil yang masih belum banyak mengalami perubahan seperti empat atau lima tahun yang lalu.

Ketika mereka sampai di depan sebuah rumah di ujung pedukuhan kecil itu. Mahesa Jenar dan Kebo Kanigara segera meloncat turun dan kemudian menambatkan tali kudanya pada sebatang pohon.
Mereka sama sekali tidak memperdulikan wajah-wajah yang terheran-heran mengintip dari sela-sela daun pintu hampir dari setiap rumah, ketika penduduk di pedukuhan terpencil itu mendengar derap dua ekor kuda di jalan-jalan mereka. Hal yang demikian adalah jarang sekali, bahkan hampir belum pernah terjadi.

Ketika penghuni rumah di ujung jalan itu mendengar langkah kuda di halaman, maka segera tampaklah ia membuka pintu rumahnya. Sebuah wajah yang telah meninggalkan usia pertengahan menjelang saat-saat senja dalam edaran hidupnya, menjenguk keluar. Mula-mula tampak keningnya berkerut. Lalu kemudian membayanginya sebuah senyuman yang jernih.

Mahesa Jenar segera dapat mengenalnya. Wajah yang ditandai oleh dahi yang lebar, bibir yang tebal, dan hidung yang besar, serta rambut yang mulai memutih, namun dari bawah dahinya memancarkan sinar matanya yang bersih lembut.

Ketika orang itu dengan tergopoh-gopoh datang menyongsongnya, Mahesa Jenar membungkuk hormat serta berkata, ”Selamat malam Kiai. Mudah-mudahan kedatanganku tidak mengejutkan Kiai.”

”Tidak, tidak Angger. Aku senang kau sudi menjenguk aku kembali,” jawabnya.

Kemudian Mahesa Jenar memperkenalkan Kebo Kanigara sebagai seorang Putut dari Padepokan Karang Tumaritis dan bernama Putut Karang Jati.

”Marilah Angger berdua, marilah masuk,” ajaknya.

Kemudian Mahesa Jenar dan Kebo Kanigara mengikuti orang tua itu memasuki rumahnya. Belum lagi mereka mulai dengan sebuah percakapan, tiba-tiba sebuah tubuh yang tinggi kekurus-kurusan berkulit merah tembaga terbakar oleh teriknya matahari, namun bermata terang seterang bintang-bintang di langit, telah berdiri di muka pintu. Dengan sebuah tawa yang memancar langsung dari dadanya ia menyambut kedatangan Mahesa jenar. Katanya, ”Aku tidak mimpi apapun malam tadi, serta siang tadi burung-burung prenjak tidak berkicau. Tetapi tiba-tiba membayanglah teja di langit.”

Mahesa Jenar tersenyum sambil membungkuk hormat pula kepada orang itu. Demikian pula Kebo kanigara. Melihat kedua orang itu, segera Kebo Kanigara mengetahui, bahwa meskipun mereka berpakaian petani seperti kebanyakan petani, namun kedua orang itu pasti bukanlah sembarang petani. Karena itu segera ia dapat menebak, bahwa kedua orang itulah yang oleh Mahesa Jenar dimaksud bernama Paniling dan Darba, atau yang bernama sebenarnya Radite dan Anggara.

393
DARBA selanjutnya meneruskan, ”Ketika aku mendengar derap kuda, aku bertanya-tanya dalam hati, siapakah orang yang terperosok ke pedukuhan kecil ini? Tetapi beberapa orang yang sempat mengintip dari celah-celah pintu berkata kepadaku, bahwa orang berkuda itu menuju ke rumah Kakang Paniling. Karena itulah aku segera datang kemari. Dan dugaanku benar. Bahwa pasti orang yang datang dari jauhlah yang telah mengunjungi rumah ini.”

”Demikianlah Paman...” jawab Mahesa Jenar. Dan kepada Darba pun Mahesa Jenar memperkenalkan Putut Karang Jati.

Demikianlah mereka setelah masing-masing mengucapkan salam selamat, mulailah Paniling dan Darba bertanya-tanya mengenai keadaan Mahesa Jenar selama ini tanpa prasangka apapun. Namun Mahesa Jenar hanya berusaha menjawab beberapa hal saja.

Akhirnya Paniling dan Darba merasa bahwa sikap Mahesa Jenar agaknya kurang wajar. Karena itu kemudian Paniling bertanya ”Angger, aku sangka kedatangan Angger mengandung suatu keperluan yang penting, yang barangkali agak tergesa-gesa. Nah, angger. Katakanlah. Kalau saja kami berdua dapat menolong kesulitan angger, biarlah kami berusaha untuk menolongnya.”

Sesaat Mahesa Jenar menjadi ragu-ragu. Beberapa kali ia memandang kepada Kebo Kanigara. Tetapi karena Kebo Kanigara sedang menundukkan mukanya, merenungi lantai, maka ia tidak melihatnya.

Akhirnya Mahesa Jenar memutuskan untuk melaksanakan rencananya. Meskipun dengan dada yang berdebar-debar. Tetapi ia berdoa agar segala sesuatu dapat berlangsung dengan baik.

Maka kemudian berkatalah ia, ”Paman berdua... benarlah dugaan Paman. Aku datang dengan suatu keperluan yang penting. Meskipun dengan berat hati, namun terpaksalah aku akan melakukan kewajibanku, kewajiban kepada negara dan rakyat.”

Paniling dan Darba bersama-sama mengerutkan keningnya. Mereka menduga-duga, apakah yang akan dilakukan oleh Mahesa Jenar berdasarkan atas kewajibannya kepada negara dan rakyat?

”Paman...” Mahesa Jenar meneruskan, ”Setelah beberapa tahun aku berkeliling hampir seluruh sudut negeri ini untuk mencari kedua keris Demak yang lenyap seperti yang pernah aku katakan dahulu, dan sama sekali aku tidak menemukan jejaknya, maka berdasarkan pengamatanku, atas seseorang yang mengambil keris itu langsung dari Banyubiru, akhirnya aku berkesimpulan, bahwa tidak ada orang lain yang demikian saktinya, melampaui kesaktian Pasingsingan, serta berjubah abu-abu seperti Pasingsingan pula, selain salah seorang dari kedua paman ini. Paman Radite atau Paman Anggara.”

Perkataan Mahesa Jenar yang diucapkan kata demi kata dengan jelasnya itu, bagi Paniling dan Darba, seolah-olah menggelegarnya berpuluh-puluh guntur bersama-sama diatas kepala mereka. Sehingga dengan demikian, malahan seolah-olah tidak sepatah katapun yang dapat mereka tangkap dengan jelas. Karena itu dengan agak ragu-ragu pada pendengarannya, Paniling bertanya, ”Angger, apakah yang Angger katakan itu?”

”Maafkanlah aku Paman,” Mahesa Jenar menjelaskan, ”Bahwa aku akhirnya berkesimpulan. Keris -keris Kyai Nagasasra dan Kyai Sabuk Inten agaknya berada di tangan paman salah seorang atau kedua-duanya.”

Paniling dan Darba bersama-sama menarik nafas panjang. Untunglah bahwa umur mereka yang telah lanjut, menyebabkan mereka dapat mengendapkan setiap perasaan yang paling pedih sekalipun.

Dengan sareh terdengar Paniling menjawab, ”Angger, beberapa tahun yang lampau telah aku katakan, bahwa akupun ikut merasa sedih atas lenyapnya kedua keris itu. Tetapi orang yang berjubah abu-abu itu bukanlah salah seorang diantara kami. Apakah pamrih kami dengan menyimpan kedua keris itu...? Kami telah merasa berbahagia hidup di padepokan ini bersama-sama dengan para petani. Sebab mereka adalah orang-orang yang berhati terbuka. Demikian yang dikatakan, demikian pulalah yang dipikirkan. Di sini aku merasa bahwa hidup kami telah penuh dengan arti.”

”Paman...” jawab Mahesa Jenar, ”Sekali lagi aku mohon maaf. Tetapi sayang Paman, bahwa aku tidak dapat berkesimpulan lain daripada itu.”

Darba menggeleng-gelengkan kepalanya. Dengan mata yang suram ia berkata, ”Bagaimana aku dapat menduga yang demikian Angger. Kami sama sekali tidak melihat adanya suatu keuntungan apapun dengan menyimpan kedua keris itu. Sedang kami tahu, bahwa orang lain sangat memerlukannya. Seandainya kedua keris itu ada pada kami, maka dengan senang hati akan kami serahkan kepada Angger Mahesa Jenar.”

”Paman, aku tidak tahu siapakah yang berdiri di belakang Paman. Aku juga tidak tahu, apakah Paman mempunyai seorang calon untuk merebut tahta.”

Kembali Paniling dan Darba terkejut bukan buatan. Perlahan-lahan tanpa disadarinya mereka mengelus dada. Katanya, ”O... Ngger.... Jangan berpikiran demikian. Aku berdua sama sekali tidak mempunyai seorang muridpun. Juga kami berdua tidak mempunyai anak keturunan. Apalagi membayangkan seseorang untuk menduduki tahta kerajaan. Sungguh Ngger, mimpi pun aku tidak berani.”

Mahesa Jenar tertawa dingin. Sahutnya, ”Aku sudah bertanya kepada lebih dari seratus orang. Semuanya menjawab seperti jawaban Paman berdua itu. Apalagi Paman berdua adalah dua orang sakti yang hampir tak ada bandingnya di dunia ini.”

Sekali lagi Paniling dan Darba menarik nafas dalam-dalam. Terdengarlah Darba menjawab dengan nada sedih, ”Angger Rangga Tohjaya... Angger seharusnya bijaksana. Seandainya kami berdua benar-benar sakti seperti apa yang Angger sebutkan. Namun mustahillah bahwa kami berdua akan dapat menguasai seluruh prajurit dan pengawal kerajaan, meskipun kami menyimpan sipat kandel Demak. Yaitu Kyai Nagasasra dan Kyai Sabuk Inten.”

394

MAHESA JENAR tertawa semakin keras. ”Hampir setiap anak kecilpun mengetahui, bahwa dengan berpegangan pada kedua sipat kandel itu Paman berdua mengharapkan seluruh istana akan tunduk dengan sendirinya tanpa kekerasan.”

”Angger...” potong Paniling, ”Pandanglah wajah-wajah kami yang telah mulai berkeriput ini. Apakah terbayang nafsu duniawi yang berlebih-lebihan? Kalau demikian maka kami adalah orang-orang tua yang paling berdosa di dunia ini. Kami yang telah bertekad untuk meninggalkan segala nafsu duniawi dan berusaha untuk menenteramkan diri serta mendekatkan diri pada sesembahan kami yang langgeng. Tuhan Yang Maha Besar.”

Mahesa Jenar menggelengkan kepalanya. Dengan tajam ia memandang Paniling dan Darba berganti -ganti. Lalu katanya dengan lantang, ”Aku tidak percaya, bahwa kalian sudah tidak mempunyai pamrih duniawi lagi. Dan ketahuilah, bahwa pada wajah kalian memang terbayang nafsu yang berlebih-lebihan.”

Paniling dan Darba tersentak mendengar jawaban itu. Beberapa saat wajah mereka menjadi tegang. Tetapi sesaat kemudian wajah-wajah itu menjadi semakin sayu. Dengan nada yang sedih terdengar Paniling menjawab, ”Jadi, adakah Angger Mahesa Jenar tetap pada pendirian Angger, menyangka bahwa Kyai Nagasasra dan Kyai Sabuk Inten ada pada kami...?”

”Ya,” jawab Mahesa Jenar tegas.

”Kalau demikian, lalu apakah yang akan Angger lakukan?” lanjut Paniling.

”Serahkanlah keris-keris itu kepadaku.” Suara Mahesa Jenar menjadi semakin tegas.

”Sayang, kami tidak dapat melakukan karena tidak ada yang dapat kami serahkan,” jawab Paniling pula.

”Aku akan membuktikan bahwa keris itu berada di tempat ini,” potong Mahesa Jenar.

Paniling dan Darba menggeleng-gelengkan kepala. Untuk beberapa lama mereka saling berpandangan. Sampai akhirnya terdengarlah Paniling menjawab dengan suara yang agak dalam, ”Kalau Angger ingin membuktikan, kami persilakan dengan senang hati.”

Mahesa Jenar menjadi tidak sabar lagi. Ia ingin Paniniling dan Darba menjadi marah. Karena itu ia membentak seperti membentak pesakitan, ”Hai paman berdua, jangan coba berputar-putar lagi. Aku dapat bertindak lunak. Tetapi aku juga dapat berbuat kasar. Jangan membantah lagi. Berdirilah dan tunjukkan kedua keris itu, di mana kau sembunyikan.”

Dahi Paniling dan Darba menjadi bertambah berkerut. Akhirnya dengan lemah terdengar Paniling menjawab, ”Angger... barangkali Angger benar. Bahwa aku telah berbuat diluar tahuku sendiri. Kalau demikian terserahlah kepada Angger. Kalau Angger ingin menghukum kami berdua, hukumlah. Lakukanlah yang Angger anggap paling benar dan adil. Kami tidak akan ingkar. Kalau Angger menganggap bahwa kami sepantasnya dihukum mati, dipancung atau digantung, lakukanlah itu. Kami akan menjalani penuh keiklasan dan kami akan tersenyum pada saat akhir kami.”

Mahesa Jenar terkejut mendengar jawaban itu. Demikian agaknya Kebo Kanigara. Mereka sama sekali tidak menduga bahwa kedua orang itu sudah demikian iklasnya menghadapi maut sekalipun, untuk membuktikan betapa bersih mereka.

Karena itu Mahesa Jenar menjadi bingung. Ternyata ia tidak berhasil membuat kedua orang itu marah dan menantangnya berkelahi. Bahkan kemudian Mahesa Jenar menjadi terharu sehingga terpaksa menundukkan kepala.

Apalagi ketika terdengar Darba melanjutkan kata-kata Paniling, ”Anakmas agaknya mempunyai wewenang untuk bertindak. Baik sebagai seorang yang setia pada keyakinannya atau bahkan barangkali Anakmas sekarang benar-benar sedang mengemban tugas sebagai seorang prajurit. Kalau dengan menjalani tindak kekerasan, kami dapat melapangkan tugas Angger maka kami akan merasa bahagia karenanya.”

Mahesa Jenar kemudian tidak mengerti lagi apa yang harus dilakukan. Ia sudah berusaha untuk memancing kemarahan kedua orang itu, namun ternyata sia-sia.

Dalam pada itu Kebo Kanigara yang sebenarnya terharu pula atas keiklasan kedua orang itu untuk pasrah diri, tiba-tiba tertawa nyaring. ”Hai orang-orang yang berjiwa kerdil... buat apa kami membunuh kalian? Ketahuilah bahwa sebenarnya aku adalah seorang petugas dari Istana. Akulah yang bernama Tumenggung Surajaya. Kalau kalian tidak mau menyerahkan kedua keris itu sekarang, maka kalian akan kami bawa menghadap ke Istana Demak. Aku berwenang untuk menghukum kalian, dan hukuman yang aku rencanakan adalah mengikat leher kalian, serta menggiring kalian keliling kota. Setiap orang yang berpapasan harus mengucapkan kata-kata penghinaan terhadap kalian. Perempuan dan anak-anak harus melempari kalian dengan batu. Sedang laki-laki dapat berbuat sekehendaknya atas kalian.”

Mahesa Jenar sendiri terkejut mendengar kata-kata itu, sehingga tanpa disengaja ia mengawasi Kebo Kanigara dengan tajamnya. Namun Kanigara masih saja tertawa, malahan semakin keras.

395

BAGAIMANAPUN jernihnya hati yang tersimpan di dalam dada Paniling dan Darba, namun mereka adalah manusia juga. Manusia yang memiliki kesadaran diri atas derajadnya sebagai manusia. Karena itu, ketika mereka mendengar kata-kata hinaan tamunya, dada mereka terasa bergetar juga.

Dalam pada itu agaknya Darba yang lebih muda daripada Paniling, yang mula-mula merasa bahwa kelakuan tamu mereka sudah berlebihan. Dengan nafas yang semakin cepat beredar, beberapa kali ia menelan ludahnya. Dengan sekuat tenaga ia mencoba menahan diri supaya ia tidak melakukan hal-hal yang dapat mengotori diri mereka.

Baru beberapa saat kemudian, sambil membungkuk hormat Darba berkata, ”Tuan... maafkanlah kami. Kalau kami tidak mengetahui sebelumnya bahwa yang sudi datang ke pondok kami adalah seorang tumenggung. Karena itu terimalah sembah bekti kami berdua.”

Kebo Kanigara tertawa masam. Jawabnya, ”Aku sama sekali tidak membutuhkan segala macam upacara yang tak berarti itu. Kedatanganku adalah untuk kepentingan yang jauh lebih besar daripada salam yang akan menyenangkan hatiku.”

”Bukan itulah maksud kami,” potong Darba yang nafasnya semakin berdesakan di dalam rongga dadanya. ”Tetapi memang seharusnyalah kami menghormati Tuan. Hanya sayanglah bahwa Tuan telah menjalankan pekerjaan agak kurang bijaksana.”

”Apa...?” bentak Kebo Kanigara sambil membelalakkan mata. ”Kau bilang aku kurang bijaksana...? Hai orang-orang yang tak berarti, berjongkoklah dan cium telapak kakiku sambil mengucapkan permohonan maaf atas kelancangan mulutmu.”

Paniling yang berdada luas lautan pun kemudian menjadi tidak senang. Bahkan Mahesa Jenar sendiri menganggap bahwa Kebo Kanigara sudah agak terlalu jauh. Namun Mahesa Jenar sadar, kalau tidak demikian maka kedua orang itu pasti tidak akan dapat marah.

”Baiklah, aku mohon maaf,” sahut Darba, ”Namun biarlah aku tidak usah berjongkok dan mencium telapak kaki Tuan. Sebab barangkali aku sudah terlalu tua untuk melakukan hal itu.”

Mata Kebo Kanigara menjadi semakin terbelalak. ”Patuhi perintah, hai orang tua yang tak malu,” teriaknya. ”Sekarang aku menjadi tidak percaya bahwa kalianlah yang bernama Radite dan Anggara. Sebab kalian tidak lebih daripada sisa-sisa orang paria yang berkeliaran sejak zaman pemerintahan Majapahit. Kalian tidak pantas mendapat pelayanan sebagaimana aku menjadi manusia yang paling hina sekalipun dari sisa-sisa golongan sudra.”

Sekarang Darba sudah tidak dapat membiarkan dirinya dihina lebih jauh. Apalagi ketika disebut sebutnya nama Radite dan Anggara. Namun yang selama ini disembunyikan untuk tidak dilekati oleh noda. Karena itu tiba-tiba matanya menjadi bercahaya kembali. Cahaya yang memancar kemerah-merahan karena marah yang terpendam di dalam dada. Kemudian katanya, ”Terserahlah kepada Tuan. Namun sayang bahwa aku tidak ingin berbuat seperti yang Tuan maksudkan.”

Wajah Kebo Kanigara tampak benar-benar menjadi merah. Dengan garangnya ia melangkah ke arah Paniling yang duduk di hadapannya. Sambil menunjuk kepada Darba yang berada di depan pintu, ia berteriak, ”Hai kau tua bangka, suruh adikmu melakukan perintahku.”

Perlahan-lahan Paniling menggelengkan kepalanya. Terdengar suaranya lirih namun terasa betapa getaran kemarahan melontar hampir tak terkendali. ”Tidak, Tuan. Aku tidak dapat menyuruhnya berbuat demikian.”

”Lakukan perintahku,” ulang Kebo Kanigara. ”Atau aku harus datang kepadamu dengan membawa seorang perempuan seperti yang dilakukan Umbaran untuk memaksamu?”

Kata-kata Kanigara itu langsung menyentuh luka yang paling dalam. Karena tajamnya lebih daripada segala macam kata hinaan. Tiba-tiba tanpa disengaja Paniling telah tegak berdiri. Matanya memancar merah serta nafasnya berkejar-kejaran melalui lubang hidungnya yang besar. Kemudian terdengarlah kata-katanya bergetar. Kata-kata seorang jantan yang pernah bergelar Pasingsingan. Yang pernah merantau dari satu tempat ke tempat lain untuk mengamalkan kebajikan. Karena itulah maka kata kata-kata itupun mempunyai pengaruh yang luar biasa atas Kebo Kanigara dan Mahesa Jenar. ”Angger berdua... aku sudah mengatakan apa yang aku ketahui dan apa yang iklaskan. Tetapi Angger berdua minta terlalu banyak dariku. Karena itu biarlah aku berikan yang paling berharga yang ada padaku, yaitu namaku Radite. Tetapi nama itu agak berbeda dengan nama Paniling, seorang petani yang tidak berharga. Tuan boleh berbuat sekehendak Tuan atas seorang petani yang bernama Paniling dan Darba. Tetapi tidak demikian atas nama Radite dan Anggara. Nah, Tuan... apakah yang tuan-tuan kehendaki sekarang, ambillah. Tetapi jangan mengharap Tuan dapat mengambilnya begitu saja. Nama itu adalah sama berharganya dengan nyawa kami.”

Hati Mahesa Jenar dan Kebo Kanigara tergetar mendengar kata-kata itu. Apalagi ketika mereka melihat sikap Paniling dan Darba yang tiba-tiba telah berubah. Sikapnya kemudian benar-benar meyakinkan bahwa kedua orang itu adalah orang-orang sakti yang jarang dicari bandingannya.

Namun Kebo Kanigara adalah seorang sakti pula. Seorang yang masih cukup muda untuk berkembang terus, namun yang telah melampaui kesaktian ayahnya sendiri, Ki Ageng Pengging Sepuh. Sedangkan Mahesa Jenar telah menemukan inti ilmu Perguruan Pengging. Apalagi mereka telah melakukan semuanya itu dengan sengaja. Sengaja memancing pertengkaran dan pertempuran dengan orang yang bernama Radite dan Darba, murid terpercaya dari Pasingsingan Sepuh.

Demikianlah kemudian Kebo Kanigara dan Mahesa Jenar telah tegak pula. Dengan bentakan-bentakan marah, Kebo Kanigara berkata, ”Bagus... bagus.... Begitulah seharusnya orang yang bernama Radite berkata. Aku, Tumenggung Surajaya, kepercayaan Sultan Demak, serta Adi Rangga Tohjaya pasti akan melakukan tugasnya dengan baik. Nah, keluarlah. Biar aku renggut nama kebanggaanmu dengan usaha seorang laki-laki.”


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Udara aneh mengitari arena pertempuran antara Rangga Tohjaya melawan Ki Darba disatu pihak dan Tumenggung Suraaajaya dengan Radite dipihak lain

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

396

KEBO Kanigara tidak menunggu Paniling menjawab kata-katanya. Cepat ia mendahului melangkah keluar pintu, diikuti oleh Mahesa Jenar. Sementara itu Paniling menjadi ragu pula ketika dilihatnya kedua tamunya lenyap dibalik pintu, terjun ke dalam gelapnya malam. Sekali lagi tangannya menekan dadanya untuk mencoba mencari kembali pikirannya yang bening. Namun akhirnya ketika dilihatnya Darba telah meloncat pula keluar pintu, dengan ragu iapun keluar.

Di luar ia melihat Kanigara telah bersiap. Bahkan demikian ia melangkah keluar, terdengarlah Kebo Kanigara berteriak, ”Hati-hatilah, hai orang yang bernama Radite. Aku datang untuk membunuhmu.”

Demikian suara itu lenyap ditelan angin malam, tampaklah tubuh Kanigara dengan garangnya melayang menyerang Ki Paniling.

Paniling yang sebenarnya bernama Radite terkejut sekali mendapat serangan yang demikian tiba-tiba, cepat dan luar biasa kuatnya. Dengan demikian dapat mengukur betapa sakti lawannya. Dalam pada itu timbul pula pertanyaan dalam dirinya, tentang orang yang mengaku bernama Tumenggung Surajaya.

Tetapi ia sempat banyak berpikir. Lawannya bergerak demikian cepat dan berbahaya. Karena itu iapun segera harus melayaninya.

Maka segera terjadilah perkelahian yang dahsyat. Perkelahian antara dua orang sakti yang sukar dicari bandingnya. Dalam pada itu segera terasa oleh Kebo Kanigara bahwa Radite benar-benar seorang yang benar-benar sakti. Seorang yang telah mencapai tingkatan yang sangat tinggi dalam meresapi ilmunya.

Meskipun orangtua itu tidak tampak terlalu banyak bergerak, namun setiap gerakannya mengandung unsur-unsur yang sangat berbahaya.

Sebaliknya setelah mereka bertempur beberapa saat, Radite pun menjadi heran atas lawannya yang masih muda itu. Dalam usia yang baru menjelang pertengahan abad telah memiliki ilmu yang sedemikian sempurna. Bahkan kadang-kadang sangat membingungkan. Apalagi ketika Radite melihat beberapa unsur gerak yang dikenalnya dengan baik. Unsur-unsur gerak dari sahabatnya almarhum Ki Ageng Pengging Sepuh. Meskipun dalam beberapa hal telah banyak mengalami perubahan, namun unsur-unsur pokok masih jelas sebagaimana pernah dilihatnya dahulu.

Demikianlah kemudian pertempuran itu semakin lama menjadi semakin sengit. Dua orang yang sakti, yang dengan ilmu-ilmunya sedang berjuang untuk menguasai lawannya. Karena Kanigara masih belum berkenalan sebelumnya maka ia dapat bertempur dengan baik tanpa segan-segan. Dan karena itu pula, pertempuran itu pun menjadi seru sekali.

Darba dan Mahesa Jenar melihat pertempuran itu dengan kagumnya. Bahkan Darba pun akhirnya melihat pula persamaan antara orang yang menamakan dirinya Tumenggung Surajaya itu dengan Ki Ageng Pengging Sepuh. Karena itu ia bertanya dalam otaknya, siapakah orang itu dan apakah hubungannya dengan Ki Ageng Pengging Sepuh serta Mahesa Jenar. Tetapi disamping itu ia menjadi sangat heran, bahwa Mahesa Jenar berkeras hati menyangka bahwa keris-keris pusaka Demak berada di tempat mereka. Bahkan akhirnya Darba menyangka bahwa orang itu pasti mempunyai garis keturunan ilmu dengan Mahesa Jenar, dan orang itu sengaja diajaknya untuk mencari Kyai Nagasasra dan Kyai Sabuk Inten.

Dalam pada itu Mahesa Jenar tidak mau untuk menjadi penonton saja. Ia pun harus ikut dalam persoalan yang diharapkan akan memecahkan beberapa persoalan yang penting dalam hidupnya dan masa depannya. Karena itu ketika Darba sedang asik memperhatikan pertempuran antara Radite dan Kebo Kanigara, berteriaklah Mahesa Jenar, ”Paman Anggara... karena Paman Anggara ikut pula dalam usaha menyembunyikan pusaka-pusaka Istana itu, maka Paman pun harus menerima hukumannya.”

Anggara yang sehari-hari menamakan dirinya Darba, terkejut. Apakah yang dikehendaki Mahesa Jenar...? Dan ketika ia melihat Mahesa Jenar bersiap untuk menyerangnya, ia menjadi bertambah heran. Beberapa tahun yang lalu ia pernah bertemu dengan orang itu. Ilmunya tak lebih dari tingkatan seorang murid dibandingkan dengan ilmunya. Meskipun Anggara tak pernah merendahkan orang lain, namun terhadap Mahesa Jenar tidaklah sewajarnya kalau ia terpaksa bertempur.

Karena itu Darba pun menjawab, ”Angger Mahesa Jenar... biarlah pamanmu Radite mempertahankan nama baiknya sekaligus namaku. Sebaiknya kita tidak usah ikut serta dalam perselisihan ini. Meskipun barangkali kau juga mengemban tugas sebagai seorang prajurit seperti Tumenggung Surajaya itu pula, Mahesa Jenar... namun biarlah pertempuran mereka itu yang menentukan nasibmu. Kalau Kakang Radite binasa karena benar-benar berdosa terhadap negara, biarlah nanti aku kau binasakan pula. Tetapi kalau ternyata Kakang Radite tidak bersalah, aku harap kau menerima pula kenyataan itu. Dan untuk seterusnya kau tidak lagi menganggap kami menyembunyikan pusaka-pusaka itu.”

Mendengar jawaban Anggara, Mahesa Jenar menjadi ragu. tetapi ketika ia melihat pertempuran antara kebo Kanigara dan Radite menjadi bertambah seru dan berbahaya, ia tidak mau tinggal diam. Dengan ikut sertanya dalam pertempuran itu ia mengharap segala sesuatunya akan menjadi jelas pula. Apakah ia telah menempuh jalan yang benar atau tidak. Karena itu sekali lagi ia berteriak, ”Paman Anggara terserahlah kepadamu. tetapi Rangga Tohjaya wajib melakukan kewajibannya.”

Selesai dengan kata-katanya, segera Mahesa Jenar meloncat dan langsung menyerang dada Anggara dengan kecepatan luar biasa. Melihat serangan Mahesa Jenar, Anggara mau tidak mau secara naluriah terpaksa meloncat mengelak.

Sebenarnya Anggara masih ingin memperingatkan Mahesa Jenar. Tetapi demikian Mahesa Jenar gagal dengan serangan pertamanya, langsung ia berputar dan meluncurkan kakinya ke arah lambung Anggara dengan dahsyatnya. Serangan kedua ini benar-benar tidak disangka-sangka. Sedang Mahesa pun bergerak dengan kecepatan penuh. Sebenarnya maksudnya hanya untuk meyakinkan Anggara bahwa dalam tingkatannya yang sekarang, ia telah cukup dewasa untuk bertempur melawannya. Tetapi tanpa disengaja, serangannya itu benar-benar telah membahayakan lawannya, sehingga ia menjadi terkejut sendiri ketika melihat Anggara benar-benar tidak sempat menghindar.

397

ANGGARA yang tidak menduga sebelumnya, bahwa Mahesa Jenar mampu bergerak secepat itu, benar-benar telah kehilangan kesempatan untuk menghindar. Karena itu, segera ia menekuk kakinya, sedikit merendahkan tubuhnya, sambil melindungi lambungnya dengan sikunya untuk menangkis serangan Mahesa Jenar. Dengan demikian maka terjadilah benturan yang sengit antara kaki Mahesa Jenar dengan siku Anggara. Akibatnya mengejutkan. Bahkan tidak diduga-duga oleh Mahesa Jenar dan juga oleh Anggara. Dalam benturan yang terjadi, Anggara dan Mahesa Jenar masing-masing terdorong surut.

Bagi Mahesa Jenar yang sejak semula mengagumi kesaktian kedua tokoh murid Pasingsingan itu, menjadi heran bahwa kekuatan yang ada pada dirinya, setelah ia bekerja keras untuk menemukan inti sari dari ilmunya, dapat mengimbangi kekuatan Anggara. Sedangkan Anggara menjadi heran dan bertanya-tanya di dalam hati, siapakah yang telah mengubah Mahesa Jenar dalam waktu-waktu terakhir ini menjadi seorang yang demikian kuatnya. Tetapi karena itulah maka akhirnya Anggara menjadi sadar, bahwa Mahesa Jenar benar-benar telah memiliki bekal untuk melakukan tugasnya. Dengan demikian. Anggara kemudian benar-benar telah bersiap menghadapi segala kemungkinan yang dapat terjadi.

Sesaat kemudian kembali Mahesa Jenar menyerang dengan cepatnya. Tetapi kali ini Anggara telah dapat mengetahui, bahwa Mahesa Jenar sekarang bukanlah Mahesa Jenar beberapa tahun lalu, ketika bersama-sama dengan Mantingan, Wiraraga, Gajah Alit dan Paningron bertempur melawan Sima Rodra tua dari Lodaya dan Pasingsingan. Ketika itu Mahesa Jenar berlima tidak lebih daripada lima ekor tikus melawan dua ekor kucing yang ganas. Tetapi tikus itu kini telah berubah tidak saja sebagai seekor kucing yang ganas, namun benar-benar telah berubah menjadi seekor harimau yang garang.

Karena itulah maka Anggara pun menyambut serangan Mahesa Jenar dengan penuh kewaspadaan. Kewaspadaan seorang sakti yang mempunyai perbendaharaan pengalaman seluas lautan.

Demikianlah di ujung padukuhan kecil yang sepi itu terjadilah dua lingkaran pertempuran yang sengit. Dua pasang orang-orang sakti. Namun karena kepercayaan mereka pada diri sendiri, serta sifat-sifat kejantanan yang mereka miliki, maka pertempuran itu tidak banyak menimbulkan keributan. Masing-masing bertempur dengan berdiam diri. Hidup atau mati mereka sepenuhnya mereka percayakan kepada sumber hidup mereka.

Tetapi pertempuran itu sendiri merupakan pertempuran yang dahsyat tiada taranya. Kebo Kanigara memiliki ketangguhan seperti seekor banteng yang kuat tiada taranya. Sepasang kakinya yang kokoh telah membawakan tubuhnya pada keadaan-keadaan yang menguntungkan. Kadang-kadang kedua kaki itu tampak seolah-olah tertancap dalam-dalam membenam di tanah tempatnya berpijak, seperti batu karang yang kokoh kuat berdiri dengan tegaknya. Namun kemudian kakinya itu pula dapat berloncatan dengan lincah dan kecepatan yang mengagumkan.

Sebaliknya, Radite pun mempunyai keistimewaan yang sukar ada bandingnya. Meskipun kadang-kadang seakan-akan ia hanya bergeser setapak demi setapak, namun kadang-kadang seakan-akan kakinya seakan-akan tidak berpijak di atas tanah. Dengan tangan yang mengembang ia berloncatan kesana kemari, seperti seekor Garuda yang dengan garangnya bertempur mati-matian, mempertahankan serangannya.

Di tempat lain, tampak Mahesa Jenar dengan gigihnya bertempur melawan Anggara, murid Pasingsingan yang termuda. Namun murid termuda inipun memiliki ilmu yang luar biasa tingginya. Sebagai seekor naga yang bersayap, ia menyerang Mahesa Jenar dari segala jurusan. Menyambar-nyambar dengan dahsyatnya. Tangan dan kakinya seolah-olah telah berubah menjadi sayap menyebar angin maut.

Namun Mahesa Jenar adalah seorang yang luar biasa pula. Dengan mesu dhiri serta meraga-sukma tanpa seorang penuntun langsung ia berhasil menemukan intisari dari ilmu perguruan Pengging. Ditambah dengan kecerdasan otaknya yang cemerlang seperti bintang di langit, serta usahanya untuk menyesuaikan diri dengan alam, telah menjadikan ilmu dari perguruan Pengging itu suatu ilmu yang tiada bandingnya. Dengan demikian, maka iapun telah berusaha secermat-cermatnya, menyesuaikan diri untuk melawan Anggara yang bertempur sebagai seekor naga bersayap.

Demikianlah Mahesa Jenar berusaha pula untuk dapat mengimbangi lawannya. Sebagai seekor burung rajawali ia berjuang dengan dahsyatnya. Tangannya yang hanya sepasang itu seolah-olah berubah menjadi puluhan bahkan ratusan pasang sayap yang mengibas bersama-sama, menimbulkan desing angin yang menderu-deru, disamping kaki-kakinya yang menyambar-nyambar ke segenap bagian tubuh lawannya.

Ternyata, ketika pertempuran itu telah berlangsung beberapa lama, kekuatan mereka tampak berimbang. Kebo Kanigara benar-benar dapat mengimbangi kesaktian murid Pasingsingan yang pernah mendapat kepercayaan untuk mempergunakan topeng yang terkenal sebagai wajah Pasingsingan, pernah memiliki pula jubah abu-abu serta akik kelabang sayuta beserta sebuah pisau belati panjang kuning gemerlapan, yang bernama Kyai Suluh.

Radite bukan seorang yang sombong, yang menganggap kesaktiannya tanpa tanding. Namun terhadap orang ini, yang menamakan diri Tumenggung Surajaya, ia menjadi heran. Ilmu orang itu pasti bersumber pada ilmu seketurunan dengan sahabatnya Pengging Sepuh. Namun ia menjadi heran, bahwa orang ini benar-benar dapat menguasainya dengan baik, bahkan memiliki perkembangan-perkembangan yang mengagumkan.

Menurut pengertiannya, Ki Ageng Pengging Sepuh hanya mempunyai seorang murid, yang bernama Mahesa Jenar, dan bergelar Rangga Tohjaya. Dalam pada itu, keheranannya, dalam pengamatannya yang hanya sepintas, tidak segera dapat menguasai Mahesa Jenar yang menyerangnya. Bahkan dalam beberapa lama, pertempuran mereka masih tetap dalam keadaan seimbang.

398
TAPI justru karena itulah, maka akhirnya mereka benar-benar telah mengerahkan segenap tenaga serta kemampuan mereka. Pertempuran itu benar-benar telah menjadi semakin seru dan dahsyat. Bahkan yang tampak kemudian hanyalah bayangan-bayangan hitam di dalam gelapnya malam, yang berloncat-loncatan, berputar-putar semakin lama semakin cepat. Yang akhirnya menjadi seolah-olah dua pasang Wisnu dalam bentuknya yang hitam cemani, menari-nari dengan lincahnya, mengungkapkan sebuah tarian maut yang mengerikan.

Sementara itu, malam menjadi semakin dalam. Orang-orang di pedukuhan kecil yang sepi itu, yang mula-mula mengintip dari balik pintu-pintu mereka, ketika mereka tidak mendengar apapun lagi, maka mereka sama sekali tidak merasa tertarik untuk mengetahui lebih banyak tentang dua orang berkuda yang menyusur jalan-jalan sempit di padepokan mereka. Mereka hanya mengira, bahwa kedua orang itu adalah perantau-perantau yang memasuki mulut lorong dari satu arah dan keluar dari mulut lorong di arah lain. Mereka berhenti di ujung padepokan mereka, dan kemudian bertempur mati-matian dengan orang cikal bakal pedukuhan itu.

Kalau saja mereka mengetahui hal itu, apapun yang terjadi, pastilah mereka akan membantunya. Namun kalau mereka sempat menyaksikan pertempuran itu, mereka akan menjadi keheran-heranan, bahwa orang-orang yang setiap hari mereka panggil Ki Paniling dan Ki Darba, yang hanya mereka kenal sebagai seorang petani yang rajin, mampu bertempur sedemikian dahsyatnya, bahkan pasti diluar kemampuan pengamatan mereka, atau malahan mereka akan jatuh pingsan karenanya.

Demikianlah pertempuran itu masih belum tampak akan berakhir. Masing-masing sudah berjuang dengan sepenuh tenaga, namun seolah-olah mereka bertempur melawan hantu yang tak dapat disentuhnya.

Dalam saat-saat yang demikian itulah, terlintas di dalam otak masing-masing, suatu cara penyelesaian yang lebih cepat. Sudah pasti mereka mengerti bahwa setiap orang sakti memiliki ilmu-ilmu simpanan yang tak akan dipergunakan dalam sembarang waktu. Bagi Kebo Kanigara dan Mahesa Jenar, dalam hal yang demikian tidaklah sewajarnya mempergunakan ilmu-ilmu pamungkas mereka. Sebaliknya, Radite dan Anggara pun tak terlintas di dalam otak mereka untuk mengakhiri pertempuran dengan ilmu terakhir.

Karena itu, mereka telah mempersiapkan diri mereka untuk mengadakan pertempuran yang lama. Sebab mereka tidak dapat mengandalkan kekuatan maupun kecepatan bergerak serta unsur-unsur gerak yang dapat membingungkan lawan-lawan mereka, sebab ternyata apa yang mereka lakukan selalu dapat diimbangi oleh setiap pihak. Meskipun demikian pertempuran itu masih tetap berlangsung dengan sengitnya. Sebab bagaimanapun juga mereka tetap berusaha untuk setidak-tidaknya tidak dikalahkan oleh lawan masing-masing. Tetapi justru dalam hal yang demikian itulah kadang-kadang orang terpaksa untuk berpikir lebih banyak. Dan dalam keadaan yang terpaksa demikian itulah kadang-kadang muncul kesanggupan-kesanggupan yang tidak pernah dirasakan ada di dalam dirinya. Kesanggupan yang malahan dapat mengejutkan diri sendiri.

Demikian pula apa yang terjadi dalam kancah pertarungan itu. Kebo Kanigara dan Mahesa Jenar yang masih memiliki masa depan yang lebih panjang dari lawan-lawan mereka, dapat memanfaatkan pertempuran itu dengan baiknya. Dalam masa-masa yang masih memungkinkan perkembangan yang menanjak terus, mereka selalu berusaha untuk melengkapi ilmunya dengan apapun yang mereka ketemukan dalam perjalanan hidup mereka. Namun dengan satu bekal yang tak akan tanggal dari hati mereka, bahwa ilmu-ilmu mereka harus mereka amalkan untuk kebajikan. Kebajikan bagi tanah tumpah darah, kebajikan bagi rakyat yang hidup di atasnya, serta kebajikan bagi umat manusia.

Ketika kemudian terdengar kokok ayam jantan bersahut-sahutan menjelang lingsir malam pertempuran itu masih berlangsung terus. Namun demikian tak seorangpun penduduk padukuhan itu yang mendengar keributan itu. Pertempuran yang sengit itu berlangsung dengan tertibnya. Sama sekali tidak nampak kekasaran-kekasaran seperti yang pernah terjadi, ketika Mahesa Jenar dalam tingkatannya pada waktu itu bertempur melawan Jaka Soka, Lawa Ijo atau Sima Rodra. Tetapi dalam keadaan yang terasa tertib itu melontarlah pukulan-pukulan yang dahsyat dan penuh mengandung bahaya.

Dalam keadaan yang demikian, ketika keempat orang sakti itu sedang terbenam dalam arus pertempuran yang merampas segenap perhatian mereka, tiba-tiba terasalah udara yang aneh mengalir mengusap tubuh mereka. Udara yang seakan-akan mengandung pengaruh yang tajam, yang langsung menyusup ke dalam tulang sungsum, sehingga dengan demikian tenaga mereka seolah-olah ikut serta terhembus oleh aliran udara aneh itu.

Demikianlah perlahan-lahan tenaga mereka menjadi semakin lemah. Bahkan kemudian seperti lenyap sama sekali. Dengan penuh keheranan, mereka masih tetap berusaha untuk mempertahankan diri mereka sekuat tenaga. Sebab mula-mula mereka mengira bahwa kesaktian lawan-lawan mereka telah mempengaruh tenaga mereka. Tetapi ketika serangan-sernagan lawanpun menjadi jauh susut, akhirnya mereka mengetahui, bahwa sesuatu telah terjadi. Sesuatu diluar lingkaran pertempuran itu.

Mereka berempat adalah orang-orang yang cukup sakti. Yang tanggap akan kejadian-kejadian di dalam maupun di luar diri mereka sendiri. Karena itu, ketika mereka merasa bahwa suatu kekuatan diluar kemampuan mereka, telah mempengaruhi diri mereka, segera mereka menghentikan pertempuran itu. Dengan sekuat tenaga jasmaniah dan batiniah, mereka berusaha untuk menyelamatkan sisa-sisa tenaga mereka.

Tetapi pengaruh dari udara yang aneh itu demikian besarnya, sehingga tiba-tiba saja, mereka tidak saja merasa tenaga mereka susut, namun mereka juga merasa, bahwa mereka telah dipengaruhi oleh kantuk yang luar biasa.

399
RADITE adalah yang tertua diantara mereka berempat. Ialah orang yang memiliki pengalaman yang terbanyak. Pengalaman yang kadang-kadang hampir tak masuk akal sekalipun pernah dijumpainya. Karena itulah maka segera ia mengenal bentuk aliran udara yang aneh itu. Karena itu terdengar ia berdesis perlahan, ”Alangkah kuatnya sirep ini.”

Anggara dan Kebo Kanigara pun mengenal pula, bahwa seseorang dapat mempergunakan pengaruh kekuatan batin atas orang lain. Bahkan apabila ditekuni, dapatlah orang itu melahirkan suatu ilmu sirep semacam ini.

Sedang Mahesa Jenar sendiri pernah mengalami betapa pengaruh sirep itu dapat melenyapkan kesadaran seseorang, sehingga orang yang berada di dalam lingkungan itu dapat seolah-olah tidur nyenyak sekali. Ketika itu ia sedang bertugas di Istana, beberapa tahun yang lampau. Ia pernah mengalami pengaruh sirep yang dilontarkan oleh Lawa Ijo. Kecuali itu diatas Gunung Tidar, ketika ia berusaha untuk menemukan keris-keris Kyai Nagasasra dan Kyai Sabuk Inten, ia pernah terkena arus sirep itu pula. Sirep yang disebarkan oleh Gajah Sora, namun yang sebenarnya telah dapat dilenyapkan oleh Sima Rodra tua, kalau saja pada saat itu seorang yang bernama Titis Anganten dari ujung timur tidak membantunya.

Sekarang, kembali ia mengalami pengaruh sirep. Seandainya kekuatan sirep ini sama dengan kekuatan sirep yang pernah mempengaruhinya, maka dalam tingkatannya yang sekarang ini, kekuatan sirep itu tidak akan banyak pengaruhnya. Tetapi ternyata kekuatan sirep yang sekarang jauh lebih besar dari yang pernah mempengaruhinya dahulu. Bahkan dalam tingkatannya yang sekarang hampir-hampir ia tidak mampu untuk mempertahankan kesadarannya. Apalagi tenaganya.

Dalam keadaan yang demikian, akhirnya mereka berempat hanya dapat duduk bersila sambil mengheningkan diri, berusaha untuk tetap dalam keadaan sadar.

Malam yang kelam masih saja terserak di permukaan bumi. Di daun-daun pepohonan bergayutan titik-titik yang setetes demi setetes berjatuhan mengusik rumput-rumput kering yang bertebaran disana-sini dengan liarnya. Suasana kemudian menjadi hening sepi. Lamat-lamat di kejauhan terdengar suara-suara jangkrik seperti teriakan bayi yang kehausan susu ibunya.

Dalam pada itu, ketika mereka sedang tekun berjuang untuk tidak kehilangan kesadaran, tiba-tiba melayanglah sebuah bayangan yang hitam, yang kemudian dengan cepat sekali, seolah-olah tidak menyentuh tanah, telah berdiri di hadapan mereka. Dan bersamaan dengan itu, terasa bahwa pengaruh sirep itupun menjadi semakin kendor, bahkan kemudian dengan cepatnya lenyap dari diri mereka berempat.

Meskipun mereka terkejut pula atas kehadiran seseorang tanpa diduganya lebih dahulu, namun mereka sempat pula menarik nafas lega atas kebebasan mereka dari ikatan udara yang aneh itu.

Ketika mereka telah sempat memperhatikan bayangan yang berdiri di hadapan mereka, tahulah mereka bahwa orang itu adalah orang yang mengenakan jubah yang hanya tampak kehitam-hitaman di dalam gelap malam, namun dalam pada itu Mahesa Jenar segera mengenal, bahwa orang itu adalah orang yang selalu dikenalnya mengenakan jubah abu-abu.

Karena itu segera terpancarlah cahaya yang cerah dari wajahnya. Demikian pula Kebo Kanigara, sehingga tanpa disengajanya ia bergeser sejengkal maju.

Adapun Radite dan Anggara, ketika melihat orang yang berjubah itu tegak di hadapan mereka seperti patung, terlonjaklah dada mereka. Tiba-tiba saja tubuh mereka menjadi bergetar dan nafas mereka menjadi semakin cepat beredar. Karena pada tubuh yang tegak mematung di hadapannya itu, seolah-olah terpancarlah suatu kenangan atas masa silam. Suatu kenangan dari masa yang gemilang dari seorang yang menamakan dirinya Pasingsingan.

Ya, pada saat Radite berhak mengenakan jubah yang berwarna abu-abu, seorang yang berhak mengenakan topeng yang meskipun kasar dan jelek namun dari padanya terpancar suatu harapan bagi setiap orang yang menyaksikannya. Karena dibalik wajah yang kasar dan jelek itu tersembunyi suatu pengabdian yang luhur tanpa pamrih. Tetapi keluhuran serta kemurnian pengabdian itu kemudian menjadi lebur. Dan setelah itu nama Pasingsingan menjadi hancur. Nama Pasingsingan dengan cepatnya meluncur hanyut ke dalam lumpur, karena pokal seorang saudara seperguruannya yang bernama Umbaran.

Tiba-tiba kembali Radite terlempar pada suatu anggapan, bahwa dirinyalah sumber dari segala bencana dan noda yang kemudian melekat dan mengotori jubah abu-abu, topeng yang kasar dan jelek namun mamancarkan harapan damai serta nama yang menggetarkan, ”Pasingsingan.”

Dan sekarang di hadapannya berdiri seseorang yang mengingatkannya kepada dirinya beberapa tahun yang silam. Tetapi yang pasti baginya orang yang berjubah itu bukanlah Umbaran. Sebab bagaimanapun saktinya Pasingsingan, yang berasal dari orang yang bernama Umbaran itu, namun tidaklah mungkin ia mampu menciptakan suasana sedemikian seramnya.

400
TIBA-TIBA Radite teringat akan sumber dari nama Umbaran. Sumber dari mahluk-mahluk yang kemudian menyebut dirinya Pasingsingan. Teringatlah ia pada saat ia menerima warisan jubah abu-abu serta segala kelengkapannya yang demikian saja berada di dalam ruang tidurnya. Teringatlah ia ketika orang yang mewariskan benda-benda itu kemudian lenyap tak berbekas. Yang kemudian datang kembali ketika nama Pasingsingan itu telah ternoda dan berkata kepadanya ”Bahwa tak ada gunanya untuk mencoba memperbaiki nama yang telah terbenam didalam arus ketamakan, kedengkian dan kejahatan.”

Radite adalah seorang tua yang mempunyai mata hati yang tajam. Demikian pula adiknya, Anggara. Karena itu tiba-tiba tergoreslah suatu tanggapan batin yang tak dapat diketahui dari mana datangnya yang mengatakan padanya, bahwa kemungkinan satu-satunya orang yang berdiri di hadapannya itu adalah gurunya Pasingsingan Sepuh. Karena itu, seperti orang berjanji, Radite dan Anggara tiba-tiba bersama-sama berjongkok dan membungkukkan kepala mereka dengan takzimnya.

Orang yang berjubah abu-abu itu mundur beberapa langkah ke belakang. Wajahnya yang kosong dan pucat, sama sekali tak menampakkan sesuatu kesan. Apalagi didalam gelap malam, wajah itu seolah-olah sama sekali tidak bergerak.

Dalam pada itu tiba-tiba terdengarlah suara Radite serak, ”Guru... ampunkanlah kami, atas segala ketikdaksopanan kami. Sebab kami sama sekali tidak menduga bahwa kami masih berhak untuk memandang wajah guru karena dosa-dosa kami.”

Orang yang berjubah abu-abu itu terdengar menggeram. Lalu terdengarlah suaranya seolah-olah bergulung-gulung di dalam perutnya, ”Radite dan Anggara, demikianlah, sejak aku kau kecewakan, aku memang sudah berhasrat untuk tidak menjumpaimu lagi. Sebab setiap aku memandang wajahmu, tergoreslah kembali luka di hati ini. Bagaimanapun aku berusaha untuk bersikap sebagai seorang yang berjiwa besar, namun ternyata aku bukanlah orang yang berjiwa demikian. Meskipun aku tidak membebankan semua kesalahan kepadamu, namun dengan menghindari pertemuan itu, aku berhasrat untuk melupakan segala-galanya yang pernah terjadi. Melupakan gelar Pasingsingan yang sudah sejak berpuluh tahun sebelumnya dipupuk dan disiangi, untuk kemudian dapat berkembang dengan harumnya. Tetapi, kemudian karena sifat-sifat yang sebenarnya alami dari setiap manusia, maka semuanya itu menjadi hancur. Sifat-sifat alami yang tanpa kesadaran serta pengarahan yang benar, maka kaburlah batas antara manusia yang berakal budi dengan mahluk-mahluk lainnya, yang hanya mengenal sifat-sifat alami melulu sebagai naluri.”

Radite dan Anggara menundukkan wajahnya dalam-dalam. Mereka sama sekali tidak berani menatap wajah orang yang berdiri di hadapannya. Mereka merasakan benar-benar betapa kata-kata orang itu langsung menembus jantung mereka. Dan karena kata-kata itu pula kemudian Radite dan Anggara menjadi yakin seyakin-yakinnya bahwa tidak mungkin ada orang lain yang dapat berbuat, bersikap dan berkata kepadanya sedemikian itu selain Pasingsingan Sepuh. Karena itu maka sekali lagi Radite menundukkan kepalanya sambil berkata parau, ”Guru, telah sekian lama aku menanti, bahwa pada suatu saat aku akan dapat membersihkan dosa-dosaku dengan menjalani hukuman yang dapat guru jatuhkan kepadaku. Dan sekarang aku mendapat kesempatan untuk bertemu. Karena itulah aku mohon, guru sudi berbuat sesuatu atas diriku sebagai suatu pernyataan penyesalanku yang tiada terhingga.”

”Radite...” jawab orang yang berjubah itu, ”Pengakuan atas kesalahan yang tiada dibuat-buat, yang diucapkan dengan jujur dan ikhlas adalah suatu hukuman yang seberat-beratnya. Sebab, hukuman bukanlah sekadar menyakiti, menyiksa atau penderitaan-penderitaan lain. Tetapi tujuan dari pada hukuman yang sebenarnya adalah mencegah terulangnya kesalahan itu. Kalau seseorang, dengan ikhlas dan jujur telah mengakui kesalahannya dan berusaha dengan sepenuh hati untuk tidak berbuat kesalahan-kesalahan lagi, maka menurut pendapatku tidak adalah hukuman lain yang wajib ditimpakan atasnya.”

Sekali lagi kata-kata orang berjubah itu meresap ke dalam setiap relung dada Radite maupun Anggara, seperti meresapnya rasa sejuk dari percikan air yang telah wayu sewindu. Meskipun demikian, karena beban perasaan yang terasa sangat berat menghimpit hati, Radite mencoba sekali lagi mendesak, ”Guru, bukankah hal yang demikian setidak-tidaknya akan dapat menjadi suri tauladan, bahwa Radite mengalami hukuman atas kesalahannya? Sebab apabila ada kesalahan yang lepas dari hukuman, maka ada kemungkinan orang lain akan melakukan hal yang sama dengan harapan untuk membebaskan diri pula dari setiap hukuman.”

Terdengarlah orang yang berjubah itu tertawa lirih. Jawabnya, ”Radite, aku tahu bahwa kau ingin mengurangi tanggungan perasaanmu. Tetapi ketahuilah, bahwa dengan penyesalan serta keikhlasanmu mengakui kesalahanmu itu adalah hukuman yang sudah cukup berat. Sedang apabila ada orang lain yang dengan sengaja berbuat kesalahan, kepadanyalah hukuman harus dibebankan, bahkan dua kali lipat dari yang seharusnya.”

Radite menjadi terdiam. Untuk beberapa saat suasana kembali dicekam oleh kesepian. Dalam pada itu timbul pulalah berbagai pertanyaan di dalam dada Radite dan Anggara. Kalau gurunya pada saat yang tiba-tiba tanpa diduga-duganya itu hadir di hadapannya, apakah maksudnya? Ia tidak ingin memberi hukuman kepadanya, sebaliknya gurunya itu telah bertekad untuk tidak menjumpainya lagi. Tetapi sekarang orang itu ada disini. Baru kemudian teringatlah oleh Radite bahwa disampingnya ada orang lain dari perguruan lain. Yaitu Mahesa Jenar dan orang yang menamakan dirinya Tumenggung Surajaya. Apakah kedatangan gurunya itu ada sangkut-pautnya dengan mereka itu?. Karena itu kemudian bertanyalah ia, ”Guru, kalau demikian apakah aku berhak mempersilahkan guru untuk singgah ke dalam pondokku?”


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

401

TERDENGAR orang berjubah itu tertawa pendek. Lalu sahutnya, ”Radite, kau agaknya terlalu cemas melihat bayanganmu sendiri. Bagiku, dosamu tidak sebesar yang kau duga sendiri. Sudah aku katakan bahwa kalau aku tidak ingin menjumpaimu lagi itu karena kekerdilan jiwaku sendiri. Jiwa orang tua yang merindukan masa lampau itu tetap menjadi kebanggaannya. Bahkan kalau mungkin, menjadi kebanggaan setiap orang Radite dan Anggara, ternyata apa yang cemerlang di masa lampau tidaklah selalu yang cemerlang masa sekarang dan masa yang akan datang. Dan ini akhirnya harus aku yakini meskipun tidak semua yang berasal dari masa lampau itu harus dilupakan dan disisihkan.
Namun satu hal yang bagiku tetap harus tak berubah dari masa ke masa. Dari masa lampau, masa kini dan masa yang akan datang. Bahwa apa yang kita lakukan seharusnya kita abdikan dengan penuh kasih dan cinta kepada manusia dan kemanusiaan. Bukan sebaliknya manusia dan kemanusiaan kita abdikan pada diri kita, pada kepentingan kita pribadi. Demikianlah manusia akan mencerminkan kasih dan cinta Tuhan.”

Tidak hanya Radite dan Anggara yang meresapi kata-kata orang berjubah itu. Juga Mahesa Jenar dan Kebo Kanigara mendengarkan kata demi kata dengan seksama. Sehingga untuk sesaat mereka lupa pada kepentingan mereka sendiri.

Sementara itu terdengar orang berjubah itu meneruskan, "Dan karena itulah agaknya aku datang kemari. Kalau pada saat-saat lampau tak sepantasnya orang-orang muda menyeret orang-orang tua ke dalam satu persoalan, namun sekarang ternyata aku terseret kemari karena pokal anak-anak muda.”

Radite dan Anggara terkejut mendengar kata-kata itu. tanpa disengaja mereka menoleh kepada Mahesa Jenar dan Kebo Kanigara yang masih duduk disamping mereka. Namun ketika didengarnya kata-kata orang berjubah itu, mereka pun mengangkat wajah mereka.

Dan orang berjubah itu pun meneruskan, ”Aku terpaksa datang kemari karena aku tidak mau melihat permainan yang berbahaya.”

Radite dan Anggara menjadi semakin tercengang. Sedangkan Mahesa Jenar dan Kebo Kanigara terpaksa menundukkan wajah. Dalam pada itu terdengar kelanjutan kata-kata orang berjubah itu, ”Nah Radite... katakanlah kepadaku sekarang, apakah kau menyimpan Kyai Nagasasra dan Kyai Sabuk Inten...?”

Bukan main terkejutnya. Tidak hanya Radite dan Anggara. Tetapi juga Mahesa Jenar dan Kebo Kanigara. Dengan tergagap terdengar Radite menjawab, ”Guru, aku sama sekali tidak menyimpan kedua pusaka itu. seandainya demikian, buat apakah kiranya kedua pusaka itu bagiku?”

Orang berjubah itu menoleh kepada Mahesa Jenar dan bertanya kepadanya, ”Aku dengar, kau berkeras menuduh bahwa kedua pusaka itu berada di tempat ini.”

Mahesa Jenar sama sekali tidak menduga bahwa ia akan mendapat pertanyaan itu. Karena itu dengan ragu-ragu ia menjawab, ”Ya Tuan... memang aku menyangka bahwa kedua keris itu berada di sini.”

”Nah...” jawab orang berjubah itu, ”Radite dan Anggara telah menjawab bahwa kedua pusaka itu tidak berada di tempat ini. Kau harus percaya, sebab sepengetahuanku, Radite dan Anggara tidak pernah berbohong.”

Kembali Mahesa Jenar kebingungan. Sesekali ia menoleh kepada Kebo Kanigara. Tetapi Kebo Kanigara agaknya sedang berpikir. Karena itu akhirnya Mahesa Jenar terpaksa menjawab, ”Tuan... memang sebenarnya aku tidak ingin menemukan keris itu di sini.”
”Lalu apakah maksudmu sebenarnya...?” desak orang berjubah itu.

Sekali lagi Mahesa Jenar ragu. Sedangkan Radite dan Anggara pun menjadi bingung. Ia tidak mengerti arah jawaban Mahesa Jenar.

Mahesa Jenar sendiri, yang mula-mula sudah merencanakan segala sesuatu dengan lengkap dan urut, namun di hadapan orang berjubah abu-abu itu semuanya menjadi terpecah-pecah kembali. Seolah-olah ia kehilangan ingatan atas segala rencana yang telah disusunnya bersama Kebo Kanigara. Meskipun demikian satu hal yang dapat dijadikan pegangan. Orang berjubah abu-abu itu kini sudah datang.

Karena itu ia tidak perlu berbelit-belit lagi. Dan ketika ia melihat Kebo Kanigara mengangguk kecil, berkatalah Mahesa Jenar, "Tuan yang berjubah abu-abu, kalau aku datang kemari dan memaksakan suatu perselisihan kepada Paman Radite dan Paman Anggara, sebenarnya adalah karena Tuan. Sebab sejak semula aku pun sudah percaya bahwa kedua keris itu sama sekali tidak berada di tempat ini, tetapi berada pada seseorang yang sakti, yang mengenakan jubah abu-abu mirip dengan jubah yang pernah dan selalu dipakai oleh Pasingsingan.”

Radite dan Anggara tersentak bersama-sama mendengar kata-kata itu. Mula-mula jantungnya berdebar-debar, tetapi kemudian jantung itu menjadi seolah-oleh berhenti bekerja. Keringat dingin mulai membasahi punggungnya. Bagaimanapun mereka menyadari bahwa sementara ini mereka telah dipergunakan oleh Mahesa Jenar untuk memancing kehadiran gurunya.

Tetapi sebelum ia sempat berkata sesuatu, terdengarlah Mahesa Jenar berkata kepada mereka, ”Paman berdua... ampunkan kami. Kami sama sekali tidak bermaksud menyakiti hati Paman berdua. Apalagi sampai ada oertempuran yang sebenarnya antara hidup dan mati. Apa yang kami lakukan benar-benar suatu permainan yang berbahaya. Namun penuh dengan tanggungjawab atas kedua pusaka yang hilang itu.”

Perasaan aneh menjalar dalam dada Radite dan Anggara. Bahkan kemudian mereka tidak tahu, bagaimana seharusnya mereka menanggapi kejadian itu. Dalam keadaan yang demikian terdengarlah orang berjubah itu tertawa lirih. Katanya, ”Aku kagum pada kecerdasanmu Mahesa Jenar. Rupanya kau pernah mendengar bahwa Radite dan Anggara adalah murid Pasingsingan. Kau pernah melihat bahwa orang yang membawa kedua keris itu pun berjubah abu-abu seperti Pasingsingan. Nah, kau yakin bahwa apabila kau bertempur melawan Radite dan Anggara, pastilah orang berjubah abu-abu itu datang meleraimu. tetapi bagaimana kalau aku berpendirian, biarlah kau berdua dibinasakan oleh Radite dan Anggara?”

402

HAMPIR saja Mahesa Jenar menjawab bahwa ia berusaha untuk tidak terbinasakan, karena keseimbangan yang telah dicapainya setelah ia mesu raga. Sedangkan Kanigara adalah seorang yang cukup sakti untuk mengimbangi Radite. Tetapi niat itu diurungkan, karena dengan demikian, meskipun ia tidak bermaksud apa-apa, agaknya akan nampak bahwa ia menyombongkan dirinya.

Dan karena beberapa saat Mahesa Jenar tidak menjawab, orang berjubah abu-abu itu meneruskan, seolah-olah mengerti perasaan Mahesa Jenar. "Atau kalau kalian merasa bahwa kesaktian kalian berimbang, bagaimanakah kalau seandainya aku tidak mengetahui apa yang terjadi di sini?"

Karena perkataan itu, seolah-olah Mahesa Jenar mendapat tuntunan untuk menjawabnya, "Tuan... aku yakin bahwa Tuan akan mengetahui apa yang akan terjadi di sini. Sebab kehadiran Tuan pada pertempuran di Gedangan, serta usaha Tuan untuk menyempurnakan tata nadi Arya Salaka menunjukkkan kepadaku bahwa Tuan selalu hadir di dalam saat-saat yang gawat. Sedangkan aku yakin pula bahwa Tuan tidak akan membiarkan salah satu pihak dari kita yang sedang bertempur menjadi binasa. Sebab Paman Radite dan Paman Anggara adalah murid-murid Tuan yang terpercaya. Meskipun akhirnya Tuan merasa perlu untuk menjauhinya, namun Tuan tidak akan tega sampai sejauh-jauhnya. Sebaliknya, apakah Tuan dapat melihat kami, aku dan Kakang Kebo Kanigara, binasa...?"

"Kenapa tidak...?" terdengar orang berjubah itu menyahut.

"Kalau demikian..." tiba-tiba Kebo Kanigara menyela, "Tuan pasti tidak akan melerai kami. Membiarkan kami bertempur terus. Dan apabila kami binasa, selesailah persoalan Tuan, tetapi kalau kami menguasai keadaan, Tuan akan datang membantu Paman Radite dan Paman Anggara, tetapi ternyata yang terjadi tidaklah demikian."

"Kau yakin bahwa aku tidak akan berbuat demikian?" jawab orang berjubah abu-abu itu.

"Bukankah kau masih berada di tempat ini, dan aku masih belum berbuat sesuatu? Nah, agaknya kau telah mempercepat tindakan-tindakan yang akan aku lakukan. Ketahuilah bahwa kau benar. Aku datang untuk membantu Radite dan Anggara mebinasakan kalian berdua."

Radite dan Anggara menjadi semakin bingung. Persoalan yang agaknya menjadi semakin berbelit-belit. Ia menjadi bertambah terkejut lagi ketika tiba-tiba Kebo Kanigara tertawa. Tiba-tiba saja ia menemukan sifat-sifat yang sudah sangat dikenalnya pada orang berjubah abu-abu itu.

Karena itu tiba-tiba pula ia berkata hampir berteriak, "Nah, Tuan yang berjubah abu-abu... lakukanlah apa yang Tuan kehendaki. Namun aku ingin meninggalkan pesan buat anakku Arya Salaka di Padepokan Karang Tumaritis."

Orang berjubah itu terdiam. Bahkan tampak beberapa jengkal ia surut ke belakang. Namun kemudian ia berkata, "Aku tidak kenal Arya Salaka dari Karang Tumaritis. Kalau yang kau maksud itu adalah anak yang pernah aku tolong, memperbaiki tata nadinya, maka aku tidak ada hubungan sama sekali dengan anak itu."

Sekarang Mahesa Jenar sudah tidak dapat menahan hatinya lagi. Karena itu maka ia ikut berteriak,
"Nah, Tuan... aku yakin bahwa Tuan tidak berani mengganggu kami. Sebab di belakang kami berdiri seorang yang maha sakti pula seperti Tuan, yang bermukim di gunung Karang Tumaritis, bernama Panembahan Ismaya. Seorang Panembahan yang sangat gemar mengumpulkan dan menyimpan hampir segala jenis topeng-topeng serta pahatan kayu."

Sekali lagi Radite dan Anggara terkejut. Bahkan darahnya seolah-olah mengalir semakin cepat, ketika ia mendengar Mahesa Jenar berkata, bahwa seolah-olah menantang gurunya. Di samping itu ia menjadi heran pula bahwa ada orang lain yang disebut maha sakti, apalagi sampai gurunya tidak berani bertindak karena orang itu.

Setelah perasaan mereka terguncang-guncang untuk kesekian kalinya, kembali Radite dan Anggara menjadi tercengang ketika tiba-tiba gurunya tertawa. Tertawa hampir terkekeh-kekeh. Dalam keadaan yang demikian semakin jelaslah, betapa tua usia orang yang berjubah abu-abu itu.

Katanya kemudian, "Mahesa Jenar, adakah orang yang kau sebutkan maha sakti itu gurumu?"

"Bukan," jawab Mahesa Jenar, "Tetapi Panembahan Ismaya adalah seorang Panembahan yang tak ada duanya di kolong langit ini. Aku sangat tertarik pada topeng-topengnya yang beraneka ragam. Ada yang kasar dan jelek, namun penuh menyimpan watak yang sejuk damai. Tetapi ada pula yang tampak cerdik, namun jauh dari sifat-sifat kesombongan. Dan salah satu yang sangat menarik bagiku adalah yang Tuan pakai sekarang ini."

Orang berjubah abu-abu itu terdengar menggeram. Namun sama sekali tidak menakutkan. Bahkan kemudian katanya kepada Radite dan Anggara, "Anak-anakku, agaknya kalian menjadi pening mendengar kata-kata Mahesa Jenar dan Kebo Kanigara. Tetapi biarkanlah mereka berkicau sesukanya."

Radite dan Anggara mengangguk-anggukkan kepalanya. Namun mereka sebenarnya ingin penjelasan. Disamping itu tiba-tiba mereka mendengar nama Kebo Kanigara disebut-sebut. Baik oleh Mahesa Jenar maupun oleh gurunya. Karena itu terdengarlah Radite berkata, "Benar Bapa, aku benar-benar menjadi pening. Namun sudilah kiranya Bapa memberi penjelasan."

Orang berjubah abu-abu itu tertawa. Katanya, "Radite, sebaiknya aku kau persilahkan masuk ke dalam pondokmu dahulu bersama kedua tamu-tamumu yang aneh ini."

Radite kemudian merasa diingatkan atas kewajibannya sebagai tuan rumah. Karena itu dipersilahkannya gurunya beserta kedua tamu yang membingungkan itu masuk ke dalam rumahnya.

403

SETELAH mereka duduk melingkari lampu minyak jarak, diatas sebuah bale-bale yang besar, mulailah orang berjubah itu berkata, ”Radite dan Anggara... kau kenal aku karena kau adalah murid-muridku yang seolah-olah telah merupakan bagian dari hidupnya sendiri. Tetapi kau melihat wajahku selalu tertutup oleh sebuah topeng yang kasar dan jelek, yang kemudian dipakai oleh Umbaran. Dan karena itulah agaknya kau belum pernah melihat wajahku yang sebenarnya. Meskipun demikian, dengan wajah yang lainpun kau segera dapat mengenal aku pula. Demikian pula agaknya Kebo Kanigara yang meskipun aku mengenakan pakaian yang belum pernah dilihatnya, namun karena pergaulan kami yang sudah lama, maka iapun segera dapat mengenal aku pula. Sedangkan Mahesa Jenar, akan segera mengenal aku karena perhitungan-perhitungan otaknya yang cemerlang. Sehingga karena pokalnya kau benar dapat dipancingnya malam ini. Dan kalian adalah umpan-umpannya.”

Radite dan Anggara memang sudah merasakan hal itu. Namun peristiwa seterusnya adalah terlalu aneh baginya. Apalagi orang yang disebut Kebo Kanigara, yang mula-mula menamakan dirinya Tumenggung Surajaya itupun telah banyak bergaul dengan gurunya. Apakah iapun berguru pada orang yang dahulu bernama Pasingsingan itu? Tetapi kalau demikian, maka unsur-unsur pokok ilmu mereka pasti bersamaan. Sedangkan orang itu justru bersumber pada cabang perguruan Pengging.

Dalam pada itu, orang yang berjubah abu-abu itu agaknya mengerti akan isi hati Radite dan Anggara, karena itu ia meneruskan, ”Satu-satunya cara bagi Mahesa Jenar untuk dapat bercakap-cakap dengan orang yang berjubah abu-abu ini, yang dilihatnya dengan mata kepala sendiri telah mengambil Nagasasra dan Sabuk Inten dari Banyubiru, adalah dengan cara ini. Bertempur dengan murid-muridnya. Dengan demikian orang yang berjubah abu-abu ini pasti tidak hanya sekadar memperlihatkan diri untuk melerai atau memihak kepadanya saja, sebab lawan-lawannya adalah murid orang berjubah abu-abu itu sendiri.”

Tiba-tiba Radite menggeser duduknya ke dekat Mahesa Jenar dan menepuk bahunya keras-keras sambil berkata, ”O, ngger, ngger. Pandai benar kau buat hati orang tua kalang kabut. Hampir saja aku kehilangan pengamatan diri. Sebab persoalan yang Angger berdua paksakan kepada kami adalah langsung menyinggung luka hati yang paling parah. Itulah sebabnya aku tak dapat menahan diri lagi.”

”Maafkan kami Paman,” sela Kebo Kanigara, ”Sebab kami tahu betapa sabar dan alimnya Paman berdua, sehingga mula-mula kami menemui kesulitan untuk membuat paman berdua marah. Maka terpaksalah kami agak melampaui batas-batas kesopanan. Tetapi kami harap Paman percaya, bahwa bukanlah demikian maksud kami yang sebenarnya.”

Radite mengangguk-anggukkan kepalanya. Kemudian bertanyalah ia, ”Tetapi kenapa Angger menyinggung-nyinggung Kyai Nagasasra dan Kyai Sabuk Inten?”

”Sebab memang kedua keris itulah yang kami cari,” jawab Kebo Kanigara. ”Dan terhadap orang yang kami harapkan hadir kemudian, kami menaruhkan harapan sepenuhnya atas kedua pusaka itu. Karena orang yang berjubah abu-abu itupun tahu pasti bahwa kedua keris itu tidak berada di sini.”

Radite menarik nafas dalam-dalam, sedang Anggara pun kemudian tertawa lirih, katanya,
”Alangkah bingungnya aku kemudian. Baru sekarang aku menjadi jelas. Alangkah bodohnya orang-orang tua ini, yang hanya pantas untuk menjadi penunggu burung di sawah-sawah.”

”Tetapi...” tiba-tiba Radite menyela, ”Siapakah sebenarnya Angger ini, yang menamakan dirinya Tumenggung Surajaya, namun yang kemudian disebut oleh Bapa Guru dengan nama Kebo Kanigara...?”

Orang berjubah abu-abu itu tersenyum. Katanya, ”Itulah kesenangannya. Membingungkan orang lain dengan nama-nama yang dibuatnya. Ia pernah menamakan diri Putu Karang Jati waktu ia menemui Pandan Alas.”

”Pandan Alas...?” ulang Radite dan Anggara hampir berbareng. ”Ki Ageng Pandan Alas dari Klurak...?”

”Ya,” jawab orang yang berjubah abu-abu itu. ”Dan sekarang ia menamakan dirinya Tumenggung Surajaya. Dan orang yang suka berganti nama itu tidak lain adalah seorang yang menganut ilmu perguruan Pengging. Sebagaimana kau lihat, Mahesa Jenar pun memiliki nama yang aneh pula. Di Gedangan mula-mula ia dikenal bernama Manahan. Barangkali memang demikianlah kebiasaan anak-anak Ki Ageng Pengging Sepuh.”

”Aku sudah menduga,” sela Radite, ”Bahwa Angger ini pasti seorang murid yang sempurna dari perguruan Pengging.”

”Tidak saja murid,” sahut orang berjubah abu-abu itu, ”Tetapi ia adalah anak Handayaningrat itu, dan bahkan adik seperguruannya.”

Radite dan Anggara bersama-sama mengerutkan keningnya. Tahulah ia sekarang kenapa ia memiliki kesaktian yang mengagumkan. Yang dapat mengimbangi ilmu yang dimiliki oleh Radite sendiri.

Tetapi dalam pada itu terdengarlah Mahesa Jenar berkata, ”Tuan benar. Memang anak-anak perguruan Pengging suka berganti nama. Tetapi agaknya Tuan lupa bahwa seorang yang bernama Radite pernah bernama Pasingsingan dan pernah bernama Paniling. Seorang yang bernama Anggara pun memiliki nama lain, yaitu Darba. Tetapi lebih daripada itu, seorang lain yang pernah bernama pula Pasingsingan, ternyata memiliki nama yang lain, Panembahan Ismaya.”

Bagaimanapun juga, orang berjubah abu-abu itu tergeser beberapa jengkal. Namun wajahnya yang pucat sama sekali tidak menunjukkan sesuatu perubahan. Sinar pelita yang menggapai-gapai dengan gelisahnya, membuat bayangan-bayangan yang bergerak-gerak di dinding.

Mendengar kata-kata Mahesa Jenar itu, Paniling dan Darba masih juga terkejut. Apakah sangkut-paut antara Pasingsingan dengan Panembahan Ismaya...?

404

TIBA-TIBA tampaklah orang berjubah abu-abu itu melepas ikat kepalanya. Dan karena itu tampaklah di bawah rambutnya yang telah memutih, suatu garis yang memisahkan antara kulit kepalanya dengan kulit wajahnya.

“Sekarang aku tidak perlu bersembunyi-sembunyi lagi,” bisiknya. “Sebab Mahesa Jenar dan Kebo Kanigara telah mengetahui semuanya dengan jelas. Dan bagiku, sekarang sudah tidak ada gunanya lagi memiliki bermacam-macam nama dan kedudukan.”

Bersamaan dengan itu, terkelupaslah kulit yang tipis dari wajah orang berjubah abu-abu itu. Kulit kayu yang dipahatnya halus-halus menyerupai benar wajah seseorang. Terhadap topeng itu tak seorangpun yang terkejut. Apalagi Mahesa Jenar, yang jauh sebelumnya telah mengenal bahwa orang berjubah abu-abu itu tidak memiliki wajah sewajarnya, melainkan mengenakan topeng. Dan topeng itu jauh berbeda dengan topeng yang pernah dipakainya pada saat ia bernama Pasingsingan.
Dari balik topeng itu muncullah wajah orang berjubah abu-abu itu. Wajah seorang tua yang lunak damai. Meskipun berkerut-kerut namun kesegaran masih memancar dari wajahanya. Wajah yang sudah dikenal oleh Mahesa Jenar dan Kebo Kanigara.

Memang orang itulah Panembahan Ismaya.

Radite dan Anggara tiba-tiba merasa terharu. Terharu karena mereka berkesempatan mengenal wajah gurunya. Wajah yang selama ini menjadi teka-teki. Bahkan mereka menduga bahwa seumur hidup mereka tak akan sempat memandang wajah itu. Namun suatu hal yang mengejutkan mereka berdua, bahwa orang berjubah abu-abu itu tidaklah setua yang mereka duga. Umurnya tidak banyak terpaut banyak dengan umur mereka sendiri.

Meskipun demikian Radite dan Anggara membungkukkan kepalanya sambil berkata dengan hormatnya, “Bapa Guru... aku merasa mendapatkan suatu kurnia juga tiada taranya, bahwa Bapa Guru telah berkenan memberi kesempatan kepada kami untuk lebih mengenal Bapa.”

Orang yang berjubah abu-abu, yang pernah bernama Pasingsingan dan kemudian menjauhkan diri dari kesibukan dunia ramai di Bukit Karang Tumaritis dan bernama Panembahan Ismaya itu tersenyum. “Semua permulaan akan ada akhirnya. Hanya yang tidak bermula sajalah yang tidak akan berakhir. Yaitu Tuhan Yang Maha Esa. Di hadapan kalian berempat aku merasa seolah-olah aku telah mencapai segala cita-cita serta idamanku, sejak aku menamakan diriku Pasingsingan.”

Ketika orang yang berjubah abu-abu dan menamakan dirinya Panembahan Ismaya dalam bentuknya yang lain itu berhenti sejenak, suasana menjadi hening. Tak seorang pun yang berkata-kata. Mereka sedang terbenam dalam arus perasaan masing-masing. Mereka mencoba menghubung-hubungkan apa yang pernah terjadi atas orang berjubah abu-abu itu sehingga ia terpaksa mempergunakan topeng hampir seumur hidupnya. Sedangkan sebagai Panembahan Ismaya, ia menyepi di sebuah bukit kecil dan menjauhkan diri dari pergaulan.

Tetapi tak seorangpun yang berani bertanya. Mereka takut kalau ada hal-hal yang dapat menyinggung perasaannya. Namun tanpa mereka duga, orang itu berkata dengan sendirinya, “Mungkin apa yang terjadi atas diriku agak mengherankan. Bertopeng seumur hidup dan menyepi hampir seumur hidup pula.”

Keterangan itu akan menarik bagi Radite dan Anggara. Bahkan juga bagi Mahesa Jenar dan Kebo Kanigara.

Tetapi tiba-tiba orang berjubah abu-abu itu membelokkan percakapan kepada Mahesa Jenar.

“Mahesa Jenar... sekarang kau sudah bertemu dengan orang yang berjubah abu-abu, yang mengambil kedua keris Kyai Nagasasra dan Kyai Sabuk Inten dari Banyubiru. Dan karena pengotak-atikmu bersama Kebo Kanigara, menghubung-hubungkan semua yang pernah kalian alami, akhirnya kalian mengambil kesimpulan bahwa orang berjubah abu-abu itulah Panembahan Ismaya. Lalu apakah keperluanmu dengan aku?”

Mahesa Jenar menelan ludahnya beberapa kali. Mula-mula ia agak bimbang untuk langsung menyampaikan keperluannya. Tetapi ia yakin bahwa sebenarnya orang tua itu pun sudah mengerti pula. Karena itu ia mencoba mengelak, “Tuan... apakah aku masih perlu mengatakan keperluanku? Aku kira Tuan telah mengetahui selengkapnya.”

“Mahesa Jenar...” jawab orang berjubah itu, “Lebih baik kau tidak mengira-ira. Katakanlah, dan aku akan menjadi jelas, tanpa kira-kira lagi.”

Sekali lagi Mahesa Jenar menelan ludahnya. Lalu dengan suara yang parau ia menjawab, “Tuan... sebenarnya aku hanya ingin mengetahui di manakah keris-keris Kyai Nagasasra dan Kyai Sabuk Inten itu berada.”

“Hanya itu...?” sahut orang berjubah itu.

“Dan apabila Tuan berkenan, aku ingin menerima kedua pusaka itu, kembali untuk menyelesaikan beberapa masalah antara aku dan kakang Gajah Sora di satu pihak, dan Pemerintahan demak di lain pihak.

“Hanya itu...? Hanya supaya kau dapat kembali ke Istana dan Gajah Sora dapat dibebaskan?”

“Tidak,” jawab Mahesa Jenar tergesa-gesa. “Bukan hanya itu. Tetapi aku tidak mau menyembunyikan pamrih itu supaya aku tidak menjadi penipu atas diri sendiri. Sebab apabila aku hanya mengatakan bahwa aku ingin mengembalikan kedua pusaka itu demi kelangsungan pemerintahan, maka aku telah menyembunyikan beberapa bagian darinya, yaitu pamrih pribadi.”

405

ORANG berjubah abu-abu itu mengangguk-anggukkan kepalanya. Lalu jawabnya, ”Kau memang jujur dan berterus terang. Tetapi kau terlalu tergesa-gesa. Sudah beberapa kali aku isyaratkan kepadamu, bahwa sekarang ini sedang ada pertentangan yang tajam terjadi di Demak. Antara keturunan Sultan Trenggana dan keturunan Sekar Seda Lepen. Karena itu kau masih harus menilai siapakah diantara mereka yang patut mendapat sipat kandel itu. Kalau kau muncul sekarang dengan pusaka-pusaka itu, maka akibatnya akan menjadi lebih parah lagi. Mereka menjadi semakin bernafsu dalam pertentangan-pertentangan yang akan timbul. Kedua pusaka itu akan merupakan penyebab pula, karena mereka merasa perlu untuk memilikinya. Dengan demikian kau membantu menimbulkan persoalan-persoalan baru yang akan menambah ketegangan. Bahkan akan dapat menimbulkan pertumpahan darah diantara para perwira, bintara dan tamtama. Kalau demikian yang terjadi, maka tinggal menunggu besok atau lusa, Demak pasti akan binasa. Sebab yang akan berhadapan sebagai lawan dalam pertentangan itu adalah kekuatan-kekuatan Demak sendiri. Baik yang berpihak kepada keturunan Sekar Seda Lepen maupun yang berpihak kepada Sultan Trenggana. Setiap jiwa yang melayang karenanya adalah kerugian yang harus ditanggung oleh Demak sendiri. Karena itu janganlah suasana menjadi bertambah tegang. Mudah-mudahan mereka dapat memecahkan persoalan itu dengan baik. Dengan musyawarah diantara kekuatan-kekuatan saka guru Demak sendiri.”

Mendengar keterangan itu, Mahesa Jenar menundukkan kepala dalam-dalam. Demikian pula Kebo Kanigara. Sedangkan Radite dan Anggara mendengarkan dengan penuh perhatian.

”Dengan demikian...” orang berjubah abu-abu itu meneruskan, ”Setiap orang Demak akan dapat mencurahkan tenaganya untuk kesejahteraan negeri. Membangun tempat-tempat ibadah dan pendidikan, surau-surau dan langgar. Disamping itu setiap prajurit Demak akan berkesempatan untuk menumpas habis golongan-golongan yang tidak senang melihat Demak menjadi bulat. Maka setelah itu akan terjalinlah kesatuan hati rakyat. Ketenteraman hidup dengan berbakti kepada Tuhan Yang Maha Esa tanpa mendapat gangguan dalam pangkuan tanah tumpah darah yang gemah ripah lohjinawi, tata titi tentrem kertaraharja, tanpa bibit-bibit pertentangan yang ditaburkan di hari ini, yang akan tumbuh dan menjadi lebat di hari kemudian.”

Ketika orang berjubah abu-abu itu berhenti, terdengarlah kokok ayam bersahutan menyambut datangnya fajar. Fajar yang tidak akan dapat ditunda oleh siapapun. Ia akan datang apabila saatnya datang. Biarpun ayam jantan tidak berkokok. Demikianlah kekuasaan Tuhan yang melampaui segenap kekuasaan yang ada.

Mahesa Jenar sadar akan ketergesaannya. Ia agaknya kurang dapat menanggapi setiap ajaran isyarat yang diberikan, baik oleh seorang yang berjubah abu-abu yang dijumpainya dahulu di jalannya yang hampir sesat dan kehilangan akal maupun oleh orang itu juga dalam pakaiannya sebagai seorang Panembahan.

Namun demikian masih saja ada beberapa hal yang belum dapat dipahami, apakah dengan diketemukannya keris itu justru tidak dapat menghentikan persengketaan antara dua golongan besar itu. Tetapi disamping itu timbul pula pertanyaan-pertanyaan lebih lanjut di dalam dadanya. Juga di dada Kebo Kanigara dan kedua murid Pasingsingan itu. Demikian besar minat orang yang berjubah abu-abu itu terhadap persatuan dan kesatuan Demak, sehingga mustahil kalau ia tidak memiliki sangkut-paut yang sangat rapat dengan kedua golongan itu.

Meskipun demikian, meski berbagai pertanyaan bergelut di dalam dada setiap orang yang duduk di dalam lingkaran kecil itu, namun tak seorang pun yang menyatakannya. Agaknya orang berjubah abu-abu itu sudah merasa perlu untuk menyatakan dirinya tanpa satu pertanyaan pun.

Dalam sesaat orang tua berjubah itu berdiam diri, memandangi setiap wajah dari keempat orang yang dengan penuh minat mendengarkan ceritanya. Dan ketikasambaran matanya hinggap pada wajah Mahesa Jenar, tertangkaplah banyak sekali persoalan yang ingin dikatakannya. Namun tak sepatah katapun yang terloncat dari mulutnya. Orang tua yang berjubah abu-abu itu agaknya dapat merasakan persoalan-persoalan itu.

Karena itu ia meneruskan, ”Mahesa Jenar... seandainya salah seorang dari mereka memiliki kedua keris itu sekalipun, tidaklah dapat dianggap sebagai suatu jaminan bahwa persengketaan mereka akan mereda. Sebab dengan memiliki kedua keris itu tidaklah berarti bahwa ia mutlak dapat memegang pemerintahan di Demak, selama jiwa orang itu masih belum menjadi luluh dengan jiwa kedua keris itu. Apabila seseorang telah benar-benar dapat menguasai, serta jiwa kedua keris itu luluh dalam dirinya, barulah ia mendapat sipat kandel yang sebenarnya. Selama masih ada jarak antara seseorang dengan keris itu, maka selama itu keris-keris yang keramat itu sama sekali tak akan berguna. Karena itulah maka meskipun orang yang berjubah abu-abu sebagaimana kau lihat, berhasil menyimpan kedua keris itu, seandainya, ia ingin memegang tampuk pemerintahan Demak, hal itu tidak akan dapat dicapainya. Sebab jiwa keris itu tidak dapat luluh ke dalam dirinya. Juga orang-orang dari golongan hitam itupun akan tidak mempunyai sesuatu arti, apabila mereka memiliki kedua pusaka Demak itu.”

Kembali orang tua itu berhenti. Di luar, cahaya matahari pagi telah memercik hinggap di dedaunan. Burung-burung dengan riangnya berkicau bersahutan.

Demikianlah Padepokan yang sepi itu seolah-olah telah terbangun dari tidurnya. Namun halaman-halaman rumah penduduk padepokan itu masih tampak sepi. Satu-dua orang yang telah muncul dari ambang pintunya, dengan tergesa-gesa pergi ke sungai, sedang yang lain dengan sibuknya menyalakan api untuk merebus air. Di sana-sini terdengar jeritan anak-anak kecil yang memanggil ibunya, ketika mereka terbangun dari tidurnya yang nyenyak, seolah-olah mereka kecewa kehilangan mimpi yang segar.


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

Panembahan Ismaya alias Raden Buntara adik Pamungkas Raja Brawijaya yang dulunya gemar berkelahi

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

406

DALAM kecerahan pagi itu tampaklah orang-orang yang duduk di atas sebuah bale-bale besar di rumah Paniling masih belum berkisar dari tempatnya. Mereka masih dengan asiknya mendengarkan kisah dari orang tua yang berjubah abu-abu itu.

Sementara itu, tiba-tiba orang yang berjubah abu-abu itu berkata. ”Radite, biarlah aku melepaskan jubah abu-abuku, supaya orang-orang yang lewat di muka rumahmu ini tidak menjadi keheran-heranan melihat pakaianku yang tidak biasa di pedukuhanmu ini.”

Dengan tergoboh-gopoh Radite mempersilahkan orang tua itu masuk ke dalam sebuah ruangan untuk berganti pakaian. Untunglah bahwa hal itu segera dilakukan, sebab ketika matahari telah semakin naik di atas punggung-punggung perbukitan, tampaklah jalan-jalan pedukuhan itu mulai sibuk. Beberapa orang telah mulai turun ke sawah dengan binatang-binatang kesayangan mereka, menjelang saat tanam padi.
Demikianlah, ketika beberapa orang lewat di muka pondok di ujung pedukuhan itu, mereka melihat dua ekor kuda tertambat di halaman. Karena itu teringatlah mereka, bahwa kemarin mereka melihat dari celah-celah pintu mereka, dua orang berkuda lewat di jalan pedukuhan itu. Karena itu sesuai dengan watak-watak mereka yang sederhana dan penuh rasa kekeluargaan, mereka pun merasa berkepentingan pula dengan penunggang-penunggang kuda itu. Meskipun demikian mereka terheran-heran pula ketika mereka melihat bekas-bekas tanaman yang terinjak-injak di halaman.

Ketika beberapa orang menjenguk ke dalam rumah itu, dilihatnya beberapa orang duduk-duduk di atas bale-bale besar bersama-sama dengan Ki Paniling dan Ki Darba. Karena itu dengan ramahnya mereka menyambut kehadiran mereka. Dengan tergopoh-gopoh pula Paniling dan Darba mempersilakan mereka masuk dan memperkenalkan mereka yang masih dapat mengenal Mahesa Jenar. Karena itu terdengar suara orang itu. ”He, kakang Paniling bukankah ini kemanakanmu yang beberapa tahun yang lalu pernah datang kemari?”

Ki Paniling tersenyum lebar, jawabnya, ”Otakmu agaknya baik sekali. Ya, ialah kemenakan yang beberapa tahun yang lalu pernah datang kemari.”

Kemudian sambil tertawa-tertawa bangga atas pujian itu, orang itu bertanya seterusnya, ”Dan siapakah yang dua lagi?”

”Ia juga kemanakanku,” sahut Paniling, ”Dan yang satu lagi...” Tiba-tiba ia menjadi ragu-ragu. Bagaimana ia mesti menyebut gurunya. Untunglah bahwa gurunya segera menyahut, ”Aku adalah kakaknya. Ayah anak-anak ini.”

”O...” terdengar beberapa orang bergumam. Lalu berkata salah seorang diantaranya, ”Selamatlah Kakang berkunjung ke pedukunan ini. Mudah-mudahan Kakang krasan pula, dan sudi singgah ke rumah tetangga-tetangga di sebelah.”

”Pasti, pasti,” jawab guru Radite itu. ”Aku akan tinggal beberapa hari di sini. Dan aku akan singgah di rumah kalian apabila waktuku memungkinkan.”

Demikianlah terjadi percakapan yang akrab dan semanak di antara mereka. percakapan yang sama sekali tidak dibumbui oleh maksud-maksud lain daripada apa yang mereka percakapkan. Penduduk pedukuhan itu sama sekali tidak mengenal cara-cara yang dilapisi oleh sifat berpura-pura. Dada mereka tak ubahnya seperti sebuah kitab lontar yang terbuka. Setiap orang yang berkepentingan akan langsung dapat membacanya kata demi kata. Demikianlah huruf itu membentuk kata-kata serta kalimat-kalimat.

Demikianlah maksud serta isi dari kitab itu sebenarnya.

Tetapi mereka tidak lama berada di tempat itu. Karena sawah serta ladang mereka selalu menunggu. Menunggu uluran tangan para petani yang dengan setia dan tekun menggarapnya. Tanpa banyak persoalan. Mereka bekerja untuk memetik hasilnya. Karena itu mereka sadar bahwa apabila mereka tidak bekerja, maka mereka pun akan kelaparan. Dengan demikian mereka tidak pernah berpikir lain daripada kesejahteraan pedukuhan mereka, tergantung atas kesanggupan serta kemauan mereka bekerja.

Dan seandainya ada orang lain, yang berbelas kasihan memberi kepada pedukuhan itu kesejahteraan yang melimpang-limpah, maka pastilah itu bukan hal yang sewajarnya. Pastilah dengan demikian mereka mempunyai pamrih. Setidak-tidaknya orang-orang dari pedukuhan itu akan terikat oleh suatu perasaan berhutang budi. Dan dengan demikian hilanglah sebagian, meskipun hanya sebagian kecil, kemerdekaan serta kedaulatan mereka atas diri sendiri.

Karena itulah maka mereka bekerja keras dengan penuh kegembiraan dan terima kasih. Terima kasih kepada Tuhan yang telah melimpahkan tenaga dan tanah garapan bagi mereka.

Namun ketika mereka meninggalkan halaman rumah itu, ada juga yang sempat bertanya, ”Bapak Paniling, kenapakah tanaman-tanaman Bapak rusak bekas terinjak-injak?”

Paniling agak binggung untuk menjawab pertanyaan itu, tetapi akhirnya diketemukan juga jawabnya. ”Akh, semalam kuda tamu-tamuku itu lepas dari ikatannya. Terpaksalah kami beramai-ramai menangkapnya.”

Mereka percaya saja pada keterangan itu. Bahkan beberapa orang menjadi geli karenanya. Tetapi apabila mereka tahu apa yang sebenarnya terjadi, pastilah mereka mempunyai tanggapan yang akan sangat jauh berbeda.

Demikianlah ketika para petani meninggalkan rumah Ki Paniling, kembali perhatian mereka tertuju kepada orang tua yang sekarang sudah tidak lagi mengenakan jubah abu-abu. Tetapi orang tua itu kini mengenakan baju lurik merah coklat serta ikat kepala yang kehijau-hijauan.

Mahesa Jenar dan Kebo Kanigara telah mengenal wajah orang itu dengan baiknya sebagai seorang Panembahan. Tetapi kali ini, dalam pakaian yang lain, tidak seperti yang biasa dipakainya, yaitu jubah putih, tampaklah bahwa wajah itu menjadi semakin segar. Cahaya matanya tidak saja tampak dalam dan damai, seperti biasa, yang seolah-olah menjangkau jauh ke alam yang tidak kasat mata. Tetapi mata itu kini memancar dengan terangnya menyorot ke depan, ke masa yang akan datang. Ke masa yang tidak terlalu jauh. Maka seolah-olah terjadilah suatu paduan antara masa depan yang dekat dengan masa yang tak teraba oleh pancaindera.

407

KETIKA suara sendau dan tawa para petani sudah hilang di kejauhan, orang tua itu agaknya merasa perlu untuk melanjutkan keterangannya. Karena itu ia mulai berkata, ”Anak-anakku sekalian. Demikianlah tuah dari kedua keris yang sedang kau cari itu. Ia baru bermanfaat bagi pemiliknya apabila jiwa keris itu sudah luluh dalam dirinya. Pertandanya bahwa keris itu kehilangan kecemerlangannya. Ia kuningan. Tetapi kedua keris itu menjadi tak ubahnya seperti besi biasa saja. Sama warnanya dengan sebuah pisau dapur saja. Sedang apabila jiwa kedua keris itu luluh pada diri seseorang, maka orang itu akan memiliki sifat-sifat khusus yang meresap ke dalam dirinya. Kyai Nagasasra mempunyai watak disuyuti oleh kawula. Dicintai dan disegani oleh rakyat. Dengan demikian ia akan mencinta kasih Tuhan, perikemanusiaan, memberi perlindungan kepada orang yang kehujanan dan kepanasan, memberi makanan kepada orang yang kelaparan, memberi pakaian kepada orang yang telanjang, memberi tuntunan bagi yang kehilangan jalan. Sedang Kyai Sabuk Inten mempunyai watak seperti watak lautan. Luas tanpa tepi. Menampung segala arus sungai dari manapun datangnya. Menerima dengan tadah banjir yang bagaimanapun besarnya. Namun gelombangnya dapat menunjukkan kedahsyatan dan kesediaan bergerak dan bahkan selalu bergerak. Watak yang demikianlah yang memungkinkan seseorang dapat menemukan yang belum pernah diketemukan. Dan karenanyalah kesejahteraan rakyatnya dapat dijamin. Kesejahteraan lahir dan batin. Memberi kesempatan kepada mereka untuk mengalirkan airnya yang ditampung dapat beriak dengan manisnya, namun dapat bergulung-gulung dengan dahsyatnya, seolah-olah lautan itu sedang mendidih.”

Orang tua itu berhenti sejenak. Ia memandang berkeliling lalu melemparkan sorot matanya yang damai itu lewat lubang pintu dan jatuh di atas tanah berdebu di halaman. Sekali-kali ia menarik nafasnya dalam-dalam. Seolah-olah ada sesuatu yang kurang pada tempatnya. Kemudian terdengarlah ia melanjutkan, ”Sayang, bahwa kedua keris itu masih harus dilengkapi dengan yang satu lagi. Kyai Sengkelat. Keris itupun sekarang sudah lenyap dari perbendaharaan istana.”

”Kyai Sengkelat?” sela Mahesa Jenar hampir berteriak.

Orang tua itu mengangguk, jawabnya, ”Ya, Kyai Sengkelat. Tidak saja keris-keris itu tidak mau luluh pada diri seseorang, tetapi keris-keris itu ternyata lolos dari tempat penyimpanannya. Padahal Sengkelat pun tidak kalah pentingnya. Ia memiliki watak yang lengkap dari watak seorang prajurit. Prajurit yang setia dan patuh akan kewajibannya, yang bekerja dan berjuang bukan untuk kepentingan diri. Tetapi seorang prajurit akan berjuang untuk tanah tumpah darah serta rakyatnya, dengan penuh kejujuran dan tanpa pamrih, dalam lingkaran kebaktian dan cinta kasih Yang Maha Agung.”

Suasana kemudian menjadi hening sepi. Masing-masing tenggelam dalam angan-angan sendiri. Mahesa Jenar yang dengan bekerja keras dan mati-matian berusaha untuk menemukan Kyai Sabuk Inten, bahkan usahanya itu belum dapat dikatakan berhasil sepenuhnya, tiba-tiba ia mendengar bahwa Kyai Sengkelat pun sedang lolos dari simpanannya.

Sedang Kebo Kanigara, sebagai seorang keturunan Brawijaya, menjadi sedih pula. Bagaimanapun juga, ia masih selalu merindukan kebesaran yang pernah dicapai oleh Majapahit dahulu.

Tiba-tiba terdengarlah Kebo Kanigara bertanya, ”Tuan, tidak adakah hulubalang Istana yang dapat berusaha untuk menemukan keris-keris itu?”

Orang tua itu kemundian tersenyum. Jawabnya, ”Tidak kurang banyaknya para prajurit Demak yang disebar ke segenap penjuru. Bukankah Mahesa Jenar pernah juga bertemu dengan Gajah Alit dan Panigron? Juga bukankah Arya Palindih pernah diutus ke Banyubiru untuk menemukan keris-keris itu? Bahkan sampai sekarangpun masih banyak dari para perwira Demak yang berkeliaran mencari pusaka-pusaka itu."

Kebo Kanigara mengangguk-anggukkan kepalanya. Namun jelas terbayang di dalam kepalanya, bahwa para prajurit Demak itu akan menjadi selalu kecewa, karena mereka tidak akan dapat menemukan Kyai Nagasasra dan Kyai Sabuk Inten. Agaknya Kyai Sengkelat pun masih terlalu sulit untuk diketahui tempatnya.

Sebenarnya tidaklah terlalu banyak orang yang mengetahui hilangnya pusaka-pusaka itu. Sebab memang hal itu dirahasiakan. Yang boleh mengetahui hanyalah orang-orang terbatas saja. Tetapi ada di antara mereka yang bertugas, terutama dari pejabat-pejabat rahasia Demak sendiri, mempunyai pamrih atas pusaka-pusaka itu. Sebab mereka mempunyai pengertian yang salah, seolah-olah siapa saja yang memiliki pusaka itu, dengan sendirinya akan dapat menduduki tahta.

Orang tua itu kembali membetulkan letak duduknya. Dan sekali-kali menarik napas dalam-dalam. Kemudian ia meneruskan, ”Padahal, segala sesuatu sangat tergantung kepada orang itu sendiri. Dan tergantung padanya pulalah pusaka-pusaka keraton itu dapat luluh atau tidak ke dalam dirinya. Itulah yang biasa disebut orang -wahyu-. Dan wahyu itu bukanlah semacam permainan dadu dengan mempertaruhkan keberuntungan, tetapi untuk dapat menerima wahyu maka seseorang harus mempersiapkan dirinya sebagai wadah dari watak dan sifat-sifat wahyu itu. Karena itulah maka untuk menerima wahyu seseorang harus bekerja keras, mesu raga dengan penuh keprihatinan.”

Segala sesuatunya menjadi jelas bagi Mahesa Jenar, Kebo Kanigara dan kedua murid Pasingsingan itu. Tetapi justru karena itu Mahesa Jenar tidak lagi menjadi gelisah atas pusaka-pusaka keraton yang hilang itu. Sebab meskipun ia berada di tangan seseorang, seseorang yang mempunyai pamrih sekalipun, tidaklah ia akan selalu berhasil setelah memiliki kedua pusaka itu.

Meskipun demikian untuk meyakinkan diri sendiri, bertanyalah Mahesa Jenar, ”Tuan, aku sudah dapat memahami semua keterangan itu. Namun meskipun demikian, untuk menenteramkan perasaanku sendiri, aku ingin mendapat penjelasan yang pasti, apakah kedua keris Kyai Nagasasra dan Kyai Sabuk Inten ada pada Tuan.”

408
SEKALI lagi orang itu tersenyum. Sambil mengangguk ia menjawab, ”Benar... Mahesa Jenar. Kedua keris itu ada padaku. Jangan takut. Bagiku kau adalah lantaran yang sebaik-baiknya untuk menyerahkan kembali kedua pusaka itu ke Demak kelak apabila kita sudah mendapat gambaran, siapakah yang paling sesuai untuk menjadi wadah dari wahyu itu. Meskipun demikian segala sesuatu masih tergantung atas kebenaran yang terringgi. Adakah Tuhan memperkenankan atau tidak. Sebab Tuhan-lah Maha Penentu dari segala kejadian.”

Yang tiba-tiba menjadi persoalan di dalam otak Mahesa Jenar dan Kebo Kanigara kemudian adalah Ki Ageng Gajah Sora. Ia akan dapat dibebaskan apabila kedua keris itu sudah dapat diketemukan. Sebab dengan demikian akan dapat dibuktikan apakah ia bersalah atau tidak. Sedang menurut orang tua itu, penyerahan kembai keris-keris itu masih memerlukan waktu. Lalu bagaimanakah yang akan terjadi dengan Gajah Sora itu...? Karena persoalan itu bertubi-tubi menghantam dinding kepalanya, akhirnya Mahesa Jenar memberanikan diri bertanya, ”Tuan... Masih ada sesuatu yang sangat mengganggu perasaanku, yaitu masalah Kakang Gajah Sora. Dengan demikian maka ia tidak akan segera mendapatkan penyelesaian.”

Orang tua itu, yang pernah mengenakan gelar Pasingsingan itu, mengerutkan keningnya. Persoalan itu bagi Banyubiru bukan persoalan yang kecil. Sebab persoalan itu bagi Banyubiru akan menentukan garis sejarah masa depan Banyubiru, meskipun tidak seluruhnya. Untunglah Gajah Sora meninggalkan seorang anak laki-laki yang dapat dibanggakan, Arya Salaka. Karena itu ia berkata, ”Mahesa Jenar... sebaiknya kalian tidak usah menunggu Gajah Sora. Bawalah Arya Salaka ke dalam tugas sucinya. Aku kira ia cukup mampu untuk melakukan, meskipun kau harus selalu berada di sampingnya. Sedangkan Ki Ageng Gajah Sora... serahkan saja kepadaku.”

Sekali lagi suatu pertanyaan membersit di dalam hati Mahesa Jenar, bahkan juga di dalam hati Kebo Kanigara dan kedua murid Pasingsingan itu. Mereka mendapatkan suatu firasat yang mengatakan bahwa orang tua itu bagaimanapun pasti mempunyai hubungan sambut rapat dengan Sultan Trenggana atau pemerintah Demak.

Akhirnya Kebo Kanigara tidak dapat lagi menahan keinginannya untuk mengetahui keadaan orang tua itu lebih banyak lagi, sehingga kemudian ia berkata, ”Tuan, telah bertahun-tahun aku tinggal di Bukit Karang Tumaritis, bersama-sama dengan Tuan dalam kedudukan Tuan sebagai seorang Panembahan bergelar Panembahan Ismaya. Namun kemudian ternyata aku sama sekali masih belum mengenal Tuan. Sebab ternyata aku masih belum mengetahui apa yang Tuan lakukan apabila Tuan sampai berbulan-bulan meninggalkan padepokan kami. Juga ternyata karena keterangan-keterangan Tuan, aku malahan menjadi semakin banyak menyimpan pertanyaan-pertanyaan tentang Tuan. Karena itu seandainya Tuan tidak keberatan sejalan dengan pernyataan Tuan untuk tidak berahasia lagi, khususnya terhadap kami, apakah Tuan tidak keberatan apabila Tuan menyatakan kepada kami siapakah Tuan serta dari manakah Tuan sebenarnya.”

Orang tua itu menarik nafas dalam-dalam. Sambil mengangguk-anggukkan kepalanya, berkatalah ia dengan suara yang dalam dan perlahan, ”Kebo Kanigara dan kalian yang lain... apakah ada perlunya aku menyatakan diri serta asal-usulku? Sebab apa yang sudah terjadi itu tidak akan banyak pengaruhnya bagi masa yang akan datang.”

Karena Mahesa Jenar pun ingin sekali mendengar keterangan itu, ia pun mendesaknya, ”Bahwa masa lampau selalu penting bagi masa kini maupun masa depan. Apa yang terjadi sekarang karena telah terjadi sesuatu pada masa-masa lampau. Karena itu kami tidak akan dapat meninggalkan angkatan dari masa lampau. Alangkah kerdilnya jiwa kami apabila kami memperkecil arti angkatan-angkatan sebelum kami. Meskipun bukan berarti bahwa kami akan selalu menggantungkan diri padanya. Namun pengalaman-pengalaman adalah mahaguru yang sangat baik. Hasil-hasil yang pernah dicapai serta cara-cara untuk mencapainya. Juga kesalahan-kesalahan yang pernah dilakukan adalah suatu cermin untuk mengenal cacat wajah sendiri.”

Kembali orang itu mengangguk-angguk. Matanya yang sejuk itu sekali lagi terlempar ke atas tanah berdebu di halaman. Matahari kini telah semakin tinggi menggantung di langit yang biru bersih. Daun-daun yang hijau segar tampak berkilat-kilat memantulkan cahayanya yang cerah.

Orang tua yang menamakan diri Panembahan ismaya itu masih berdiam diri. Tampaknya ia agak ragu-ragu. Namun akhirnya diceritakanlah kepada Mahesa Jenar, Kebo Kanigara dan kedua muridnya itu tentang dirinya. ”Anak-anakku sekalian.... Baiklah aku menuruti permintaanmu. Tetapi jangan kau ceritakan kepada orang lain dari apa yang akan kau dengar.”

Ia berhenti sejenak untuk mendapat kesan bahwa mereka yang akan mendengarkan ceritanya benar-benar tidak akan mengatakan kepada orang lain. Sejenak kemudian ia meneruskan, ”Yang mula-mula boleh kau ketahui, namaku yang sebenarnya yang diberikan oleh ayah dan ibuku, adalah Buntara, lengkapnya Raden Buntara.”

Mendengar nama itu, Mahesa Jenar, Kebo Kanigara dan kedua muridnya bersama-sama tergerak hatinya. Bahkan tiba-tiba Kebo Kanigara mengangkat wajahnya serta memandang orang tua itu tajam-tajam. Memandang segenap bagian tubuhnya seolah-olah di dalamnya tersimpan sesuatu yang sangat menarik perhatiannya. Agaknya orang tua itu merasa betapa Kebo Kanigara tertarik pada namanya. Karena itu ia bertanya, ”Adakah sesuatu yang menarik dari nama itu, Kanigara...?”

Kanigara mengerutkan keningnya. Otaknya bekerja keras untuk mengingat-ingat nama-nama yang pernah didengarnya. Akhirnya seperti orang terperanjat ia menjawab, ”Ya... nama itu sangat menarik bagiku.”
Orang tua itu tersenyum, lalu katanya, ”Apakah yang menarik?”

409

KANIGARA kembali menarik alisnya. Ketika kemudian ia teringat sesuatu, hampir berteriak ia berkata, ”Raden Buntara, bukankah Raden Buntara itu adik Sultan Brawijaya Pamungkas dari seorang garwa ampeyan...?”

Sekali lagi orang tua itu tersenyum. Katanya, ”Kau pernah mendengar nama itu?”

”Ya,” jawab Kanigara, ”Aku pasti pernah mendengarnya. Ayahku pernah menyebut-nyebut nama itu.”

”Tentu,” sahut orang tua itu. ”Ayahmu pasti pernah menyebut-nyebut namaku. Aku adalah pamannya yang paling dekat dengan ayahmu itu.”

”Kalau demikian Tuan lah Eyang Buntara yang pernah aku dengar namanya,” kata Kanigara sambil membungkuk hormat. Hormat sekali.

Raden Buntara mengangguk-angguk. Namun kemudian ia berkata, ”Kanigara, kau benar. Aku adalah orang yang kau maksud itu. Tetapi jangan panggil aku Eyang Buntara. Panggilah aku Panembahan Ismaya.”

Sekali lagi Kebo Kanigara membungkukkan kepala dengan takzimnya. Bahkan kemudian Mahesa Jenar, Radite dan Anggara pun membungkuk hormat. Hormat kepada seorang yang mereka segani. Tetapi lebih dari itu, orang tua itu ternyata adalah adik Baginda Brawijaya pamungkas.

Untuk sesaat suasana ditelan oleh kesepian. Berbagai perasaan muncul di dalam kepala masing-masing. Sehingga kemudian kesunyian itu dipecahkan oleh suara Panembahan Ismaya. ”Tetapi kemudian aku terlibat dalam berbagai persoalan, sehingga aku merasa perlu untuk mengasingkan diriku dari dunia ramai.”

Sekali lagi orang tua itu berhenti untuk menarik nafas dan membetulkan duduknya. Kemudian disambungnya lagi, ”Ketika itu terjadi perbedaan paham yang bersumber pada perbedaan kepercayaan. Pada waktu itu aku sudah mencoba untuk meyakinkan bahwa kepercayaan bukanlah sumber yang tak dapat dibendung. Namun agaknya Sultan merasa bahwa ia lebih baik mengundurkan diri dari tahta serta meninggalkan istana. Tetapi Raden Patah pun sama sekali tidak mau memperkosa kekuasaan Majapahit. Karena itu sebelum Prabu Brawijaya itu menyerahkan kekuasaan. Dan ternyata Prabu Brawijaya memberikan izin itu, meskipun ia sudah berada di perjalanan. Ketika Raden Patah kemudian memegang pimpinan kerajaan, dipindahkannya pusat kerajaan dari Majapahit ke Demak, sehingga dengan demikian berakhirlah suatu rangkaian pemerintahan yang berpusat di Majapahit.

Pada saat itu Prabu Brawijaya, diiringi oleh beberapa orang pergi berkelana dari satu tempat ke lain tempat. Beliau berjalan menyusur pantai selatan menuju arah matahari terbenam. Akhirnya sampailah beliau ke daerah Bukit Seribu, yang juga terkenal dengan nama Gunungkidul.”

Setelah berhenti sejenak, orang tua itu meneruskan, ”Meskipun aku adalah adik Brawijaya, namun umurku agak terpaut banyak daripadanya. Bahkan dengan Raden Patah pun agaknya aku tidak lebih tua. Karena itu, pada suatu saat Raden Patah memerintahkan kepadaku, bahwa ia mengharap dapat menerima kunjungan ayahanda Baginda. Bahkan mengharapkan Prabu Brawijaya menghentikan perantauannya dan menetap di suatu tempat yang dikehendakinya. Dengan susah payah aku menyusur bekas perjalanan Baginda. Bertanya dari suatu tempat ke tempat lain. Dengan demikian dapatlah banyak yang dilihat dan banyaklah yang dapat didengar, tentang hidup dan penghidupan. Tentang alam dan seluk-beluknya, untuk melengkapi pengetahuannya menjelang masa langgeng.”

Kembali orang tua itu meneruskan ceritanya, ”Tetapi terjadilah hal yang sama sekali tak terduga-duga. Seorang tumenggung yang ikut serta dalam rombongan Baginda merasa curiga atas kehadiranku. Tumenggung itu menyangka bahwa aku datang dengan pamrih. Kalau aku dianggap lawan yang harus dibunuh, maka aku tidak akan sakit hati. Tetapi yang tidak dapat aku terima adalah sangkaan yang bukan-bukan atas diriku dalam persoalan-persoalan yang memalukan. Ia menganggap bahwa aku sengaja mendekatkan diriku kepada Baginda untuk dapat mengetahui di mana kekayaan Baginda yang dibawa sebagai bekal perjalanan, disimpan. Ia menuduh bahwa aku ingin memiliki harta kekayaan itu. Dan yang lebih parah lagi, ia mempergunakan istrinya yang ikut serta dalam perjalanan itu untuk memancing persoalan. Dengan susah payah aku selalu mencoba untuk menghindarkan diri dari setiap bentrokan yang mungkin timbul. Namun ketika akhirnya aku ketahui bahwa sebenarnya ialah yang bermaksud jahat atas Baginda dan harta bendanya, aku tidak dapat membiarkannya.”

Panembahan Ismaya berhenti sejenak. Pandangannya yang jauh menatap cahaya matahari yang menari-nari di daun-daun dan ranting-ranting pepohonan di luar, seolah-olah mencari lembah peristiwa-peristiwa masa lalu pada bayang-bayang yang selalu bergerak di batang-batang kayu.

Setelah menarik nafas panjang, ia kembali meneruskan, ”Kemudian akulah yang sengaja membuat persoalan. Atau tegasnya aku sengaja menanggapi persoalan-persoalan yang dibuatnya. Agaknya darah mudaku pada saat itu sangat mempengaruhi jalan pikiranku, sehingga karena itu aku telah membuat suatu kesalahan. Seperti yang sekali dua kali pernah dilakukan, istri Tumenggung itu sengaja datang ke pondokku di belakang rumah yang dipergunakan sebagai pesanggrahan sederhana. Pada saat-saat sebelumnya, apabila perempuan itu datang, aku selalu pergi menghindar jauh-jauh. Sebab aku sudah dapat mengetahui maksud kedatangannya. Tetapi kali ini aku sengaja menemuinya.

410
AKU ingin mendengar apa yang akan dikatakannya kepadaku, meskipun aku sudah dapat menduganya lebih dahulu. Ternyata dugaanku tidak jauh menyimpang. Perempuan itu mula-mula mencela suaminya, kemudian memuji-muji aku sebagai seorang pemuda yang gagah, tampan dan berani. Kemudian dengan solah yang dibuat-buat, ia mulai mengatakan tentang ketidakpuasannya terhadap suaminya, dan yang terakhir, yang tidak aku duga-duga bahwa sedemikian jauh pertentangan yang ingin dibuatnya, adalah perempuan itu minta tolong kepadaku, supaya aku membunuh suaminya. Tentu saja dengan pura-pura mengharap, supaya aku akan menggantikan suami itu.

”Sayang” jawabku kepada perempuan itu berterus terang ”Aku sudah tahu permainan yang harus kau lakukan. Bukankah dengan demikian setiap orang akan menuduh aku merebut isteri orang. Suamimu mengharap aku akan menyerangnya. Siang atau malam, apabila laki-laki itu tampaknya sedang lengah. Namun sebenarnya ia telah siap membunuhku, sebab kau sudah memberitahukan kepadanya. Kalau laki-laki itu sudah berhasil melawan aku dalam suatu perkelahian, maka setiap orang akan meludah dihadapanku. Hidup atau mati. Nah, kalau demikian katakanlah kepadanya. Kalau ia menghendaki suatu perkehalian, suruhlah ia menantang aku sebagai seorang laki-laki. Ada atau tidak ada persoalan.”

Wajah perempuan itu menjadi merah. Tetapi agaknya ia memang perempuan yang cerdik. Aku mengharap ia akan marah, dan berlari menyampaikan kata-kataku kepada suaminya. Tetapi ia tidak berbuat demikian. Wajahnya yang merah itu sesaat kemudian telah cerah kembali. Sambil tersenyum-senyum ia mendekati aku. Katanya ”Kau laki-laki jujur. Sayang kau masih terlalu muda untuk menanggapi persoalan. Agaknya Raden belum mengenal aku sungguh-sungguh.”

Mula-mula aku menjadi gemetar ketika tiba-tiba perempuan itu meraba tubuhku. Bahkan kemudian aku menjadi muak. Dan karena itulah aku berbuat kesalahan. Sebenarnya lebih baik sekali aku berlari jauh-jauh meninggalkan tempat itu. Tetapi aku tidak berbuat demikian. Ketika aku tidak dapat menahan perasaan muak yang bergolak di dalam dadaku, perempuan itu aku dorong keras-keras dan jatuh terbanting dilantai. Karena itulah maka tiba-tiba terdengar ia berteriak-teriak. Mula-mula aku menyangka bahwa ia berteriak karena kesakitan. Tetapi dugaanku itu ternyata keliru. Perempuan itu sama sekali tidak berteriak karena kesakitan. Ternyata beberapa saat kemudian terdengarlah langkah beberapa orang berlari-lari. Beberapa diantaranyalangsung masuk ke dalam pondok. Hampir pecah kepalaku pada saat itu ketika aku mendengar perempuan itu berteriak ”Lelaki gila. Aku diseretnya kemari dengan kasarnya.” Semua mata terarah kepadaku. Diantaranya adalah sepasang mata laki-laki tamak, suami dari perempuan gila itu. Sambil menggeram mengerikan ia bertanyakepada isterinya dengan suara mengguntur.

”Hai perempuan rendah. Apa kerjamu disini?”

Dengan suara tergagap perempuan itu menjawab ”aku tidak sengaja datang kemari. Aku berjalan dihadalaman untuk memetik sirih. Tetapi tiba-tiba aku diseret oleh laki-laki itu dengan laku seekor binatang kelaparan.”

Kembali laki-laki itu mengeram. Kemudian dengan pandang mata yang mengerikan pula ia bertanya kepadaku. ”Kau hinakan nama isteriku Raden. Sayang bahwa suaminya adalah seorang laki-laki yang mempunyai harga diri. Kalau kau inginkan dia, marilah kita selesaikan dengan cara seorang laki-laki.”

Aku menjadi ragu. Untuk menjelaskan persoalan yang sebenarnya agaknya sama sekali tidak ada gunanya. Karena itu aku mengambil keputusan untuk menerima tantangannya. Bukankah aku memang ingin membuat perhitungan dengan Tumenggung itu? Namun sayang, sangatlah sayang. Bahwa tak seorangpun yang mengerti keadaan sebenarnya. Tak seorangpun yang mengerti isi hatiku yang sesungguhnya, kecuali seorang jajar tua yang sangat setia kepada baginda. Dan jajar itu pulalah yang mengetahui segala seluk beluk pokal Tumenggung itu. Ia pulalah yang mendengar dengan telinganya sendiri, bagaimana Tumenggung itu mengadakan pertemuan-pertemuan dengan para Menteri yang sependapat dengan pikirannya. Tetapi ia hanyalah seorang jajar yang tidak berarti. Karena itu, apa yang didengar dan diketahuinya itu tak dapat dipercaya oleh siapapun meskipun ia sudah pernah mengajukannya kepada baginda lewat seorang bupati dalam yang boleh dipercaya. Bahkan akhirnya Bupati itu yang semula tertarik kepada ceriteranya berkata kepadanya ”Jajar, agaknya kau terlalu letih. Karena kau bermimpi buruk.”

Akulah orang yang pertama-tama menaruh perhatian sepenuhnya atas keterangannya. Ia langsung berkata kepadaku, kepada adik baginda. Ia mengharapkan keselamatan baginda dapat terjamin.

Akhirnya terjadilah perkelahian itu. Perkelahian yang ditunggui oleh beberapa orang saksi.

Tumenggung itu agaknya yakin bahwa ia akan dapat membunuhku. Dengan demikian rencananya tidak akan terhalang. Ia memang pernah mengenal aku sebelumnya, dan aku pernah mengenalnya pula, sebagai seorang Tumenggung dalam susunan keprajuritan Majapahit. Justru dalam kesatuan pengawal raja.
Namun perkelahian itu berakhir sebaliknya. Akupun kemudian kehilangan pengamatan diri, sehingga tanpa aku sadari, laki-laki itu terbunuh oleh tanganku. Mula-mula aku merasa bhawa akibatnya tidak akan terlalu jauh. Aku akan berusaha meyakinkan, bahwa apa yang sebenarnya terjadi tidaklah seperti yang diduga oleh banyak orang. Tetapi aku tidak mempunyai kesempatan.”

Untuk beberapa saat Panembahan Ismaya berhenti berceritera. Matanya yang memancar damai itu kemudian tampak sayu dan redup. Agaknya kenangan masa silam itu tidak begitu menyenangkan. Kemudian ia meneruskan. ”Ketika pertempuran itu berakhir beberapa orang sahabat Tumenggung itu mengangkat mayatnya pergi, sedang beberapa orang lain dengan pandangan yang aneh berkata kepadaku. ”Nah, Raden. Tuan sekarang berhak memiliki perempuan itu.”

Tentu saja aku terkejut. Karena itu aku jawab ”Aku tidak perlukan perempuan itu.”

Beberapa orang itu mencibirkan bibirnya. Kata salah seorang diantaranya . "Hm, agaknya tuan mau bermain-main saja dengan isteri orang. Tetapi kemudian tuan mengingkari kewajiban tuan.”


Nagasasra dan Sabukinten Episode 50

Mission and vision
Faq
Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

411

HAMPIR saja aku meloncat dan membunuh orang itu pula, kalau tidak tiba-tiba saja semua orang tegak memandang ke suatu arah dan hampir bersamaan membungkuk dengan hormatnya. Agaknya Baginda datang pula ke tempat itu. Pada saat itu keringat dingin telah mengaliri segenap tubuhku. Aku tidak tahu apakah sebenarnya maksud kedatangan baginda. Tetapi aku sudah menduga bahwa pasti ada hubungannya dengan perkelahian yang baru saja terjadi. Dan apa yang aku duga adalah benar. Baginda yang telah tampak sedemikian tuanya itu memandangku dengan sinar mata yang marah. Meskipun terdengar Baginda berkata-kata dengan sabar dan perlahan-lahan, namun bagiku setiap kata Baginda terdengar sebagai meledaknya guruh diatas kepalaku. Kata Baginda, ”Adikku... apakah yang terjadi adalah sama sekali diluar dugaanku. Aku bergembira bahwa salah seorang keluarga terdekatku sudi datang berkunjung kepadaku. Kepada orang yang sudah hampir dilupakan. Namun tiba-tiba kau membuat hatiku semakin parah karena kelakuanmu.”

Hampir menangis aku berjongkok di kaki Baginda. Dengan terputus-putus aku mencoba menjelaskan apa yang sebenarnya tersimpan di dalam kepalaku.
Tetapi keteranganku itu agaknya terdengar aneh sekali. Meskipun Baginda tidak membantahnya, namun aku yakin bahwa Baginda sama sekali tidak percaya. Bahkan kemudian Baginda dengan berdiam diri meninggalkan tempat itu. Karena itulah aku menjadi semakin tersiksa. Tersiksa oleh berbagai perasaan yang menghujam hati.
Dengan terbunuhnya Tumenggung yang curang itu, menyebabkan gerombolannya semakin marah. Mereka kemudian tidak mau menunggu lebih lama lagi. Mereka menjadi takut kalau gerakan mereka akan segera diketahui. Disamping itu mereka agaknya takut pula kalau aku juga akan mengadakan gerakan untuk melawannya. Akhirnya terjadilah dimalam yang mengerikan itu. Beberapa orang prajurit kepercayaan raja mati terbunuh. Mereka disergap dengan tiba-tiba oleh gerombolan orang-orang tamak yang sudah hampir gila itu. Dalam keadaan yang demikian, sekali lagi aku kehilangan pengamatan diri. Kembali aku berbuat kesalahan. Bahwa aku tidak lebih dahulu menunggu perintah Baginda. Ketika aku mendengar keributan langsung aku menyerbu, melibatkan diri dalam perkelahian itu. Akibatnya, beberapa orang terbunuh. Orang-orang yang dengan sengaja ingin merebut harta kekayaan Baginda.
Namun agaknya apa yang aku lakukan itu tidak berkenan pula di hati Baginda. Bahkan beberapa orang dari pihak lain pun menyalahkan aku. Mereka takut kalau kepercayaan Baginda akan berkisar kepadaku. Sekali lagi Baginda berkata kepadaku dengan sabar dan perlahan-lahan. ”Adikku Raden Buntara... aku tidak akan menyalahkan kau. Jiwa muda yang tersimpan didalam dadamu memang memerlukan penyaluran. Aku hanya ingin menunjukkan beberapa kenyataan kepadamu. Sebelum kau datang ke tempat ini pesanggrahanku yang terpencil ini, selalu diliputi oleh suasana damai. Tetapi dengan kehadiranmu di sini, keadaan menjadi lain. Terserahlah atas penilaianmu terhadap kenyataan itu.”

Aku menjadi semakin berduka atas pernyataan Baginda itu. Beberapa orang segera memencilkan aku seolah-olah akulah orangnya yang selalu membuat ribut. Satu-satunya sahabatku di tempat itu adalah jajar tua yang dapat mengetahui keadaan yang senyatanya. Ia melihat kenyataan yang sebenarnya. Dan hanya jajar tua itulah yang melihat, bahwa aku telah berjuang untuk keselamatan Baginda beserta rombongannya. Tetapi sekali lagi hatiku terluka.

Lebih parah dari luka-luka yang terdahulu. Pada suatu pagi aku ketemukan jajar tua, sahabatku itu terguling di tanah di depan pondoknya tanpa nyawa. Sebuah luka menggores di lehernya.

Pada saat itu darahku tiba-tiba mendidih. Hampir saja otakku tak dapat aku kendalikan lagi. Untunglah bahwa pengalaman pahit selama ini agaknya dapat mengekang segala tingkah lakuku. Dengan sedih aku mencoba untuk memberitahukan kematian itu kepada beberapa orang. Namun tak seorangpun menaruh perhatian kepada jajar tua yang dianggap sama sekali tak berarti itu. Bahkan karena ia benci kepadaku. Karena itu aku tak dapat berbuat lain daripada menguburkan mayat itu sendiri. Sendiri.

Dengan segala peristiwa yang sangat menyakitkan hati itulah kemudian aku memutuskan untuk segera meninggalkan tempat itu kembali ke Demak. Melaporkan apa yang sudah terjadi. Aku mengharap agar Sultan dapat menjernihkan suasana. Menjernihkan hubungan yang gelap antara aku dengan Baginda Brawijaya beserta orang-orang di sekitarnya.

Tetapi apa yang terjadi kali ini tak dapat aku pikul lebih jauh lagi. Ketika aku menghadap Baginda Sultan Demak, beliau berkata, juga dengan sabar dan perlahan-lahan. ”Paman, aku sudah mendapat laporan lengkap tentang Paman. Ayahanda Prabu telah mengirim utusan kemari sebelum paman datang. Beliau merasa menyesal bahwa segala sesuatu yang kurang pada tempatnya telah terjadi. Apalagi persoalan itu bersumber pada persoalan seorang istri, yang karena keadaan menjadi sedemikian buruknya. Paman tidak saja membunuh suaminya, tetapi karena Paman, maka terjadilah bentrokan antara sahabat-sahabat laki-laki itu dengan beberapa orang prajurit yang memihak kepada Paman. Karena itu Paman bukanlah seorang utusan seperti yang aku harapkan. Bahkan sebaliknya, Paman telah menjadikan Ayahanda Prabu semakin jauh daripadaku.”

Dadaku hampir pecah mendengar tuduhan itu. Tetapi aku tidak dapat menyangkalnya. Satu-satunya orang yang mengetahui keadaan yang sebenarnya telah meninggal. Yaitu jajar tua yang bermuka jelek, namun berhati bersih sebersih air yang baru memancar dari sumbernya. Adapun nama dari jajar tua itu adalah Pasingsingan.”

Yang mendengarkan ceritera Panembahan Ismaya itu tersentak dalam duduknya. Mereka hampir bersamaan mengulangi nama itu. ”Pasingsingan.”

”Ya,” sahut Panembahan Ismaya. ”Jajar tua itulah yang sebenarnya bernama Pasingsingan. Aku pahatkan nama itu pada dinding-dinding hatiku.”

Mahesa Jenar, Kanigara dan kedua murid orang tua itu mengangguk-anggukkan kepalanya.

412
MAHESA JENAR, Kanigara dan kedua murid orang tua itu mengangguk-anggukkan kepalanya. Sementara itu Panembahan Ismaya meneruskan, ”Ketika aku sudah tidak mendapat kesempatan lagi untuk membersihkan namaku, maka aku menjadi sangat malu. Aku merasa bahwa wajahku tak patut lagi berada ditengah-tengah para satria Demak. Karena itulah maka akhirnya aku memutuskan untuk mengundurkan diri dari padanya. Mengasingkan diri di tempat yang jauh.”

Akhirnya aku menemukan suatu lembah yang pantas bagi tempat pengasinganku. Di lembah itulah akhirnya aku bertapa. Mencoba untuk mendapat imbangan dari segala perasaan yang menekan dadaku. Kalau kadang-kadang aku ingin melihat kesibukan manusia, aku datang ke desa-desa di sekitar lembah itu. Namun rasa-rasanya setiap orang muak memandang wajahku, sehingga akhirnya aku terpaksa mengenakan sebuah kedok. Demikianlah aku dengan prihatin hidup tidak sebagai manusia yang sewajarnya. Aku hidup benar-benar seperti seekor kelelawar. Yang muncul dalam saat-saat menusia tenggelam dalam mimpi. Bahkan akhirnya ada orang yang menyangka aku hantu. Hantu bertopeng dan berjubah abu-abu.

Namun demikian aku tetap percaya pada keadilan. Keadilan yang maha tinggi, yang terletak di tangan Tuhan Yang Maha Kuasa. Aku yakin, bahwa meskipun pada saat-saat itu aku seolah-olah hilang dari percaturan manusia, namun aku yakin, bahwa pada suatu saat aku akan kembali. Kembali ditengah-tengah pergaulan hidup. Meskipun bukan Buntara, tetapi setidak-tidaknya cita-citaku, berlanjut dari hidupku akan berada di tengah-tengah manusia dalam keadaan yang baik.

Akhirnya saat itu tiba. Ketika aku melihat seorang pemuda dalam perjalananku yang memang sering aku lakukan, beserta seorang anak laki-laki yang memiliki wajah yang cerah, tiba-tiba aku merasa bahwa padanya aku dapat menumpangkan harapan. Padanya aku ingin ikut serta dengan menyerahkan tekad untuk kembali berada di tengah manusia. Karena itulah aku selalu membayanginya. Kalau bukan aku sendiri, aku menyuruh Kanigara untuk mengikutinya. Apalagi ketika aku melihat, bahwa orang muda itu memiliki keturunan ilmu yang sama dengan Kanigara.

Demikianlah akhirnya aku berhasil membawa Mahesa Jenar ke bukit kecil yang aku namakan Karang Tumaritis beserta muridnya Arya Salaka. Aku ingin memberinya bekal-bekal dalam usahanya menjelang hari-harinya yang akan datang. Tidak saja Nagasasra dan Sabuk Inten, tetapi juga berbagai macam ilmu sekadarnya.

Tetapi agaknya otaknya terlalu jernih. Sehingga bersama-sama dengan Kanigara ia justru memaksa aku untuk mempercepat membuka diri. Untunglah bahwa segala sesuatunya bagiku sudah terasa matang. Sehingga meskipun aku dipaksa untuk membuka diri, tidak banyaklah pengaruhnya bagi semua rencana-rencana yang sudah aku siapkan.

Yang mendengar ceritera itu seolah-olah terpaksa menahan napasnya. Ternyata bahwa Panembahan Ismaya telah lama membayangi Mahesa Jenar. Teringatlah Mahesa Jenar, pada saat ia hampir kehilangan akal, ia telah dicegat oleh laki-laki berjubah abu-abu itu untuk meluruskan kembali jalannya.

Juga di pantai Tegal Arang, seseorang telah mengingatkan tekadnya untuk menemukan Kiai Nagasasra dan Kiai Sabuk Inten. Dan orang itu agaknya bukan Panembahan Ismaya, tetapi Kebo Kanigara, dimana ia sempat menuntun Arya Salaka dalam beberapa hari untuk menjadikan anak itu bertambah masak. Tetapi ternyata Kebo Kanigara sendiri tidak mengerti keseluruhan dari tugasnya.

Sementara itu Panembahan Ismaya meneruskan, ”Dalam jarak yang cukup panjang, diantara masa-masa aku melenyapkan diri dari istana, sampai saat terakhir ini, banyaklah pengalaman yang aku jumpai. Bahkan terlalu banyak. Di dalam hidupku muncullah orang-orang seperti Umbaran, yang mula-mula aku sangka orang yang berhati baik, namun akhirnya, ternyata bahwa ia telah menambah hidupku menjadi semakin buruk.

Kemudian datanglah Radite dan Anggara. Kepadanya aku mula-mula menaruh harapan. Tetapi kembali Umbaran merusak jalan hidup mereka. Sehingga Radite akhirnya tergelincir dan mengalami masa-masa seperti yang pernah aku alami. Mengasingkan diri di Pudak Pungkuran ini. Untunglah bahwa ia menemukan ruang gerak yang dapat menolong kepahitan masa lampaunya. Juga kemudian aku jumpai Kanigara dengan gadis kecilnya. Aku bawa ia ke Karang Tumaritis. Tetapi agaknya ia lebih cinta pada anak gadisnya daripada masa depannya sendiri. Sehingga seolah-olah, seluruh hidupnya telah diserahkan buat hari kemudian anaknya.

Dan karena sifat kebapaan yang sedemikian dalamnya itulah, aku tidak sampai hati untuk memisahkannya dari anaknya, meskipun aku dapat menjamin masa depan anak itu. Karena itu, tugas yang aku bebankan padanyapun bukanlah tugas yang panjang-panjang. Sehingga ia akan selalu berada disamping gadis kecil yang sudah tak beribu lagi itu. Sehingga akhirnya aku dijumpai Mahesa Jenar beserta Arya Salaka. Meskipun dalam garis hubungan keluarga, ia tidak dekat Kanigara, namun karena ia berasal dari istana pula, maka aku mengharap agak banyak dari padanya. Mudah-mudahan Mahesa Jenar tidak akan menyia-nyiakan harapanku itu.”

Tiba-tiba Mahesa Jenar merasa, suatu beban yang sangat berat terpikul di atas pundaknya. Beban yang masih samar-samar. Apakah yang harus ia lakukan untuk memenuhi harapan Panembahan tua itu. Karena itu ia sambil membungkukkan kepalanya, bertanya kepadanya, ”Panembahan, apakah agaknya yang harus aku lakukan untuk memenuhi harapan Panembahan itu?”

Panembahan Ismaya mengangguk-anggukkan kepalanya, katanya, ”Hampir setiap orang telah melupakan nama Buntara. Mereka yang sekali dua kali teringat nama itu, terutama bagi mereka yang telah lanjut usia, akan mencibirkan bibir mereka. Tetapi itu tidak penting. Sebagaimana tekadku sejak masa mudaku, bagiku yang penting adalah keselamatan negeri diatas segala-galanya. Demikianlah hendaknya kau Mahesa Jenar. Adalah suatu kebetulan bahwa aku dapat menyimpan pusaka-pusaka yang hilang itu, yang justru akan dapat membantu membina kesejahteraan negara, dengan menyerahkannya kepada orang yang tepat. Nah, Mahesa Jenar, pekerjaan yang aku harap dapat kau lakukan, adalah mengadakan penilaian atas kedua keturunan yang sudah aku katakan kepadamu, kelak. Tetapi itu tidak berarti bahwa kau hanya menjadi penonton saja, namun dalam saat-saat yang perlu, kau harus ikut pula.”

Dengan demikian segala sesuatu kini menjadi jelas, kenapa Panembahan Ismaya bernama Pasingsingan dan kenapa ia sangat menaruh perhatian atas tata pemerintahan Demak.

413

SETELAH orang tua itu menarik nafas panjang, ia mulai lagi berkata, ”Mahesa Jenar, ternyata kau telah melakukan pekerjaan itu. Bahkan apabila kelak ada seorang pemimpin yang memiliki sifat-sifat kepemimpinan, disuyudi oleh para kawula serta berjiwa seperti jiwa lautan, karena memiliki Kyai Nagasasra dan Kyai Sabuk Inten, yang akibatnya akan membawa kesejahteraan bagi tanah tumpah darah ini, sebagian adalah karena perjuanganmu. Perjuangan yang telah kau lakukan sejak lama. Perjuangan yang tak dikenal oleh siapapun. Sebab perjuangan yang kau lakukan adalah perjuangan yang khusus. Tetapi aku percaya akan kebesaran jiwamu. Meskipun namamu kelak tidak akan dipahatkan di batu-batu ataupun tertulis di lontar-lontar kitab babad, namun kaulah hakekat dari kemenangan itu.”

Mendengar penjelasan itu, tiba-tiba bulu-bulu kuduk Mahesa Jenar meremang. Memang sejak semula ia sama sekali tidak bermimpi untuk mendapat tanda jasa di dadanya. Atau namanya digoreskan di pintu-pintu gerbang kota, serta di jalan-jalan raya. Yang diimpikan adalah kesejahteraan rakyat di bumi tercinta ini. Kesejahteraan lahir dan batin. Jasmaniah dan rohaniah.

Dalam pada itu, terdengar Panembahan Ismaya meneruskan, ”Karena itu Mahesa Jenar, sebagian besar dari pekerjaanmu itu sudah selesai. Kau tidak perlu lagi bersusah payah mencari Kyai Nagasasra dan Kyai Sabuk Inten, sebab kedua pusaka itu sudah di tanganku. Sementara itu, kau dapat menyelesaikan pekerjaanmu yang lain. Kau telah berjanji kepada sahabatmu Ki Ageng Gajah Sora untuk menuntun anaknya. Nah, lakukanlah itu baik-baik. Bawalah anak itu pada suatu tugas yang besar. Memperoleh kembali tanah pusaka baginya. Sementara itu biarlah aku berusaha mendapatkan kembali kebebasan Gajah Sora itu.”

Kemudian ruangan itu menjadi hening. Yang terdengar hanyalah tarikan nafas mereka yang duduk di dalamnya sambil mengurai gagasan masing-masing. Sehingga kemudian suasana itu dipecahkan oleh suara Panembahan Ismaya dalam nada yang jauh berbeda dari semula. Katanya, ”Nah, Paniling, Darba dan kedua kemanakannya. Aku sudah selesai berceritera. Sekarang berilah aku kesempatan untuk mengenal desamu yang sepi ini.”

Mendengar kata-kata itu Paniling seperti orang yang terbangun dari mimpi yang mengasyikkan. Dengan tergagap ia menjawab, ”Baik, baiklah Guru.”

”Jangan panggil aku Guru. Di sini aku adalah kakakmu,” potong Panembahan Ismaya. ”Namaku....” ia berhenti mengingat-ingat, lalu lanjutnya, ”Siapakah kau akan menyebut diriku kalau tetangga-tetanggamu bertanya namaku?”

Paniling tidak segera menjawab. Ia tidak tahu, nama apakah yang baik diterapkan pada orang yang menyebut dirinya kakaknya itu.

Tiba-tiba Kebo Kanigara menyela, ”Among Raga.”

Panembahan Ismaya tertawa, jawabnya, ”Ah, seolah-olah aku hanya mementingkan masalah-mnasalah jasmaniah belaka. Tetapi nama itu baik. Memang kau pandai mencari nama. Baiklah aku pakai nama itu di sini, meskipun isi kata itu sendiri tidak begitu mapan bagiku.”

Kanigara sadar, bahwa memang nama itu tidak begitu menyenangkan, namun ia masih juga membela diri. ”Tetapi Panembahan, bukankah nama itu akan menjadi aling-aling dari keadaan Paman yang sesungguhnya. Bukankah di sini Panembahan ingin menampakkan diri dalam ujud jasmaniahnya saja, tetapi bukan dalam ujud keseluruhan.”

Panembahan Ismaya mengangguk-anggukkan kepalanya, jawabnya, ”Baiklah, aku tidak keberatan.”

Demikianlah, untuk sehari-dua Panembahan Ismaya tinggal di rumah muridnya. Ia mencoba memenuhi harapan tetangga-tetangga Paniling, untuk sekali dua kali berkunjung ke rumah mereka berganti-ganti. Dengan penuh kesederhanaan Panembahan Ismaya, Mahesa Jenar dan Kebo Kanigara bergaul dengan mereka.

Meskipun demikian, apabila malam datang, serta pondok di ujung padukuhan itu telah menutup pintunya, selalu terjadilah pembicaraan-pembicaraan yang jauh berbeda dengan setiap pembicaraan yang sederhana dengan para tetangga mereka. Tetapi di belakang pintu tertutup itu, Panembahan Ismaya selalu memberi kepada keempat orang yang terdekat dari padanya itu berbagai ilmu dan pengetahuan. Lahir dan batin. Bahkan diceriterakan pula bagaimana ia memiliki segala macam kesaktian. Memang sejak masa mudanya, ia selalu berusaha untuk mendapatkan berbagai macam ilmu.
Sebab dalam kekisruhan yang terjadi, pada akhir kejayaan Majapahit, ia selalu mengira bahwa dengan kekuatan jasmaniah kejayaan itu dapat dibina kembali.

Karena itulah ia mencoba untuk mendapatkan kekuatan-kekuatan itu. Setelah ia terpaksa meninggalkan lingkungan kesatriaan, usaha itu semakin diperdalam. Namun jiwanya telah berbeda. Ia ingin menemukan segala bentuk kekuatan untuk mencapai tujuan. Panembahan tua itu mengakui, bahwa mula-mula memang dikandung maksud untuk menunjukkan kebersihan dirinya dengan kekuatan. Ia ingin membuat hal yang aneh-aneh dengan memaksa orang untuk berlutut di hadapannya. Dan kepada orang-orang itu ia akan memaksakan kehendaknya.

Meskipun dasar kehendak itu selalu baik dan bermanfaat bagi beberapa orang, namun cara-cara dan sifat kepahlawanan cengeng itu akhirnya tidak memberinya kepuasan. Dan akhirnya maksud-maksud itu sama sekali diurungkan. Bahkan semakin banyak ilmu yang dihirupnya, semakin jauhlah ia dari sifat-sifat itu.

Dan akhirnya malahan ia membawa dirinya dengan luka-luka di hati untuk mengasingkan diri di lembah yang jauh dari lingkungan manusia. Di situlah ia menerima Umbaran sebagai muridnya, tetapi orang itu kemudian dimintanya meninggalkan tempat itu.

414

BEBERAPA tahun kemudian datanglah Radite dan Anggara. Sehingga suatu saat, ia merasa bahwa ilmu-ilmu yang pernah dicapainya itu tak akan berarti apa-apa bagi manusia apabila tidak diamalkan. Dengan demikian ia mengharap Radite untuk mewakilinya dengan topeng dan jubah abu-abu. Dengan mempergunakan nama Pasingsingan, mulailah Radite mengamalkan ilmunya. Sedang Anggara untuk sementara dimintainya memelihara pertapaannya selama ia melenyapkan diri dari kedua muridnya untuk menyaksikan hasil pengamalannya dari jarak yang cukup jauh. Tetapi ia menjadi kecewa ketika Radite kemudian tergelincir.

”Bagimu Mahesa Jenar...” akhirnya Panembahan Ismaya minta, ”Jadikanlah semua itu bekal bagimu.”

Demikianlah yang mereka lakukan dari hari ke hari. Bergaul dengan para petani disiang hari, dan menambah bekal hidup mereka di malam hari. Sehingga akhirnya, ketika Panembahan Ismaya memandang segala sesuatunya telah cukup, maka setelah ia bermohon diri kepada para tetangga, pergilah ia meninggalkan padukuhan Pudak Pungkuran mendahului Mahesa Jenar dan Kebo Kanigara, setelah ia berpesan kepada Radite. ”Radite, seseorang yang membiarkan kejahatan berlangsung tanpa berusaha untuk menghalang-halangi maka orang yang demikian itu dapat dianggap telah ikut membantu berlangsungnya kejahatan.”

Mula-mula Radite tidak mengerti maksud pesan itu. Tetapi beberapa waktu kemudian barulah ia sadar, bahwa ia sama sekali tidak berbuat sesuatu terhadap saudara seperguruannya yang terang-terangan telah melakukan berbagai kejahatan. Yaitu Umbaran. Karena itu, tiba-tiba ia merasa bahwa gurunya telah memaafkan segala kesalahannya, bahkan mempercayakan kepadanya, untuk menghentikan segala kejahatan yang selalu dilakukan oleh Umbaran dengan nama Pasingsingan. Hidup atau mati. Dengan demikian tiba-tiba beban yang selama ini menghimpit hatinya, seolah-olah berguguran, rontok tanpa bekas. Terasalah kemudian betapa ringan perasaannya kini. Dan dengan penuh tekad ia berjanji, bahwa ia akan melakukan pesan itu sebaik-baiknya.

Beberapa hari kemudian Mahesa Jenar dan Kebo Kanigara pun segera mohon diri pula, kembali ke Karang Tumaritis. Kebo Kanigara telah merasa sedemikian rindunya kepada putrinya yang ditinggalkannya beberapa hari, sedang Mahesa Jenar pun ingin segera menemui muridnya untuk mengajaknya memulai dengan suatu tugas yang berat, kembali ke Banyubiru.

Dalam perjalanan pulang, Mahesa Jenar dan kebo Kanigara memerlukan singgah sebentar di kota Banyubiru. Ketika malam turun perlahan-lahan di lereng-lereng bukit Telamaya, mereka berdua menambatkan kuda mereka agak jauh di luar kota. Dengan berjalan kaki mereka menyusuri jalan-jalan kota. Satu-dua masih tampak pintu rumah yang terbuka. Lampu minyak yang suram melemparkan cahanyanya berpencaran menusuk gelap malam. Bahkan di belakang regol halaman yang masih ternganga, masih tampak beberapa orang laki-laki duduk-duduk sambil bercakap-cakap.

Banyubiru dalam penglihatan Mahesa Jenar tidak banyak mengalami perubahan. Jalan-jalan yang itu-itu juga menjalar dari satu ujung ke ujung yang lain. Bangunan-bangunan tidak banyak bertambah, bahkan beberapa banjar tampak tak terpelihara. Tempat-tempat ibadah pun agaknya menjadi bertambah suram. Tetapi ketika Mahesa Jenar dan Kebo Kanigara sampai di ujung jalan kota, mereka terkejut ketika mereka melihat obor terpancang di tengah-tengah lapangan. seperangkat gamelan telah siap pula di tempat itu. Beberapa orang telah mulai ramai mengerumuninya.

Dengan penuh keinginan untuk mengetahui, Mahesa Jenar dan Kebo Kanigara mendekati lapangan itu. Kepada seorang anak yang lewat di sampingnya, Mahesa Jenar bertanya, ”Apakah Banyubiru sedang ada perayaan?”

Anak itu memandang Mahesa Jenar dengan heran. Kemudian anak itu malah ganti bertanya, ”Apakah Bapak bukan penduduk Banyubiru...?”

Mahesa Jenar ragu sebentar. Tetapi ia harus menjawab agar tidak menimbulkan kecurigaan. Karena itu katanya, Bukan, Nak. Aku bukan penduduk Banyubiru. Aku datang dari Pangrantunan.”

”Pangrantunan...?” Anak itu tiba-tiba terkejut.

Kembali Mahesa Jenar ragu. Namun ia mengangguk. ”Ya, kenapa...?”

”Tidak apa-apa,” jawab anak itu. ”Beberapa hari yang lalu beberapa orang Pangrantunan juga datang kemari. Mereka adalah saudara-saudara ibuku. Menurut paman-paman itu, Pangrantunan sekarang kembali kacau. Mereka ketakutan karena Simarodra tua sering mengunjungi pedukuhan itu. Apakah betul demikian...? Dan apakah betul Simarodra tua itu menuntut lebih banyak dari Simarodra dahulu?”

”Betul, Nak...” jawab Mahesa Jenar sekenanya, namun karena itu ia ingin lebih banyak tahu. Karena itu ia bertanya, ”Siapakah pamanmu itu? Dan apakah yang dilakukan di sini...?”

”Pamanku bernama Reksadipa. Ia datang untuk melaporkannya kepada Ki Ageng Lembu Sora,” jawab anak itu.

Mahesa Jenar mengangguk-anggukkan kepalanya. Lalu sahutnya, ”Hem... jadi kau kemenakan Kakang Reksadipa.” Kemudian Mahesa Jenar berhenti sebentar. ”Lalu apa katanya ketika ia kembali ke Pangrantunan?”

415
ANAK itu menjawab, ”Tidak apa-apa. Tetapi Paman mengeluh. Katanya Ki Ageng Lembu Sora sedang akan mempertimbangkan. Tetapi itu tidak bijaksana. Sebab menurut Paman, keadaan sudah sangat gawat. Dan rakyat pangrantunan sendiri tidak mampu untuk melawan mereka, meskipun rakyat Pangrantunan tidak takut.”

Mahesa Jenar menarik nafas panjang. Memang letak Pangrantunan yang seolah-olah berhadapan dengan Gunung Tidar itu sangat tidak menguntungkan. Tetapi menghadapi hal sedemikian tidakkah Ki Ageng Lembu Sora Dipayana dapat berbuat sesuatu...? Namun kepada anak itu sudah pasti Mahesa Jenar tidak bertanya demikian. Karena itu ia bertanya tentang obor dan gamelan yang sudah siap di lapangan itu. Katanya, ”Nak, ada apakah dengan keramaian itu?”

”Itu bukan keramaian,” jawabnya. ”Dahulu Paman Reksadipa juga bertanya demikian. Gamelan itu memang setiap hari berada di sana. Orang-orang sekarang sedang bersenang senang karena panenan kemarin meskipun tidak memuaskan. Mereka setiap malam mengadakan tayub di lapangan itu.”

”Di lapangan terbuka...? Tiba-tiba Mahesa Jenar menyela.

”Ya,” jawab anak itu. ”Setiap orang boleh ikut. Kalau siang mereka mengadu ayam. Juga di tempat itu.”

”O....” Tiba-tiba Mahesa Jenar mengeluh. Alangkah jauh kemunduran yang dialami oleh tanah perdikan ini.

Meskipun Kanigara tidak mengerti seluruh persoalan yang berputar di dalam kepala Mahesa Jenar, namun sedikit banyak ia pun mengerti. Tayub setiap malam dan mengadu ayam setiap hari adalah gejala-gejala kehancuran suatu daerah.

Ketika beberapa lama Mahesa Jenar berdiam diri, berkatalah anak itu, ”Sudahlah Paman, aku akan pulang. Hari telah malam.”

Anak itu tidak menunggu jawaban Mahesa Jenar. Demikian ia selesai berbicara segera ia menghambur ke dalam gelap. Di kelokan jalan, Mahesa Jenar dan Kebo Kanigara masih melihat anak itu singgah di sebuah warung untuk membeli sesuatu.

”Itulah Kakang... gambaran Banyubiru saat ini. Suram dan mengerikan. Menyabung ayam di siang hari dan tuak di malam hari,” kata Mahesa Jenar kepada Kebo Kanigara.

”Kesalahan yang tak boleh dibiarkan lebih lama lagi,” jawab Kebo Kanigara.

Kemudian kedua orang itu bersepakat untuk menyaksikan tari tayub yang sebentar lagi akan diselenggarakan di lapangan itu.

Demikianlah, ketika hari menjadi semakin gelap, di tanah lapang itu menjadi semakin banyak orang. Beberapa orang niyaga pun telah bersiap di belakang seperangkat gamelan. Sehingga sesaat kemudian suara gamelan telah mulai mengalun, menggoncang kesepian malam, yang kemudian disusul dengan suara waranggana memanjat tinggi. Namun terasalah bahwa suasananya bukanlah suasana yang sopan.

Sebentar kemudian ternyata bahwa memang demikianlah yang terjadi. Beberapa orang lelaki segera muncul di gelanggang. Menari dan berdendang. Sedang dari mulut mereka menyebar bau tuak. Disusul dengan munculnya beberapa orang ledek di tengah-tengah arena itu.

Mahesa Jenar dan Kebo Kanigara duduk tidak seberapa jauh dari tempat itu. Namun mereka mencari tempat yang gelap, dimana cahaya obor tidak menyentuhnya, karena bayang-bayang beberapa orang yang berdiri menonton.

Ketika malam menjadi semakin dalam, suasana di tengah tanah lapang itu pun menjadi semakin riuh. Beberapa orang telah menjadi pening karena mabok. Bahkan beberapa orang telah kehilangan kesadaran dan berbuat hal-hal yang aneh-aneh di arena itu. Beberapa penari wanita yang telah terlatih melayani mereka dengan baiknya, sehingga suasana di arena itu betul-betul menjadi suasana gila-gilaan.

Dalam keadaan yang demikian tidak mustahil kalau sampai terjadi bentrokan-bentrokan dan perkelahian-perkelahian diantara mereka, karena mereka telah kehilangan pengamatan diri.

Di tepi arena, Mahesa Jenar dan Kebo Kanigara melihat beberapa orang yang sibuk berjualan. Apa saja yang dapat mereka jual. Makanan, minuman dan tembakau. Mereka sama sekali tidak menaruh perhatian pada suasana yang berlangsung di sekitarnya. Yang penting bagi mereka adalah bahwa dagangan mereka laku, dan mereka mendapat uang sebanyak-banyaknya. Para penjual yang terdiri laki-laki dan perempuan, menghanyutkan diri saja dengan keadaan. Bersenda-gurau, berteriak-teriak melayani orang-orang mabok atau kelelahan. Namun orang itu tak sempat menghitung lagi berapa uang yang harus mereka bayarkan. Asal mereka menggenggam uang logam, mereka lemparkan begitu saja kepada penjualnya, perempuan-perempuan muda yang merajuk dengan manjanya.

Tetapi tiba-tiba mata Mahesa Jenar dan Kebo Kanigara sempat melihat seorang perempuan yang berdiri tegak agak di kejauhan. Nampaknya ia ragu-ragu untuk mendekati tempat itu. Tetapi kemudian perlahan-lahan ia melangkah maju. Ketika ia menjadi semakin dekat, dan seleret sinar lampu para penjual menyambar wajahnya, tampaklah bahwa perempuan itu memiliki ciri-ciri yang lain dari setiap perempuan yang berada di tanah lapang itu. Wajahnya yang sayu pucat dan tubuhnya yang kekurus-kurusan, seolah-olah mencerminkan perasaannya yang sedih.

Ketika beberapa orang melihatnya, segera mereka melemparkan pandangan mata mereka. Tetapi ada juga orang yang dengan nada mengejek berteriak, ”Marilah Nyai. Apakah yang kau cari...?”

Perempuan itu tidak menjawab. Tetapi segera matanya memandang berkeliling, kepada hampir semua orang yang berdiri di sekitar arena itu. Seakan-akan ia sedang mencari seseorang diantara wajah-wajah itu.

”Anakmu tidak berada di sini, Nyai,” teriak salah seorang, yang kemudian disusul dengan gelak tawa.
”Carilah anak itu di tengah rimba,” sambung suara yang lain. ”Mungkin ia berada bersama bapaknya.” Kembali terdengar suara bergelak-gelak.


Nagasasra dan Sabukinten Episode 50

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 416

PEREMPUAN itu masih berdiam diri, berdiri seperti patung. Namun dengan demikian Mahesa Jenar dan Kebo Kanigara dapat memandangnya lebih jelas. Dari sinar matanya, mereka dapat menduga bahwa karena sesuatu penderitaan, orang itu agaknya menjadi agak terganggu kesadarannya. Meskipun tidak begitu berat.

Ketika kemudian dilihatnya dari mata perempuan itu menitik butiran-butiran air. Mahesa Jenar dan Kebo Kanigara menjadi yakin bahwa sesuatu benar-benar telah menghimpit perasaannya. Ternyata mereka tidak perlu terlalu lama berteka-teki ketika terdengar seorang laki-laki berkata dengan kasarnya, ”Suamimu tak berani pulang, Nyai. Demikianlah hukuman bagi pemberontak. Dan bayimu yang mati itu tidak akan bisa hidup lagi. Apalagi ikut bersenang-senang bersama kami sekarang, tak ada tempat bagi laki-laki semacam suamimu itu.”

Air mata di wajah perempuan itu menjadi semakin deras. Agaknya ia dapat mengerti, bahwa suaminya tidak berada di tempat itu.

Kemudian terdengarlah suara lain yang bertanya, ”Siapakah dia?”

”Istri Penjawi,” jawab suara yang lain lagi.

”O, karena itulah ia masih muda dan cantik,” sahut suara yang pertama. ”Kalau begitu kenapa tidak saja ia kau ajak menari...?”

”Tidak mau. Ia baru saja kematian bayinya. Mungkin dua tiga hari lagi,” sahut suara lain yang disusul dengan gelak tertawa orang banyak.

Diantara suara yang riuh, di sela-sela suara gamelan yang semakin menggila itu tiba-tiba terdengarlah suara yang berat mengatasi yang lain. Katanya, ”Aku tidak percaya kalau ia tidak mau. Ataupun kalau ia tidak mau, seret saja ia ke arena.”

Oleh suara yang berat itu, tiba-tiba semua terdiam. Dan semua mata memandang ke arah suara itu. Seorang yang tinggi besar dan berwajah kasar berdiri bertolak pinggang di pinggir arena. Sedang bola matanya dengan tajam memandang istri Penjawi itu seperti hendak meloncat dari kepalanya. Sambungnya, ”Ternyata ledek Banyubiru tak ada yang secantik ledek-ledek dari Pamingit. Dan perempuan itu agaknya akan bisa setidak-tidaknya menyamainya.”

Orang yang berwajah kasar itu maju beberapa langkah ke arah perempuan muda yang disebut istri Penjawi, yang kemudian menjadi ketakutan. Apalagi ketika orang itu meneruskan kata-katanya. ”Sayang bahwa wajah yang cantik itu tidak mendapat pemeliharaan.”

Ketika orang yang tinggi besar dan berwajah kasar itu melangkah terus, keadaan segera menjadi tegang. Tetapi beberapa orang yang mabok mulai tertawa-tawa kembali dan menganggp bahwa apa yang akan terjadi merupakan suatu tontonan yang menyenangkan. Namun beberapa orang lain, yang kepalanya juga sudah mulai pening-pening, segera merasa tersinggung. Bahkan seorang yang sudah setengah mabuk berteriak, ”Hei, monyet dari Pamingit. Jangan ganggu orang Banyubiru. Aku sendiri sudah lama jatuh cinta kepadanya. Tetapi aku tidak mendapat kesempatan. Nah, sekarang suaminya mungkin sudah mampus ditelan macan. Karena itu, perempuan itu akan aku ambil sebagai istriku yang muda.”

Orang yang bertubuh tinggi besar itu menoleh. Dilihatnya seseorang yang bertubuh sedang, namun kokoh kuat seperti orang hutan berjalan mendekatinya. Tampak bibir orang Pamingit itu bergerak-gerak mengejek. Kemudian terdengar ia menjawab, ”Jangan terlalu kasar berkelakar sahabat. Orang Banyubiru harus menghormati orang-orang Pamingit. Sebab Banyubiru sekarang berada di bawah pemerintahan Pamingit. Kalau kau tidak mau mati, jangan ganggu aku. Biarkan orang Pamingit berbuat sesuka hatinya. Bahkan istrimu pun kalau aku kehendaki harus kau serahkan.”

Mata orang Banyubiru yang kokoh kuat itu segera menyala marah. Dengan membentak-bentak ia menjawab, ”Jangan banyak mulut. Pergi atau kau akan segera jadi bangkai.”

Pertunjukan itu segera terhenti karena ribut-ribut yang terjadi. Beberapa ledek yang sedang menari-nari dengan tenangnya berjalan ke tengah-tengah jajaran gamelan dan duduk diantara para niyaga. Mereka sama sekali tidak menunjukkan perasaan cemas atau takut.

Hal yang demikian sudah sering terjadi. Tetapi ketika mereka mendengar bahwa pertengkaran itu terjadi antara orang Pamingit dan Banyubiru, perhatian mereka agaknya tertarik juga.

Salah seorang ledek dengan memanjangkan lehernya, berusaha melihat mereka yang bertengkar, lalu bertanya, ”Siapakah yang bertengkar?”

Terdengarlah seorang niyaga menjawab, ”Jiwala dengan orang Pamingit.”

Ketika ledek itu berhasil melihat orang Pamingit yang tinggi besar berwajah kasar itu, ia tertawa sambil menyubit kawannya. ”Hei, agaknya Si Saraban yang bertengkar dengan Jiwala. Apakah kau tidak membantunya...?”

”Peduli apa?” jawab kawannya, seorang ledek yang berhidung pesek. ”Kemarin ia sanggup memberi aku uang, tetapi sampai sekarang ia tidak menepati janjinya.”

Sekali lagi mereka menjengukkan kepalanya. Lalu dengan mengerutkan keningnya, ledek yang berhidung pesek itu berkata, ”Gila. Bukankah mereka mempertengkarkan istri Penjawi itu?”
Sekali lagi kawannya mencubitnya sambil tertawa. ”He, kau agaknya mendapat saingan. Kalau Saraban menang, kaulah yang harus berkelahi melawan istri Penjawi itu.”

Kawannya tidak menjawab, tetapi ia semakin merengut.

Mendengar percakapan itu Mahesa Jenar dan Kebo Kanigara terpaksa menahan nafas. Tetapi hatinya mengeluh. Sampai sedemkian jauh orang-orang Banyubiru terperosok ke dalam jurang yang mengerikan.
Dalam pada itu, orang Banyubiru yang bernama Jiwala itupun sudah berdiri di hadapan Saraban. Dengan bertolak pinggang ia memandang orang Pamingit itu dari ujung rambut sampai ke ujung kakinya. Sedang orang Pamingit itu mengawasinya dengan marah. Tetapi sebentar-sebentar mereka berdua terpaksa menengok ke arah perempuan yang kekurus-kurusan dan berdiri dengan gemetar di pinggir tanah lapang itu. Ternyata sedemikian ketakutan, sampai istri Penjawi itu tidak tahu apa yang harus dilakukan.

Dalam pada itu sekali lagi Saraban membentak, ”Pergi. Jangan halang-halangi aku.”

No. 417

JIWALA tidak menjawab, tetapi dengan tangkasnya ia menyerang perut Saraban. Namun agaknya Sarabanpun bukan orang yang dapat diremehkan. Demikian tangan Jiwala terulur ke arah perutnya, dengan cepatnya ia memiringkan tubuhnya dan sekaligus kakinya menyambar dada lawannya. Jiwala yang sedang mabuk itu tidak sempat menghindarkan dirinya, sehingga terasa kaki orang yang bertubuh tinggi besar itu mendorong tubuhnya kuat-kuat.

Demikianlah ia terlempar beberapa langkah dan jatuh berguling. Agaknya tendangan orang Pamingit itu cukup keras, karena ternyata setelah bersusah payah berusaha barulah Jiwala dapat bangun.

Namun ia sudah tidak berani lagi mendekati orang Pamingit yang bernama Saraban itu.

Melihat geraknya, segera Mahesa Jenar dan Kebo Kanigara tahu, bahwa orang Pamingit itu bukan lawan Jiwala. Menurut dugaan mereka, Saraban pasti termasuk orang yang cukup baik kedudukannya, bahkan mungkin ia adalah salah seorang pimpinan laskar Pamingit.

Perkelahian itu hanya berlangsung beberapa saat saja. Sebab ketika Jiwala tidak berani lagi mendekati lawannya, tak seorangpun lagi yang mengganggu Saraban. Bahkan tiba-tiba terdengar seseorang berbisik. ”Salah Jiwala sendiri, kenapa ia melawan orang itu. Bukankah ia pengawal Ki Ageng Lembu Sora?”

Mendengar bisikan itu, dada Mahesa Jenar dan Kebo Kanigara berdesir. Tentulah orang Banyubiru itu tidak akan dapat mengalahkannya. Kemudian terdengarlah orang lain berbisik pula, ”Kalau Jiwala tidak sedang mabok, tentu ia tidak berani berbuat demikian.”

Demikianlah ternyata Saraban kemudian akan dapat berbuat sekehendak hatinya. Kembali dengan wajah yang menakutkan, ia memandang istri Penjawi yang berdiri gemetar. Ternyata ia benar-benar menjadi ketakutan dan kehilangan akal, sehingga ia sama sekali tidak berpikir untuk melarikan diri. Mula-mula ia mengharap bahwa ada orang yang menolongnya, tetapi dengan jatuhnya Jiwala, harapannya menjadi lenyap.

Mula-mula Saraban itu masih memandang berkeliling. Agaknya ia masih mencari lawan untuk menunjukkan kekuatannya. Ketika tak seorangpun yang berani mengganggu lagi, barulah setapak demi setapak ia mendekat.

Nyi Penjawi menjadi semakin ketakutan. Setapak ia mundur, tetapi dua tapak Saraban melangkah maju, sehingga jarak mereka menjadi semakin dekat.

Dalam pada itu, beberapa orang yang semula tertawa-tawa kini menjadi terdiam. Bagaimanapun juga, di dalam sudut hati mereka yang paling dalam, tersirat juga rasa kasihan. Kasihan kepada istri Penjawi yang sedang ditinggal suaminya menyingkir, karena Lembu Sora akan membinasakannya. Ditambah lagi, baru beberapa minggu ia kehilangan bayinya.

Sekarang tiba-tiba seorang laki-laki berwajah kasar, dengan rakusnya ingin merampas kecantikannya. Apalagi orang itu adalah orang Pamingit.

Tetapi tak seorangpun yang berani berbuat sesuatu. Sebab tak seorangpun yang merasa mampu mengalahkan Saraban. Sedang untuk maju bersama-sama pun mereka tidak berani. Sebab dengan demikian, orang-orang Pamingit pasti akan beramai-ramai menyerang mereka. Meskipun sebenarnya mereka tidak bersalah, karena melindungi seseorang yang diperlakukan tidak adil, namun orang Pamingit dapat saja membuat alasan-alasan.

Mahesa Jenar dan Kebo Kanigara menyaksikan semua peristiwa itu dengan wajah yang tegang. Ketika Saraban tinggal beberapa langkah saja jaraknya dari Nyi Penjawi, Mahesa Jenar tidak dapat membiarkan hal yang kotor itu berlangsung.

Tetapi ketika ia sudah bergerak, terasa Kebo Kanigara menggamitnya sambil berbisik, ”Duduklah Mahesa Jenar. Biarlah aku selesaikan masalah ini. Sebab belum ada di antara mereka yang mengenal aku. Sedang kau agaknya telah dikenal oleh beberapa orang di sini.”

Mendengar bisikan Kebo Kanigara, Mahesa Jenar mengurungkan niatnya. Ia membiarkan Kebo Kanigara perlahan-lahan berdiri. Tetapi ketika selangkah ia maju, mereka bersama dikejutkan oleh sebuah suara yang berat parau dari kegelapan di belakang perempuan yang kekurus-kurusan itu. Katanya, ”Saraban, jangan berlagak jantan sendiri. Orang Banyubiru tidak semuanya berjiwa betina. Cobalah kau maju selangkah lagi, namamu akan terhapus dari deretan nama-nama pengawal Lembu Sora. Dan bangkaimu akan dikubur dengan segala macam kutuk dan caci.”

Saraban ternyata terkejut juga mendengar suara itu. Dengan tidak disadarinya sendiri, ia menghentikan langkahnya. Matanya yang liar dibukanya lebar-lebar untuk mengetahui, siapakah yang dengan sombong mencoba menghalang-halangi niatnya. Dalam pada itu, dari dalam gelap, muncullah sebuah bayang-bayang, yang dengan tetap melangkah maju. Sesaat kemudian tampaklah di bawah cahaya lampu yang samar, seorang laki-laki dengan mata yang menyala-nyala karena marah, berdiri diantara laki-laki yang bernama Saraban dengan perempuan yang kekurus-kurusan, yang sedang meneteskan air mata putus asa. Orang itu tidak setinggi dan sebesar Saraban. Namun tubuhnya tampak kuat seperti baja.

Ketika Saraban mengenal wajah orang itu, ia menggeram. Dan bersamaan dengan itu terdengar Mahesa Jenar berdesis sambil berdiri karena terkejut, ”Bantaran....”

”Bantaran....” ulang Kebo Kanigara yang terpaksa menghentikan langkahnya. ”Siapakah dia?”

”Salah seorang kepercayaan Ki Ageng Gajah Sora yang bersama-sama dengan Penjawi terpaksa menyingkir dari Banyibiru.”

”Kalau begitu...” sahut Kanigara, ”Aku tak perlu mengganggunya.”
”Aku kira demikian,” jawab Mahesa Jenar.

Dengan demikian Kanigara mengurungkan langkahnya, tetapi mereka mencari tempat untuk menyaksikan peristiwa yang mendebarkan hati itu.

419

SEKALI lagi tangan Bantaran terayun deras sekali. Namun agaknya Saraban melihat arah sambaran tangan lawannya. Dengan sisa tenaganya ia menghindar ke samping. Dengan demikian serangan Bantaran tidak mengenai sasarannya. Bahkan tubuhnya terbawa beberapa langkah maju, terseret oleh ayunan tangannya. Saraban melihat kesempatan itu. Dengan sekuat tenaga yang masih ada ia memukul tengkuk Bantaran.

Namun Bantaran yang masih segar ternyata sudah dapat memperbaiki kedudukannya menghadapi serangan itu. Demikian tangan Saraban terjulur, dengan kecepatan kilat tangan itu ditangkapnya sambil memutar tubuhnya dan merendahkan diri. Bantaran menjangkau kepala Saraban dari atas pundaknya. Dengan menghentakkan kekuatan. Bantaran menarik orang Pamingit yang bertubuh besar itu, sehingga melontar dengan kerasnya, dengan kaki terputar ke atas. Kemudian dengan gemuruhnya tubuh Saraban terbanting di tanah.

Semua orang yang menyaksikan kesudahan dari perkelahian itu menahan nafasnya. Meskipun orang-orang Banyubiru menjadi cemas atas peristiwa itu, namun mereka di dalam hatinya bangga juga atas keunggulan orang Banyubiru atas orang Pamingit.

Bantaran yang telah berhasil menjatuhkan lawannya, berdiri dengan tegap di depan tubuh Saraban yang sudah tak berdaya lagi untuk bangkit. Sekali lagi ia memandang berkeliling, ke arah wajah-wajah orang Banyubiru yang berdiri di sekitar tempat perkelahian itu. Dan sekali lagi wajah-wajah orang Banyubiru itu terbanting di tanah yang ditumbuhi rumput dengan suburnya.

Dalam pada itu terdengarlah suara Bantaran parau, ”Saudara-saudaraku, rakyat Banyubiru. Aku menyesal atas semua yang telah terjadi di tanah perdikan ini. Kalian ternyata telah terbius oleh pemanjaan nafsu yang tak terkendali. Tetapi dengan peristiwa ini, kalian tidak akan dapat untuk seterusnya berpangku tangan. Sebab kawan-kawan orang Pamingit itu tidak akan tinggal diam. Dan akibatnya akan dapat kalian rasakan. Untuk seterusnya kalian hanya dapat memilih, menangkap aku, lalu menyerahkan kepada Lembu Sora, yang dengan demikian kalian akan bebas dari pembalasan dendam, atau bangkit melawan kekuasaan Pamingit atas tanah kita sambil menunggu kehadiran pemimpin kita Ki Ageng Gajah Sora atau putranya Arya Salaka.”

Tak seorangpun yang menyatakan pendapatnya. Dan memang demikianlah perasaan mereka yang mendengar kata-kata Bantaran. Sebagian diantara mereka menjadi malu atas kelakuan mereka, tetapi memang ada juga diantaranya yang di dalam hatinya mengumpati Bantaran. Sebab dengan perbuatannya itu, pastilah akan terjadi hal-hal yang sama sekali tak dikehendaki. Orang-orang Pamingit pasti akan datang ke tempat itu dan mengaduknya. Menangkapi orang-orang yang dicurigainya, memukuli mereka tanpa alasan untuk melampiaskan dendam mereka.

Belum lagi gema suara Bantaran itu lenyap, tiba-tiba terdengarlah derap beberapa ekor kuda dengan kencangnya menuju ke tanah lapang itu. Mendengar derap yang berdatangan Bantaran tampak terkejut. Segera ia tahu apakah yang sebentar lagi akan terjadi. Meskipun demikian ia tetap tenang. Dan dengan tenang pula ia berkata lantang, ”Rupa-rupanya ada juga pengkhianat-pengkhianat di Banyubiru ini. Dan agaknya mereka telah melaporkan kehadiranku.”

Orang-orang yang berdiri di tanah lapang itu segera menjadi gelisah. Beberapa orang telah bersiap untuk melarikan diri. Tetapi mereka sama sekali tidak mendapat kesempatan. Sebab dalam waktu yang sangat singkat, beberapa orang berkuda telah datang dan langsung mengepung tanah lapang itu di empat penjuru.

Bantaran masih dalam sikapnya yang tenang, memandang berkeliling. Kepada kira-kira sepuluh-duabelas orang yang masih berada di atas punggung kuda mereka. Wajah para penunggang kuda itu tampak garang-garang, sedang di tangan mereka masing-masing tergenggam senjata. Ada yang berupa tombak, pedang atau macam-macam senjata yang lain.

Dua orang diantara mereka, mendorong kuda mereka agak ke depan. Rupa-rupanya dua orang itu adalah pemimpin rombongan. Salah seorang daripadanya terdengar berteriak dengan suara yang nyaring, ”Hai orang-orang Banyubiru yang tak tahu diri. Katakanlah kepada kami, siapakah diantara kalian yang bernama Bantaran.”

Bantaran masih tegak di tempatnya. Tetapi karena kekacauan yang timbul, karena beberapa orang yang ingin melarikan diri, maka di sekitarnyapun telah berdiri beberapa orang dengan tubuh gemetar sehingga orang-orang berkuda itu tidak segera dapat melihat tubuh Saraban yang terkapar di tanah.
Suara pemimpin rombongan berkuda yang bergeletar memenuhi tanah lapang itu untuk beberapa lama tidak mendapat jawaban. Karena itu ia mengulangi, ”Ayo... katakanlah kepada kami, siapakah diantara kalian yang bernama Bantaran. Kalau tidak ada diantara kalian yang mau menunjuk batang hidungnya, maka semuanya yang berada di tanah lapang ini akan kami bawa. Sesudah itu janganlah kalian mengharap untuk bertemu kembali dengan anak istri kalian.” Bantaran menarik nafas dalam-dalam sambil menekan dadanya. Sudah tentu ia tidak menghendaki sekian banyak orang menjadi korban untuk dirinya. Meskipun demikian sekali dua kali tampaklah ia menoleh ke arah Nyi Penjawi yang berdiri tidak jauh di belakangnya.

420

AGAKNYA, Nyi Penjawi itulah yang memberati hati Bantaran. Sebagai seorang sahabat Penjawi, ia tidak akan tega melihat nama perempuan itu dinodai.

Sebelum Bantaran mengambil suatu sikap, tiba-tiba seorang diantara dua orang berkuda itu meloncat turun dan menyambar baju orang yang bertubuh sedang tetapi tampak otot-ototnya menonjol seperti orang hutan. Sambil membentak-bentak orang itu bertanya, ”Siapa namamu...?”

Dengan tergagap orang yang masih agak mabok itu menjawab, ”Gonjang, Tuan.”

”Kenalkah kau dengan orang yang bernama Bantaran?” tanya orang Pamingit seterusnya.

Untuk beberapa saat Gonjang berdiam diri. Namun tiba-tiba terdengarlah jawabannya di luar dugaan. Orang yang suka mabok dan berbuat tidak sepantasnya itu ternyata memiliki kesetiakawanan yang tinggi. Sebagai orang Banyubiru ia merasa berkewajiban melindungi Bantaran. Karena itu jawabnya, ”Kenal Tuan. Aku kenal betul dengan orang itu.”

”Nah kalau begitu tunjukkanlah orangnya kepada kami,” desak orang Pamingit itu.

Kemudian terdengarlah jawabnya yang mengejutkan hati orang-orang di tanah lapang itu. ”Sudah sejak berbulan-bulan ia tidak pernah menampakkan dirinya, Tuan. Karena itu aku tidak dapat menunjukkannya kepada Tuan.”

Tiba-tiba mata orang Pamingit itu seolah-olah akan meloncat dari batok kepalanya. Ternyata jawaban itu sama sekali tidak diduganya. Karena itu ia menjadi marah sekali. Ketika tangannya yang memegang baju Gonjang diguncang-guncangkan, Gonjang pun ikut terguncang seperti sebatang pohon yang diputar-putar badai. Sambil membentak-bentak lebih kasar orang Pamingit itu sekali lagi bertanya, ”Ayo katakanlah kepada kami, yang mana diantara kalian yang bernama Bantaran.”

”Betul Tuan... ia tidak berada di sini sekarang,” jawab Gonjang tergagap.

”Bohong!” bentak orang Pamingit itu. ”Aku mendapat laporan bahwa ia berada di tanah lapang ini sekarang.”

”Nah, kenapa Tuan tidak bertanya kepada orang yang melaporkan itu saja...?” sahut Gonjang.
Orang Pamingit itu tidak menjawab lagi. Tetapi sebuah pukulan yang keras melayang ke wajah Gonjang. Dengan kerasnya orang itu terdorong ke belakang, dan kemudian terjatuh dengan kerasnya. Terdengarlah ia mengerang kesakitan. Namun meskipun demikian ia tidak juga menunjukkan siapakah diantara mereka yang bernama Bantaran.

Tetapi dalam pada itu, ternyata Gonjang adalah orang yang cerdik. Ia telah mencoba memancing orang Pamingit itu untuk menunjukkan kepada orang-orang Banyubiru, siapakah yang sebenarnya tidak berkhianat. Namun agaknya orang Pamingit itu pun telah berjanji untuk melindungi pengkhianat itu, sehingga orang itu tidak dibawanya serta.

Bantaran yang menyaksikan peristiwa itu, hatinya menjadi berdebar-debar. Ia menjadi bimbang, justru karena ia sedang berusaha untuk melindungi istri Penjawi. Kalau saat itu ia dapat ditangkap, maka bila Saraban nanti sadar kembali, nasib istri Penjawi itupun sudah dapat dibayangkan. Sebab untuk melawan sepuluh orang berkuda itu agaknya di luar kemampuannya.

Bantaran hampir mengenal satu demi satu orang-orang Pamingit yang akan menangkapnya. Temu Ireng, Talang Semut, Dadahan, dan orang-orang setingkatnya. Seandainya tak seorang diantara orang Banyubiru yang mau menunjukkannya, namun kalau orang-orang Pamingit itu meneliti satu demi satu orang yang berada di tanah lapang itu, meskipun makan waktu lama, akhirnya dirinya akan diketemukan juga. Sebab orang-orang Pamingit itu pun telah mengenalnya seperti ia mengenal mereka.

Belum lagi Bantaran mendapat suatu cara yang sebaik-baiknya, orang Pamingit itu telah menangkap seorang lagi. Seorang muda yang berwajah tampan, berkumis sebesar lidi. Pakaiannya terbuat dari kain lurik yang mahal. Tetapi demikian ia diseret ke depan, tubuhnya tiba-tiba serasa lumpuh. Dan ketika orang Pamingit itu membentaknya, ia menjadi pingsan.

Akhirnya Bantaran mengambil suatu ketetapan untuk menyatakan dirinya di hadapan orang-orang Pamingit itu sebelum jatuh korban lebih banyak lagi. Ia akan mencoba melawan dan menimbulkan kekacauan, sementara itu ia berharap Nyi Penjawi sempat melarikan diri.

Tetapi ketika Bantaran bermaksud membisiki Nyi Penjawi tentang maksudnya itu, tiba-tiba diantara sekian banyak orang yang berdiri di tanah lapang itu muncullah seseorang yang bertubuh sedang, tegap dan berdada bidang. dengan suara yang berat namun penuh wibawa ia berkata nyaring, ”Hai, orang-orang Pamingit.... Inilah Bantaran.”

Semua yang berada di tanah lapang terkejut mendengar pengakuan itu. Untuk sesaat kembali tanah lapang itu menjadi hening sunyi. Sesunyi tanah pekuburan.

Tetapi dalam pada itu semua mata bergerak ke arah seorang yang berjalan perlahan-lahan namun pasti, menyibak orang-orang yang berada di depannya, menuju ke arah dua orang yang agaknya memimpin rombongan orang-orang Pamingit itu.

Ketika mereka melihat orang itu, sekali lagi mereka terkejut. Dan yang lebih terkejut adalah Bantaran sendiri. Orang-orang Banyubiru menjadi bertanya-tanya di dalam hati, siapakah orang yang telah dengan beraninya menamakan dirinya Bantaran di hadapan sepuluh orang Pamingit yang garang-garang itu...?

Sesaat kemudian Bantaran menjadi sadar, bahwa seseorang telah mencoba melindunginya. Namun orang itu belum pernah dilihatnya.

”Nyai...” bisik Bantaran kepada Nyi Penjawi, ”Adakah ia orang baru...?”

Nyai Penjawi menggelengkan kepalanya. ”Aku belum pernah melihatnya, Kakang.”


Nagasasra dan Sabukinten Episode 81

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 421

BANTARAN menarik nafas dalam-dalam. Ia mencoba menebak, siapakah orang yang telah mencoba menyelamatkan dirinya itu. Tetapi tiba-tiba ia menjadi cemas atas keselamatan orang itu. Dua orang pemimpin rombongan orang-orang Pamingit itu bukanlah orang yang dapat diajak berbicara. Mereka adalah Temu Ireng dan Talang Semut. Dua orang yang lebih suka mempergunakan tangannya daripada mulutnya. Apalagi pengakuan orang itu hanya akan mendatangkan bencana saja baginya. Sebab orang yang bernamaTemu Ireng dan Talang Semut itu telah mengenal siapakah orang yang bernama Bantaran, sehingga pengorbanannya akan menjadi sia-sia. Sebab akhirnya mereka masih akan mencari orang yang dikehendakinya. Karena itu Bantaran ingin meloncat maju untuk mencegah pengorbanan yang dianggapnya akan sia-sia saja.

Tetapi ketika ia sudah bersiap untuk meloncat dan berteriak, tiba-tiba seseorang menggamitnya. Ketika ia menoleh, ia terperanjat bukan kepalang, sampai ia tergeser dari tempatnya. Demikian terperanjatnya Bantaran, sampai beberapa saat ia tak dapat berkata-kata.

Baru setelah debar jantungnya berkurang, terdengarlah ia berdesis, ”Tuan... Bukankah Tuan....”

”Ssst... jangan kau sebut nama itu,” potong orang yang menggamitnya. Bantaran mengangguk angguk cepat. Namun ia masih agak bingung menanggapi kehadiran orang yang sama sekali tak disangka-sangka itu.

”Tuan...” sambungnya sambil tergagap, ”Kenapa Tuan tiba-tiba saja berada di tempat ini...?”
Orang itu, yang tak lain adalah Mahesa Jenar, tersenyum lebar. ”Bantaran... ketika sepuluh orang berkuda itu datang, kau agaknya tetap tenang. Tetapi ketika kau lihat aku, kau menjadi kebingungan.”

Bantaran mencoba memperbaiki jalan nafasnya sambil menjawab, ”Sebab bagiku kehadiran Tuan lebih berkesan di hati, daripada monyet-monyet dari Pamingit itu.”

Sekali lagi Mahesa Jenar tertawa kecil. Kemudian katanya memperingatkan Bantaran pada keadaannya kini, ”Apalagi orang-orang Pamingit itu akan menangkap kau.”

Bantaran tersadar akan bahaya yang mengancam. Tetapi bersamaan dengan itu kembali ia teringat kepada orang aneh yang mengaku dirinya Bantaran itu.

Karena di sampingnya sekarang ada Mahesa Jenar maka disampaikannya keheranannya itu kepadanya. ”Tuan, aku menjadi heran, ketika seseorang mengaku bernama Bantaran, dan dengan beraninya menghadapi Temu Ireng.”

Mahesa Jenar dan Bantaran bersama-sama mengangkat wajah, memandang ke arah orang yang menamakan dirinya Bantaran, yang sekarang telah dekat benar dengan Temu Ireng dan Talang Semut.
Dalam pada itu terdengar Bantaran meneruskan, ”Agaknya orang itu belum mengenal siapakah mereka berdua, ditambah dengan delapan orang lainnya.”

”Jangan risaukan orang itu,” sahut Mahesa Jenar.

Bantara menoleh sambil mengerutkan keningnya. ”Kenalkah Tuan dengan orang itu?”
Mahesa Jenar mengangguk, tetapi ia masih tetap memandang kepada orang yang menamakan diri Bantaran, yang sekarang sudah berdiri tepat di hadapan Temu Ireng.

”Siapakah dia...?” desak Bantaran.
”Paman guruku,” jawab Mahesa Jenar singkat.
”O....” Suara Bantaran seolah-olah terpotong di kerongkongan. Baru kemudian ia meneruskan, ”Alangkah bodohnya aku. Kalau demikian sepuluh orang itu sama sekali tidak akan berarti.”

Mahesa Jenar tidak sempat memperhatikan kata-kata Bantaran, sebab pada saat itu ia melihat Temu Ireng melangkah maju. Kemudian terdengarlah suaranya mengguntur, ”Kaukah yang bernama
Bantaran...?”

Orang yang bediri di hadapannya, yang sebenarnya adalah Kebo Kanigara, menjawab dengan tenangnya, ”Ya, akulah Bantaran.”

Sekali lagi temu Ireng memandang orang yang berdiri di hadapannya itu tanpa berkedip. Kemudian terdengarlah ia tertawa terbahak-bahak, tertawa untuk menegaskan kemarahannya yang hampir memecahkan dadanya. Dan ketika suara tertawa itu tiba-tiba terhenti, terdengarlah ia berkata dengan kerasnya kepada kawannya yang masih berada di atas kudanya. ”Hai... Adi Talang Semut, agaknya mataku telah rusak. Coba katakan kepadaku, adakah orang ini Bantaran...?”

Orang-orang yang berada di tanah lapang itu hatinya menjadi tegang.

Mereka sama sekali belum pernah mengenal orang aneh yang mengumpankan dirinya itu. Tetapi disamping itu, orang-orang yang mula-mula mengumpati Bantaran di dalam hati, menjadi malu. Kalau orang yang belum mereka kenal saja bersedia melindungi pemimpin Banyubiru itu, bukankah kewajiban orang Banyubiru sendiri untuk berbuat lebih banyak lagi?

Dalam pada itu Talang Semut tidak kalah marahnya. Ia mendorong kudanya maju mendekati Kebo Kanigara. Semakin dekat ia dengan Kanigara, semakin teganglah setiap wajah yang menyaksikan peristiwa itu. Tidak pula kalah tegangnya wajah Bantaran.

Bahkan sampai ia menggigit bibirnya sendiri. Talang Semut ternyata tidak menjawab pertanyaan Temu Ireng dengan kata-kata. Sedemikian marahnya ia, karena ia merasa dipermainkan oleh orang yang belum dikenalnya, yang disangkannya juga orang Banyubiru yang ingin melindungi pemimpinnya, sehingga Talang Semut merasa tidak perlu bertanya-tanya lagi. Maka ketika kudanya telah dekat benar dengan tubuh Kebo Kanigara, diangkatnya cambuknya tinggi-tinggi sambil menggeram keras.

Cambuk itu sekali menggeletar di udara, dan seterusnya dengan derasnya menyambar tengkuk Kebo Kanigara. Hampir semua orang yang menyaksikan peristiwa itu seakan-akan berhenti bernafas.

422

TALANG SEMUT bagi orang Banyubiru tak ubahnya seperti hantu peminum darah. Sekali ia turun tangan, maka hampir dapat dipastikan bahwa korbannya tak akan dapat lagi melihat matahari terbit. Demikianlah mereka menyangka bahwa orang yang mengaku bernama Bantaran itu akan menjadi korban kemarahan Talang Semut.

Tetapi sekejap kemudian, dada mereka terguncang menyaksikan akibat perbuatan Talang Semut. Bahkan beberapa orang menjadi tak begitu percaya kepada mata mereka. Sebab apa yang mereka saksikan sama sekali diluar dugaan mereka.

Ketika cambuk itu melayang ke arah tubuhnya, Kebo Kanigara meloncat dengan tangkasnya, menangkap tangkai cambuk itu. Dengan keras sekali ia menariknya. Tetapi agaknya Talang Semut memegang cambuk itu sedemikian eratnya, sehingga cambuk itu tak terlepas dari tangannya. Tetapi ternyata kekuatan Talang Semut bukanlah tandingan Kebo Kanigara, sehingga ketika Kanigara menariknya lebih keras lagi, tubuh Talang Semut-lah yang ikut terseret dari kudanya.

Karena Talang Semut tidak menduga, maka untuk sesaat ia kehilangan akal.

Ketika ia sadar, tangan Kebo Kanigara telah memegang bagian depan bajunya sedemikian erat, dan sebuah pukulan melayang tepat ke arah pelipisnya. Semuanya itu berlangsung sedemikian cepatnya sehingga Talang Semut tidak mempunyai kesempatan sama sekali untuk membela diri. Yang terjadi kemudian adalah pelipisnya seolah-olah membentur dinding baja. Begitu kerasnya sehingga tiba-tiba saja matanya menjadi berkunang-kunang. Sesaat kemudian ia sama sekali tidak sadarkan diri, dan tubuhnya yang sudah tak berdaya itu jatuh terkulai di tanah.

Pingsan.

Temu Ireng melihat peristiwa itu terjadi di depan hidungnya. tetapi ia seolah-olah terpukau oleh suatu kekuatan gaib. Bermimpi pun ia tidak. Bahwa ada orang yang dapat sedemikian mudahnya mengalahkan Talang Semut. Yang pernah didengar Temu Ireng adalah, orang yang paling sakti di Banyubiru adalah Ki Ageng Sora Dipayana. Dan orang yang telah melakukan suatu keajaiban itu adalah seorang yang masih terhitung muda.

Tiba-tiba Temu Ireng sampai pada suatu kesimpulan bahwa hal itu terjadi atas kesalahan Talang Semut sendiri. Sebab agaknya ia kurang berhati-hati. Dengan demikian ia kehilangan kesiagaan diri. Karena itulah kemudian dengan menggeram Temu Ireng mencabut goloknya, dan dengan berteriak keras ia langsung menyerang Kebo Kanigara.

Dalam pada itu Dadahan beserta kawan-kawannya telah menyaksikan bagaimana Talang Semut dijatuhkan oleh orang yang mengaku bernama Bantaran. Karena itu mereka tidak mau membiarkan Temu Ireng bertempur seorang diri. Dengan demikian mereka beramai-ramai menyerang Kebo Kanigara.

Namun Kebo Kanigara adalah seorang yang hampir sempurna dalam ilmunya. Ilmu tata berkelahi dari keturunan ilmu perguruan Pengging. Karena itu, meskipun kemudian empat orang menyerangnya bersama-sama dari atas punggung kuda, namun ia sama sekali tidak gugup. Bahkan kemudian dengan lincahnya ia menyambut setiap serangan yang datang.

Dengan demikian, terjadilah suatu pertempuran yang ribut. Empat orang berkuda bertempur melawan seorang yang meloncat-loncat dengan lincahnya diantara derap kaki kuda. Bahkan kemudian keempat penunggang kuda itu kadang-kadang menjadi bingung, karena kuda-kuda mereka saling melanggar.

Sesekali kalau Kebo Kanigara sempat, ditusukkanlah jari-jarinya yang kuat itu ke perut salah satu kuda yang bersimpang-siur di sekitarnya, sehingga dengan terkejut kuda itu meringkik dan melonjak-lonjak.

Beberapa penunggang kuda yang lain masih berusaha untuk dapat mengawasi seluruh tanah lapang, supaya orang yang sesungguhnya dicari tidak melepaskan diri. Namun dalam pertempuran itu, orang-orang yang berada di tanah lapang menjadi kacau balau. Mereka berlarian kesana kemari tak tentu tujuan, menghindarkan diri dari kemungkinan terinjak oleh kaki-kaki kuda yang seolah-olah menjadi liar.

Dalam keadaan yang demikian itulah Mahesa Jenar berbisik kepada Bantaran, ”Bantaran... masih adakah keluarga Penjawi yang lain yang perlu diselamatkan dari kemarahan orang Pamingit kelak, atau barangkali keluargamu sendiri...?”

”Keluargaku... tidak Tuan. Mereka semua telah mengungsikan diri. Sedang keluarga Penjawi pun sudah tidak ada, kecuali seorang kakek, ayah Nyi Penjawi itu,” sahut Bantaran.
”Nah, kalau demikian, pergilah kepada kakek itu,” sambung Mahesa Jenar, ”Supaya ia tidak memikul tanggungjawab atas peristiwa ini. Sebab mungkin besok atau lusa, Saraban benar-benar menjadi gila. Juga orang-orang yang menjadi malu atas kekalahannya dari Paman Guru itu.”

Bantaran mengangguk-angguk. Tetapi ia masih bertanya, ”Lalu bagaimanakah dengan Tuan dan Nyi Penjawi...?”

”Tinggalkan Nyi Penjawi ini padaku,” jawab Mahesa Jenar. ”Nanti kita dapat bertemu di tepi Sendang Putih. Kuda kami, kami tinggalkan di sana.”

Sekali lagi Bantaran mengangguk.

Disamping itu...” lanjut Mahesa Jenar, ”Aku ingin mendapat keterangan darimu tentang pasukan-pasukan yang telah kau persiapkan bersama-sama dengan Penjawi. Mungkin sebentar lagi kita memerlukannya.”
”Baiklah Tuan,” sahut Bantaran.
”Hati-hatilah,” bisik Mahesa Jenar kemudian. ”Aku harap kita dapat bertemu sebelum fajar.”

Setelah berpesan kepada Nyi Penjawi, untuk mengikuti segala petunjuk Mahesa Jenar, Bantaran kemudian ikut serta menghanyutkan diri dalam kekacauan yang terjadi. Demikian pula Mahesa Jenar, dengan menggandeng Nyi Penjawi, berusaha mencari kesempatan untuk melepaskan diri dari daerah tanah lapang yang terkutuk itu.

No. 423

USAHA Mahesa Jenar itu tidaklah terlalu sukar. Dalam puncak kekacauan, kelima orang berkuda yang berusaha mengawasi orang-orang di tanah lapang itu ternyata tidak dapat menguasai keadaan. Ditambah dengan usaha Kebo Kanigara menyeret titik pertempuran itu semakin ke tengah, sehingga keadaan menjadi semakin kacau. Akhirnya beberapa orang berbondong-bondong berlarian meninggalkan lapangan itu tanpa menghiraukan apapun juga.

Meskipun kelima orang Pamingit itu berusaha untuk tetap menahan orang-orang itu di lapangan, namun usaha mereka tidak berhasil. Bahkan akhirnya mereka terpaksa melepaskan orang-orang berlarian kesana kemari, karena kuda-kuda mereka seolah-olah menjadi gila di kejutkan oleh teriakan-teriakan orang-orang yang ketakutan.

Sesaat kemudian, lapangan itu telah menjadi kosong, kecuali Kebo Kanigara yang masih harus bertempur melawan orang-orang berkuda dari Pamingit itu. Apalagi kini kelima orang yang lain, yang tidak berhasil menahan orang-orang Banyubiru di lapangan, ingin menumpahkan kemarahan mereka kepada orang yang menamakan dirinya Bantaran. Sebab orang itulah sumber dari kekacauan dan kegagalan mereka menangkap Bantaran.

Dalam pada itu, Kebo Kanigara merasa bahwa tugasnya telah selesai. Ia yakin bahwa Bantaran dan Mahesa Jenar telah berhasil menyelamatkan Nyi Penjawi. Karena itu ia harus segera mengakhiri pertempuran. Demikianlah Kebo Kanigara mulai bertempur dengan sepenuh tenaga. Ia tidak saja menghindari serangan-serangan orang Pamingit itu, tetapi iapun telah mulai menyerang mereka. Ketika seekor kuda dengan penunggangnya yang garang bersenjata sebilah pedang yang gemerlapan menyerangnya, Kebo Kanigara tidak saja menghindari serangannya, tetapi tiba-tiba iapun meloncat keatas punggung kuda itu. Lawan-lawannya yang menyaksikan perbuatannya menjadi heran, bahkan menjadi kebingungan untuk beberapa saat, lebih-lebih penunggang itu sendiri. Ketika ia masih belum sadar, terasalah sebuah pukulan yang dahsat mengenai tengkuknya. Sesudah itu, tubuhnya dengan kerasnya terlempar dari punggung kudanya dan seterusnya tak sadarkan diri. Sedang pedangnya yang gemerlapan kini telah berada di tangan Kebo Kanigara.

Maka mulailah Kebo Kanigara bertempur melawan delapan orang, tetapi kini dengan pedang ditangan. Sebagai seorang yang memiliki ilmu yang tinggi, maka Kebo Kanigara selalu dapat menempatkan dirinya pada keadaan yang menguntungkan. Dengan tangan kiri memegang kendali kuda, sedang dengan tangan kanan ia mengayun-ayunkan pedangnya berputar-putar dahsyat. Ia dapat mempergunakan hampir seluruh tanah lapang itu sebaik-baiknya. Sekali-sekali ia melarikan kudanya menjauhi lawan-lawannya. Kemudian dengan tangkasnya ia memutar kudanya cepat-cepat untuk menghadapi lawannya yang paling depan.

Dengan demikian ia dapat memancing pertempuran melawan orang-orang Pamingit itu hampir satu persatu. Dan satu persatu pula mereka dapat dirobohkan. Pedang ditangannya itu seolah-olah merupakan patuk seekor burung garuda yang bertempur melawan delapan ekor serigala.

Sekali-sekali garuda itu terbang tinggi, kemudian menukik cepat, dan dengan paruhnya yang runcing tajam, dibinasakannya serigala itu satu persatu. Demikianlah akhirnya pedang Kanigara itu telah berhasil melukai orang kelima dipundak kanannya. Demikian hebat luka itu, sehingga akhirnya seperti keempat orang yang lain, orang itu jatuh tersungkur ditanah, dengan tubuh lemas tak berdaya.

Kini tinggallah tiga orang lagi. Tentu saja ketiga orang itu mengerti bahwa lawannya bukanlah manusia setingkat mereka. Kalau semula mereka, delapan orang, tidak mampu mengalahkannya, apalagi kini tinggal 3 orang lagi. Bagaimanapun juga beraninya orang-orang Pamingit itu, namun mereka harus melihat suatu kenyataan, bahwa mereka bertiga tidak akan mungkin memenangkan pertempuran itu.

Karena itu selagi nyawa mereka masih tinggal didalam tubuh, serta selagi darah mereka masih belum tertumpah, maka tidak ada cara lain yang lebih baik daripada menghindarkan diri dari tanah lapang itu secepat-cepatnya.

Untunglah kalau mereka sempat datang kembali dengan membawa bantuan. Syukurlah kalau Sawung Sariti atau lebih-lebih Ki Ageng Lembu Sora sendiri, yang kebetulan sedang berada di Banyubiru dapat menyaksikan ketangkasan orang itu.

Maka setelah mereka masing-masing berpikir dan mengambil suatu keputusan, yang seolah-olah diatur bersama, maka ketika salah seorang daripadanya memutar kudanya dari tanah lapang itu sambil memperingatkan kawan-kawannya, bahwa lebih baik menyelamatkan diri serta membawa bantuan lebih banyak lagi, segera menghamburlah ketiga ekor kuda itu dengan penunggangnya meninggalkan Kebo Kanigara secepat mungkin.

Kebo Kanigara memandang ketiga orang yang meninggalkan gelanggang itu sambil mengusap peluhnya. Kemudian matanya berkisar dari satu tubuh ketubuh yang lain, yang masih terkapar ditanah lapang itu. Ia mengharap agar kemudian kawan-kawan mereka segera datang dan merawat luka-luka mereka. Sebab Kebo Kanigara sama sekali tidak bermaksud membunuh mereka semua. Kalau diantara terpaksa ada yang menghembuskan napas penghabisan, itu adalah diluar kemauannya. Sebab dalam bermain dengan air, pastilah ada diantaranya yang terpercik dan menjadi basah karenanya.

Setelah itu, segera Kebo Kanigara teringat kepada Mahesa Jenar dan Bantaran. Dengan Mahesa Jenar ia berjanji untuk segera kembali ketempat kuda-kuda mereka tertambat. Karena itu sebelum keadaan menjadi lebih buruk, segera Kebo Kanigara meloncat dari kudanya, dan berlari lewat jalan semula, pergi ke Sendang Putih. Ia terpaksa menyusur jalan-jalan sempit dan halaman-halaman kosong seperti yang dilaluinya semula, karena ia tidak mengenal daerah dan jalan-jalan lain di Banyubiru.

Tetapi dengan demikian, beruntunglah ia, karena sesaat kemudian lamat-lamat ia mendengar derap kuda, jauh lebih banyak dari semula, menuju ketanah lapang dimana ia baru saja bertempur. Karena itulah ia segera mempercepat larinya supaya tidak terkejar oleh orang-orang yang pasti akan mencarinya.

424

NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja
No. 424

KANIGARA menyusup ke semak-semak, mengambil jalan yang memotong. Ia menjadi agak lega dan memperlambat larinya. Apalagi ia terpaksa berusaha mengenal kembali jalan setapak yang dilaluinya itu, supaya ia tidak tersesat. Beberapa lama kemudian sampailah ia di tempat mereka berjanji untuk bertemu.

Di situ telah menanti Mahesa Jenar, Bantaran, Nyi Penjawi dan seorang kakek tua ayah Nyi Penjawi.
Dengan tersenyum Mahesa Jenar menyambut kedatangan Kebo Kanigara, katanya, ”Sudah puaskah Kakang bermain-main dengan orang Pamingit?”

Sambil duduk di samping Mahesa Jenar, Kanigara menjawab sambil tersenyum pula, ”Mereka adalah kawan bermain yang baik. Orang-orang Pamingit itu ternyata ahli menunggang kuda.”

Dengan tersenyum pula Mahesa Jenar menjawab, ”Sayang mereka tidak dapat bermain-main dengan senjata sebaik mereka naik kuda.”

Kemudian dengan lesu Kanigara berkata seperti kepada diri sendiri, ”Aku terpaksa melukai beberapa orang diantaranya. Sebab aku tidak dapat bermain-main dengan senjata sebaik diantara mereka yang terbunuh.”

Mahesa Jenar sama sekali tidak menyahut. Ia tahu betul perasaan Kebo Kanigara, bahwa bukanlah pada tempatnya, dalam keadaan yang demikian, dimana ia tidak mempunyai persoalan langsung dengan orang-orang Pamingit itu, tangannya terpaksa menumpahkan darah. Tetapi dalam keadaan yang
demikian, tak seorangpun yang akan dapat menyalahkannya. Apalagi Bantaran.

Sebagai seorang pemimpin laskar Banyubiru, ia menjadi keheran-heranan, bahwa dalam pertempuran yang berlangsung itu, dimana seorang harus melawan 10 orang bersama-sama, masih juga menyesal kalau ia terpaksa membunuh lawannya.

Sesaat kemudian keadaan menjadi sunyi. Masing-masing membiarkan angan-angannya mengembara ke daerah yang berbeda-beda.

Kemudian terdengarlah kembali Mahesa Jenar berkata kepada Bantaran, ”Bantaran... aku masih ingin mendapat beberapa keterangan tentang laskarmu dan laskar Penjawi. Sebab mau tidak mau, apabila Ki Ageng Lembu Sora dan Sawung Sariti tetap pada pendiriannya, kita akan
memerlukannya.”

Bantaran menggeser duduknya, kemudian menjawabnya, ”Laskar kami sebenarnya tidaklah begitu banyak, Tuan. Apalagi sampai saat ini kami sama sekali tidak mendapat bimbingan yang baik. Apakah artinya kami berdua. Aku dan Penjawi. Sedang yang kami hadapi adalah Ki Ageng Lembu Sora dan putranya, Sawung Sariti. Sedangkan tingkat keterampilan kami tidaklah lebih daripada pengawal-pengawal Lembu Sora itu.”

”Tetapi bagaimanakah dengan tekad mereka...?” sela Mahesa Jenar.
”Itulah yang mendorong kami untuk tetap berjuang. Mereka ternyata bersedia menunggu pemimpin mereka. Ki Ageng Gajah Sora atau putranya, Arya Salaka yang hilang itu.”
”Bagaimanakah dengan Wanamerta?” Mahesa Jenar mencoba bertanya.
”Orang tua itupun telah meninggalkan Banyubiru.” jawab Bantaran. ”Tetapi kami belum mengetahuinya, di mana ia berada.”
Mahesa Jenar mengangguk-anggukkan kepalanya. Kemudian ia berkata, ”Bantaran, agaknya Wanamerta benar-benar belum berhasil mencari hubungan dengan kalian. Ketahuilah bahwa Wanamerta telah berhasil menyusul putra Ki Ageng Gajah Sora.”
”Arya Salaka...?” potong Bantaran terkejut.
”Ya,” jawab Mahesa Jenar, ”Dan selama ini Arya salaka dalam keadaan selamat.”
”Syukurlah,” sahut Bantaran. ”Memang demikianlah berita yang pernah aku dengar, meskipun aku belum meyakini sebelumnya. Sekarang karena Tuan yang mengatakannya, maka aku dapat mempercayainya.”
”Dari mana kau dengar berita itu?” tanya Mahesa Jenar.
”Aku tidak jelas sumbernya,” jawab Bantaran. ”Tetapi aku kira dari orang-orang Pamingit. Sebab aku dengar mereka sedang mencari untuk membunuhnya. Bahkan yang kami dengar Arya Salaka selalu bersama-sama dengan Tuan.”

”Berita itu benar. Hampir seluruhnya. Bahkan Sawung Sariti sendiri sudah untuk kedua kalinya berusaha membunuh Arya Salaka dengan tangannya.”
Mendengar keterangan itu, Bantaran mengangkat kepalanya. Bagaimanapun ia merasa tersinggung atas kelakuan Sawung Sariti.
Maka katanya, ”Untunglah bahwa Arya Salaka dapat Tuan selamatkan.”
”Ia telah dapat menyelamatkan dirinya sendiri,” jawab Mahesa Jenar.

Bantaran menjadi heran mendengar jawaban itu. Sawung Sariti pada saat-saat terakhir telah menjadi seorang pemuda yang tangguh, berkat tuntunan kakeknya, Ki Ageng Sora Dipayana. Meskipun seandainya Arya Salaka mendapat tuntunan dari Mahesa Jenar, apakah anak itu akan dapat
menyamai ketangguhan Sawung Sariti. Sebab Ki Ageng Sora Dipayana adalah seorang yang sukar dicari tandingnya. Tetapi Bantaran tidak mau menanyakannya. Ia takut kalau-kalau dengan demikian akan dapat menyinggung perasaan Mahesa Jenar.

Dalam pada itu Mahesa Jenar meneruskan, ”Yang penting bagimu Bantaran, peliharalah tekad dan kesetiaan laskarmu terhadap perjuangan yang telah dirintisnya. Dalam waktu yang singkat aku akan membawa Arya Salaka ke tengah-tengah mereka.”

425

TIBA-TIBA dada Bantaran terasa seolah-olah mengembang karena kegembiraan. Kalau Arya Salaka berada di tengah-tengah mereka maka laskarnya akan menjadi laskar yang bertekad baja, yang tidak lagi memperhitungkan hidup dan mati yang memang diluar kekuasaan manusia.

”Karena itu...” Mahesa Jenar meneruskan, ”Bersiaplah menghadapi masa yang menentukan.”
”Baiklah Tuan,” jawab Bantaran mantap. ”Akan kami khabarkan hal ini kepada mereka supaya mereka merasa bahwa apa yang mereka lakukan itumempunyai arti bagi tanah perdikan mereka.”
”Kalau demikian, ke manakah aku harus membawa Arya Salaka...?” sahut Mahesa Jenar.
”Ke Gedong Sanga, Tuan,” jawab Bantaran cepat. ”Di sekitar candi itu kami menempatkan laskar kami.”
”Baiklah. Dan beruntunglah aku dapat bertemu dengan kau di sini, sehingga aku mendapat banyak bahan untuk saat-saat terakhir.”

Demikianlah, mereka mengakhiri pembicaraan.

Setelah sekali lagi Mahesa Jenar berjanji akan membawa Arya ke Candi Gedong Sanga, maka bersama dengan Kebo Kanigara ia minta diri untuk segera kembali ke Karang Tumaritis, dimana Arya Salaka pasti telah menunggunya.

Bersamaan dengan itu, berangkat jugalah Bantaran lewat jalan-jalan hutan membawa istri Penjawi beserta ayahnya untuk berkumpul kembali dengan laskarnya, setelah beberapa hari ia berkeliaran di daerah sekitar Banyubiru untuk melihat perkembangan daerah itu.

Namun kali ini dengan bangga ia akan dapat berkata kepada laskarnya tentang apa yang disaksikannya di Banyubiru, pertemuannya dengan Mahesa Jenar yang tanpa diduga-duganya. Serta yang terakhir bahwa mereka boleh mengharap, dalam waktu singkat Mahesa Jenar akan membawa Arya Salaka ke
tengah-tengah mereka.

Dalam perjalanan kembali ke Karang Tumaritis, Mahesa Jenar dan Kebo Kanigara tak henti-hentinya memperbincangkan kemunduran-kemunduran yang terjadi di Banyubiru. Kemunduran dalam segala bidang. Namun mereka masih menduga-duga apakah sebabnya Ki Ageng Sora Dipayana masih berdiam diri. Demikianlah mereka menempuh perjalanan, melintasi padang-padang rumput, hutan hutan yang tidak begitu lebat, mendaki lambung-lambung bukit, serta menuruni lereng-lerengnya, untuk kemudian sampai ke daerah persawahan yang membentang luas di hadapan mereka, setelah mereka
bermalam di bawah bentangan langit biru.

Pedukuhan yang tampak di hadapan mereka, seperti pulau-pulau yang tersembul dari lautan, adalah pedukuhan Gedangan. Oleh hembusan angin yang cepat-cepat lambat, butir-butir padi yang sudah mulai menguning tampak seperti wajah lautan yang berombak-ombak. Jauh di ujung desa tampaklah beberapa puluh orang perempuan seperti semut yang terapung-apung, sudah mulai menuai padi.

Mahesa Jenar dan Kebo Kanigara melihat semuanya itu dengan wajah yang cerah. Mereka ikut bersama-sama dengan para petani Gedangan, merasa gembira bahwa hasil jerih payah mereka selama beberapa bulan kini sudah dapat dipetik hasilnya.

Lebih daripada itu, Mahesa Jenar melihat benar-benar kemajuan yang telah dicapai oleh pedukuhan kecil ini dalam bidang pertanian. Setelah puas memandang sawah yang terbentang di hadapan mereka itu,
segera mereka menarik kekang kuda masing-masing, dan berjalanlah kuda-kuda mereka seenaknya. Burung-burung liar yang terkejut karena suara telapak kaki kuda itu, beterbangan terpencar-pencar. Sedang butiran-butiran padi yang penuh berisi, seolah-olah merundukkan batang-batang mereka kepada kedua orang yang baru datang itu.

Mahesa Jenar dan Kebo Kanigara bagi orang-orang Gedangan adalah orang-orang yang sangat dihormati. Karena mereka berdua telah banyak memberikan jasa mereka kepada pedukuhan kecil itu. Karena itu ketika seseorang melihat kehadiran mereka, ia segera berlari-lari melaporkannya
kepada pejabat-pejabat pedukuhan, sehingga sesaat kemudian ributlah pendapa kelurahan Gedangan. Mereka segera bersiap-siap untuk menyambut kedatangan tamu-tamu mereka.

Ketika Mahesa Jenar dan Kebo Kanigara sampai di halaman kelurahan, bahkan mereka menjadi terkejut. Mula-mula mereka heran, apakah yang terjadi di kelurahan itu sehingga banyak orang hilir-mudik kesana kemari. Tetapi ketika akhirnya mereka mengetahui duduk perkaranya, mereka menjadi geli. Hal yang sedemikian itu sebenarnya sama sekali tak mereka kehendaki.

Sebab apa yang mereka lakukan tidak lebih dan tidak kurang daripada melakukan kewajiban mereka, sebagai manusia yang mengabdikan diri pada sumbernya serta hasil pancaran dari sumber itu.
Tetapi rakyat Gedangan itu menjadi kecewa ketika mereka mengetahui bahwa Mahesa Jenar dan Kebo Kanigara tidak dapat terlalu lama tinggal di pedukuhan mereka, sebab suatu kewajiban yang penting telah menanti.

Mereka hanya dapat bermalam satu malam saja, untuk seterusnya mereka minta diri meneruskan perjalanan ke Karang Tumaritis. Sedangkan kuda-kuda yang dipinjamnya, masih belum mereka kembalikan, bahkan Mahesa Jenar telah berpesan apabila diperlukan mereka masih akan meminjamnya
lebih banyak lagi nanti.

”Berapa ekor lagi yang akan Tuan perlukan...?” tanya Wiradapa.

”Lima atau enam ekor,” jawab Mahesa Jenar kepada Lurah Gedangan itu.

”Baiklah Tuan, kuda-kuda itu akan kami sediakan sejak hari ini,” sahut Wiradapa, dan seterusnya ia berkata, ”Kecuali itu, perkenankan kami mengundang Tuan berdua beserta sahabat dan putra-putra Tuan untuk mengunjungi pedukuhan kami ini pada akhir bulan.”

”Apakah keperluan kalian...?” tanya Mahesa Jenar.

”Kami akan mengadakan upacara bersih desa. Sebagai pernyataan terimakasih dan kegembiraan kami atas karunia Tuhan yang telah menjadikan sawah-sawah kami bertambah subur serta tanaman-tanaman kami selamat dari gangguan hama.”

Mahesa Jenar dan Kebo Kanigara tersenyum. ”Baiklah,” jawab mereka hampir bersamaan.


Nagasasra dan Sabukinten Episode 82

Mission and vision

Faq

Testimonial

426

MAHESA JENAR dan Kebo Kanigara segera berangkat ke bukit kecil yang dinamai oleh penghuninya Karang Tumaritis. Ketika matahari telah sampai di atas kepala mereka, sampailah mereka di atas bukit kecil itu. Perjalanan mereka di atas punggung kuda seakan-akan merupakan tamasya yang menyenangkan.

Kedatangan mereka disambut dengan meriah oleh penghuni bukit kecil itu.

Para cantrik dan endang. Lebih-lebih lagi, betapa gembira hati Endang Widuri yang telah beberapa lama ditinggalkan oleh ayahnya. Untunglah bahwa saat itu ia sudah mempunyai kawan bermain yang dapat melayaninya, yaitu Rara Wilis. Arya Salaka pun menjadi sangat gembira. Sebab hanya dialah yang mengetahui, walaupun hanya sedikit, bahwa apa yang dilakukan oleh gurunya beserta Kebo Kanigara adalah tugas yang berbahaya. Ketika mereka sudah beristirahat beberapa lama, bertanyalah Kebo Kanigara kepada anaknya, "Widuri, apakah Panembahan dalam keadaan sehat...?"

Dengan manjanya Widuri menjawab, "Yang aku ketahui, sepeninggal ayah, Panembahan mengurung dirinya di dalam sanggar sampai berhari-hari. Tak seorang pun yang diperkenankan ikut serta. Bahkan makanan pun telah dibawanya sendiri sejak Panembahan mulai dengan samadinya."

Kebo Kanigara mengangguk-anggukkan kepalanya. Tetapi tahulah ia, dan juga Mahesa Jenar tahu, bahwa sebenarnya Panembahan Ismaya pada saat itu sedang pergi meninggalkan padepokan untuk menyusulnya ke Pudak Pungkuran, dimana ia bersama-sama dengan Mahesa Jenar sedang menemui Radite dan Anggara.

"Apakah beliau sekarang masih berada di dalam sanggar?" tanya Kanigara kemudian.

Widuri menggeleng. Jawabnya, "Sudah hampir seminggu Panembahan wudhar dari samadinya."
Sambil memandang kepada Mahesa Jenar, Kebo Kanigara berkata, "Kalau demikian, baiklah kita menghadap."

Mahesa Jenar menyetujuinya pula. Dan ketika mereka sudah melangkah sampai luar pintu pondok, menyusullah Arya Salaka sambil berbisik, "Paman, Panembahan agak menyesal ketika aku katakan tentang kepergian Paman berdua."

Kanigara dan Mahesa Jenar terhenti. Tetapi kemudian mereka berdua tersenyum.

Jawab Kanigara, "Kami akan mencoba menjelaskan kepada Panembahan."
"Mudah-mudahan Panembahan dapat mengerti," sahut Arya Salaka.
"Aku kira demikian," sahut Mahesa Jenar. "Nanti sesudah kami menghadap, aku beritahukan kepadamu."

Arya Salaka mengangguk, tetapi hatinya masih juga gelisah. Jangan-jangan Panembahan masih tetap kecewa terhadap gurunya serta Kebo Kanigara.tetapi ia sudah tidak berani bertanya lagi.

Ketika Kebo Kanigara dan Mahesa Jenar sampai di rumah kediaman Panembahan Ismaya, Panembahan tua itu ternyata sedang duduk dihadap beberapa orang cantrik tertua. Agaknya ada sesuatu yang sedang mereka perbincangkan. Ketika dilihatnya kedatangan Kabo Kanigara dan Mahesa Jenar, maka dengan perasaan gembira mereka berdua disambutnya serta segera dipersilakan masuk.
"Marilah Angger berdua... beberapa hari aku menjadi gelisah atas kepergianmu berdua. Syukurlah kalau kau berdua tidak menemui halangan sesuatu."

Kebo Kanigara dan Mahesa Jenar mengangguk hormat, sebagai pernyataan bakti mereka kepada Panembahan tua itu.

"Agaknya kalian berdua menjadi gembira karena perjalanan itu...? Ternyata wajah kalian bertambah segar," sambung Panembahan Ismaya.

Kebo Kanigara dan Mahesa Jenar tidak menjawab. Mereka hanya menundukkan muka mereka. Sebab tak ada yang akan mereka katakan, karena Panembahan Ismaya telah mengetahui seluruhnya.
Tetapi tiba-tiba Panembahan Ismaya berkata kepada para cantrik,

"Cantrik-cantrik sekalian... aku perkenankan kalian meninggalkan ruangan ini. Sediakanlah makan siangku. Aku ingin setelah ini makan bersama-sama dengan Kanigara dan Mahesa Jenar."

Maka mundurlah para cantrik dari ruangan itu, untuk mempersiapkan makan siang Panembahan Ismaya.
Sepeninggal para cantrik, barulah Panembahan bertanya segala sesuatu mengenai perjalanan kembali Mahesa Jenar dan Kebo Kanigara. Dan kepada Panembahan itu diceritakan pula bagaimana keadaan Banyubiru sekarang. Kemunduran dalam segala bidang, terutama kemunduran akhlak.

"Panembahan..." kata Mahesa Jenar kemudian, "Menurut pertimbanganku, segala sesuatu yang terjadi di Banyubiru itu harus segera dihentikan, dengan mengembalikan Arya Salaka ke sana. Atau lebih-lebih kalau mungkin Kakang Gajah Sora."

Panembahan Ismaya mengangguk-anggukkan kepalanya. Ia merasa ditagih janji, sebab merasa berkesanggupan untuk membebaskan Gajah Sora. Tetapi untuk melaksanakan kesanggupan itu agaknya tidak terlalu mudah.

Karena itu ia menjawab, "Kau benar Mahesa Jenar. Bawalah Arya Salaka lebih dahulu. Aku masih belum dapat membebaskan ayahnya. Aku harap hal itu segera terjadi. Dan bukankah akan sangat menggembirakan kalau Gajah Sora nanti dapat kembali ke Banyubiru setelah Banyubiru dapat dipulihkan...?
Dan apa yang terjadi sebelum itu, seolah-olah hanya suatu peristiwa dalam mimpi, meskipun mimpi yang menyedihkan."

Mahesa Jenar masih merenungkan masalah-masalah yang akan dihadapinya. Kalau saja tidak ada persoalan yang lebih besar, yang akan langsung mempengaruhi pemerintahan Demak, maka cara yang semudah-mudahnya untuk membebaskan Ki Ageng Gajah Sora adalah menyerahkan kembali Kyai Nagasasra dan Kyai Sabuk Inten.

Tetapi ternyata cara itu tidak dapat ditempuhnya. Sebab Banyubiru bagi Demak hanyalah merupakan sebagian saja dari seluruh persoalan. Namun ia percaya kepada Panembahan Ismaya. Panembahan itu pasti akan menemukan suatu cara untuk membebaskan Gajah Sora. Dengan atau tanpa Kyai Nagasasra dan Kyai Sabuk Inten.

427

SYUKURLAH kalau kalau nanti Gajah Sora dapat menjumpai tanah perdikan sudah pulih kembali, meskipun belum seluruhnya. Tetapi setidak-tidaknya Gajah Sora merasa bahwa ia kembali ke tanahnya sendiri, seperti pada saat ditinggalkan.

Kemudian diceritakan pula oleh Mahesa Jenar pertemuannya dengan Bantaran, salah seorang pemimpin laskar Banyubiru, serta pasukannya di sekitar Candi Gedong Sanga.

Akhirnya Panembahan Ismaya menyetujui permintaan Mahesa Jenar untuk mengajak Kanigara serta dalam usahanya mengembalikan Banyubiru ke dalam tangan Arya Salaka. Sebab tanpa orang-orang yang lebih tua itu, Arya Salaka tidak akan mampu melakukan pekerjaan berat itu.

"Tetapi kau jangan terlalu tergesa-gesa, Mahesa Jenar..." Panembahan Ismaya menasihati, "Sebab apa yang akan dilakukan oleh Arya Salaka adalah pekerjaan yang sulit. Mula-mula kau harus berusaha untuk menjelaskan masalahnya tanpa pertumpahan darah. Kau dapat membawa laskar yang dipimpin Bantaran hanya untuk membuat keadaan seimbang, supaya keseimbangan itu diperhitungkan pula oleh Lembu Sora. Sebab apabila ia hanya berhadapan dengan kalian berdua beserta Arya Salaka, maka mereka pasti akan berkeras kepala.
Selain daripada itu, kau harus mempersiapkan Arya Salaka untuk menghadapi setiap kemungkinan yang akan terjadi. Lahir dan batin. Supaya dalam setiap keadaan hatinya tidak terguncang dan kehilangan keseimbangan."

Demikianlah Mahesa Jenar mendapat banyak sekali bekal yang perlu baginya untuk memenuhi kesanggupannya kepada Ki Ageng Gajah Sora, pada saat orang itu pergi meninggalkan Banyubiru, dan menitipkan anaknya kepadanya.

Setelah makan siang bersama-sama dengan Panembahan Ismaya dan Kebo Kanigara, maka segera Mahesa Jenar minta diri untuk beristirahat. Namun demikian ia tidak dapat melepaskan diri dari persoalan-persoalan yang selalu membelit hatinya, persoalan Banyubiru.

Agaknya Arya Salaka pun hampir tidak sabar menanti Mahesa Jenar. Ketika ia melihat gurunya itu datang, segera ia bertanya, apakah Panembahan Ismaya marah kepadanya.

Dengan tersenyum Mahesa Jenar menjawab, "Panembahan bukanlah orang yang dapat marah. Apakah kau pernah melihat Panembahan marah?"

Arya menggeleng, tetapi ia menjawab, "Aku selalu cemas bahwa Panembahan akan marah untuk pertama kalinya kepada Paman dan Paman Kanigara."

Mahesa Jenar tertawa kecil. Kemudian sahutnya, "Tidak. Panembahan tidak marah. Ia hanya memberi aku dan Kakang Kanigara nasihat. Dan nasihat-nasihat itu akan sangat berguna bagiku dan Kakang Kanigara."

Sejak saat itu Mahesa Jenar mencoba untuk memberi penjelasan kepada Arya Salaka untuk melengkapi pengetahuannya tentang keadaan sebenarnya yang terjadi di Banyubiru. Karena Arya Salaka sekarang menurut anggapan Mahesa Jenar telah cukup siap untuk mengetahui segala-galanya, maka Mahesa Jenar kini tidak lagi menyembunyikan sesuatu.

Juga dijelaskan apa yang sekarang terjadi kalau keadaan yang demikian dibiarkan berlarut-larut.
Arya Salaka mendengarkan semua penjelasan itu dengan menekan dada. Ia telah dapat merasakan betapa jeleknya keadaan Banyubiru sepeninggal ayahnya.

Hampir setiap malam ia duduk bercakap-cakap dengan Mahesa Jenar, yang kadang-kadang ditemani Kebo Kanigara, Rara Wilis dan Endang Widuri. Apa yang mereka percakapkan selalu berkisar pada masalah Banyubiru. Apalagi kalau Wanamerta berkesempatan untuk ikut serta berbicara. Banyak sekali cerita yang dapat membakar dada Arya Salaka.

Sebagai orang tertua, yang pada saat Gajah Sora meninggalkan Banyubiru menerima tanda pemerintahan Pusaka Kyai Bancak, dan yang selajutnya kehadirannya di Banyubiru oleh Ki Ageng Lembu Sora sama sekali tidak diperhitungkan, bahkan disingkirkan dengan satu cara yang keji, ia benar-benar sakit hati.

Disamping semua penjelasan, untuk mempersiapkan Arya Salaka menghadapi keadaan-keadaan di Tanah Perdikan yang sudah kira-kira lima tahun ditinggalkan, ia selalu menerima pula tuntunan-tuntunan lahiriah. Setiap hari ia masih harus berlatih sekeras-kerasnya. Menambah pengetahuan tata pertempuran dan olah senjata.

Dalam keadaan yang demikian, terasalah betapa perkembangan jasmaniah Arya Salaka menjadi bertambah cepat setelah orang aneh yang mengenakan jubah memijiti hampir seluruh tubuhnya pada suatu malam, setelah ia bertempur melawan Sawung Sariti.

Untunglah bahwa di bukit kecil itu ia mempunyai banyak kawan berlatih.

Endang Widuri yang memiliki cabang keturunan ilmu yang sama dengan ilmunya. Rara Wilis dari Perguruan Pandan Alas. Serta Mahesa Jenar dan Kebo Kanigara.

Meskipun sebenarnya Arya Salaka kadang-kadang bertanya di dalam hati tentang persamaan yang sedemikian dekatnya antara Kebo Kanigara dengan gurunya, Mahesa Jenar, namun pertanyaan itu tetap disimpannya. Sejalan dengan itu, kadang-kadang ia menjadi heran pula, bahwa ilmu gurunya sendiri agaknya menjadi jauh berkembang, seolah-olah berkembang dengan sendirinya. tetapi juga keheranan ini disimpannya di dalam hati.

Sudah tentu bahwa dalam keadaan demikian tidak saja Arya Salaka sendiri yang berhasil memperkuat dirinya lahir-batin, tetapi juga kawan-kawannya berlatih. Mereka ternyata saling menerima dan memberi. Ilmu pedang yang luar biasa lincahnya, dari perguruan Pandan Alas, dalam keserasiannya dengan ilmunya. Sebaliknya, keteguhan serta gerak-geraknya yang kuat dapat mempengaruhi keterampilan Rara Wilis. Sedangkan kenakalan Endang Widuri pun kadang-kadang dapat memberi banyak ilham kepada Arya, sehingga dalam ilmunya kadang-kadang sifat itu terungkap dalam gerak-gerak yang tampaknya tidak masuk akal dan kurang berhati-hati, namun sebenarnya mempunyai segi-segi yang mengelabuhi lawan.

428

KETIKA segala sesuatunya telah dirasa cukup, sampailah Mahesa Jenar pada taraf terakhir dari pekerjaannya menjelang keberangkatan mereka ke Banyubiru, yaitu mematangkan jiwa Arya Salaka menghadapi segala macam kemungkinan. Kemungkinan yang paling menyenangkan sampai kemungkinan terakhir yang dapat saja terjadi. Yaitu gugur dalam menunaikan kewajiban sucinya.
Tetapi jiwa Arya memang sudah mendapat tempaan yang luar biasa sejak bertahun-tahun terakhir. Kesulitan hidup yang hampir setiap hari dijalani, sulit lahir-batin, adalah bekal yang baik dalam pekerjaannya itu. Disamping itu, Mahesa Jenar tidak pula lupa menunjukkan, bahwa apa yang akan dilakukan itu adalah suatu usaha. Usaha yang wajib diperjuangkan oleh manusia untuk mencapai cita-citanya, namun segala keputusan terakhir dari semua masalah, terletak ditangan Tuhan Yang Maha Kuasa.

Demikianlah, akhirnya Mahesa Jenar menyampaikan segala macam persiapan dan anggapannya, bahwa segala sesuatunya sudah cukup, kepada Panembahan Ismaya. Bersamaan dengan itu, ia mohon diri bersama muridnya untuk menunaikan kewajibannya, serta sekali lagi ia mohon kepada Panembahan untuk mengizinkan Kebo Kanigara pergi bersamanya.

Panembahan Ismaya memandang Mahesa Jenar dengan hampir tak berkedip. Ini adalah suatu masalah yang paling rumit, yang selalu tumbuh hampir setiap saat. Alangkah menyedihkan, bahwa seseorang melakukan persiapan sampai seteliti-telitinya untuk melakukan tindakan kekerasan.

Padahal, seharusnya setiap bentuk kekerasan pasti harus ditentang. Tetapi ia tidak dapat menyembunyikan kenyataan, bahwa diantara anak manusia di dunia ini masih saja ada yang sama sekali tidak menghiraukan kemanusiaannya, yang dengan segala macam cara, menindas manusia-manusia yang lain.

Dan terhadap manusia-manusia yang demikian itu, wajarlah bahwa ada usaha-usaha untuk mencegahnya. Usaha terakhir pencegahan itu adalah dengan cara yang sama sekali menyimpang dari tuntutan cinta kasih manusia. Sebab kadang-kadang yang harus dilakukan adalah nampaknya berlawanan dengan ungkapan cinta kasih itu sendiri. Yaitu kekerasan, perkelahian dan bahkan kadang-kadang persoalan hidup dan mati.

Karena persoalan-persoalan yang sedemikian itulah, maka selalu timbul pertentangan di dalam diri. Pertentangan antara hakekat dari pengabdian diri terhadap manusia sebagai tempat untuk meletakkan pengabdian yang tertinggi dengan penuh cinta kasih sebagaimana Tuhan melimpahkan cinta kasihnya kepada manusia, serta kenyataan bahwa manusia itu sendiri telah menodainya.

Di sinilah kadang-kadang dijumpainya persimpangan jalan antara tujuan dengan cara pengabdian. Namun demikian bukanlah segala cara dapat dibenarkan untuk mencapai tujuan. Sebab dalam hal yang demikian kaburlah batas antara tujuan yang hendak dicapai dengan mengorbankan tujuan itu sendiri, sebagai puncak pengabdian. Dalam hal yang demikian itu, apabila segala macam cara dapat dibenarkan, maka akan timbullah fitnah, kebiadaban, kekejaman dan kesewenang-wenangan, yang justru menghilangkan nilai tertinggi dan tujuannya, yaitu manusia.

Terhadap Mahesa Jenar dan Kebo Kanigara, Panembahan Ismaya tidak tedheng aling-aling. Dan karena itulah maka Panembahan Ismaya sendiri masih mempergunakan dua bentuk selama ini. Orang berjubah abu-abu yang sakti dan seorang Panembahan yang menjauhkan diri dari daerah keduniawian.
Mendengar uraian itu Kebo Kanigara dan Mahesa Jenar hanya dapat menundukkan wajah mereka dengan takzimnya. Namun didalam dada mereka bergolaklah pertanyaan-pertanyaan yang tak terucapkan. Pertanyaan tentang diri mereka, tentang Arya Salaka yang terusir dari Banyubiru, dan tentang hak yang sudah terampas dari tangannya.

Namun meskipun pertanyaan itu tidak terucapkan, agaknya Panembahan Ismaya dapat mengertinya. Karena itu katanya, "Karena itu Mahesa Jenar, kau harus dapat mencari keserasian dari cara dan tujuan pengabdian. Dan dari sinilah nanti akan tampak, bahwa seseorang memiliki ketinggian budi yang tidak sama. Ada orang yang berbudi luhur dan berjiwa besar dan ada orang yang berbudi rendah dan berjiwa kecil.

Ada orang yang mengumandangkan nilai-nilai kemanusiaan, namun akan seribu satu macam semboyan, tetapi nilai-nilai kemanusiaan itu tercermin dalam tindak tanduknya sehari-hari. Seorang yang menganggap dirinya pendukung nilai-nilai kemanusiaan, tetapi ia mengorbankan manusia untuk mempertahankan kepentingan diri sendiri yang dipancangkannya di atas tumpukan bangkai-bangkai.

Namun sebaliknya ada orang yang dengan berdiam diri membangun nilai-nilai itu dalam lingkungan yang jauh dari pamrih untuk mencemerlangkan diri.

429

SETELAH berhenti sejenak, Panembahan Ismaya meneruskan, "Karena itulah Mahesa Jenar, aku tidak dapat mencegah Arya Salaka untuk mengambil haknya kembali. Untuk mengambil kekuasaan yang ada di Banyubiru dari tangan adik atau pamannya. Sedang kekuasaan itu sendiri bukanlah hal yang selalu baik atau tidak baik. Hampir semua orang di dunia ini menginginkan kekuasaan. Dalam bentuk yang besar atau dalam ujud yang lebih kecil serta dalam lingkungan yang kecil pula.

Namun yang harus dinilai kemudian adalah bagaimana kekuasaan itu dipergunakan."

Kemudian Panembahan Ismaya meneruskan lagi, "Akhirnya, bahwa manusia yang mempunyai kekuasaan itulah, yang menentukan bentuk dari kekuasaan yang berada di dalam tangannya. Apakah ia mengabdikan kekuasaan itu untuk nilai-nilai kemanusiaan ataukah dengan kekuasaannya ia justru menghancurkan nilai-nilai kemanusiaan itu."

Setelah berhenti sejenak, Panembahan kembali berkata, "Mahesa Jenar, aku harap kau dapat memahaminya. Selanjutnya aku mengharap, bahwa Arya Salaka akan dapat mendengarnya pula darimu. Karena kau adalah gurunya, maka aku kira kaulah orang paling dekat di hatinya. Kaulah yang akan dapat memberitahukan kepadanya, bahwa kekuasaan yang berada kembali ditangannya nanti harus menemukan titik sasaran yang benar. Seperti tombak lambang kebesaran Banyubiru yang dibawanya itu.

Tombak itu dapat dipergunakannya untuk melindungi diri serta orang lain. Namun tombak itu di tangan orang yang tidak bertanggungjawab dapat dipergunakan untuk membunuh kawan seiring. Nah Mahesa Jenar, pergilah. Ingat, pengabdianmu harus kau tujukan kepada manusia. Tidak kepada kedudukan, harta benda dan nafsu. Dan pengabdianmu itu merupakan unsure terpenting dari kebaktianmu yang tertinggi. Bakti dengan tulus ikhlas kepada Tuhan Yang Maha Esa."

Mahesa Jenar dan Kebo Kanigara menundukkan wajahnya semakin dalam. Tak ada satu patah kata pun yang sisip dari hatinya, dari pendiriannya. Memang demikianlah tujuan pengabdian yang selama ditempuhnya. Karena itu, setiap kata yang diucapkan oleh Panembahan Ismaya itu telah mempertebal keyakinannya. Di dalam hati ia berjanji untuk menuangkan pengertiannya itu sejauh-jauhnya kepada Arya Salaka. Sebab di tangan Arya Salakalah letak kekuasaan Banyubiru di masa datang.

Rombongan itu mula-mula singgah di Gedangan untuk mendapat pinjaman kuda, disamping mereka memenuhi undangan Wiradapa untuk mengunjungi upacara bersih desa. Upacara yang diselenggarakan setiap para penduduk Gedangan selesai dengan musim menuai padi. Demikian pula kali ini. Mereka bersuka ria karena panenan mereka berhasil.

Pada malam itu, ketika rombongan Mahesa Jenar bermalam di Gedangan, suasana desa itu benar-benar meriah. Mereka menyelenggarakan peralatan bersama di sebuah tanah lapang kecil di tengah-tengah desa mereka. Setiap keluarga datang dengan membawa ancak berisi berbagai macam makanan. Nasi beserta lauk-pauknya dan bermacam-macam jenis masakan yang lain. Bahkan ada yang membawa jodhang penuh dengan masakan yang enak.

Makanan juadah, jenang alot, tasikan, sagon, lapis dan sebagainya.

Maka apabila upacara-upacara adat telah selesai, maka segera makanan mereka itu dibagi bersama-sama dan dimakan bersama-sama pula. Demikianlah, peralatan itu benar-benar merupakan peralatan yang meriah. Sedangkan hampir seluruh desa mereka dihiasi dengan janur-janur kuning yang mereka sangkutkan di setiap regol halaman. Dan di hadapan regol desa mereka letakkan hiasan yang termeriah, dengan janur-janur kuning, daun topengan dan daun-daun yang berwarna-warni. Merah, kuning, hijau dan berbelang-belang. Demikian pula dinding yang melingkari desa mereka serta sepanjang dinding halaman rumah-rumah, terpancang berpuluh-puluh bahkan beratus-ratus oncor yang menjadikan desa mereka terang-benderang seolah-olah siang.

Anak-anak Gedangan pun mendapat bagian pula. Semalam suntuk mereka tidak tidur. Setelah mereka lelah berlari-larian kesana kemari, mereka dapat menikmati pertunjukan wayang beber. Pertunjukan yang mengisahkan kepahlawanan, yang dipetik dari ceritera Mahabarata.

Demikianlah rombongan kecil Mahesa Jenar dapat ikut pula menikmati kemeriahan malam bersih desa di Gedangan itu. Mereka ikut serta bergembira bersama-sama penduduk Gedangan dan kemudian ikut serta dengan mereka mengunjungi pertemuan di pendapa Kelurahan serta menikmati upacara tari-tarian sebagai pernyataan terima kasih pula atas panenan mereka yang berhasil.

Tetapi dalam pada itu, Arya Salaka menjadi semakin trenyuh di dalam hati. Teringatlah segala kemeriahan upacara di Tanah Perdikan Banyubiru pada masa kecilnya. Pada masa ayahnya masih memimpin tanah itu. Dan karena itulah tekadnya menjadi semakin bulat. Ia harus mendapatkan kembali tanah itu. Ia berjanji di dalam hatinya, apabila ia harus mewakili ayahnya dalam pemerintahan tanah perdikan itu, yang dilakukannya harus menguntungkan rakyatnya. Membina kembali Banyubiru dalam segala seginya. Dan ia harus dapat menjadikan Banyubiru sebagai idaman ayahnya. Menjadikan Banyubiru gemah ripah lohjinawi kertaraharja. Dimana setiap orang dapat menikmati kesuburan tanah kampung halamannya, dimana setiap orang dapat menikmati cerahnya matahari dan bulatnya bulan di malam hari. Menikmati ketenteraman hidup dan tanpa kegelisahan menjelang hari tuanya. Cukup sandang, cukup pangan. Sejahtera lahir dan batin.

Setelah mereka bermalam dua malam di Gedangan, rombongan kecil itu melanjutkan perjalanan. Mereka diantar oleh hampir segenap penduduk Gedangan sampai ke regol desa mereka. Dengan penuh kebanggaan mereka memandang debu yang mengepul dilemparkan oleh derap kaki-kaki kuda yang berlari seenaknya. Seolah-olah mereka melihat rombongan pasukan berkuda yang tak terkalahkan menuju ke medan pertempuran.

430

SETELAH Mahesa Jenar, Kebo Kanigara dan rombongannya bermalam satu malam, maka pada hari berikutnya ketika matahari telah condong ke barat, sampailah mereka di daerah pegunungan Sumawana. Suatu daerah pegunungan yang menurut dongeng rakyat, adalah pegunungan dimana Prabu Dasamuka ditimbun dengan tanah oleh Pahlawan Kera yang berbulu putih, Hanoman. Karena kepercayaan itulah maka di daerah pegunungan itu, tidak diperkenankan membawa tuak atau semacam minuman keras yang lain. Sebab apabila ada orang yang melanggar pantangan itu, Prabu Dasamuka, yang tidak dapat mati, akan menggeram dan mengguncang-guncang gunung yang menimbuninya, sebab tuak adalah jenis minuman yang sangat digemarinya.

Rakyat yang hidup di daerah itu, meskipun sangat jarang, tidak pernah takut seandainya Prabu Dasamuka itu dapat menjebol tanah yang menimbuninya. Sebab di dekatnya adalah bukit yang terkenal bernama Kendalisada. Di bukit itulah Hanoman bertapa dan sekaligus menunggui gunung yang dipakainya untuk menimbun tubuh Prabu Dasamuka.

Ketika rombongan kecil itu sampai di sekitar bukit Sumawana, mereka menghentikan perjalanan mereka. Daerah ini sudah dekat benar dengan daerah Candi Gedong Sanga. Karena itu mereka harus berhati-hati. Sebab apabila ada salah paham, mungkin akan menimbulkan hal-hal yang tidak mereka kehendaki. Karena itu mereka tidak maju lagi, tetapi mereka bermaksud bermalam di daerah itu.

Pada malam itulah Mahesa Jenar berhasrat memancing orang-orang Banyubiru yang bersembunyi di sekitar daerah itu dibawah pimpinan Bantaran dan Penjawi. Karena itu, maka ketika malam telah turun dengan kelamnya, segera Mahesa Jenar menyalakan api sebesar-besarnya. Ia yakin bahwa laskar Pamingit tidak akan sampai berkeliaran sedemikian jauhnya, apalagi mereka mengerti bahwa sebagian laskar Bantaran dan Penjawi ada di sekitar daerah Banyubiru.

Dan apa yang diharapkan terjadilah. Ketika mereka sedang menikmati jadah sisa bekal mereka dari Gedangan yang mereka panggang di atas api, tiba-tiba terdengarlah gemersik daun-daun di sekitarnya. Mahesa Jenar, Kebo Kanigara dan hampir semua orang dalam rombongan itu mengetahuinya, namun mereka masih berpura-pura tidak mendengarnya.

Sebentar kemudian terdengarlah beberapa orang berloncatan dengan senjata di tangan.
Dengan lantangnya seorang yang memimpin laskar itu berkata, "Ki Sanak, aku harap Ki Sanak tidak melawan. Kami tidak ingin berbuat jahat, tetapi kami ingin mengetahui siapakah kalian."

Mahesa Jenar mengangkat mukanya. Ia sama sekali tidak berkata apa-apa.
Sambil tersenyum ia mengangkat tangannya menunjuk Wanamerta yang duduk di sudut perapian sambil membenamkan dirinya di dalam kainnya.

Ketika orang itu melihat Wanamerta, tiba-tiba wajahnya jadi tegang.

Untuk beberapa saat ia bahkan berdiam diri seperti patung, tetapi tiba-tiba ia meloncat dan berjongkok di hadapannya sambil berteriak, "Kiai, adakah benar ini Kiai Wanamerta."

Orang tua itu tersenyum. Tersenyum lucu sekali. Tetapi semua orang yang menyaksikannya menjadi ikut terharu ketika di sela-sela senyumnya tampak diantara pelupuk mata orang tua itu membayang butiran-butiran air mata.

Serta dengan suara parau ia menjawab, "Ya, inilah Wanamerta yang tua. Bukankah kau Jaladri?"

"Ya," sahut pemimpin laskar itu. "Bagaimanakah Kiai dapat sampai di tempat ini?"

"Hemm...." desis Wanamerta, lalu katanya, "Kenalkah kau dengan Anakmas Mahesa Jenar?"

"Mahesa Jenar...?" ulang Jaladri, "Ya tentu aku mengenalnya. Lima tahun yang lalu, ia pernah tinggal di Banyubiru untuk beberapa lama."

"Itulah dia," potong Wanamerta sambil menunjuk Mahesa Jenar.

Jaladri menoleh kepada Mahesa Jenar. Memang ia pernah mengenalnya. Lima tahun yang lalu. Karena itu ia agak pangling. Baru ketika ia telah memperhatikan beberapa lama, ia menjadi jelas, bahwa memang orang itulah yang pernah dikenalnya bernama Mahesa Jenar. Karena itu segera ia menggeser diri duduk sambil membungkuk hormat kepada Mahesa Jenar, sambil berkata, "Maafkan kami, Tuan. Kami hampir tidak dapat mengenal Tuan setelah sekian lama berpisah. Apalagi sebelumnyapun aku tidak begitu dekat dengan Tuan."

Mahesa Jenar menjawab dengan hormatnya pula. "Adalah hal yang wajar kalau kau tidak mengenal aku lagi. Waktu itu aku tidak mempunyai waktu banyak untuk tinggal lebih lama lagi di Banyubiru. Apalagi kita sudah terlalu lama tidak bertemu. Tetapi untunglah bahwa kau mengenal Paman Wanamerta."
"Kepada Kiai Wanamerta, berapa puluh tahun aku terpisah, namun aku masih akan dapat mengenalnya. Dan bahkan semua orang Banyubirupun akan tetap mengenalnya," jawab Jaladri.
"Bagus," sahut Mahesa Jenar. "Sebab ia adalah tetua Banyubiru. Kalau kau lupa kepadanya, berarti kau telah lupa kepada kampung halaman itu".
"Benar Tuan," jawab Jaladri, kemudian dengan agak ragu-ragu ia bertanya,
"Tetapi, menurut Kakang Bantaran, bukankah Tuan berjanji untuk membawa Arya Salaka kepada kami?"

Mahesa Jenar tersenyum. Agaknya Bantaran telah mengumumkan kesanggupannya itu kepada anak buahnya. Kemudian dengan tertawa lirih ia berkata. "Cobalah Jaladri, carilah diantara kami, adakah Arya Salaka serta?"

Jaladri menjadi ragu. Ia memandang satu persatu kawan-kawan seperjalanan Mahesa jenar. Mahesa Jenar sendiri, lalu seorang yang berumur agak lebih tua sedikit dari Mahesa Jenar, disampingnya duduk bersimpuh seorang gadis kecil. Di dekatnya duduk bersila seorang gadis yang berpakaian laki-laki, dan di ujung duduk bersilah pula seorang pemuda yang gagah, kuat sentosa. Di pinggangnya terselip sehelai tombak yang bertangkai pendek.


Nagasasra dan Sabukinten Episode 83

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

431

JALADRI masih tetap ragu-ragu. Ia tidak berani menebak satu diantaranya. Meskipun apabila Arya Salaka ada diantaranya, yang paling mungkin adalah pemuda yang gagah itu. setelah beberapa lama ia menimbang-nimbang, akhirnya ia menjawab, "Aku tidak tahu Tuan Arya Salaka. Pada saat meninggalkan Banyubiru masih terlalu kecil bagi yang ada sekarang."

Meskipun demikian mata Jaladri tidak lepas dari pemuda tegap yang duduk bersila sambil menundukkan mukanya.

Mahesa Jenar tertawa pendek, demikian pula Kebo Kanigara. Tetapi dengan demikian, Rara Wilis, Widuri, Wanamerta, dan bahkan Arya Salaka sendiri. Jaladri mempunyai dugaan yang benar. Meskipun demikian Mahesa Jenar tidak segera membenarkan dugaan itu.

Dengan tegak berdiri ia berkata, "Jaladri... antarkanlah kami sekarang kepada Bantaran."
"Baik Tuan," jawab Jaladri cepat, seperti demikian saja meloncat dari mulutnya.

Kemudian Mahesa Jenar berkata kepada Wanamerta, Kebo Kanigara dan kawan-kawan seperjalanannya. "Marilah, kita selesaikan perjalanan kita yang tinggal beberapa langkah saja."

Semuanya segera mempersiapkan diri mereka pula. Dan sesaat kemudian mereka meneruskan perjalanan yang sudah tidak jauh lagi.

Jaladri lebih dahulu telah mengirimkan dua orangnya untuk mendahului dan memberitahukan kedatangan Mahesa Jenar, agar Bantaran dapat mempersiapkan sambutan sekadarnya.

Demikianlah, tidak terlalu lama, mereka telah sampai ke daerah Candi Gedong Sanga, di lereng Gunung Ungaran. Oleh Jaladri, mereka dibawa menyusup ke sebuah hutan yang tidak terlalu lebat. Di dalam hutan yang tipis itu terdapatlah sebuah barak besar dikelilingi beberapa barak kecil. Itulah perkemahan laskar Banyubiru yang dipimpin oleh Bantaran dan Penjawi.

Ketika Mahesa Jenar sampai ke tempat itu, sibuklah mereka mengadakan penyambutan. Berdesak-desakan mereka berebut muka, sehingga Mahesa Jenar dan kawan-kawan tidak dapat bergerak maju lagi.

Sampai Bantaran berdiri dan berteriak, "Berilah jalan supaya mereka dapat masuk ke dalam pondok ini."

Demikianlah akhirnya Mahesa Jenar dan kawan-kawannya dipersilakan masuk ke dalam pondok yang terbesar itu. Di dalamnya terdapat sebuah ruangan yang cukup luas. Dan di sanalah pemimpin-pemimpin laskar itu telah siap menanti.

Mahesa jenar dan kawan-kawannya dipersilakan duduk di ujung pertemuan itu. Tetapi demikian ia mulai memperhatikan satu demi satu dari setiap wajah di dalam ruangan itu, tiba-tiba ia terkejut ketika melihat yang duduk berjajar di samping Penjawi.

Karena itu segera Bantaran memperkenalkan kedua orang itu kepada Mahesa Jenar. "Tuan, barangkali Tuan belum mengenalnya. Mereka adalah orang baru di sini. Tetapi mereka melihat kebenaran perjuangan kami. Karena itu mereka di pihak kami."

Tiba-tiba meloncatlah dari mulut Mahesa Jenar sapaan yang akrab, "Kakang Mantingan dan Wirasaba, adakah kalian telah lama berada di tempat ini?"

Dalang Mantingan dan Wirasaba menganggukkan kepalanya. Terdengarlah Mantingan menjawab, "Sudah... Adi. Aku sudah beberapa bulan bergaul dengan anak-anak Banyubiru, meskipun kadang-kadang aku juga memerlukan kembali ke Wanakerta atau Prambanan bersama-sama dengan Adi Wirasaba."

Teringatlah Mahesa Jenar pada saat mereka baru saja menyaksikan bahkan terlibat dalam suatu bentrokan melawan golongan hitam yang sedang mempersiapkan sebuah pertemuan di daerah Rawa Pening. Pada saat itu Mahesa Jenar dengan empat orang teman, yaitu Mantingan, Wirasaba, Gajah Alit dan Paningron, harus bertempur melawan seluruh kalangan hitam dari angkatan sebayanya, yang kemudian mendapat bantuan dari Sima Rodra tua dan Pasingsingan.

Untunglah pada saat itu muncul Radite dan Anggara yang menyelamatkan mereka berlima. Pada saat itu ia memang berpesan kepada Mantingan untuk berusaha melihat-lihat keadaan Banyubiru. Agaknya Mantingan benar-benar melaksanakan pesan Radite dan Anggara, bahkan akhirnya mengambil keputusan untuk tinggal bersama-sama dengan mereka.

Kemudian sibuklah pertemuan itu dengan pernyataan keselamatan masing-masing. Wanamerta yang menjadi semakin terharu melihat anak-anak Banyubiru yang masih setia kepada pimpinannya itu, malahan menjadi seperti patung. Ia hanya dapat mendengarkan percakapan-percakapan yang semakin ramai dan gembira, dan sesekali menoleh kesana kemari, tanpa tujuan.

Tiba-tiba dari sela-sela keriuhan percakapan itu terdengarlah Bantaran bertanya, "Tuan. bukankah Tuan telah menyanggupkan kepada kami untuk membawa Arya Salaka...?"

Mahesa Jenar tertawa. Memang, ia menanti pertanyaan itu, sehingga dengan sengaja tidak memperkenalkan kawan-kawan seperjalanannya. Karena itu baru kemudian ia menjawab untuk memperkenalkan mereka.

"Saudara-saudaraku dari Banyubiru.... Baiklah aku memperkenalkan kawan seperjalananku satu persatu."

Kemudian sambil menunjuk, Mahesa Jenar meneruskan, "Ini, yang duduk di sebelahku adalah Rara Wilis, seorang gadis yang lebih senang menamakan dirinya Pudak Wangi, cucu seorang sakti bernama Pandan Alas. Di sampingnya adalah Endang Widuri, putri Kakang Kebo Kanigara yang duduk di sebelahnya. Dan yang seorang lagi adalah Bagus Handaka."

Semua mata mengikuti jari Mahesa Jenar. Namun ketika sampai orang yang terakhir, ia tidak menyebut nama Arya Salaka, anak-anak Banyubiru menjadi bertanya-tanya dalam hati.

Bahkan kemudian terdengar suara Penjawi, "Lalu bagaimanakah dengan Arya Salaka...?"

Tetapi seperti juga Jaladri, Penjawi memandang Arya Salaka yang disebut bernama Bagus Handaka itu tanpa berkedip. Sebab pada masa kanak-kanaknya, dengan Penjawi-lah Arya Salaka paling banyak bergaul.

Karena itu sedikit banyak ia masih dapat mengenal wajah itu, meskipun sudah jauh berbeda.

432

MAHESA JENAR tidak menjawab, ia hanya tertawa kecil. Dan karena itulah maka Penjawi tidak menunggu lebih lama lagi. Dengan cepatnya ia berjalan jongkok ke arah Arya Salaka dan dengan suara parau ia berkata hampir berteriak sambil memukul-mukul lengan Arya yang sudah menjadi sekeras baja itu. "Arya, alangkah mengagumkan kau. Benar-benar kau telah menjadi seekor banteng muda yang luar biasa kuatnya. Ah, alangkah malunya aku, yang semakin lama menjadi semakin kering."

Bersamaan dengan itu tiba-tiba, hampir meledaklah suara membahana, "Arya Salaka telah datang, Arya Salaka telah datang."

Kemudian tampaklah laskar Banyubiru itu berdesak-desakan di pintu pondok sehingga pintu itu seolah-olah akan mereka tumbangkan karena menghalang-halangi mereka yang ingin melihat kehadiran Arya Salaka diantara mereka. Semua yang menyaksikan peristiwa itu menjadi sangat terharu. Bahkan Rara Wilis sampai menekan dadanya karena tiba-tiba terasa sesuatu menyumbat kerongkongannya. Sedang Endang Widuri tiba-tiba menjadi sangat bangga. Ia tidak tahu kenapa perasaan itu begitu saja tumbuh di dalam dadanya, seolah-olah dirinyalah yang mendapat sambutan sedemikian hangatnya.

Mahesa Jenar dan Kebo Kanigara, meskipun tidak kalah terharu, namun mereka berdua telah dapat mengendalikan perasaan mereka, sehingga mereka tetap duduk dengan tenang.

Yang paling tidak dapat mengendalikan perasaannya adalah Wanamerta.
Dalam kesempatan itu, ia merasa bahwa seolah-olah ia telah sampai pada puncak kebahagiaan. Bahkan dengan serta merta terlontar kata-kata dari mulutnya, "Aku tidak keberatan seandainya sekarang juga aku mati, sebab aku telah menyaksikan angger Arya Salaka kembali kepada anak-anak Banyubiru yang setia kepada kebenaran atas hak pada tanah mereka."

Sedang Arya Salaka sendiri malah menjadi bingung. Ia biasa hidup seperti seekor burung yang bebas lepas di udara, yang seolah-olah tidak mempunyai suatu ikatan apapun. Ia tidak biasa menerima pujian dan sanjungan. Apalagi sikap memanjakan diri. Dan sekarang tiba-tiba terdengarlah teriakan-teriakan nyaring di dalam maupun di luar ruangan itu menyebut namanya. Memuji-mujinya dan bahkan ada diantaranya yang mengaguminya, seolah-olah dirinya menjadi seorang pahlawan yang baru memenangkan perang.

Karena itulah maka tubuhnya menjadi gemetar. Wajahnya bertambah lama bertambah pucat, dan keringat dingin telah memenuhi seluruh tubuhnya. Mahesa Jenar yang bijaksana dapat merasakan keadaan itu. Karena itu segera ia berkata keras-keras, untuk mengatasi segenap keriuhan itu.

"Saudara-saudara rakyat Banyubiru yang setia.... Atas nama Arya Salaka, aku ucapkan terima kasih atas sambutan kalian. Tetapi aku minta janganlah kalian menyambut kedatangannya dengan berlebih-lebihan. Sebab sikap yang demikian akan besar pengaruhnya, meskipun aku yakin akan keteguhan hati Arya Salaka, namun bersikaplah sewajarnya. Dengan demikian, segala sesuatu akan berlangsung dengan wajar pula. Tanpa berlebih-lebihan, tanpa pengaburan atas nilai yang sebenarnya. Dengan demikian saudara-saudara tidak akan mudah menjadi kecewa apabila ada hal-hal yang tidak seperti saudara harapkan."

Suara Mahesa Jenar itu ternyata dapat menenangkan suasana di dalam ruangan itu, namun di luar ruangan masih saja terjadi keributan dan teriakan-teriakan. Mereka agaknya tidak puas sebelum dapat memandang wajah anak kepala daerah mereka yang telah mereka anggap hilang itu.

Karena itu mereka masih saja berusaha untuk dapat berdiri di pintu. Dengan demikian akhirnya Mahesa Jenar merasa perlu untuk menenangkan mereka dengan membawa Arya Salaka keluar.

Maka berkatalah ia kepada Bantaran dan Penjawi, "Biarlah Arya Salaka berdiri di depan pintu sebentar, agar mereka menjadi puas."

Bantaran dan Penjawi menyetujui, serta mempersilakan Arya Salaka untuk berdiri sebentar, menerima sambutan dari rakyat.

Maka berkatalah Mahesa Jenar kepada Arya Salaka, "Marilah kita berdiri di muka pintu itu sebentar Arya Salaka, dan berkatalah sepatah dua patah kata kepada rakyatmu."

Arya Salaka menjadi semakin gelisah. Ia lebih tenang pada saat ia berhadapan dengan Uling Kuning dan Uling Putih daripada waktu itu. Dengan tergagap ia menjawab, "Paman sajalah yang berbicara kepada mereka, atau Kakang Penjawi."

Mahesa Jenar tersenyum, katanya, "Mereka tidak akan mau mendengarkan siapa saja yang akan berbicara selain kau."

Keringat Arya Salaka semakin banyak mengalir. Tetapi ia tidak dapat membantah lagi ketika Mahesa Jenar kemudian berdiri dan menarik tangannya. Dengan jantung yang berdegupan Arya Salaka digandeng oleh Mahesa Jenar berjalan ke arah pintu diikuti oleh Penjawi, Bantaran, Kebo Kanigara, Rara Wilis dan Widuri.

Ketika Arya muncul di muka pintu, meledaklah tepuk tangan riuh, dibarengi dengan teriakan-teriakan yang menyebut-nyebut nama anak kepala daerah perdikan Banyubiru itu. Sedang Arya Salaka sendiri berdiri terpaku tanpa bergerak.

Terdengarlah kemudian Mahesa Jenar berbisik di telinganya,
"Berbicaralah, Arya...."
Arya menjadi semakin bingung. Maka bisiknya pula, "Apakah yang harus aku
bicarakan?"
"Ucapkanlah pernyataan terima kasih kepada mereka dan katakan bahwa kau masih lelah sehingga kau perlu segera beristirahat. Karenanya pembicaraan yang agak panjang kau tunda sampai besok," jawab Mahesa Jenar berbisik-bisik.

Mula-mula Arya Salaka masih tetap gelisah menghadapi keadaan yang tidak disangka-sangkanya itu. Tetapi tiba-tiba dari jantungnya meledaklah perasaan tanggungjawabnya, didorong pula oleh darah kepemimpinan yang mengalir dalam tubuhnya.

433

No. 433

ARYA SALAKA kemudian berhasil menguasai dirinya dan memperoleh keseimbangan. Sehingga dengan demikian ia menjadi agak tenang. Maka dicobanya untuk menyampaikan pernyataan terima kasih kepada rakyat yang menyambutnya itu.

Namun bagaimanapun juga, suaranya masih terdengar gemetar.

"Saudara-saudaraku dari Banyubiru. Yang pertama-tama akan aku sampaikan kepada kalian, adalah pernyataan terima kasih yang sebesar-besarnya atas sambutan kalian yang sama sekali tidak aku duga. Seterusnya, karena aku masih sangat lelah perkenankanlah aku beristirahat dahulu. Besok pembicaraanku akan aku perpanjang lagi."

Mahesa jenar tersenyum mendengar uraian Arya Salaka yang masih terasa bongkah-bongkah itu. Meskipun demikian kata-kata itu cukup untuk dapat menenangkan rakyatnya. Namun masih juga terdengar teriakan-teriakan yang meminta Arya untuk berbicara lebih banyak lagi.

Kemudian tampillah Bantaran, yang meminta kepada rakyat Banyubiru yang tetap teguh pada pendiriannya itu, untuk memberi kesempatan kepada Arya Salaka beristirahat.

"Nah saudara-saudaraku..." katanya, "Sekarang berilah kesempatan tamu-tamu kita beristirahat. Juga kalian dapat beristirahat sekarang, kecuali mereka yang bertugas. Sebab di hadapan kalian terbentanglah lautan yang penuh dengan badai dan taufan yang harus kalian renangi.

Siapa tahu, besok atau bahkan nanti, kalian harus sudah menerjuninya."

Dengan demikian maka anak-anak Banyubiru itu kemudian perlahan-lahan meninggalkan pintu barak dimana Arya Salaka masih berdiri bersama dengan kawan-kawan seperjalanannya. Namun kemudian Bantaran tidak mempersilakannya masuk kembali, tetapi mereka dipersilakan untuk pergi ke pondok yang lebih kecil, yang telah dipersiapkan untuk mereka.

Meskipun demikian, karena mereka sama sekali tidak menduga bahwa di dalam rombongan itu akan terdapat dua orang gadis, maka dengan tergesa-gesa mereka terpaksa menyiapkan tempat lain untuk keperluan itu. Demikianlah mereka kemudian dipersilakan beristirahat di tempat masing-masing.

Mantingan dan Wirasaba memerlukan mengunjungi Mahesa Jenar, meskipun hanya sebentar, untuk berkenalan lebih dekat lagi dengan Arya Salaka dan Kebo Kanigara. Setelah itu maka ditinggalkannya mereka bertiga, setelah dipersilakan mereka makan sekadarnya.

Sedang Wanamerta segera terjun ke dalam lingkungan anak-anak Banyubiru yang sudah lama terpisah dengannya, dan kemudian tidur bersama mereka. Malam itu rasanya berjalan demikian cepat. Mahesa Jenar, Kebo Kanigara dan Arya Salaka segera tenggelam ke dalam mimpi. Demikian juga di dalam pondok yang lain. Rara Wilis dan Endang Widuri yang dikawani oleh Nyi Penjawi, segera tertidur pula.

Di luar pondok itu, tampaklah beberapa orang berjaga-jaga dengan cermatnya. Sebab dalam tanggapan mereka, keselamatan gadis-gadis itu sangat tergantung kepada penjagaan yang mereka lakukan. Ketika mereka terbangun pada pagi harinya, dan kemudian keluar dari pondok masing-masing, tampaklah betapa cerahnya matahari pagi.

Sinar-sinarnya yang menembus daun-daun pepohonan terpercik di atas tanah lembab, membuat gambaran-gambaran yang menyenangkan. Seolah-olah gambaran anak-anak yang dengan lincahnya berloncat-loncatan dengan penuh kegembiraan menyambut hari yang bakal datang. Sedang angin pagi mengalir lambat membawa udara sejuk segar.

Pada hari itu Mahesa Jenar, Kebo Kanigara dan Arya Salaka diantar oleh Bantaran, Penjawi, Mantingan, Wirasaba dan Wanamerta melihat-lihat keadaan di sekitar barak-barak itu. Melihat persiapan-persiapan yang mereka lakukan. Dari mereka itulah Mahesa Jenar mengetahui bahwa sebagian besar rakyat Banyubiru tetap menanti kedatangan kepala daerah perdikan mereka. ternyata dengan bantuan yang mengalir tak henti-hentinya. Meskipun dengan bersembunyi-sembunyi mereka dapat mengirimkan makanan, pakaian dan senjata. Bahkan anak-anak Banyubiru telah mendapat perkakas yang cukup untuk membuka hutan.

Karena itulah rombongan itu bukan saja rombongan orang-orang yang menyingkirkan diri, namun mereka termasuk perintis-perintis pula dalam perluasan daerah pertanian Banyubiru. Sebab disamping mempersiapkan diri mereka untuk datang kembali ke Banyubiru, mereka ternyata telah membuka hutan dan membuat tanah pertanian.

Pada hari-hari berikutnya, Mahesa Jenar, Arya Salaka dan kawan-kawannya sempat melihat kesiapsiagaan anak-anak Banyubiru itu. Mereka mendapat kesempatan untuk melihat anak-anak Banyubiru itu berlatih.

Mula-mula Mahesa Jenar menjadi heran melihat kemajuan yang pesat dibandingkan masa-masa Banyubiru beberapa tahun yang lalu. Justru setelah mereka didorong ke tengah-tengah hutan. Tetapi keheranan itu kemudian lenyap ketika ia melihat Mantingan dan Wirasaba berada diantara mereka. Agaknya kedua orang itu, disamping Penjawi dan Bantaran, yang telah bekerja mati-matian untuk melatih anak-anak Banyubiru itu.

Melihat tingkat pengetahuan laskar Banyubiru itu, Arya Salaka pun berbangga pula. Ternyata bahwa mereka lebih maju daripada laskar Gedangan. Sebaliknya, apa yang diduga Bantaran sebelumnya ternyata benar-benar terjadi. Dengan kehadiran Arya Salaka, laskar Banyubiru merasa mendapat suatu karunia yang tiada taranya. Mereka menjadi semakin teguh pada tekadnya. Kembali ke Banyubiru.

Tetapi meskipun demikian Bantaran, Penjawi dan beberapa orang pemimpin laskar Banyubiru itu masih tetap bimbang. Bukan karena meragukan kesetiaan laskarnya, yang menurut penilaiannya telah menyerahkan diri mereka bulat-bulat sampai tetes darah terakhir. Tetapi sebagai seorang pemimpin, mereka berkewajiban menilai kekuatan mereka sendiri untuk diperbandingkan dengan kekuatan lawan mereka.

434

MEREKA harus tidak menutup mata terhadap kenyataan yang ada. Mereka harus memperhitungkan bahwa laskar Pamingit yang bergabung dengan sebagian orang-orang Banyubiru yang tidak setia terdapatlah nama-nama besar seperti Ki Ageng Lembu Sora dan Sawung Sariti. Disamping itu Bantaran dan kawan-kawannya selalu meragukan apakah kira-kira yang akan dilakukan Ki Ageng Sora Dipayana apabila benar-benar terjadi bentrokan antara dua kekuatan itu. Di pihaknya, ia yakin bahwa Kebo Kanigara dapat diketengahkan. Bantaran pernah melihat sendiri, paman guru Mahesa Jenar itu berhasil menyelamatkan diri setelah bertempur melawan sepuluh orang pengawal Lembu Sora. Tetapi bila Ki Ageng Sora Dipayana melibatkan diri dalam perselisihan itu, apakah Kebo Kanigara dapat mengimbanginya?

Kemudian Bantaran harus menilai Mahesa Jenar pula. Dahulu, sepengetahuannya, Mahesa Jenar memiliki ilmu setingkat dengan Gajah Sora. Ki Ageng Gajah Sora sendiri pernah mengatakan. Tetapi sekarang Ki Ageng lembu Sora pesat sekali maju. Ia mendapat tuntunan yang tiada henti-hentinya dari Ki Ageng Sora Dipayana, sehingga Lembu Sora sekarang telah melampaui kakaknya, Gajah Sora. Sedang Mahesa Jenar, apakah yang diperolehnya selama ini, meskipun berada di lingkungan paman gurunya?

Apalagi kemudian pimpinan laskar Banyubiru harus memperhitungkan pula Arya Salaka, yang mau tidak mau akan berhadapan kepentingan dengan Sawung Sariti. Apa yang mereka lihat sekarang, Sawung Sariti benar-benar telah menjadi seorang pemuda yang luar biasa.

Ia dengan beraninya menghadapi lawan-lawannya sebagai seekor ayam jantan di arena pertarungan. Selain itu ia dapat bergerak dengan sangat lincahnya seperti seekor burung sariti di udara. Apalagi ia pun telah mendapat tempaan dari kakeknya. sehingga anak muda itu benar-benar memiliki ilmu yang menakutkan.

Meskipun dari Wanamerta, Bantaran telah mendengar apa yang pernah terjadi antara Arya Salaka dan Sawung Sariti, namun ia menganggap bahwa Sawung Sariti kemudian telah lebih maju lagi dengan pesatnya, disamping dugaan-dugaan bahwa Wanamerta agak terlalu bangga terhadap Arya Salaka. Dalam pada itu pimpinan laskar Banyubiru itu tidak mengada-ada. Namun sebagai pemimpin ia harus bertindak hati-hati. Meskipun demikian ia tidak sampai hati untuk mengatakannya kepada Mahesa Jenar yang kemudian diharap akan dapat memimpin laskar Banyubiru.

Yang dapat mereka lakukan kemudian hanyalah sebuah pernyataan untuk meminta Mahesa Jenar memimpin laskar Banyubiru. Sebab mau tidak mau mereka harus mengakui bahwa Mahesa Jenar kecuali memiliki ilmu yang lebih tinggi daripada setiap orang yang ada, mereka juga mengetahui bahwa Mahesa Jenar adalah bekas seorang perwira prajurit Demak. Tentu saja Mahesa Jenar tidak menolak. Bahkan ia merasa mendapat jalan untuk menentukan cara laskar Banyubiru berbuat. Ia ingin membuat laskar Banyubiru laskar yang kecuali baik dalam tata cara bertempur, juga harus merupakan laskar yang baik dalam bertindak. Di dalam atau di luar lingkaran pertempuran.

Maka sejak saat itulah Mahesa Jenar mengambil pimpinan dari tangan Bantaran dan Penjawi. Dan sejak itu pula Mahesa Jenar menyelenggarakan latihan yang lebih teratur untuk menghadapi kemungkinan-kemungkinan yang terjadi.

Demikianlah, akhirnya Mahesa Jenar sampai pada suatu saat dimana ia menganggap bahwa waktunya telah tiba untuk berbuat sesuatu ke arah penyelesaian masalah Banyubiru. Karena itulah maka segera mengadakan persiapan-persiapan terakhir.

Dalam pada itu adalah diluar dugaan sama sekali, ketika tiba-tiba datanglah seorang yang ditugaskan untuk tinggal di Banyubiru, yang mengabarkan bahwa Banyubiru, sebuah desas-desus yang tersebar luas mengatakan bahwa keris-keris Kyai Nagasasra dan Kyai Sabuk Inten kini berada di Banyubiru.

Mahesa Jenar terkejut mendengar khabar itu. Kyai Nagasasra dan Kyai Sabuk Inten jelas berada di tangan Panembahan Ismaya. Tetapi kenapa tiba-tiba orang mendesas-desuskan bahwa keris itu berada di Banyubiru...?

Mula-mula kepada orang yang membawa khabar itu Mahesa Jenar menanyakan, kira-kira dari manakah sumber berita itu. Tetapi orang itu pun sama sekali tidak mengetahui. Namun ia dapat mengatakan bahwa karena itulah maka di Banyubiru timbul kegelisahan. Sebab adanya desas-desus itu akan banyak akibat yang dapat terjadi. Karena itulah Mahesa Jenar merasa bahwa ia telah didesak oleh keadaan untuk bertindak lebih cepat. Ia masih teringat jelas bahwa golongan hitam pun sangat memerlukan keris-keris itu. Sebenarnya ia sama sekali tidak percaya, bahwa kedua keris itu dengan tiba-tiba saja berada di Banyubiru, sebab ia yakin bahwa tak seorang pun yang dikenalnya, dapat melampaui segala macam ilmu yang dimiliki

Panembahan Ismaya. Seandainya dua-tiga orang sakti sekalipun yang datang ke Bukit Karang Tumaritis, pasti orang-orang itu tidak akan berhasil mendapatkan Kyai Nagasasra dan Kyai sabuk Inten, apalagi orang-orang Banyubiru. Biarpun mereka datang bersama-sama. Ki Ageng Sora Dipayana, Ki Ageng lembu Sora dan Sawung Sariti beserta seluruh laskarnya. Karena itu ia akhirnya sampai suatu kesimpulan bahwa di belakang desas-desus itu pasti tersembunyi suatu maksud.

435

SETELAH Mahesa Jenar berunding dengan Kebo Kanigara, ia memutuskan untuk segera membawa Arya Salaka ke Banyubiru. Sudah barang tentu Mahesa Jenar bertindak menurut caranya, yang merupakan pancaran dari wataknya. Ia tidak segera membawa pasukannya ke Banyubiru sekaligus dalam persiapan tempur dengan mempergunakan gelar perang, tetapi ia mengharap bahwa segala sesuatu dapat diselesaikan menurut cara yang baik.

Mula-mula Bantaran, Penjawi, bahkan Wanamerta heran melihat kelunakan sikap Mahesa Jenar itu. Bahkan mereka menduga bahwa di dalam hati Mahesa Jenar meragukan kekuatan laskarnya. Karena itulah maka mereka mengajukan pertimbangan lain. Mereka mendesak agar Mahesa Jenar memaksa dengan kekuatan untuk mengusir Lembu Sora dari Banyubiru. Sebab mereka tidak melihat cara lain yang dapat dipergunakan selain cara itu.

Mahesa Jenar memahami sepenuhnya perasaan yang bergolak di dalam dada Bantaran, Penjawi dan anak-anak Banyubiru, yang terpaksa menyingkir dari kampung halaman mereka sendiri. Mereka telah mengalami tekanan lahir batin. Kepahitan yang selama ini harus mereka telan, telah menyebabkan mereka menjadi dendam. Apalagi mereka merasa bahwa mereka telah melakukan tindakan kebenaran. Mempertahankan hak atas tanah mereka.

Mereka dikejar-kejar, dimusuhi, ditangkap dan segala macam usaha yang lain untuk menakut-nakuti agar mereka melepaskan kesetiaan mereka kepada tanah mereka. Tetapi ternyata lebih baik bagi mereka menyingkirkan diri, meninggalkan kampung halaman, untuk tetap mempertahankan pendirian mereka.

Mempertahankan kesetiaan mereka terhadap tanah pusaka mereka, terhadap tanah tercinta.
Karena itu Mahesa Jenar harus bersikap hati-hati terhadap mereka. Ia tidak dapat demikian saja memaksa mereka untuk melepaskan dendam mereka. Tetapi ia harus berusaha menumbuhkan dari dalam diri mereka masing-masing, pengertian tentang apa yang akan mereka lakukan.

Dengan penuh kebijaksanaan berkatalah Mahesa Jenar kepada Bantaran, Penjawi beserta para pemimpin laskar Banyubiru, "Saudara-saudaraku... kalau kalian gagal untuk menginjakkan kaki kalian beserta Arya Salaka kembali ke Banyubiru, akulah orang yang pertama-tama akan menyatakan penyesalan yang sedalam-dalamnya. Dan akulah orangnya yang akan menerjunkan diri, mengorbankan segala yang ada padaku untuk kepentingan kalian. Sebab aku telah menerima penyerahan dari kakang Gajah Sora atas putranya, Arya Salaka, beserta segala kelengkapan atas dirinya. Diantaranya kedudukan kepala daerah perdikan Banyubiru. Karena itu percayalah bahwa aku akan bekerja keras untuk melaksanakan pekerjaan itu."

Setelah menarik nafas sejenak, Mahesa Jenar meneruskan, "Tetapi berilah aku kesempatan menyelesaikan menurut cara yang akan aku tempuh. Pertama-tama aku akan berusaha untuk menempuh jalan yang sebaik-baiknya. Lembu Sora adalah adik Gajah Sora. Aku masih ingin melihat bahwa masih ada hubungan dari mereka berdua. Hubungan yang sangat dekat. Mereka dialiri darah dari sumber yang sama. Apabila cara ini tidak berhasil, barulah aku akan mempergunakan cara lain. Membawa kalian serta. Tetapi ingat, bahwa apa yang kalian lakukan bukanlah pembalasan dendam. Yang akan kalian lakukan adalah mengambil hak kalian kembali. Hak atas tanah kalian dan hak atas pimpinan daerah kalian. Karena itu maka yang harus kalian lakukan adalah sesuai dengan tujuan itu. Jangan ada diantara kalian yang mempergunakan kesempatan ini untuk kepentingan diri sendiri. Melepaskan dendam pribadi kepada orang-orang yang sama sekali tidak ada sangkut-pautnya dengan perjuangan kalian mengambil kembali kampung halaman kalian. Kesetiaan kalian."

Selanjutnya Mahesa Jenar mengatakan, "Aku percaya bahwa kalian akan dapat menunjukkan kebesaran jiwa kalian, yang dengan demikian akan menunjukkan pula perbedaan antara kalian dengan orang-orang yang berjiwa kerdil, yang hanya mengenal kepentingan diri daripada kepentingan bersama. Dengan demikian pekerjaan kalian hanya terbatas sampai hak atas tanah perdikan itu kembali. Seterusnya kalian tidak perlu berbuat apa-apa lagi, yang barangkali malah akan menyuramkan nama kalian. Yang harus kalian ingat pula, bahwa kecuali kalian dan orang-orang Pamingit itu masih ada orang-orang yang termasuk di dalam barisan golongan hitam.

Tidak mustahil kalau mereka akan mengambil setiap kesempatan, mengail di air keruh. Kalau kalian kemudian terlibat dalam permusuhan yang berlarut-larut, maka dengan senangnya mereka akan datang dan membangun istana kemenangan dia atas bangkai-bangkai kalian tanpa bersusah-payah lagi."

Bantaran, Penjawi, Wanamerta beserta para pemimpin laskar Banyubiru menundukkan kepala mereka. Mereka mengerti sepenuhnya apa yang baru saja didengarnya. Di dalam hati mereka terbersitlah pengakuan atas kebenaran kata-kata itu.

Tiba-tiba mereka menjadi sadar bahwa orang-orang Pamingit, lebih-lebih orang Banyubiru itu sendiri, adalah saudara-saudara mereka. Ada diantara mereka yang berkakak, beradik, berkemenakan dan bersepupu dengan orang-orang Pamingit.

Kemudian terdengarlah Mahesa Jenar meneruskan, "Saudara-saudaraku... kalian harus dapat menempatkan diri kalian dalam tindakan kalian kali ini. Sekali lagi aku ingatkan, marilah kita ambil hak kita, milik kita sendiri. Selebihnya tidak. Apalagi apa yang dinamakan pembalasan dendam."

Pemimpin-pemimpin Banyubiru itu masih tetap berdiam diri, namun tanpa mereka sadari, mereka telah mengangguk-anggukkan kepala mereka sebagai suatu pernyataan setuju atas segala uraian Mahesa Jenar. Sehingga kemudian Mahesa Jenar megakhiri pertemuan itu. Dengan minta doa restu kepada segenap laskar Banyubiru, ia minta diri untuk pergi ke Banyubiru. Beberapa orang dimintanya ikut serta untuk menyaksikan apa yang akan mereka bicarakan. Diantaranya adalah Wanamerta, Bantaran, Penjawi, dan Kebo Kanigara.

Kali ini Mahesa Jenar menganggap belum waktunya membawa serta Arya Salaka. Rombongan ini tidak lebih daripada sebuah rombongan utusan dari Arya Salaka selaku orang yang berhak atas daerah perdikan Banyubiru, mengadakan pembicaraan pendahuluan mengenai hari kemudian Banyubiru.


Nagasasra dan Sabukinten Episode 84

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 436

MAHESA JENAR masih menyangsikan apakah keselamatan Arya Salaka tidak terancam bila ia dibawanya serta bersama-sama dengan rombongan itu. Sebab ia masih belum dapat menggambarkan bagaimanakah tanggapan Lembu Sora, terutama Ki Ageng Sora Dipayana atas kehadiran Arya Salaka.

Demikianlah rombongan utusan itu dilepas dengan debaran hati segenap laskar Banyubiru yang terpaksa menyingkir ke daerah Candi Gedong Sanga. Meskipun ada diantara mereka yang meragukan keberhasilan pembicaraan mereka, namun cara itu merupakan cara yang terhormat sebelum cara-cara yang lain harus ditempuh.

Arya Salaka sendiri sangat kecewa ketika Mahesa Jenar memintanya untuk tinggal di Candi Gedong Sanga. Sebenarnya ia ingin sekali untuk segera dapat melihat Banyubiru. Tanah tempat ia dilahirkan, tempat ia menerima kasih sayang ayah bunda.

Ketika rombongan Mahesa Jenar lenyap di balik batang-batang liar di daerah hutan itu, tiba-tiba terasalah hatinya seperti tergores oleh sembilu. Tiba-tiba ia teringat kepada ayah dan bundanya. Kepada ayahnya yang terpaksa terpisah darinya karena pokal pamannya. Demikian juga ibunya. Terbayanglah di dalam otaknya, apakah yang kira-kira terjadi atas ibunya selama ini.

Selama ia tidak pernah mencium pipinya seperti pada masa kanak-kanaknya.
Karena itulah tiba-tiba hatinya meronta. Kenapa ia tidak berlari menyusul rombongan itu.

Tetapi dalam pada itu terasalah tangan halus menyentuh pundaknya. Ketika ia menoleh, dilihatnya Rara Wilis berdiri di belakangnya. Arya Salaka mengetahui hubungan apakah yang terjalin antara gadis itu dengan gurunya. Karena itu ia menghormati Rara Wilis seperti ia menghormati gurunya. Dengan demikian ia tidak membantah ketika Rara Wilis mengajaknya dengan penuh pengertian untuk kembali ke dalam pondoknya.

Sebagai seorang gadis, hati Rara Wilis mulai tersentuh. Demikian juga ketika ia melihat betapa kecewa hati Arya Salaka, karena ia tidak diperkenankan ikut serta bersama gurunya. Hatinya menjadi iba.

"Jangan berduka, Arya..." nasihat Rara Wilis, "Besok atau lusa kau akan pergi juga ke sana. Kalau saat ini pamanmu tidak membawamu adalah semata-mata karena pertimbangan keselamatanmu."

Arya menundukkan mukanya. Ia tahu benar alasan itu, tetapi perasaannya amatlah susah dikendalikan. Karena Rara Wilis bagi Arya tidak ubahnya dengan gurunya, dan orang tuanya sendiri.

Maka kepadanya Arya Salaka pun berkata terus terang, "Bibi, aku dapat mengerti sepenuhnya kenapa Paman tidak membawa aku serta. Tetapi tiba-tiba saja perasaan rinduku kepada tanah kelahiran itu tak dapat aku kendalikan lagi. Lebih dari itu, betapa rinduku kepada Bunda, yang sejak lima tahun lalu tak pernah aku dengar khabar beritanya."

Dalam pada itu, betapa Arya Salaka berusaha sekeras-kerasnya, namun di kedua belah matanya mengembanglah air matanya yang bening, sebening hatinya.

Mendengar pernyataan Arya Salaka, Rara Wilis terdiam. Bahkan tiba-tiba iapun teringat kepada ibunya. Ibunya yang sudah tidak akan dapat dijumpainya lagi. Maka iapun menjadi berduka pula. Namun demikian ia masih mencoba untuk menghibur hati Arya.

"Arya... meskipun tertunda beberapa waktu namun kau akhirnya akan dapat bertemu dengan bunda tersayang. Tetapi tidaklah demikian dengan aku, Arya. Kau masih harus mengucapkan terimakasih, bahwa kau masih menyimpan harapan di dalam dadamu. Sedang aku, sama sekali harapan itu telah padam sejak lama. Aku tidak akan bertemu lagi, sekarang, besok, lusa atau kapanpun dengan ayah bundaku."

Kemudian keduanya terdiam. Masing-masing hanyut ke dalam dunia angan-angan. Kepada kerinduan yang menyentuh-nyentuh perasaan masing-masing. Sehingga ruangan itu kemudian menjadi hening sepi.

Tetapi keheningan itu tiba-tiba dikejutkan oleh suara Endang Widuri yang berlari-lari masuk.

Katanya berderai dengan penuh kegembiraan. "Bibi... alangkah banyaknya bunga anggrek di hutan ini."

Wilis tersadar dari angan-angannya. Dengan tersenyum kecil yang dipaksakan ia menjawab, "Adakah kau mendapatkannya, Widuri...?"

"Inilah, Bibi..." sahut Widuri sambil menyerahkan setangkai bunga anggrek yang berbentuk seekor kala.

"Dari manakah kau dapatkan bunga ini?" tanya Wilis.

"Di lembah sebelah itu, Bibi..." jawab Widuri.

Rara Wilis menarik nafas. Lembah di sebelah adalah lembah yang terjal dan berbahaya. Agaknya Widuri memang anak yang benar-benar nakal.

Katanya kemudian, "Jangan bermain-main di tempat yang berbahaya, Widuri. Di sana banyak ular-ular berbisa. Mungkin juga ada harimau yang buas."

"Tidak Bibi," sahut Widuri dengan nakalnya. "Tidak ada ular dan tidak ada harimau yang mengganggu. Tetapi tadi memang ada orang yang mencoba menangkap aku."

Rara Wilis dan Arya Salaka terkejut seperti disengat kala.
Dengan penuh perhatian Rara Wilis bertanya, "Ada orang yang akan menangkap kau...?"

Widuri mengangguk seenaknya, seolah-olah peristiwa itu sama sekali tidak penting baginya.

"Tahukah kau sebabnya...?" tanya Rara Wilis.

"Entah," jawab Widuri. "Mungkin orang itulah yang menanam anggrek ini."

"Mustahil," sahut Arya Salaka. "Anggrek yang tumbuh di lembah itu tak seorangpun yang menanamnya."

Widuri kemudian menjadi heran. Katanya, "Lalu kenapa ia akan menangkap aku?"

"Itulah yang ingin kami ketahui," sela Rara Wilis. "Apakah katanya padamu mula-mula...?"

Widuri mengingat-ingat sebentar, lalu jawabnya, "Ia bertanya, kenapa aku berada di lembah itu."

"Bagaimana kau menjawab?" selidik Arya.

Naga 437

ENDANG WIDURI menjadi jengkel pada pertanyaan-pertanyaan itu. Tetapi ia menjawab pula, ”Aku katakan kepadanya, bahwa aku ingin bunga anggrek ini.”

”Tidakkah ia bertanya tentang kau...?” tanya Wilis pula. Karena pertanyaan-pertanyaan itu agaknya masih panjang, Widuri kemudian menjatuhkan dirinya di samping Rara Wilis. Dan dengan malasnya ia menjawab panjang, sebab ia tahu bahwa kemudian pertanyaan-pertanyaan masih akan mengalir seperti banjir. Katanya, ”Ya, ia bertanya tentang aku. Ia bertanya siapakah namaku dan dari manakah aku datang. Aku datang bersama siapa dan untuk apa.”

Ketika Arya akan mengajukan pertanyaan lagi, Widuri sudah mendahului, ”Aku jawab semuanya. Aku bernama Endang Widuri. Aku datang dari Karang Tumaritis. Aku datang bersama sahabatku yang bernama Arya Salaka putra kepala daerah perdikan Banyubiru, yang datang untuk mengambil haknya kembali dari tangan pamannya yang jahat.”
”Kau katakan itu semua?” sela Wilis dengan cemas.
”Ya, aku katakan semua itu. Aku katakan bahwa bersama-sama dengan kami datang pula ayah, Kebo Kanigara, Mahesa Jenar yang perkasa bersama Bibi Rara Wilis yang cantik.”
”Ssst...” potong Rara Wilis. ”Jangan nakal,” bisiknya.

Mau tidak mau ia harus tersenyum. Namun berita itu bagi Arya Salaka dan Rara Wilis merupakan berita yang cukup penting. Karena itu ia ingin kelanjutan cerita Widuri, meskipun ia tidak sabar mendengar cara Widuri berkisah.

”Lalu, apakah yang dilakukannya?” tanya Arya Salaka.

”Orang itu tiba-tiba menjadi sangat menakutkan. Matanya terbelalak dan dengan marah ia memaksa aku untuk ikut serta bersamanya,” jawab Widuri.

Wilis menarik nafas sekali lagi. Pasti ada hal-hal yang sama sekali tidak pada tempatnya.

”Apakah orang itu bukan orang diantara kita di sini?” tanya Wilis.

Mendengar pertanyaan Rara Wilis, Endang Widuri tertawa, lalu jawabnya, ”Pasti bukan, Bibi. Kalau orang itu salah seorang diantara kita pasti ia tidak akan bertanya tentang aku.”

Sekali lagi Rara Wilis terpaksa tersenyum. Katanya, ”Maksudku adalah untuk menguatkan dugaanku bahwa orang itu pasti mempunyai kepentingan yang rahasia terhadap kita di sini. Terhadap seluruh kekuatan anak-anak Banyubiru.”

Endang Widuri mengerutkan keningnya. Agaknya baru sekarang ia sadar bahwa apa yang dilakukan oleh orang itu adalah jauh lebih berbahaya daripada seorang pemilik anggrek yang kehilangan bunganya. Karena itu tiba-tiba ia bercerita dengan penuh minat.

”Bibi, memang agaknya orang itu sangat aneh. Ketika ia marah kepadaku, aku minta maaf bahwa aku memetik bunganya sebelum aku minta izin kepadanya. tetapi agaknya ia sama sekali tidak memperhatikan.”

Endang Widuri berhenti sejenak untuk mengingat apa yang baru saja terjadi. Kemudian ia meneruskan, ”Bahkan kemudian ia berusaha untuk menangkap aku. Tentu saja aku tidak mau. Maka ketika ia memaksa, aku terpaksa melawannya.”

Kemudian tiba-tiba Endang Widuri tegak berdiri. Sambil menirukan beberapa gerak yang lincah, ia bercerita tentang perkelahiannya. Widuri sebenarnya seorang gadis yang memiliki ilmu tata beladiri jauh lebih dewasa dari sifat-sifatnya yang kekanak-kanakan. Dalam persoalan tata beladiri, Widuri telah dapat disejajarkan dengan tokoh-tokoh yang cukup mempunyai nama cemerlang. Tetapi karena ia tidak pernah meninggalkan padepokan, maka hampir tak seorang pun yang mengenalnya. Ditambah lagi dengan sifatnya sebagai gadis tanggung yang selalu dimanja oleh ayahnya. Dengan demikian perkelahian yang baru saja terjadi itu pun baginya seolah-olah hanya permainan yang tidak menyenangkan.

”Tetapi ternyata orang itu hanya besar kepala saja. Tenaganya tidak lebih dari seekor kelinci. Meskipun demikian, karena aku tidak bersedia untuk berkelahi, maka aku mengenakan kain panjang ini. Dan ketika aku lupa, dan menyerangnya dengan kaki, kainku jadi sobek karenanya,” kata Endang Widuri mengakhiri ceritanya. Lalu dengan bersungut-sungut ia menunjukkan kain panjangnya yang sobek lebih dari dua cengkang di bagian belakang.
Endang Widuri kemudian duduk kembali di samping Rara Wilis. sedang Arya Salaka dan Rara Wilis terpaksa menggelengkan kepala. Kemudian bertanyalah Arya Salaka, ”Kau apakan kemudian orang itu...?”

”Ia kemudian melarikan diri, dan lenyap di dalam gerumbul-gerumbul liar di lembah itu,” jawab Endang Widuri.

Berita itu bagi Rara Wilis dan Arya Salaka sangat penting artinya. Karena itu kemudian Arya minta diri untuk menemui Mantingan, Wirasaba dan Jaladri, yang selama Mahesa Jenar bersama-sama beberapa orang pergi ke Banyubiru, merekalah yang diserahi pimpinan atas anak-anak Banyubiru.

”Berita itu sangat penting, Angger,” kata Mantingan setelah dengan seksama mendengarkan cerita Arya Salaka tentang Endang Widuri.

”Bagaimana mungkin penjagaan kita yang kuat dapat diterobos, kalau bukan oleh orang yang cukup tangguh. Meskipun demikian aku heran juga, bahwa Endang Widuri dapat mengalahkannya,” lanjut Mantingan.

Tiba-tiba Arya Salaka menjadi bangga atas pujian itu. Pujian untuk Endang Widuri. Karena itu tanpa dikehendakinya sendiri ia telah ikut serta memuji gadis tanggung itu.

Mantingan mengangguk-anggukkan kepalanya. ”Pantaslah kalau ia putri Kakang Kebo Kanigara. Apalagi selama ini Endang Widuri berada dalam lingkungan yang menguntungkan. Bersama-sama dengan Angger, gadis itu merupakan pasangan berlatih yang mengagumkan,” gumamnya kepada Arya Salaka.

Terasa wajah Arya Salaka menjadi panas. Maka berusahalah ia menjawab, ”Apakah Paman pernah melihat aku atau Widuri berlatih?”

438
MANTINGAN tertawa lirih. Umurnya yang telah menjangkau lebih dari setengah abad itu telah menjadikannya orang yang cukup mengenal perasaan seseorang. Apalagi berhubungan dengan pekerjaannya sebagai seorang dalang. Karena itu ia tidak melanjutkan gurauannya. Apalagi persoalan yang dihadapinya cukup penting. Sehingga segera ia kembali pada persoalan berita yang dibawa oleh Endang Widuri.

”Apakah yang sebaiknya kami lakukan?” Mantingan mencoba untuk mendapat pertimbangan dari Wirasaba, Arya Salaka dan Jaladri. Sesudah berpikir sejenak, berkatalah Wirasaba, ”Satu hal yang patut menjadi pertimbangan adalah, orang itu telah mengetahui bahwa di sini ada Adi Mahesa Jenar, Kakang Kebo Kanigara, Angger Arya Salaka, dan yang dikenalnya langsung adalah Angger Widuri sendiri. Orang itu pasti akan mengatakan bahwa di sini ada seorang gadis kecil yang sangat berbahaya. Kalau gadis itu telah dapat mengalahkannya, apalagi orang-orang yang bernama Kebo Kanigara, Mahesa Jenar dan Arya Salaka.”

Mantingan mengangguk membenarkan. Padahal Kebo Kanigara, Mahesa Jenar dan beberapa orang lain sedang berada di perjalanan ke Banyubiru.

”Kalau demikian...” sambung Jaladri, ”Tempat kita ini berada dalam bahaya. Kalau mereka mengetahui bahwa orang-orang yang bernama Kebo Kanigara dan Mahesa Jenar sedang berada di perjalanan, mungkin sekali mereka akan mempergunakan kesempatan itu. Mencegat mereka atau menyerang tempat ini.”

”Baiklah adi Jaladri,” sahut Mantingan. ”Apakah jeleknya kalau kita berhati-hati. Siapkan orang-orangmu dan perkuatlah penjagaan di sekitar tempat ini. Mungkin ada sesuatu yang tidak kita harapkan bisa terjadi.”

Jaladri segera melaksanakan tugas itu. Dipanggilnya beberapa orang pemimpin laskar Banyubiru dan diberinya mereka petunjuk-petunjuk. Mereka sejak saat itu harus sudah siaga tempur. Setiap saat bahaya dapat datang.

Maka sibuklah daerah perkemahan itu dengan berbagai persiapan. Beberapa orang menyiapkan perlengkapan-perlengkapan, beberapa orang lagi mengasah senjata-senjata mereka. Dengan demikian maka perkemahan itu diliputi oleh suasana yang tegang.

Ketika kemudian malam turun perlahan-lahan, seolah-olah tersembul dari hutan di sekitar perkemahan itu, anak-anak Banyubiru menjadi semakin siaga. Penjagaan mereka menjadi semakin rapat. Apalagi penjagaan atas pondok Rara Wilis dan Widuri. Sebab mereka mengira bahwa kedua gadis itu sangat memerlukan penjagaan. Kecuali Mantingan, Wirasaba dan Jaladri, yang kecuali sudah mendengar berita perkelahian antara Widuri dan orang yang mengandung rahasia itu, sebenarnya dari gerak-gerik kedua gadis itu mereka sudah menduga bahwa mereka bukanlah gadis seperti kebanyakan gadis-gadis yang lain.

Sementara itu orang-orang Banyubiru telah dikejutkan oleh kedatangan sebuah rombongan kecil orang-orang berkuda. Dua orang yang di depan mempunyai perawakan yang sedang, tegap dan kuat. Seorang memakai baju hijau gadung, kain lurik hijau gadung pula. Di atas kuping kanannya terselip sekuntum bunga melati hutan. Sedang di sebelahnya, yang seorang lagi berbaju lurik bergaris-garis tebal berwarna coklat dan berkain lurik merah soga berikat kepala biru gelap.

Dengan wajah tengadah mereka memegangi kendali kuda-kuda mereka, yang dengan tegap berjalan ke arah pusat kota. Beberapa orang yang menyaksikan mereka berdua terpaksa menarik nafas dalam-dalam. Meskipun mereka belum pernah mengenalnya, namun mereka seolah-olah melihat dua ekor burung rajawali yang dengan megahnya terbang di udara. Sedang bagi mereka yang pernah mengenalnya lima tahun yang lalu, segera bergumam di dalam mulutnya, dengan mata terbelalak penuh keheranan. ”Bukankah yang menyelipkan bunga di telinga kanannya itu pernah tinggal di Banyubiru beberapa tahun yang lalu, dan bernama Mahesa Jenar...?”

Tetapi segera mereka menjadi semakin heran, ketika mereka kemudian memandang tiga orang berkuda di belakang sepasang rajawali itu. Dan mereka segera meneruskan gumam mereka, ”Dan bukankah mereka itu Ki Wanamerta, Penjawi dan Bantaran...?”

Mula-mula orang-orang Banyubiru itu hanya saling memandang diantara mereka. Tetapi ketika seorang diantara mereka tanpa disengaja menyebut nama Mahesa Jenar agak keras, terdengarlah mereka menjawab bersahutan, ”Ya, orang itulah Mahesa Jenar.”

”Tetapi kenapa tiba-tiba saja ia datang bersama Bantaran dan Penjawi, bahkan dengan Ki Wanamerta?” terdengar suara yang lain.

Tak seorangpun yang menyahut. Malahan mereka tiba-tiba menjadi bingung. Sebab Bantaran dan Penjawi bagi penduduk Banyubiru yang tetap tinggal di kampung halaman mereka serta tidak terlalu banyak mengerti tentang seluk-beluk tanah mereka sendiri, merupakan tokoh-tokoh yang membingungkan. Kadang-kadang penduduk Banyubiru itu mengharap-harap kedatangan mereka, namun kadang-kadang mereka tiba-tiba membencinya sebagai orang-orang yang selalu membawa bencana.

Daerah-daerah, desa-desa dan pedukuhan-pedukuhan yang disinggahi oleh Bantaran dan Penjawi dalam saat-saat terakhir ini, merupakan tanda tidak baik bagi penduduknya. Sebab sesaat kemudian akan datanglah pasukan-pasukan dari Pamingit dan Banyubiru sendiri untuk mengadu dan menangkapi beberapa orang untuk diperiksa.

Sekarang penduduk Banyubiru itu melihat Bantaran dan Penjawi datang bersama-sama dengan Mahesa Jenar. Seorang yang dapat disejajarkan dengan pepunden mereka, Ki Ageng Gajah Sora. Malahan bagi orang-orang Banyubiru itu tampaklah Mahesa Jenar seperti Ki Ageng Gajah Sora itu sendiri, yang datang kembali ke kampung halamannya.

Tetapi sedemikian jauh, mereka hanya dapat saling berbisik diantara mereka sendiri. Tak seorangpun diantara mereka yang berani maju ke depan dan bertanya tentang teka-teki yang berputar-putar didalam benaknya.

Cerita Bersambung 12 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
439

ROMBONGAN Mahesa Jenar itu pun merasakan, bahwa setiap orang yang melihat kedatangan mereka menjadi heran dan bertanya-tanya diantara mereka. Tetapi rombongan itu pun tetap berdiam diri seperti sama sekali tak ada orang yang melihat mereka.

Demikianlah rombongan itu dengan tenangnya terus berjalan, lewat jalan-jalan sempit diantara daerah-daerah persawahan, menembus jalan-jalan desa dan melintasi jembatan-jembatan bambu di atas parit-parit yang mengalirkan airnya yang jernih.

”Kakang Kanigara...” tiba-tiba terdengar Mahesa Jenar berbisik. ”Adakah Kakang melihat sesuatu yang tidak sewajarnya?”
”Ya” jawab Kanigara. ”Tetapi itu sudah agak jauh lewat.”

Mahesa Jenar mengangguk. Katanya, ”Kalau demikian apa yang Kakang lihat, aku lihat pula.”

Kemudian kembali mereka berdiam diri. Mahesa Jenar dan Kebo Kanigara masih sibuk menduga-duga orang aneh yang dijumpainya sesaat sebelum mereka memasuki tlatah Banyubiru. Seorang berkuda, yang seolah-olah membayangi perjalanan mereka dari punggung-punggung perbukitan. Tetapi ketika rombongan itu memasuki daerah Banyubiru, segera orang itu lenyap di seberang bukit.

Tiba-tiba Mahesa Jenar, Kebo Kanigara beserta segenap orang dalam rombongan itu terkejut, ketika mereka mendengar derap beberapa ekor kuda yang berlari kencang ke arah mereka. Dan belum lagi mereka mengucapkan kata-kata, dari balik tikungan di depan mereka muncullah sebuah rombongan orang berkuda pula. Lebih dari limabelas orang.

Mahesa Jenar mengendorkan lari kudanya, diikuti oleh kawan-kawannya. Mereka masih belum mengetahui, apakah tujuan orang-orang berkuda itu. Maka ketika rombongan itu menjadi semakin dekat, dan tidak mengurangi kecepatan mereka, Mahesa Jenar beserta keempat kawannya segera menepi. Agaknya orang-orang berkuda itu tergesa-gesa. Demikianlah rombongan itu dengan cepatnya berlari melintas. Beberapa orang menoleh kepada Mahesa Jear, tetapi beberapa orang yang lain agaknya tidak peduli. Mahesa Jenar, Kebo Kanigara segera menutup hidung mereka, supaya tidak dimasuki debu yang berhambur-hamburan dibelakang rombongan itu. Tetapi ketika rombongan itu telah melampauinya, tiba-tiba terdengarlah sebuah aba-aba dari antara mereka. Dan dengan tiba-tiba pula rombongan itu berhenti bersama-sama, sehingga kuda-kuda mereka meringkik dan berputar-putar.

Kemudian beberapa orang diantara mereka tiba-tiba memutar kuda mereka, dan berlari ke arah rombongan Mahesa Jenar.

Ketika Mahesa Jenar memandang Kanigara, Kanigara pun sedang memandangnya. Dengan kedipan mata, Kanigara memberi isyarat kepada Mahesa Jenar dan ketiga kawannya yang lain. Sebab bagaimanapun juga, sesuatu yang tak diharapkan dapat terjadi karena orang-orang itu masih belum mereka kenal sama sekali.

Wanamerta, Bantaran dan Penjawi segera mempersiapkan diri. Sebagi utusan yang bermaksud menempuh penyelesaian yang baik, mereka tak bersenjata, kecuali di punggung mereka terselip sebilah keris sebagai suatu kelengkapan yang lazim. Karena itu, ketika mereka melihat keadaan yang tidak menentu, segera mereka memutar keris mereka di lambung kiri.

Beberapa orang itu menjadi semakin dekat, dan ternyata yang lainpun mengikuti mereka pula. Dan semakin dekat mereka itu, Mahesa Jenar dan kawan-kawannya menjadi semakin bersiap pula untuk menghadapi setiap kemungkinan yang dapat terjadi. Seorang yang bertubuh besar berkulit hitam mengkilap dan bermata tajam seperti mata serigala mengendarai kudanya paling depan dan langsung mengarah kepada Kebo Kanigara.

Melihat orang itu datang kepadanya, Kanigara pun segera menyambutnya. Mula-mula orang itu menghentikan kudanya beberapa langkah dari Kebo Kanigara, kemudian memandangnya dengan tajam. Baru beberapa saat kemudian ia bertanya, ”Ki Sanak, siapakah kalian ini, dan apakah keperluan kalian?”

Kanigara tidak segera menjawab. Tetapi dengan matanya ia minta pertimbangan kepada Mahesa Jenar yang sedikit banyak sudah mengenal daerah Banyubiru. Ketika Mahesa Jenar menggeleng kecil, tahulah Kebo kanigara, bahwa orang-orang itu bukanlah orang-orang Banyubiru. Karena itu segera ia menjawab, ”Apakah Ki Sanak bukan orang Banyubiru?”

Orang itu mengerenyitkan keningnya. Ia tidak senang pertanyaannya dijawab dengan pertanyaan pula. Karena itu dengan kasar ia mengulangi pertanyaannya, ”Aku bertanya kepadamu, siapakah kalian ini?”

Kebo Kanigara tidak ingin bertengkar. Karena itu ia menjawab, ”Kalau kalian belum mengenal kami, pastilah kalian bukan orang Banyubiru, sebab kami adalah penduduk daerah ini.”

Orang itu memandang Kebo Kanigara dengan penuh kecurigaan. Kemudian dipandanginya Mahesa Jenar, Wanamerta, Bantaran dan Penjawi berganti-ganti. ”Benarkah kalian penduduk Banyubiru...?” desaknya.

Cerita Bersambung 13 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
440

WANAMERTA mendesak maju. Kemudian ia menyahut, ”Sejak lahir aku tinggal di daerah ini. Kau curiga...?”
Tiba-tiba orang itu tertawa. Jawabnya, ”Tidak kakek tua. Aku percaya kalau kau orang Banyubiru. Sebab bentuk kalian mengingatkan aku kepada bentuk-bentuk batu padas yang berbongkah-bongkah keras dan kasar.”
Wanamerta tersinggung oleh jawaban itu. Tetapi ia didahului oleh Kebo Kanigara yang mengenal gelagat. Katanya, ”Sesudah kalian tahu bahwa kami adalah orang-orang Banyubiru, maka kamipun ingin mengetahui, siapakah kalian dan dari manakah kalian?”
Sekali lagi orang itu tertawa. Jawabnya, ”Aku baru saja menemui kepala daerah perdikan kalian. Tetapi orang itu ternyata keras kepala.”
”Kau benar,” sahut Mahesa Jenar. ”Orang itu memang keras kepala. Tetapi apakah keperluan kalian?”

Tiba-tiba orang itu terdiam. Lalu ia mendorong kudanya beberapa tapak maju mendekati Kebo Kanigara. Dengan perlahan-lahan hampir berbisik ia bertanya, ”Ki Sanak, aku lihat kalian bukanlah orang kebanyakan. Karena itu kalian pasti sudah tahu bahwa Kyai Nagasasra dan Kyai Sabuk Inten berada di Banyubiru. Nah katakan kepadaku, siapakah yang menyimpan kedua keris itu.”

Mahesa Jenar, Kebo Kanigara beserta ketiga kawannya terkejut mendengar pertanyaan itu. Untunglah bahwa mereka segera dapat menguasai diri, sehingga perasaan itu tidak terlalu membekas di wajah mereka. Tetapi pertanyaan itu merupakan penegasan dari berita-berita yang mengatakan bahwa di Banyubiru tersebar desas-desus, yang menyatakan Kyai Nagasasra dan Kyai Sabuk Inten berada di tempat itu.

Karena itu tiba-tiba Kanigara ingin mengetahui dengan pasti, siapakah orang-orang itu. Demikian juga agaknya Mahesa Jenar dan bahkan ketiga kawan-kawannya. Maka bertanyalah kemudian Kebo Kanigara, ”Dari manakah kalian mendengar berita tentang kedua keris itu?”

Orang berkulit hitam dan bermata serigala itu tertawa. ”Apakah untungmu mengetahui dari mana aku mendengarnya?”
Kanigara menyahut, ”Sayang, kau mimpi di siang hari. Tak ada keris di tanah perdikan Banyubiru, kecuali kerisku sendiri serta keris kawan-kawanku ini.”

”Jangan begitu, Ki Sanak,” potong orang itu. ”Kalau kau mau menunjukkan kepadaku, kau akan menerima hadiah cukup.”
”Apakah hadiah itu?” sela Mahesa Jenar.
”Apa saja yang kau kehendaki. Uang? Emas atau permata?” jawab orang itu.
”Sayang kami tidak mengetahuinya,” desis Mahesa Jenar. Pandangan orang bermata serigala itu menjadi semakin tajam. Sekali dua kali ia menengok kepada kawan-kawannya yang berada di belakangnya, seolah-olah ia ingin mengetahui kesiapsiagaan mereka.

”Memang orang-orang Banyubiru keras kepala,” gumam orang itu. ”Seperti kepala daerah perdikannya.”

”Ki Sanak...” kata Kebo Kanigara kemudian, ”Yang paling mengetahui segala sesuatu di Banyubiru ini adalah Ki Ageng Lembu Sora. Kalau kau tadi telah menemuinya, maka kenapa tidak kau tanyakan kepadanya? Atau barangkali kalau kau sudah menanyakannya dan dijawabnya kedua keris itu tidak berada di Banyubiru, maka jawaban itu pastilah benar.”

Orang itu menarik nafas dalam-dalam. Wajahnya semakin menunjukkan ketidakpuasannya. Meskipun demikian ia masih mencoba untuk menyabarkan diri dan berkata ditahan-tahan. ”Kalian tinggal memilih. Menunjukkan di mana keris itu berada dan menerima hadiah atau tidak mau menjawab, tetapi kalian binasa.

Kanigara masih tetap berkata dengan sabarnya, ”Ki Sanak. Apakah yang akan kami katakan tentang kedua keris itu, kalau kami benar-benar tidak mengetahuinya?”

Orang berkulit hitam itu sekali lagi menengok kepada kawan-kawannya dan seperti orang minta pertimbangan ia berkata, ”Apakah yang sebaiknya kami lakukan atas orang-orang ini?”
”Terserah Ki Lurah,” jawab salah seorang diantara mereka.

”Hem....” ia menarik nafas. ”Ki sanak, kami merasa perlu untuk memberi pelajaran kepada kalian, sekaligus memberi peringatan kepada Ki Ageng Lembu Sora. Kalau ia akan tetap berkeras kepala, nasib rakyatnya akan tidak menyenangkan. Sekali lagi aku memberi kesempatan kepada kalian untuk menunjukkan kepada kami di mana kedua keris itu disimpan. Menilik sikap, pakaian dan keadaan kalian, kalian adalah orang-orang penting di Banyubiru ini. Tetapi kalau kalian tetap tidak mau bicara, maka kalian akan menjadi orang pertama yang akan kami jadikan korban. Kalian akan kami bunuh dengan cara yang mengerikan. Mata kalian akan kami copot dari batok kepala kalian. Dada kalian akan kami silang dengan pisau dan isi perut kalian akan kami tumpahkan keluar. Nah, bukankah itu mengerikan? Setiap hari akan kami lakukan hal yang serupa sampai kepala daerahmu atau seseorang mau mengatakan kepada kami, baik karena ketakutan maupun karena ia ingin hadiah, di mana kedua keris itu berada.”

Semua yang mendengar kata-kata itu terkejut. Apalagi Wanamerta, Bantaran dan Penjawi sebagai orang-orang Banyubiru yang sebenarnya. Penjawi, yang paling muda diantara mereka, adalah orang yang berdarah paling panas. Ia segera mendesak maju. Sebenarnya ia dapat membiarkan saja hal itu berlaku di Banyubiru. Sebab itu adalah tanggungjawab Lembu Sora pada saat ini. Sedang mereka sendiri pada saat itu agaknya mungkin sekali untuk menyelamatkan diri. Tetapi sebagai seorang yang berangan-angan masa depan yang gemilang bagi rakyat Banyubiru, ia tidak dapat berpangku tangan.


Nagasasra dan Sabukinten Episode 85

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

441

TERBAYANGLAH di dalam otak Penjawi, masa yang mengerikan akan berlangsung di Banyubiru. Masa duka yang bersusun-susun. Beban yang berat, serta usaha-usaha penyingkiran yang dilakukan oleh Lembu Sora atas orang-orang yang setia kepada tanah tercinta, dengan berbagai macam cara. Bahkan kalau perlu dengan mengadakan pembunuhan. Akan ditambah lagi dengan pameran pembunuhan oleh pihak lain. Yang dapat dipastikan, orang-orang itu datang dari golongan hitam.

Maka berkatalah Penjawi dengan lantangnya, ”Ki Sanak. Dengan semua keteranganmu dan caramu menakut-nakuti kami, kami dapat memastikan bahwa kalian datang dari daerah yang kelam. Dari dunia yang penuh dengan noda-noda dan dosa-dosa. Kalian adalah orang-orang yang kami namakan golongan hitam. Sebab hati kalian adalah hati yang berwarna hitam. Sekarang kalian mencoba menakut-nakuti kami, dan rakyat kami. Tetapi kami sama sekali tidak takut. Sebab kami berdiri diatas kebenaran. Meskipun demikian kami ingin menjelaskan kepadamu sekali lagi, bahwa sebenarnyalah keris-keris itu tidak ada pada kami. Tidak ada di Banyubiru. Karena itulah, baik kami maupun Lembu Sora tak akan dapat mengatakan di mana keris itu disimpan.”

Kata-kata Penjawi terpotong oleh suara tertawa yang mengerikan. Orang yang bermata serigala itu tiba-tiba menjadi buas. Matanya semakin lama semakin liar dan berwarna merah. Dengan marahnya ia berteriak, ”Jangan mengigau. Aku tidak peduli apakah kau menganggap aku orang-orang hitam, merah, hijau atau apa saja. Tetapi kalau kau tetap berkeras kepala, kami akan melakukan rencana kami, dan mayat kalian akan kami sebarkan ke segenap sudut Banyubiru.”

Juga Penjawi menjadi marah. Wajahnya menjadi tegang dan berwarna darah. Bantaran dan Wanamerta kemudian segera mempersiapkan diri. Namun dalam ketegangan itu masih terdengar suara Kanigara tenang, ”Ki Sanak. Apa yang akan kalian lakukan kepada kami, adalah tanggungjawab kami dan kewajiban kami untuk melindungi diri. Tetapi agaknya kalian sama sekali belum mengenal kami. Orang-orang Banyubiru yang berjiwa jantan. Nyawa kami telah lama kami letakkan di ujung pengabdian kami. Karena itu sebaiknya kalian mempertimbangkannya sekali lagi.”

Kembali terdengar orang yang berkulit hitam dan bermata serigala itu tertawa keras-keras seperti hampir gila. Dengan buasnya ia menjawab, ”Apakah arti kejantanan orang Banyubiru bagi kami. Selama darah kalian masih merah, serta kalian masih belum dapat melenyapkan diri dalam satu kerdipan mata, maka kalian adalah korban-korban kami yang menyenangkan. Ketahuilah, bahwa kami datang dari Nusa Kambangan mengemban tugas dengan kekuasaan penuh.”

Meskipun orang-orang Banyubiru itu sudah menduga sebelumnya, bahwa gerombolan itu adalah gerombolan hitam, namun hati mereka tergetar pula. Bahkan kemudian terdengar Mahesa Jenar menyahut, ”Apakah kalian anak buah Ular Laut?”

”Nah...” sahut orang itu. ”Kau pasti pernah mendengar kebesaran namanya. Dengan tangannya ia akan dapat menyapu bersih segenap isi Banyubiru.

”Hem,” gumam Mahesa Jenar. ”Agaknya pengetahuanmu terlalu sempit. Kau belum tahu betapa dahsyatnya tangan Ki Ageng Lembu Sora. Apakah artinya Jaka Soka baginya. Barangkali kau juga belum mendengar tentang putranya yang bernama Sawung Sariti.”

Orang itu mengerutkan keningnya. Tetapi kemudian ia menjawab dengan kasarnya, ”Omong kosong semuanya. Andaikata kau berkata benar, maka Kyai Nagapasa akan dapat menyelesaikan dengan sangat mudahnya.”

”Kyai Nagapasa...?” ulang Mahesa Jenar dan Kebo Kanigara hampir bersamaan.
Orang itu tertawa kembali. Katanya, ”Kau menjadi pucat seperti mayat mendengar nama itu.”
”Bagaimana aku menjadi pucat mendengar nama yang tidak berarti itu. Bahkan mendengar pun aku belum pernah,” jawab Mahesa Jenar.

”Itu pertanda kepicikan pendengaranmu.” Orang itu menjelaskan dengan bangga. ”Kyai Nagapasa adalah nama ilmu pamungkas perguruan Nusa Kambangan. Dengan nama itu pula kami sebut orang yang memiliki dan mengembangkan. Ia adalah guru Jaka Soka.”

Mahesa Jenar menarik nafas dalam-dalam. Agaknya benar-benar akan terjadi peristiwa-peristiwa yang menggemparkan. Kini yang berhadapan bukan saja tokoh-tokoh muda dari kalangan hitam, namun agaknya tokoh-tokoh tua, guru-guru merekalah yang mengambil alih persoalan.

Dalam sepintas, membayanglah di dalam angan-angan Mahesa Jenar akan nama-nama Pasingsingan, Umbaran, Sima Rodra dari Lodaya, Bugel Kaliki dari Lembah Gunung Cerme, Sura Sarunggi yang telah kehilangan kedua muridnya dari Rawa Pening, dan sekarang terdengar lagi sebuah nama Kyai Nagapasa. Namun disamping itu ia menjadi puas karena pancingannya berhasil untuk mengetahui asal orang-orang itu. Melihat Mahesa Jenar terdiam, orang itu mengangkat dadanya. Ia merasa bahwa orang-orang Banyubiru itu menjadi ketakutan. Karena itu sekali lagi ia menggertak, ”Nah, adakah kalian mau berkata tentang kedua keris itu, setelah kalian mendengar nama-nama yang berdiri di belakang kami?”

Orang yang berwajah buas, bermata serigala itu menjadi terkejut sekali ketika ia mendengar Mahesa Jenar menjawab, ”Sampaikan salamku kepada Jaka Soka, apabila kau sempat pulang kembali.”

Dengan mata terbelalak orang itu memandang Mahesa Jenar seperti ingin menelannya bulat-bulat. Sikapnya yang seolah-olah menganggap Jaka Soka tidak lebih dari dirinya, menyebabkan orang bermata serigala itu marah bukan kepalang. Ia menganggap Mahesa Jenar orang yang tak tahu diri. Dengan membentak-bentak ia berkata, ”Ayo, mintalah maaf atas kelancangan mulutmu itu. Kalau tidak, kau akan mati dengan menderita.”

”Penderitaan bagi laki-laki bukanlah hal yang sangat menakutkan,” jawab Mahesa Jenar.

Cerita Bersambung 15 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
442

JAWABAN itu kembali sangat mengagetkan anak buah Jaka Soka, sehingga dengan demikian ia sudah tidak merasa perlu untuk berbicara lebih banyak. Dengan lantangnya ia berkata kepada anak buahnya, ”Kepung kelinci-kelinci yang tak tahu diri ini.”

Agaknya orang-orang Nusa Kambangan itu telah benar-benar terlatih dan berpengalaman. Sebab demikian mereka mendengar aba itu, dalam waktu sekejap mereka telah bergerak dengan cepatnya membentuk sebuah gelang yangmelingkari Mahesa Jenar beserta ketempat kawan-kawannya.
Bersamaan dengan itu, ternyata Wanamerta, Bantaran dan Penjawipun telah siap pula dengan keris ditangan kanan dan kendali kuda ditangan kiri. Tetapi Mahesa Jenar dan Kebo Kanigara tampak masih tenang-tenang saja. Untuk beberapa saat mereka saling berpandangan seolah-olah mereka sedang mempertimbangan bersama apakah yang akan mereka lakukan. Tiba-tiba tampaklah Mahesa Jenar tersenyum. Dengan sangat tenangnya, seolah-olah tidak terjadi apapun pada saat itu ia berkata kepada orang yang berkulit hitam dan bermata serigala itu. ”Ki Sanak, apakah yang akan kalian lakukan?”

Melihat ketenangan Mahesa Jenar dan Kebo Kanigara, orang itu menjadi heran. Malahan kemudian ia merasakan betapa besarnya perbawa sanak kadangku. Betapa tangguhnya kalian semuanya ini. Namun apabila seorang diantara para petani di sawah atau anak-anak yang sedang bermain melihat perkelahian ini, maka dengan memukul kentongan mereka akan mengerahkan segenap penduduk Banyubiru yang berjumlah ribuan orang, untuk mengepung kalian, dan justru kalianlah yang akan ditangkap oleh mereka. Meskipun demikian kalian tak usah cemas, bahwa kalian akan mengalami siksaan, apalagi dicincang. Sebab kami, penduduk Banyubiru mendasarkan watak kami kepada ketaatan. Kami mengagungkan nama Tuhan Yang Maha Esa, yang akan kami ujudkan dalam pengalaman kami dalam hidup sehari-hari.”

Perkataan Mahesa Jenar itu ternyata berkesan di hati orang bermata serigala itu. Tampaklah wajahnya yang buas itu menjadi tegang. Alisnya seolah-olah bertemu satu sama lain di atas hidungnya yang besar. Dengan liarnya ia memandang jauh-jauh ke sawah di sekitarnya, ke desa yang terdekat, dan ke segenap sudut dan persimpangan jalan.

Pematang-pematang di sawah, pagar-pagar batu yang mengelilingi desa-desa terdekat, gunduk-gunduk padas di tepi jalan, tiba-tiba di mata orang itu berubah menjadi orang-orang yang dengan cermatnya mengawasi segala gerak-geriknya. Apalagi ketika jauh-jauh dilihatnya beberapa orang, ya... orang yang sebenarnya sedang menggarap sawahnya.

Hati orang itu tiba-tiba menjadi kecut. Apalagi kemudian Mahesa Jenar berkata, ”Ki Sanak... jangan ganggu kami di tanah sendiri. Kalian hanya dapat datang kemari dalam saat-saat tertentu dan dalam jumlah tertentu. Tetapi kami berada di tempat ini di segala waktu, dan jumlah kami tak akan terhitung olehmuu.”

Ternyata perkataan Mahesa Jenar itu merupakan sebuah pukulan terakhir yang benar-benar tak terlawan oleh orang bermata serigala itu. Apalagi ketika ia melihat kawan-kawannya menjadi gelisah. Gelisah oleh kata-kata Mahesa Jenar itu. Maka tiba-tiba terdengarlah ia berteriak nyaring dan bersamaan dengan itu, ia menarik kendali kudanya untuk kemudian lari secepat-cepatnya meninggalkan Mahesa Jenar dan Kebo Kanigara beserta Wanamerta, Bantaran dan Penjawi yang menjadi terheran-heran melihat peristiwa itu. Melihat orang berwajah serigala itu dengan pucat berlari sejadi-jadinya diikuti oleh seluruh anak buahnya.

Meskipun demikian, untuk kepuasan perasaan mereka, orang-orang Nusa Kambangan itu masih menggemakan ancaman, ”Awaslah kalian orang-orang Banyubiru. Aku akan datang pada waktunya dengan seluruh orang-orang kami.” Gema ancaman itu memukul lereng-lereng bukit kecil yang banyak berserakan di sekitar daerah itu dan bergulung-gulung berulang beberapa kali. Namun Mahesa Jenar dan Kebo Kanigara hanya tersenyum saja.

Beberapa saat kemudian terdengar suara Wanamerta bergumam, ”Angger, kenapa orang-orang itu dibiarkan saja pergi?”.

Mahesa Jenar menoleh. Dengan tenang ia menjawab, ”Kami berada di daerah yang tak kami kenal. Kami tidak yakin bahwa apabila kami bertempur melawan orang-orang itu, Lembu Sora akan membenarkan sikap kami. Kalau kejadian ini dianggapnya akan dapat membahayakan ketenteraman Banyubiru, maka ia dapat mempergunakan persoalan ini sebagai alasan untuk melakukan hal-hal yang tidak kami inginkan. Karena itu sebaiknya kami menghindarkan diri dari segala peristiwa yang dapat merugikan perjalanan kami, meskipun kami nyata-nyata tidak memulainya.”

Wanamerta mengangguk-anggukkan kepala penuh pengertian. Demikian juga Bantaran dan Penjawi. Perlahan-lahan mereka menyarungkan keris-keris mereka kembali.

Kemudian rombongan itu meneruskan perjalanannya perlahan-lahan. Tetapi dengan demikian mereka jadi tertunda untuk beberapa waktu. Namun demikian sesuatu yang penting telah mereka alami. Yaitu, mereka tidak lagi dapat mengabaikan desas-desus tentang beradanya kedua pusaka Demak di Tanah Perdikan Banyubiru.

Semakin dekat dengan pusat kota, semakin rapatlah penduduk tanah perdikan itu. Dan dengan demikian semakin banyak pulalah orang-orang yang melihat kedatangan Mahesa Jenar, didampingi oleh seorang yang belum mereka kenal, dan di belakang mereka berdua, tampaklah Bantaran, Penjawi dan tetua tanah perdikan itu, Wanamerta.

Cerita Bersambung 16 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
443

BEBERAPA orang menjadi terharu karenanya. Dengan dada sesak, mereka melambaikan tangan mereka. Namun diantara mereka ada pula yang mengumpat di dalam hati, dan yang kemudian membenahi pakaian dan kekayaan mereka sambil menggerutu, ”Kalau setan-setan itu lewat, akan celakalah daerah kami ini. Kenapa perampok-perampok itu tidak mati disambar petir atau tertangkap pada saat mereka merampok...?”
Tetapi ia tidak berani mengatakannya kepada seorangpun. Meskipun kepada anak atau adiknya. Sebab ia tahu benar, bahwa pemuda-pemuda Banyubiru memiliki kesetiaan yang tinggi terhadap tanah mereka, serta sedang berjuang memulihkan hak tanah itu kepada tempat yang sewajarnya. Laki-laki maupun wanita.
Demikianlah ketika mereka muncul di alun-alun Banyubiru, tampaklah dari rumah kepala daerah perdikan itu, beberapa orang berdiri berjajar di depan regol halaman. Mahesa Jenar tersenyumn melihat sambutan itu. Agaknya seseorang telah melaporkan kedatangannya, sehingga Ki Ageng Lembu Sora dapat menyiapkan diri, menyambut kedatangan mereka, meskipun ujud sambutan itu sendiri masih belum diketahuinya. Karena itulah, meskipun wajah-wajah mereka mengulum senyum segar, namun mereka tidak meninggalkan kewaspadaan sepenuh-penuhnya.
Semakin dekat mereka dengan rumah kepala daerah itu, senyum Mahesa Jenar menjadi semakin suram. Sebab ia menjadi semakin jelas bahwa di belakang orang-orang yang berdiri di regol halaman, tampaklah ujung-ujung tombak yang berjajar-jajar rapat. Dan ketika Mahesa Jenar melayangkan pandangannya ke sudut-sudut pagar halaman di ujung alun-alun sebelah-menyebelah, tahulah ia bahwa halaman rumah kepala daerah perdikan Banyubiru itu dijaga rapat sekali. Beberapa orang siap dengan senjata di tangan mereka.
Mahesa Jenar menoleh kepada Kebo Kanigara. Agaknya orang itupun sedang memperhatikan keadaan dengan seksama. Lebih seksama lagi daripada Mahesa Jenar. Sebab kecuali ia melihat ujung-ujung senjata yang gemerlapan karena cahaya matahari, juga karena ia sama sekali belum pernah datang ke tempat itu sebelumnya. Karena itu sebagai seorang yang sudah cukup makan garam, maka untuk menghadapi setiap kemungkinan, ia perlu mengetahui keadaan di mana ia sedang berada.
Wanamerta, Bantaran dan Penjawi pun melihat suasana itu. Hati mereka menjadi berdebar-debar. Mereka adalah orang-orang yang termasuk dalam catatan Lembu Sora untuk dilenyapkan. Bahkan mereka adalah orang-orang yang pertama-tama.
Dalam pada itu, mereka menjadi ragu. Apakah kedatangan mereka itu tidak hanya sekadar mengantarkan nyawa mereka. Dan bukankah mereka sudah mengusulkan kepada Mahesa Jenar, bahwa cara yang demikian itu sangatlah berbahaya.
Tetapi mereka sudah berada di depan hidung Lembu Sora. Apapun yang akan terjadi harus mereka hadapi sebagai seorang jantan. Apalagi ketika mereka melihat Mahesa Jenar dan Kebo Kanigara yang masih tetap tenang, meskipun wajah-wajah mereka menjadi bersungguh-sungguh pula.
Rombongan itu semakin lama menjadi semakin dekat. Beberapa orang yang berdiri di regol halaman itupun telah mulai bergerak maju untuk menyambutnya. Dan yang paling depan dari mereka adalah Lembu Sora sendiri dan Sawung Sariti.
Ketika mereka sudah lebih dekat lagi, segera Mahesa Jenar menghentikan kudanya dan langsung meloncat turun diikuti oleh kawan-kawannya. Beberapa orang anak buah Lembu Sora segera berlari-larian menerima kuda-kuda mereka.
Berbeda dengan pada saat Mahesa Jenar berjumpa untuk pertama kalinya dengan Lembu Sora, kali ini kepala daerah perdikan Pamingit itu menyambutnya dengan tertawa-tawa, meskipun sikapnya yang sombong itu masih saja memancar dari wajahnya yang tengadah.
”Marilah, Adi Mahesa Jenar...” sambutnya. ”Aku merasa bergembira sekali mendapat kunjunganmu.”
Mahesa Jenar mengangguk hormat sambil menjawab, ”Sebagai seorang yang pernah menerima kebaikan hati dari penduduk Banyubiru, sekali-kali aku ingin menengoknya kembali.”
”Bagus-bagus...” sahut Lembu Sora. ”Marilah kami persilahkan kalian masuk dan naik ke pendapa yang memang telah kami persiapkan untuk menyambut kedatangan kalian.”
Maka berjalanlah mereka beriring-iring naik ke pendapa yang sudah direntangi tikar pandan yang putih bersih. Pendapa yang lima tahun lalu pernah dikenal pula oleh Mahesa Jenar sebagai tempat untuk duduk-duduk menghirup hawa sejuk yang mengalir di sepanjang lereng-lereng pegunungan Telamaya. Sebagai tempat untuk bermain-main Arya Salaka bersama-sama dengan ayahnya, Ki Ageng Gajah Sora. Juga sebagai tempat untuk memulai memberikan dasar-dasar ilmu tata berkelahi dan dasar-dasar tempaan jiwa oleh Gajah Sora kepada putra tunggalnya, Arya Salaka.
Sekarang ia kembali berada di pendapa itu sebagai tamu. Tamu yang membawa tugas berat dari anak Ki Ageng Gajah Sora untuk menyampaikan permintaan yang amat penting. Yaitu haknya kembali atas tanah perdikan ini.
Setelah mereka melingkar di atas tikar pandan itu, mulailah Lembu Sora mengucapkan selamat atas kedatangan tamu-tamunya itu. ”Adi Mahesa Jenar, kami keluarga Banyubiru dan Pamingit mengucapkan selamat datang kepada Adi bersama-sama dengan rombongan, kepada kawan Adi yang belum aku kenal, dan kepada Wanamerta, Bantaran dan Penjawi.”
Mahesa Jenar mengangguk. Jawabnya, ”Terimakasih Kakang. Mudah-mudahan segenap keluarga Pamingit dan keluarga Banyubiru selamat dan sejahtera. Kecuali itu perkenankanlah aku memperkenalkan kawanku ini. Ia adalah seorang Putut dari Karang Tumaritis, bernama Karang Jati.”
Lembu Sora mengangguk-anggukkan kepalanya. Ia pernah mendengar nama tempat itu. Karang Tumaritis.

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
444

SEBELUM Lembu Sora ingat nama Karang Tumaritis, tiba-tiba terdengar Sawung Sariti menyela, ”Aku sudah pernah datang ke tempat itu. Karang Tumaritis tempat tinggal Panembahan Ismaya. Orang yang mengaku dirinya waskita tetapi tak sesuatupun yang diketahuinya.”
”Ya, kepada Panembahan itulah aku menghambakan diri,” sela Kebo Kanigara.

Sawung Sariti memandang Kebo Kanigara dengan sikapnya yang khusus. Seperti juga ayahnya, ia mewarisi sikap sombong. Tetapi tiba-tiba sikapnya segera berubah. Ia melihat Kebo Kanigara justru tidak di Karang Tumaritis, tetapi di Gedangan ketika ia pada saat itu membawa laskarnya bersama-sama dengan Sima Rodra, Bugel Kaliki dan laskar sepasang Uling dari Rawa Pening.
Tetapi untuk sementara ia tidak berkata apa-apa dan berusaha untuk menghilangkan kesan perasaannya itu dari wajahnya. Sebab mau tidak mau, dan meskipun ia tidak sempat menyaksikan Kebo Kanigara bertempur pada saat itu, karena ia sendiri segera terlibat dalam perkelahian dengan Arya Salaka, namun bahwa Bugel Kaliki, Sima Rodra tua, dan Jaka Soka dapat diusir dan malahan Janda Sima Rodra terbunuh pula, maka mau tidak mau kekuatan orang itu harus diperhitungkan, disamping kesaktian Mahesa Jenar yang mengagumkan. Disusul kemudian berita kematian sepasang Uling dari Rawa Pening.

Kemudian, setelah mereka tenang sejenak, kembali terdengar Lembu Sora berkata kepada Wanamerta, Bantaran dan Penjawi, ”Paman Wanamerta, Bantaran dan Penjawi, sudah lama rakyat Banyubiru merindukan kalian. Kemanakah kalian? Kemanakah kalian pergi selama ini? Dan apakah keperluan kalian? Sebenarnya tenaga kalian sangat kami perlukan di sini untuk membantuku selama ini.”

Sambil mengangguk-angguk Wanamerta menjawab, ”Anakmas Lembu Sora, aku semakin lama semakin menjadi tua. Dan apakah arti hidupku ini bagi Banyubiru, kalau tidak dapat berbuat sesuatu untuknya. Karena itu aku mencoba untuk menemukan putra Anakmas Gajah Sora, Arya Salaka.”

Warna merah membersit di wajah Ki Ageng Lembu Sora. Namun segera ia berusaha untuk menenteramkan hatinya. Bahkan kemudian ia bertanya seolah-olah ia sendiri mengharap kehadiran anak itu. ”Lalu, adakah usaha Paman Wanamerta berhasil...?”
”Pangestu Angger, aku berhasil,” jawabnya.

Lembu Sora menarik nafas panjang untuk meredakan debar jantungnya. Kemudian ia berkata pula, ”Aku tidak dapat mengerti, bagaimana Paman Wanamerta dapat bertemu dengan anak itu.”
”Mudah saja, Anakmas,” jawab Wanamerta, ”Aku pergi ke tempat-tempat yang pernah dikunjungi oleh Cucu Sawung Sariti.”

Sawung Sariti menjadi gelisah. Namun ia adalah anak yang cerdik. Secerdik ayahnya. Maka dengan berpura-pura terkejut ia menjawab, ”Adakah Eyang Wanamerta pernah pergi ke tempat-tempat yang pernah aku kunjungi?”

”Benar Cucu Sawung Sariti,” jawab Wanamerta.

”Dan menemukan Kakang Arya Salaka...?”

Sambil mengangguk puas, Wanamerta menjawab, ”Benar Cucu.”

Tiba-tiba Sawung Sariti menjawab sambil tertawa keras-keras. Katanya di sela-sela derai tawanya, ”Sayang, Eyang.... Seperti aku juga mula-mula terjebak oleh suatu kecurangan yang hampir sempurna. Seorang anak muda yang sebaya dengan aku mengaku bernama Arya Salaka.”

Darah Wanamerta tersirat mendengar jawaban itu. Juga Bantaran dan Penjawi. Apalagi Mahesa Jenar dan Kebo Kanigara. Wajah mereka segera berubah merah dan jantung mereka berdentam seperti guruh yang menggelegak di dalam dada mereka. Bagaimanapun mereka mencoba menahan diri, namun terasa juga tangan-tangan mereka menjadi gemetar karenanya.

Tetapi sebelum mereka dapat mengatur perasaan mereka, terdengarlah suara Lembu Sora, ”Adi Mahesa Jenar, aku memang pernah mendengar tentang seorang anak muda menamakan dirinya Arya Salaka. Tetapi aku belum pernah melihatnya. Sebagai seorang paman, aku pasti akan mengenalnya kembali meskipun sudah sejak kurang lebih lima tahun yang lalu tak melihatnya. Aku sejak kanak-kanak tidak akan melupakannya. Namun perlu Adi ketahui bahwa seorang anak muda yang bernama Arya Salaka itu pernah diketemukan mati terbunuh. Ia kehilangan pusakanya Kyai Bancak dan sebuah peniti yang barangkali dari emas, serta timangnya bertetes intan.”

Sekali lagi sebuah petir seolah-olah meledak di dalam pendapa itu. Bahkan jauh lebih dahsyat dari cerita Sawung Sariti. Penjawi yang paling tidak dapat menahan diri, dengan tergagap berteriak, ”Bohong, semuanya bohong...!”

Lalu suara Penjawi hilang tersumbat di kerongkongan. Seolah-olah berjejal-jejal berebut dahulu, sehingga dengan demikian malah tak sekata pun yang muncul seterusnya.

Mendengar kata-kata Penjawi yang terbata-bata itu, Lembu Sora tersenyum. Senyum yang sangat menyakitkan hati. Tetapi kemudian ia berkata dengan ramahnya, ”Jangan berprasangka yang bukan-bukan, Penjawi. Aku sama sekali tak bermaksud membohongi kalian. Tetapi sebaiknya kalian dapat mempertimbangkan kejadian-kejadian yang pernah berlaku. Kalian jangan membabi buta atas kesetiaan kalian kepada Arya Salaka, sebagai ungkapan kesetiaan atas tanah yang sama-sama kita cintai.”

Cerita Bersambung 19 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
445

PENJAWI bukanlah orang yang dapat banyak bicara. Karena itu semakin banyak yang akan diucapkan, semakin sulit kata-kata itu keluar dari mulutnya. Demikian juga Bantaran yang hanya dapat mengingsar-ingsar duduknya dan meraba-raba hulu kerisnya.
Wanamerta sendiri menjadi bingung. Ia sama sekali tidak menduga bahwa ia akan mendapat jawaban yang demikian. Sedangkan Mahesa Jenar dan Kebo Kanigara, meskipun menjadi gelisah, mereka masih tetap pada kesadaran yang penuh. Karena itu Mahesa Jenar masih dapat berkata las-lasan, ”Kakang Lembu Sora, apakah yang Kakang katakan itu merupakan pendapat Kakang Lembu Sora?”
Lembu Sora mengernyitkan keningnya. Terhadap Mahesa Jenar ia harus berhati-hati. Karena itu ia mempertimbangkan setiap kata-katanya dengan baik. Maka setelah berfikir sejenak ia menjawab. ”Adi, aku tidak mengatakan demikian. Tetapi aku wajib mempertimbangkan setiap keadaan, supaya aku tidak meletakkan keputusan yang salah”.

Mahesa Jenar mengangguk-anggukkan kepalanya beberapa kali. Lalu katanya meneruskan, ”Baik. Kalau demikian bagaimanakah kalau berita tentang kematian yang Kakang dengar itu salah...?”

Lembu Sora berpikir sekali lagi. Baru ia menjawab, ”Mudah-mudahan berita yang aku dengar itu salah. Tetapi bagaimana aku tahu kalau berita itu tidak benar?”

”Kakang akan tahu bahwa berita itu tidak benar setelah Kakang nanti dapat bertemu dengan Arya Salaka,” sahut Mahesa Jenar.

Lembu Sora tersenyum. Katanya, ”Bagaimanakah aku dapat percaya bahwa yang datang kemudian itu Arya Salaka?”

”Ia harus membawa tanda kebesaran Banyubiru,” jawab Mahesa Jenar. ”Dan bukankah Kakang akan dapat mengenal kembali kemenakan Kakang itu?”

”Permainan yang bagus,” potong Sawung Sariti. ”Aku pernah bertemu dengan Paman Mahesa Jenar di Gedangan bersama-sama dengan anak muda yang menamakan diri Arya Salaka, yang membawa tombak yang dinamainya Kyai Bancak.”

”Diam!” Tiba-tiba terdengar Bantaran membentak. Semua orang terkejut mendengar bentakan itu. Bahkan Bantaran sendiri terkejut.

Sawung Sariti sama sekali tidak senang mendengar Bantaran membentaknya. Karena itu ia menjawab tajam, ”Bantaran... kalau kau membentak aku sekali lagi, aku sobek mulutmu.”

Tetapi kata-kata bentakan itu sudah terucapkan. Sebagai laki-laki, Bantaran tidak mau dihinakan, meskipun ia tahu bahwa Sawung Sariti bukanlah lawannya. Tetapi mati atas landasan kesetiaan kepada Banyubiru adalah pengabdian yang didambanya selama ini. Dengan demikian tiba-tiba menengadahkan dadanya sambil berkata, ”Aku akan berbuat sekali, dua kali, sepuluh kali lagi, sesuka hatiku.”

Hampir saja Sawung Sariti meloncat, kalau ia tidak ditahan Lembu Sora, yang agaknya kepalanya masih cukup dingin. Namun kata-katanya sangat menyakitkan hati. ”Sawung Sariti, adakah cukup berharga bagimu untuk menyentuh tubuhnya?”

Sawung Sariti menarik nafas dalam-dalam, seolah-olah ia ingin memadamkan api yang berkobar-kobar di dalam dadanya. Namun dari matanya terpancarlah bara kemarahan yang tak terhingga.

Mahesa Jenar melihat keadaan berkembang ke arah yang tidak diharapkan, meskipun ia tidak dapat menyalahkan Bantaran, Wanamerta maupun Penjawi. Ia sebenarnya sama sekali tidak menduga bahwa sampai sedemikian jauh keingkaran Lembu Sora dan Sawung Sariti terhadap kemenakannya serta sepupunya sendiri. Terhadap kadang tuwa yang selalu bersikap baik kepada mereka, Gajah Sora.

Mahesa Jenar pernah mendengar cerita tentang hubungan mereka. Lembu Sura dengan Gajah Sora sebagai kakak-beradik. Ia pernah mendengar bagaimana Gajah Sora sebagai saudara tua selalu melindungi dan membimbing adiknya dalam berbagai soal, dan banyak mengalah dalam berbagai hal. Namun akibatnya, kemanjaan Lembu Sora itu menjadi berlebih-lebihan dan menelan Gajah Sora sendiri. Kalau sekali dua kali, Gajah Sora pernah marah kepadanya, adalah wajar. Sebagai seorang kakak yang ingin melihat adiknya tidak berbuat kesalahan-kesalahan.

Mahesa Jenar berusaha untuk tetap memelihara suasana pertemuan itu agar tidak bertambah kusut, meskipun dadanya sendiri seperti hendak meledak. Maka berkatalah ia dengan setenang-tenangnya, seolah-olah tidak terjadi ketegangan sama sekali di dalam pertemuan itu. ”Kakang Lembu Sora, baiklah kita berbicara mengenai beberapa soal yang penting. Biarlah kita singkirkan masalah-masalah kecil yang tidak berarti.”

Lembu Sora menelan ludahnya serta menggigit bibirnya. Ia kagum juga kepada Mahesa Jenar yang dapat menguasai perasaannya dengan baik. Tetapi ia sudah bertekad untuk menganggap bahwa Arya Salaka sudah tidak ada lagi di muka bumi ini. Karena itu Lembu Sora menjawab, ”Baiklah Adi, aku tidak pernah menolak berbicara dengan siapa saja, selama pembicaraan itu akan berguna. Berguna bagi Pamingit, bagi Banyubiru, dan berguna bagi kita semua.”

”Demikianlah harapan kami,” sahut Mahesa Jenar. ”Kedatangan kami ini pun pada kepentingan Banyubiru. Bukan kepentingan kami sendiri.”

Lembu Sora tersenyum. Dengan penuh kesadaran akan kebesaran dirinya, ia menjawab, ”Nah, katakanlah apa yang berguna bagi Banyubiru itu?”
”Aku membawa tugas dari Angger Arya Salaka, untuk menyampaikan baktinya kepada Kakang Lembu Sora,” sahut Mahesa Jenar.
Lembu Sora menggeleng-gelengkan kepalanya. Dengan mengerutkan keningnya ia menjawab, ”Adi Mahesa Jenar, jangan mengada-ada. Kau bagiku adalah seorang yang pantas dihormati seperti Kakang Gajah Sora dahulu menghormatimu. Namun demikian hormat kami pun mengenal batas. Sebagai kepala daerah perdikan yang besar, yang terbentang dari Pamingit sampai Banyubiru, aku harus bersikap baik, namun tegas dalam garis kepemimpinan. Karena itu aku minta kepada Adi untuk tidak menyebut-nyebut nama Arya Salaka, seorang yang telah tidak ada lagi.”


Nagasasra dan Sabukinten Episode 86

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Cerita Bersambung 20 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
446

MAHESA JENAR mengangkat dadanya seolah-olah ada sesuatu yang menyilang di dalamnya. Dengan sudut matanya ia melihat betapa wajah Wanamerta, Bantaran dan Penjawi sudah menjadi merah padam. Meskipun demikian Mahesa Jenar masih berkata, ”Bukankah Kakang Lembu Sora tidak melihat sendiri, seorang anak muda yang disebut bernama Arya Salaka itu terbujur di tanah tak bernafas lagi?”

Perasaan tidak senang yang tajam terpercik di wajah Lembu Sora. Kemudian terdengarlah ia menjawab, ”Aku tidak sempat untuk mengurusi masalah-masalah tetek bengek yang tidak berarti. Bukankah aku mempunyai petugas-petugas untuk keperluan itu...?”

”Kalau benar Kakang berbuat demikian, maka agaknya Kakang Lembu Sora telah berbuat suatu kesalahan. Persoalan Arya Salaka bukanlah persoalan tetek bengek yang tak berarti. Arya Salaka adalah putra kepala daerah perdikan Banyubiru, yang berhak untuk menggantikan kedudukan itu apabila ayahnya berhalangan melakukan tugasnya,” sahut Mahesa Jenar yang sudah mulai kehilangan kesabarannya.

”Hemmm...” dengus Lembu Sora. Wajahnya pun telah mulai semburat merah. ”Sebenarnya aku tidak ingin mengatakan kepada Adi, bahwa aku tidak dapat mempercayaimu sejak perjumpaan kita yang pertama-tama. Sejak hilangnya pusaka Kyai Nagasasra dan Kyai Sabuk Inten dari Banyubiru.”

Dada Mahesa Jenar benar-benar seperti dihantam linggis, mendengar kata-kata itu. Sehingga tidak sesadarnya ia menggeretakkan giginya. Namun bagaimanapun juga dengan susah payah ia masih menahan diri, dan berkata, ”Kakang, aku tidak keberatan terhadap sikapmu kepadaku. Tetapi bagaimanakah seandainya anak muda yang aku namakan Arya Salaka itu mendapat kesaksian dari segenap penduduk daerah perdikan ini, dan mereka menerimanya sebagai Arya Salaka yang sebenarnya?”

Pertanyaan ini sekali lagi menggelisahkan Lembu Sora. Sawung Sariti pun tidak tahan lagi untuk membiarkan pembicaraan yang tak disukainya itu berlarut-larut. Maka ia pun kemudian menyela, ”Ayah, apakah gunanya pembicaraan ini kita layani? Sebaiknya biarlah tamu-tamu kita ini kita persilakan berdiam diri. Dengan rendah hati atau kalau perlu kita terpaksa memaksa mereka dengan cara kita.”

Mahesa Jenar memandang Sawung Sariti dengan sudut matanya. Sekali lagi ia merasa muak melihat wajah itu. Wajah yang tampan dan bersih namun di belakang wajah itu tersirat kelicikan hatinya. Tiba-tiba ia teringat kepada Jaka Soka dari Nusa Kambangan.

”Angger...” kata Mahesa Jenar kemudian, ”Biarlah kami berbicara secara orang tua. Sebaiknya Angger bermain-main saja di halaman, daripada mencampuri urusan ini.”

Bara yang mula-mula berkobar di dada Sawung Sariti masih belum padam, ditambah dengan kata-kata Mahesa Jenar yang cukup tajam itu. Maka semakin menyalalah hatinya. Tetapi sebelum ia menjawab, Lembu Sora telah mendahuluinya, ”Adi Mahesa Jenar, aku tidak mau membicarakannya lagi. Aku sudah memutuskan untuk menganggap Arya Salaka telah mati, dan Kakang Gajah Sora pun telah dihukum mati di Demak, sebagai akibat dari pengkhianatannya, meskipun aku telah berusaha untuk mencegahnya.”

”Maaf Kakang,” potong Mahesa Jenar, ”Aku datang untuk membicarakannya. Bukan untuk sekadar menghadap yang dipertuan di Banyubiru sekarang.”

”Cukup...!” potong Lembu Sora, ”Tidak ada yang aku bicarakan.”

Mahesa Jenar benar-benar tersinggung karenanya, ditambah dengan perasaan muaknya sejak bertemu dengan orang itu untuk pertama kalinya. Karena itu ia menjawab lantang, ”Kalau kau tidak mau berbicara, aku akan berbicara dengan rakyat Banyubiru, dan membuktikan kepada mereka bahwa Arya Salaka akan berada di tengah-tengah mereka.”

Mendengar ancaman Mahesa Jenar itu, Lembu Sora terperanjat. Tetapi kemudian ia pun menjadi marah dan menjawab, ”Adi Mahesa Jenar, akulah kepala daerah perdikan ini. Akulah yang berwenang atas rakyat dan daerah ini. Tak seorang pun aku perkenankan melanggar wewenangku. Apalagi kau. Ayah Sora Dipayana pun tidak.”

Wanamerta mendengar kata-kata itu dengan dada yang berdentam-dentam. Telinganya serasa tersentuh api. Maka katanya lantang, meskipun ia langsung berhadapan dengan bahaya yang dapat saja merenggut jiwanya, ”Anakmas Lembu Sora, akulah yang mula-mula minta kepada Anakmas untuk mengawasi daerah perdikan ini sepeninggal Anakmas Gajah Sora. Tetapi cerita tentang Anakmas Lembu Sora tak dapat ditutup-tutupi lagi. Cerita tentang hilangnya Anakmas Arya Salaka, yang untung dapat diselamatkan oleh Anakmas Mahesa Jenar. Cerita tentang laskar yang Anakmas namakan Laskar Pamingit dan Banyubiru yang ingin membebaskan Anakmas Gajah Sora dengan menyerang pasukan dari Demak. Seterusnya cerita tentang hilangnya Pandan Kuning dan Sawung Rana.”

”Cukup!” teriak Lembu Sora. ”Ternyata rambutmu yang telah memutih itu sama sekali tidak mencerminkan hatimu yang putih. Kau ingin melihat darah mengalir di Banyubiru. Kalau dengan demikian kau akan dapat mengambil keuntungan, maka kaulah orang yang pertama-tama aku lenyapkan sekarang ini.”

”Tak seorang pun yang dapat melenyapkan kenyataan yang telah terjadi. Betapapun orang berusaha menutupi kebenaran dan menghapuskan. Namun kebenaran itu tak akan lenyap,” sanggah Wanamerta dengan berani.

”Jangan menggurui aku,” bentak Lembu Sora. ”Aku tahu, kau sudah berusia lanjut. Tetapi jangan berlagak lebih pandai daripada orang-orang muda. Bagiku tidak ada tempat bagi kalian di Banyubiru.”

Mahesa Jenar sekali lagi mencoba untuk yang terakhir kalinya menempuh cara yang sebaik-baiknya bagi penyelesaian Banyubiru. Katanya, ”Ki Ageng Lembu Sora, mumpung segala sesuatu belum telanjur, marilah kita tenangkan hati kita. Berilah aku kesempatan untuk menunjukkan kemauan kami yang sebenarnya. Bahwa tak ada artinya pertentangan antara kita sama kita. Biarlah kita cari jalan yang sebaik-baiknya untuk menyelesaikan masalah kita.”

Cerita Bersambung 21 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
447

LEMBU SORA mendengus. Matanya benar-benar telah memancar merah bara. ”Agaknya kaulah sumber dari keributan ini. Kau telah membuat seorang anak muda menggantikan kesempatan Arya Salaka untuk kepentinganmu. Kau cari seorang anak muda yang mirip dengan anak itu. Kau ajari dia menyebut aku paman dan menyebut nama ayahnya Gajah Sora. Kau ajari dia menuntut hak atas Banyubiru.”

”Ki Ageng Lembu Sora...” potong Mahesa jenar, ”Demi kehormatan kita masing-masing, jangan katakan yang bukan-bukan.”

”Nah...” jawab Lembu Sora berapi-api, ”Bukankah kau takut melihat kenyataan itu? Kenyataan bahwa permainan kotormu telah aku ketahui.”

”Kau telah benar-benar tersesat. Kalau tanggapanmu itu jujur, maka kau benar-benar telah berdiri di atas alas yang gelap, yang sama sekali tak dipancari oleh kebijaksanaan.”

”Cukup!” teriak Lembu Sora dengan gemetar. ”Jangan membuat aku kehilangan kesabaran.”

Mahesa jenar adalah seorang jantan. Seorang perwira yang tak mengenal surut. Ketika ia mendengar teriakan-teriakan dan bentakan-bentakan itu, bagaimanapun sabarnya ia menjadi marah pula. Karena itu ia pun kemudian menjawab lantang, ”Kakang Lembu Sora, kalau kau berbicara atas hak maka akulah yang memegang hak sekarang ini atas Banyubiru. Aku telah menerima wewenang langsung dari Kakang Gajah Sora sejak Kakang Gajah Sora meninggalkan daerah ini. Akulah yang mendapat tugas darinya untuk mengamankan Banyubiru dan putranya, Arya Salaka. Akulah sekarang yang mempunyai kewajiban untuk mengatur Banyubiru berdasarkan dan bersumberkan wewenang yang diberikan oleh Kakang Gajah Sora. Karena itu jangan mencoba membatasi usahaku memulihkan pemerintahan di Banyubiru.”

Lembu Sora telah benar-benar kehilangan pengamatan diri. Tiba-tiba ia berkisar maju dekat-dekat di muka Mahesa Jenar. Sambil menuding wajahnya, Lembu Sora berkata, ”Kau adalah orang yang paling berbahaya bagi Banyubiru. Kau adalah sumber bencana sejak hilangnya Kyai Nagasasra dan Kyai Sabuk Inten. Aku telah menasihatkan kepada kakang Gajah Sora untuk menangkapmu. Tetapi ia tidak mau. Dan sekarang ketika kau hadir kembali ke daerah ini, tersebarlah desas-desus bahwa keris itu berada di Banyubiru. Bukankah itu jelas? Jelas bahwa kau yang telah mencuri kedua pusaka itu.”

Mahesa Jenar tiba-tiba juga kehilangan pengamatan diri. Ketika tangan Lembu Sora masih berada di depan wajahnya, tiba-tiba dengan kerasnya ia memukulnya ke samping. Dan kemudian dengan cepatnya, secepat getaran cahaya, ia meloncat turun dari pendapa, dan berkata kepada Lembu Sora dengan marahnya, ”Lembu Sora... aku adalah laki-laki seperti kau.”

Lembu Sora pun kemudian meloncat tak kalah cepatnya. Dengan wajah yang bengis ia berdiri berhadapan dengan Mahesa Jenar. Sementara itu Wanamerta, Bantaran dan Penjawi pun segera berloncatan, dan tiba-tiba mereka sudah bersiap untuk bertempur.

Dalam pada itu, setiap laskar Banyubiru dan Pamingit yang berada di halaman itu segera mendesak maju. Dan dalam waktu yang singkat mereka telah mengepung pendapa itu. Apalagi ketika kemudian Lembu Sora berkata lantang kepada mereka, ”Hai laskar Banyubiru.... Selamatkan daerahmu dari orang-orang yang ingin merampas milikmu. Sebab mereka masih belum melupakan, beberapa tahun yang lalu, mereka hampir mencincang kau ketika mereka menyadari bahwa kau telah mencuri pusaka-pusaka yang dengan susah payah diusahakan oleh kakang Gajah Sora. Tetapi Kakang Gajah Sora terlalu baik hati kepadamu.”

Laskar Banyubiru dan Pamingit itu pun kemudian semakin mendesak maju. Dan tiba-tiba terdengar diantara mereka suatu teriakan, ”Bunuh...!”

Mahesa Jenar memutar tubuhnya seperempat lingkaran. Dengan kaki renggang ia menghadapi setiap kemungkinan. Ketika dilihatnya laskar di sekitarnya semakin mendesak maju, ia pun berteriak kepada Lembu Sora, ”Aku adalah orang terakhir yang mendapat kepercayaan Kakang Gajah Sora.”

Lembu Sora menyahut keras, ”Omong kosong!”

Tetapi Mahesa Jenar tidak memperhatikannya sama sekali. Dengan lantang ia meneruskan kata-katanya, ”Kalau ada diantara kalian laskar Banyubiru benar-benar laskar Banyubiru, dengarkanlah kata-kataku. Kalau kalian menyerang aku, adalah sama saja kalian menyerang Gajah Sora yang memberikan kepercayaan kepadaku untuk mengasuh dan mengamankan putranya, Arya Salaka. Dengan demikian kalian telah melupakan diri kalian sendiri sebagai pengawal-pengawal setia Banyubiru. Siapakah yang telah bekerja sepenuh hati untuk Banyubiru...? Siapakah yang telah membangun tempat-tempat ibadah yang tersebar di empat penjuru Banyubiru...? Siapakah yang telah menggali parit-parit untuk sawah-sawah kalian...? Dan siapakah yang paling bersedih hati pada saat Banyubiru dilanda oleh arus kejahatan dari gerombolan hitam dan menelan banyak korban, beberapa tahun yang lalu? Dan siapakah yang telah mempertaruhkan dirinya bagi ketenteraman rakyat Banyubiru ketika pasukan dari demak datang ke tempat ini karena desas-desus dan fitnah atas kebersihan hati rakyat Banyubiru, disamping kesetiaannya kepada panji-panji Gula Kelapa yang pernah dibelanya mati-matian. Siapa...? Dan siapakah diantara kalian yang pada saat itu ikut serta dengan Gajah Sora, dan hampir saja terjadi perlawanan tergadap Demak? Siapa? Dan apakah yang kalian lakukan sekarang? Kalian telah mengingkari diri kalian dan kesetiaan kalian atas tanah ini.”

Lembu Sora tidak mau mendengar Mahesa Jenar berkata terus. Dengan penuh kemarahan ia berteriak, ”Jangan dengarkan orang ini mengigau di tengah hari. Dan jangan dibiarkan ia mengelabuhi mata rakyat Banyubiru. Nah, karena orang itu tidak mau menutup mulutnya, adalah tugas kalian untuk menyumbatnya.”

Beberapa orang Pamingit semakin merapatkan kepungan mereka. Tetapi beberapa laskar Banyubiru menjadi ragu-ragu. Tiba-tiba mereka ingat jelas, seperti baru kemarin saja terjadi, Ki Ageng Gajah Sora segelar sepapan dengan gelar perang Gajah Meta menyongsong kedatangan pasukan Demak dalam gelar Cakra Byuha.

Cerita Bersambung 22 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
448

JELAS tergambar kembali dalam ingatan laskar Banyubiru, ketika pasukan Demak mengubah gelarnya menjadi gelar Garudha Nglayang. Diingat pula oleh mereka, bagaimana Gajah Sora menjadi gemetar ketika dilihatnya panji-panji yang berwarna gula kelapa melambai-lambai di atas ujung pasukan Demak. Pada saat itulah mereka melihat Gajah Sora menyerahkan putranya, Arya salaka, kepada orang itu. Orang yang bernama Mahesa Jenar, yang sekarang berdiri di hadapan mereka.

Karena itulah, ketika orang-orang Pamingit bergerak maju, mereka tetap berdiri di tempat, seolah-olah terpaku di atasnya. Dengan demikian, tanpa dibuat terjadilah dua lingkaran pasukan di halaman itu. Pasukan Pamingit yang semakin mendesak maju, dan di luar lingkaran itu berdirilah dengan bimbang pasukan lembu Sora yang semula berasal dari laskar banyubiru, yang tidak banyak mengerti tentang mereka sendiri, dan tentang tanah mereka.

Sedangkan orang-orang Pamingit yang menjadi semakin rapat itu pun kemudian ragu, ketika mereka melihat Mahesa Jenar siap dalam siaga tempur. Di sampingnya, berseberangan di tiga penjuru, terlihat Wanamerta yang tua, Bantaran yang kokoh kuat, dan penjawi dengan wajah yang tegang namun penuh keikhlasan. Mereka memegang keris masing-masing, siap untuk menghadapi setiap kemungkinan.

Tetapi kemudian mereka menjadi sadar akan tugas mereka, ketika mereka melihat Lembu Sora dengan wajah berapi-api berdiri bertolak pinggang di dalam lingkaran itu. Apalagi ketika kemudian Lembu Sora tidak sabar lagi, tiba-tiba dengan suara berdesing menakutkan mencabut pedangnya. Pedang yang tidak berukuran lumrah.

Melihat pedang itu, hati Mahesa Jenar benar-benar melonjak didesak oleh kemarahannya. Agaknya Lembu Sora telah benar-benar ingin membunuhnya. Karena itu tiba-tiba ia bersiap dalam sikap terakhir. Apabila pedang itu ternyata benar-benar terayun ke arahnya, maka ia harus dalam waktu sesingkat-singkatnya memukul kembali. Pukulan yang menentukan. Sebab kemudian ia harus bertempur melawan jumlah yang besar.

Dan, apa yang ditunggunya benar-benar terjadi. Dengan suara berdesing panjang, pedang itu terayun deras sekali menyambar lehernya. Tetapi Mahesa Jenar telah benar-benar siap. Siap menghadapi segala kemungkinan. Karena itu dengan lincahnya ia merendahkan diri dan meloncat ke samping. Dalam pada itu Wanamerta, Bantaran dan Penjawi segera berloncatan merenggang untuk menghadapi segala kemungkinan yang terjadi. Sedang ujung-ujung tombak yang rapat berjajar di sekitar mereka telah menunduk mengarah ke dada mereka.

Mahesa Jenar pada saat itu telah benar-benar kehilangan pengamatan diri. Ia merasa bahwa tidaklah mungkin baginya bersama-sama dengan kawan-kawannya yang hanya berjumlah lima orang itu bertempur melawan segenap laskar yang berada di halaman itu, yang diantaranya ada orang-orang seperti Lembu Sora, Sawung Sariti, bahkan mungkin akan ikut campur pula Ki Ageng Sora Dipayana.

Karena itu ketika pedang Lembu Sora dengan derasnya menyambar di atas kepala mahesa Jenar, segera ia tegak di atas satu kakinya, dan hampir saja ia menyalurkan segenap kekuatannya pada sisi telapak tangan kanannya dalam ujud ilmunya yang luar biasa, Sasra Birawa.

Beberapa orang berloncatan mundur, sedangkan Lembu Sora sendiri menjadi cemas. Ia tidak bisa berbuat lain daripada segera mempersiapkan dirinya atas lambaran ilmu saktinya, Lebur Sakethi.

Tetapi tiba-tiba melontarlah sesosok tubuh memasuki lingkaran itu. Dan dengan tenang berdiri di depan mahesa Jenar, menepuk kedua pundaknya dan berkata lirih, ”Tenangkan hatimu, Mahesa Jenar. Ilmumu sekarang adalah jauh lebih dahsyat daripada lima tahun yang lalu.”

Kata-kata itu bagi Mahesa Jenar seolah-olah setetes embun di atas relung-relung hatinya yang membara. Apalagi ketika ia melihat wajah orang itu, yang dengan senyum kecil memandangnya seperti seorang kakak dengan penuh kasih sayang. Maka tiba-tiba pandangan Mahesa Jenar jatuh di tanah di depannya.

Mahesa Jenar menjadi malu kepada diri sendiri, dan kepada Kebo Kanigara. Orang yang telah membawanya kembali ke alam kesadaran. Apalagi ketika Kebo Kanigara berbisik, ”Bukan demikian maksud kedatanganmu kali ini, Mahesa Jenar.”

Mahesa Jenar yang masih tertunduk itu berdesis perlahan-lahan, ”Maaf Kakang. Aku kehilangan kesadaranku ketika Lembu Sora menyerangku.”

”Angkatlah wajahmu...” Kebo Kanigara meneruskan, ”Dan lihatlah siapa yang berdiri di depan Lembu Sora itu.”

Ketika Mahesa Jenar mengangkat wajahnya, dan memandang ke arah Lembu Sora, ia menjadi terkejut. Di depan orang itu telah berdiri seorang tua, yang sudah berambut putih dan berjenggot putih, memandangnya dengan mata sayu suram.

Tanpa disengaja Mahesa Jenar segera membungkuk hormat, sambil berkata dengan takzimnya. ”Baktiku untuk Paman Sora Dipayana.”

Orang tua itu mengangguk pula. Jawabnya, "Salamku untukmu, Mahesa Jenar, dan untuk kalian yang datang bersamanya.”

Kebo Kanigara masih belum memutar tubuhnya. Ia masih menghadap kepada Mahesa Jenar. Dengan berbisik ia bertanya, ”Nah, bukankah kau sudah mengenalnya? Apakah orang itu ayah Lembu Sora?”
”Ya,” jawab Mahesa Jenar perlahan.

”Aku mengaguminya. Ia pasti seorang yang sakti, menilik geraknya yang luar biasa,” gumam Kebo Kanigara sambil membalikkan diri, dan kemudian membungkuk hormat pula.

Dengan wajah yang masih sesuram semula, Sora Dipayana berkata, ”Aku menyesal bahwa sesuatu yang sama-sama tak kita kehendaki telah terjadi.”

Dengan suara yang dalam, Kebo Kanigara menjawab, ”Demikian pula kami. Mudah-mudahan hal-hal yang tak dikehendaki itu tidak terulang kembali.”

Cerita Bersambung 23 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
449

SORA Dipayana mengangguk-anggukkan kepala. Kemudian pandangan matanya berkisar kepada Penjawi, Bantaran, dan kemudian Wanamerta. ”Adi Wanamerta... apakah kau sehat-sehat saja selama ini...?”
Wanamerta menjadi terharu mendengar sapaan Sora Dipayana itu. Sora Dipayana baginya adalah seorang pemimpin yang pada masa-masa menjalankan tugas menjadi kebanggaannya. Kebanggaan seluruh daerah perdikan yang dulu disebut Pangrantunan. Karena itu dengan hormat ia menjawab, ”Kakang, sebagaimana Kakang, agaknya akupun selamat. Demikian juga anak-anak Banyubiru yang pergi bersamaku.”

Sora Dipayana menarik nafas dalam-dalam. Ketika ia melihat berkeliling, matanya menjadi bertambah suram. Ia melihat dua lingkaran di halaman itu. Laskar Pamingit di lingkaran pertama, dan laskar Banyubiru di lingkaran kedua. Masing-masing masih erat memegang senjata mereka. Bagi Sora Dipayana, yang hampir seluruh hidupnya diserahkan kepada tanah perdikan itu, melihat peristiwa itu dengan sedih. Apa yang dilihatnya di halaman itu adalah lambang perpecahan yang terjadi saat itu. Perpecahan antara Pamingit dan Banyubiru. Dua daerah yang seharusnya dapat saling mengisi dan saling memperkuat ketahanan diri dalam segala bidang.

Kemudian kepada lembu Sora ia berkata, ”Lembu Sora, bukankah lebih baik kalau kau persilakan tamumu ini duduk kembali? Dan bukankah lebih akrab kalau kau jamu tamu-tamumu ini dengan sekadar pelepas haus, daripada kau suguhkan kepada mereka pameran kekuatan yang tak berarti?”

Lembu Sora tidak begitu senang mendengar kata-kata ayahnya. Tetapi ia tidak berani membantah. Karena itu ia hanya dapat menggigit bibir, sehingga sekali lagi Sora Dipayana berkata, ”Lembu Sora, persilakan tamumu duduk kembali.”

”Baik ayah,” jawabnya singkat. Tetapi Lembu Sora masih belum mempersilakan tamu-tamunya. Malah kemudian ada sesuatu yang dicarinya. ”Sariti... Sariti....” panggilnya.
”Ya, ayah...” jawab Sawung Sariti, masih duduk di tangga pendapa.
”Kemarilah.”
Sawung Sariti tidak menjawab. Tetapi bibirnya masih menyeringai kesakitan. Sehingga ketika Lembu Sora melihatnya, ia menjadi terkejut. ”Kenapa kau?”
Sawung Sariti tidak menjawab. Hanya matanya saja yang membentur wajah kakeknya. Lembu Sora kemudian tergopoh-gopoh datang kepadanya, dan sekali lagi ia bertanya, ”Kenapa kau...?”
”Kakek...” jawab Sariti singkat.
Lembu Sora menoleh kepada ayahnya. Kemudian ia bertanya, ”Kenapa dengan Sariti, ayah...?”
”Ah,” jawab Sora Dipayana sambil mengerutkan keningnya. ”Aku hanya mencegahnya bermain-main dengan tombak.”

Semua mata segera tertuju kepada Sawung Sariti. Ia menjadi tidak senang, ketika seolah-olah dirinya menjadi tontonan. Tetapi ia tidak segera dapat berdiri dan pergi dari tempatnya. Kakinya terasa sakit bukan main, bahkan seolah-olah tidak dapat digerakkan sama sekali. Sedang tangannya menjadi semutan dan gemetar.

”Ayah...” kata lembu Sora dengan nada menyesal, ”Apakah Ayah akan membiarkannya demikian?”
Sora Dipayana perlahan-lahan berjalan mendekati cucunya. dengan sareh ia berkata, ”Sariti, lain kali janganlah kau berbuat hal-hal yang berbahaya.”

Sawung Sariti hanya dapat mengangguk-anggukkan kepala, meskipun hatinya mengumpat tidak habis-habisnya. Ia hanya dapat menyeringai dan berdesis-desis ketika kemudian Ki Ageng Sora Dipayana mengurut punggungnya.

”Nah, masuklah,” perintahnya kemudian. ”Jangan campuri perkara orang tua-tua.”

Sawung Sariti kemudian berdiri dan terhuyung-huyung berjalan masuk ke dalam pringgitan. Di depan pintu, sekali lagi ia menoleh dan memandang Mahesa Jenar, Kebo Kanigara, Wanamerta, Bantaran dan Penjawi, dengan penuh dendam.

Ketika anak itu sudah lenyap di balik pintu, terdengar Sora Dipayana berkata, ”Lembu Sora, apakah kau masih memerlukan laskar sebanyak itu untuk menyambut tamumu?”

”Ayah...” jawab Lembu Sora, ”Aku tidak menyiapkan laskar ini untuk menyambut kedatangan Adi Mahesa Jenar. Tetapi semula aku menyiapkan laskarku karena Banyubiru baru saja didatangi oleh orang-orang dari Nusa Kambangan untuk mencari kedua pusaka Demak yang hilang, yang katanya berada di Banyubiru ini.”

Sora Dipayana mengerutkan keningnya kembali. Jawabnya, ”Baiklah, kalau demikian kau dapat membubarkannya.”

”Baiklah, Ayah,” jawab Lembu Sora singkat, dan kemudian dengan tangannya ia memberi isyarat kepada pemimpin laskar yang berada di halaman itu. Kemudian segera membubarkan laskar Pamingit dan Banyubiru. Sebentar kemudian halaman itu menjadi kosong, kecuali beberapa orang yang khusus bertugas sebagai pengawal-pengawal pribadi Lembu Sora.

Cerita Bersambung 24 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
450

SEKALI lagi Mahesa Jenar, Kebo Kanigara, Wanamerta, Bantaran dan Penjawi dipersilahkan naik ke pendapa. Tetapi kali ini Lembu Sora sudah tidak tenang lagi duduk bersama. Karena itu ia berkata, ”Ayah, biarlah untuk sementara ayah menemani tamu-tamu kita. Aku ingin menyelesaikan persoalan kecil dibelakang sebentar.”

Ki Ageng Sora Dipayana menganggukkan kepalanya, jawabnya, ”Baiklah Lembu Sora, tetapi sesudah pekerjaanmu itu selesai datanglah dan duduklah di sini bersama-sama.”

Lembu Sora tidak menjawab. Dengan langkah gontai ia berjalan meninggalkan tamu-tamunya yang duduk bersama dengan Ki Ageng Sora Dipayana.

Sepeninggal Lembu Sora, berkatalah Ki Ageng Sora Dipayana, ”Angger berdua. Sebenarnyalah kedatangan kalian sangat mengejutkan kami dan rakyat Banyubiru. Sudah sejak bertahun-tahun mereka melupakan nama Mahesa Jenar bersama dengan lenyapnya nama Gajah Sora dan Arya Salaka.”

Mahesa Jenar mengangguk-angguk. Perlahan-lahan ia menyahut, ”Adakah nama itu lenyap pula dari hati Tuan? Bukan Mahesa Jenar, tetapi Gajah Sora dan Arya Salaka.”

Ki Ageng Sora Dipayana menarik nafas dalam-dalam. Dalam sekali. Dan ketika Mahesa Jenar memandang wajahnya yang suram, ia menjadi terkejut. Membayanglah di dalam sepasang matanya yang sayu, seolah-olah mendung menyelimuti langit. Dengan tertahan-tahan ia menjawab, ”Gajah Sora adalah harapan bagi masa kini, sedang Arya Salaka adalah harapan masa depan. Bagaimana aku dapat melupakan mereka?”

”Tetapi masa kini telah hilang dari tangannya,” sahut Mahesa Jenar meneruskan. Perlahan-lahan namun jelas.

Sora Dipayana memandangi mata Mahesa Jenar dengan cermat. Ia melihat pertanyaan yang bergulat di dalamnya. Karena itu ia berkata, ”Anakmas Mahesa Jenar, aku tidak pernah menolak kalau ada orang meletakkan tanggungjawab di dalam tanganku. Aku tidak pernah mengelakkan tuduhan bahwa aku seolah-olah membiarkan keadaan berkembang seperti apa yang terjadi kini. Tetapi aku ingin juga mengatakan, alasan-alasan apakah yang telah menyudutkan aku ke dalam keadaan ini.”

Ki Ageng Sora Dipayana berhenti sejenak. Dengan seksama ia mengawasi Kebo Kanigara. Dan tiba-tiba saja terlontar dari mulutnya, ”Siapakah Angger ini?”

”Aku adalah seorang Putut, Tuan. Yang menghambakan diri pada Panembahan yang tinggal di bukit Karang Tumaritis dan bernama Panembahan Ismaya,” jawab Kebo Kanigara.

”Sebagai seorang Putut, aku bernama Putut Karang Jati,” lanjut Kanigara.

Sora Dipayana mengangguk-angguk kecil. Tetapi ia bertanya pula, ”Adakah Anakmas bergelar lain selain nama Angger sebagai seorang Putut?”

Kebo Kanigara ragu sejenak. Ketika ia menoleh kepada Mahesa Jenar, Mahesa Jenar pun agaknya bimbang hati.

Akhirnya kepada orang tua itu Kebo Kanigara tidak merasa perlu untuk menyembunyikan diri.

Karena itu ia menjawab, ”Tuan, aku memang memiliki nama lain. Nama yang diberikan oleh ayah bunda pada saat aku dilahirkan nama itu adalah Kebo Kanigara.”

Mendengar nama itu Ki Ageng Sora Dipayana menegakkan kepalanya. Ia lupa-lupa ingat akan nama itu. Namun bagaimanapun juga orang yang bernama Kebo Kanigara itu sangat menganggumkannya. Ia melihat ketika orang yang bernama Kebo Kanigara itu menepuk pundak Mahesa Jenar untuk menenangkannya. Ia melihat betapa Mahesa Jenar tidak berani memandang wajah orang itu. Karena itu, orang yang bernama Kebo Kanigara itu pasti mempunyai pengaruh yang kuat atas Mahesa Jenar. Apalagi menilik sikapnya yang tenang penuh kepercayaan kepada diri sendiri, telah menyatakan betapa ia memiliki ilmu yang kuat dan meyakinkan pula.

Kalau Kebo Kanigara itu seorang Putut yang bernama Karang Jati, dan memiliki ilmu yang cukup meyakinkan, bagaimanakah agaknya Panembahan yang bernama Ismaya itu? Dan apakah hubungannya dengan Mahesa Jenar, sehingga ia datang bersamanya? Tetapi Sora Dipayana merasa kurang pada tempatnya untuk menanyakannya.

Sementara itu Kebo Kanigara pun sedang memperhatikan Ki Ageng Sora Dipayana dengan seksama. Ia pernah mendengar nama itu dari ayahnya, Ki Ageng Pengging Sepuh. Dan ia pernah mendengar pula bahwa Ki Ageng Sora Dipayana itu adalah sahabat ayahnya dan memiliki ilmu yang setingkat.

Agaknya apa yang dikatakan oleh ayahnya itu tidak berlebih-lebihan. Ia melihat dengan mata kepala sendiri apa yang baru saja terjadi. Ketika Sawung Sariti dengan diam-diam bersiap untuk melontarkan tombak ke punggung Mahesa Jenar, Kebo Kanigara telah bersiap untuk mencegahnya.

Tetapi tiba-tiba ia melihat Sora Dipayana itu seperti melayang terbang ke arah anak muda itu. Dengan satu sentuhan di punggungnya, Sawung Sariti tiba-tiba gemetar dan jatuh terduduk di tangga tanpa dapat berdiri lagi.

Kemudian seperti berjanji, mereka masing-masing meloncat masuk kedalam lingkaran laskar Pamingit untuk mencegah terjadinya pertumpahan darah. Kebo Kanigara berusaha untuk menenangkan Mahesa Jenar, sedang Sora Dipayana mencegah Lembu Sora untuk berbuat lebih banyak lagi.

Setelah mereka berdiam diri sejenak, mulailah Sora Dipayana melanjutkan kata-katanya, ”Angger berdua, Wanamerta, Bantaran dan Penjawi. Anggaplah bahwa sebuah dongeng yang akan saya utarakan nanti sebagai suatu usaha untuk meringankan perasaanku dari himpitan tanggungjawab yang hampir tak dapat aku laksanakan. Atau barangkali dapat kalian artikan sebagai suatu usaha untuk meringankan kesalahan-kesalahan yang pernah aku lakukan.”


Nagasasra dan Sabukinten Episode 87

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN ( 451 ).

Ki Ageng Sora Dipayana berhenti sejenak, kemudian ia melanjutkan, "Pada saat itu, aku baru saja datang kembali dari perjalananku mencari jejak kedua pusaka Demak yang hilang kembali, setelah diketemukan oleh Gajah Sora dan Mahesa Jenar bersama-sama. Aku datang kembali ke Banyubiru tanpa membawa kedua keris itu. Apalagi membawanya kembali, jejaknya pun tak dapat aku ketahui."

Setelah berhenti sejenak, Ki Ageng Sora Dipayana meneruskan ceritanya. "Yang aku ketemukan di Banyubiru pada saat itu, adalah pemerintahan tanah perdikan ini telah beralih ke tangan Lembu Sora. Dari dia aku mendengar cerita tentang apa saja yang telah terjadi di tanah perdikan ini.
Dari Lembu Sora aku mendengar bahwa Gajah Sora dihukum mati oleh Sultan Demak karena pengkhianatannya. Dan darinya pula aku mendengar bahwa Arya Salaka telah diketemukan terbunuh dan kehilangan tombak pusakanya, Kyai Bancak."

"Tidak benar," potong Mahesa Jenar.

Ki Ageng Sora Dipayana mengangguk-angguk. Katanya,"Aku tidak percaya cerita itu sejak aku mendengarnya. Tetapi apakah yang aku hadapi seterusnya di sini ? Di tanah perdikan ini ? Lembu Sora adalah anakku pula. Anak terkasih dari ibunya. Sedang kepada ibunya aku tidak dapat melupakan duka derita yang disandangnya pada saat itu. Duka derita sebagai ungkapan kesetiaan seorang istri yang baik, pada saat aku sedang bekerja mati-matian membangun tanah perdikan ini, yang semula bernama Pangrantunan. Dan pada saat itulah Lembu Sora dilahirkan.

Dengan Lembu Sora didalam embanan, ibunya membanting tulang untuk mencukupi kebutuhan kami. Kadang-kadang Lembu Sora itu dibawanya menuai padi diterik panas matahari, menumbuk dan kemudian menanaknya sekali. Sedang Gajah Sora pada saat itu telah dapat berjalan mengikutinya kemana ia pergi, menggandengnya disepanjang pematang dan di jalan-jalan yang sama sekali belum berujud jalan seperti sekarang ini."

Sora Dipayana berhenti sesaat. Pandangan matanya terlempar jauh, seolah-olah menerawang kembali kepada masa-masa silam. Masa-masa pahit yang pernah dialami.

Setelah orang tua itu menelan ludahnya, maka mulailah ia meneruskan ceritanya, "Rupa-rupanya Tuhan berkenan kepada usahaku itu, sehingga beberapa tahun kemudian terwujudlah padepokan yang kemudian berkembang menjadi semakin ramai dan subur. Aku menjadi bangga ketika kemudian tanah ini dikuatkan dengan suatu piagam menjadi tanah perdikan. Tanah perdikan yang semakin lama menjadi semakin berkembang. Bersamaan dengan itu semakin berkembang pulalah perasaan iba dan kasih istriku kepada Lembu Sora. Ia selalu ingat kepada saat-saat bayi itu mengalami masa-masa pahit. Namun akibatnya adalah sifat-sifat manja pada anak itu. Bahkan kemudian sifat itu semakin menjadi-jadi.. Dan kesalahan itu barangkali yang telah menjerumuskannya kedalam keadaannya sekarang ini. Keadaan yang sama sekali tidak dapat dibenarkan."

Sekali lagi Ki Ageng Sora Dipayana berhenti, seolah-olah ia menjadi sangat lelah. Beberapa kaliia menarik napas dalam-dalam. Kedua tangannya ditekankan ke lantai yang dilambari tikar pandan,seolah-olah dengan demikian ia ingin mencari kekuatan untuk menahan berat badannya yang tidakseberapa besar itu.

Beberapa saat kemudian ia mulai lagi dengan ceritanya, "Meskipun kemudian aku sadar bahwa akuharus berdiri diatas kebenaran dan keadilan, namun aku bermaksud untuk berlaku bijaksana. Aku ingin menyelesaikan masalahnya tanpa mengorbankan salah satu diantaranya. Karena itulah maka diam-diam aku pergi ke Demak untuk membuktikan ketidak benaran cerita Lembu Sora. Tetapi aku terbentur pada suatu kenyataan, bahwa Gajah Sora ternyata terlibat dalam suatu keadaan yang sulit. Ia dapat dilepaskan apabila kesalahannya nyata-nyata tidak terbukti, apabila Kyai Nagasasra dan Kyai Sabuk Inten telah dapat diketemukan, dan ternyata benar-benar tidak disembunyikannya."

Kemudian dengan nada yang rendah dan sedih, Ki Ageng Sora Dipayana bergumam, "Lalu berapa tahunkah kedua keris itu dapat ditemukan ?"

Mata orang tua itu menjadi sayu. Dan nada kata-katanya menjadi sangat rendah. "Apalagi umurku menjadi semakin tua. Berapa tahun lagi aku masih diperkenankan oleh Yang Maha Esa untuk dapat menikmati segarnya angin pegunungan Telamaya ini ? Apakah yang terjadi seandainya aku harus meninggalkan tanah ini menghadap Tuhan Yang Maha Esa, sedang Gajah Sora masih belum kembali ? Sedang Arya Salaka kemudian lenyap tanpa bekas, seolah-olah ia telah benar-benar mati terbunuh ? Itulah sebabnya kenapa aku tidak mempunyai pilihan lain daripada untuk sementara mempergunakan tenaga yang ada untuk kepentingan tanah ini. Aku sadar bahwa dari berbagai penjuru dapat datang bahaya. Gerombolan kalangan hitam yang liar dari Gunung Tidar, Rawa Pening dan Alas Mentaok. Bahkan ternyata dari Nusa Kambangan pun bahaya itu dapat datang setiap saat."

Ki Ageng Sora Dipayana mengakhiri ceritanya dengan suatu tarikan napas kecewa. Ia melihat masa depan yang suram bagi tanah perdikannya yang dibangunnya dengan cucuran keringat.

Mahesa Jenar, Kebo Kanigara, Wanamerta, Bantaran dan Penjawi pun merasakan apa yang bergetar di dalam orang tua itu. Mereka ikut serta dihadapkan pada persimpangan jalan yang tidak dikenalnya.
Jalan manakah yang harus dipilihnya.

Ki Ageng Sora Dipayana tidak dapat membiarkan tanah perdikannya ditelan oleh kekuatan hitam yang ada disekitarnya. Sedang yang ada padanya pada saat itu tidak ada lain, kecuali Ki Ageng Lembu Sora dan Sawung Sariti. Maka orang tua itu tidak dapat berbuat lain daripada membentengi Pamingit dan Banyubiru dengan menempa Lembu Sora dan Sawung Sariti.

Untuk sesaat pendapa Banyubiru itu menjadi sepi. Masing-masing berdiam diri dan membiarkan angan angan mereka merayapi daerah yang tak mereka kenal.

NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja
No. 452

KI AGENG Sora Dipayana masih saja memandangi titik-titik di kejauhan.

Menembus alam kasatmata dan hinggap ke dalam alam yang hanya dapat dicitakan. Banyubiru yang gemah ripah loh jinawi. Jauh dari sifat cecengilan dan fitnah. Jauh dari keirihatian dan ketamakan.

”Adakah kita akan sampai ke sana...?” Tiba-tiba terdengar Sora Dipayana bergumam.

Kebo Kanigara, Mahesa Jenar dan orang-orang lain yang mendengarnya menjadi terkejut. Bahkan Sora Dipayana sendiri seolah-olah menjadi tersadar oleh kata-katanya sendiri.

”Sampai ke mana Ki Ageng?” tanya Wanamerta.

Ki Ageng Sora Dipayana menarik nafas panjang. Lalu ia melipat tangannya di dadanya. Tetapi ia harus menjawab pertanyaan Wanamerta itu. Maka katanya, ”Wanamerta... kau adalah orang tertua yang pernah ikut serta membanting tulang, membina tanah ini. Bahkan sejak tanah ini masih bernama Pangrantunan. Seperti aku, agaknya kau mencita-citakan tanah ini menjadi tanah yang subur. Wadah dari masyarakat yang sejahtera lahir dan batin. Tetapi kau agaknya lebih beruntung daripadaku. Pada saat saat seperti sekarang ini kau berhasil menarik garis tegas.”

Wanamerta merasa, seolah-olah Ki Ageng Sora Dipayana sedang menyesali dirinya. Menyesali keadaan yang menghadapkannya kepada persoalan yang serba salah. Maju tatu, mundur ajur. Karena itu maka ia berusaha untuk memperingan beban orang tua itu. Katanya. ”Ki Ageng, kalau dalam wawasan Ki Ageng aku dapat menarik garis tegas pada keadaan seperti sekarang ini, adalah karena aku mempunyai kesempatan yang lebih banyak. Aku dapat menilai Anakmas Gajah Sora dan Anakmas Lembu Sora dalam keadaan yang wajar, karena aku tidak tersangkut pada persoalan-persoalan yang
tali-temali seperti Kakang Sora Dipayana.”

”Kau benar Wanamerta,” jawab Ki Ageng Sora Dipayana. ”Kau lebih beruntung lagi, karena kau berhasil menemukan Arya Salaka.”

”Itu adalah karena doa dan pangestu Kakang,” sahut Wanamerta.

Kemudian Ki Ageng Sora Dipayana menoleh kepada Mahesa Jenar dan berkata
kepadanya, ”Mahesa Jenar, adakah Arya Salaka itu sehat-sehat saja?”

Mahesa Jenar mengangguk-angguk sambil menjawab, ”Baik Ki Ageng. Arya Salaka sekarang dalam keadaan segar bugar. Ia menyampaikan baktinya kepada Ki Ageng Sora Dipayana.”

”Hem...” Sora Dipayana bergumam. ”Ia pasti segagah ayahnya. Lima tahun yang lalu ia telah jauh lebih gagah dari kawan-kawan sebayanya. Apalagi sekarang.”

”Ia mirip benar dengan ayahnya, Paman.” Mahesa Jenar menyambung.

Ki Ageng Sora Dipayana tersenyum puas. Tetapi hanya sesaat, sebab kemudian ia teringat kembali pada keadaan yang dihadapi kini. Di dalam rumah itu ada Sawung Sariti yang mewarisi sifat-sifat ayahnya. Meskipun demikian ia tidak mau membiarkan keadaan berkembang berlarut-larut kearah yang tak dikehendaki. Karena itu ia harus berbuat sesuatu.

Menempatkan kembali segala sesuatunya pada tempat masing-masing. Karena itu ia berkata, ”Mahesa Jenar, bawalah Arya Salaka kemari.”

Mendengar kata-kata Ki Ageng Sora Dipayana itu, Mahesa Jenar beserta segenap kawan-kawannya menjadi bergembira. Wajah-wajah mereka menjadi cerah dan bercahaya. Tetapi ketika mereka sadar bahwa kekuasaan Banyubiru pada saat itu seolah-olah berada sepenuhnya di tangan Lembu Sora, mereka menjadi ragu. Dan tanpa mereka sadari mereka segera memandang kearah pintu dimana Lembu Sora tadi masuk.

Sora Dipayana ternyata menangkap perasaan mereka. Perasaan yang sebenarnya berkecamuk juga di dalam rongga dadanya. Tetapi ia berpendapat bahwa keadaan di Banyubiru harus segera mendapat bentuk yang tegas. Apabila keadaan dibiarkan seperti saat itu maka kehidupan rakyatnya pun jadi mengambang tanpa pegangan. Mereka menjadi ragu-ragu untuk berbuat banyak, sebab mereka selalu dibebani oleh perasaan takut dan was-was. Mereka selalu dihadapkan pada keadaan yang tidak tetap,
yang setiap waktu dapat berubah-ubah tanpa ketentuan.

Karena pendapat itulah maka kemudian Ki Ageng Sora Dipayana berkata, ”Mahesa Jenar, aku kira kau sedang mempertimbangkan apakah yang akan terjadi apabila Arya Salaka kau bawa kemari?”

Mahesa Jenar mengangguk sambil menjawab, ”Benar Paman. Memang aku menjadi bimbang akan nasib anak itu kelak.”

”Sebenarnya aku pun bimbang. Tetapi aku menghendaki agar keadaan seperti sekarang ini segera berakhir. Karena itu aku akan mencoba agar segala sesuatu akan menjadi jelas dalam waktu yang dekat. Mudah-mudahan aku masih mempunyai pengaruh yang cukup atas anakku sendiri.”

Jelas terasa dalam nada kata-katanya. Ki Ageng Sora Dipayana benar-benar sedang dihadapkan pada suatu persoalan yang sulit.

Mahesa Jenar akhirnya merasa bahwa pertemuan itu sudah cukup baginya. Ia sudah mendapat gambaran yang cukup jelas tentang keadaan di Banyubiru, yang sudah cukup pula dipergunakannya sebagai bekal untuk menentukan langkah-langkah seterusnya. Karena itu segera ia mohon diri untuk kembali ke daerah Candi Gedong Sanga.

Tetapi Ki Ageng Sora Dipayana menahannya untuk beberapa saat karena ia masih ingin menjamu tamu-tamunya dengan sekadar minuman dan makanan. ”Sebentar lagi hari akan malam, Paman, sebaiknya kami berangkat sekarang.” Mahesa Jenar mencoba untuk memaksa kembali.

Tetapi Ki Ageng Sora Dipayana menjawab, ”Apakah bedanya siang dan malam bagimu Anakmas Mahesa Jenar? Apalagi kau berjalan bersama dengan Angger Kebo Kanigara, selain masih ada Wanamerta, Bantaran dan Penjawi. Tak ada sesuatu yang akan dapat menghalangi perjalananmu.”

Cerita Bersambung 27 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
453

MAHESA JENAR tersenyum mendengar pujian itu. Sambil mengangguk ia menjawab, ”Itu terlalu berlebihan, Paman. Kecuali apabila Paman Sora Dipayana mengantarkan kami.”
”Tetapi kemudian kau harus mengantar aku kembali Mahesa Jenar,” sahut Sora Dipayana, ”Dengan demikian semalam suntuk kita akan saling mengantar”.

Mahesa Jenar dan Ki Ageng Sora Dipayana tersenyum mendengar kelakar itu, bahkan juga orang-orang lain yang mendengarnya, meskipun di dalam dada mereka masih tersimpan beberapa soal yang sukar dipecahkan.

Demikianlah, akhirnya mereka terpaksa menunggu sampai hidangan disajikan. Minum dan makan. Meskipun mereka duduk bersama menikmati hidangan itu dengan Lembu Sora dan Sawung Sariti, namun tidak banyak yang mereka percakapkan. Mereka menjadi kaku dan tegang, sehingga tidak banyak makanan yang dapat mereka makan, serta minuman yang dapat mereka minum.

Setelah selesai mereka menikmati jamuan itu, serta setelah mereka beristirahat sejenak, maka sekali lagi Mahesa Jenar memohon diri untuk kembali ke perkemahan anak-anak Banyubiru. Kali ini Ki Ageng Sora Dipayana tidak menahannya lagi. Dilepaskannya Mahesa Jenar beserta rombongannya sampai ke halaman untuk seterusnya meninggalkan rumah kepala daerah perdikan Banyubiru itu.

Ketika rombongan kecil itu telah lenyap dibalik regol, serta derap langkah kudanya tidak terdengar lagi, berkatalah Lembu Sora menyesali ayahnya, ”Ayah, kenapa ayah menyuruh orang itu membawa anak yang menamakan diri Arya Salaka itu kemari?”
”Apakah keberatanmu Lembu Sora?” tanya ayahnya pula.
”Apakah ayah dapat menerimanya sebagai Arya Salaka yang sebenarnya? Dan apakah ayah masih mau memberi kepercayaan kepada orang yang bernama Mahesa Jenar itu?” desak Lembu Sora beruntun.

”Lembu Sora,” jawab ayahnya. ”Biarlah kita buktikan bersama. Dengan demikian kita akan dapat mengetahui dan membuktikan bahwa orang yang bernama Mahesa Jenar ini memiliki sifat-sifat pengecut dan jahat, apabila anak muda yang dinamakan Arya Salaka itu benar-benar bukan cucuku. Tetapi sebaliknya, apabila anak muda itu benar-benar Arya Salaka, maka orang yang mengabarkan kepadamu bahwa Arya Salaka telah terbunuh, ternyata ia keliru, atau orang itu memang belum mengenal cucuku dengan baik.”

Mendengar kata-kata ayahnya, yang kedengarannya tegak di tengah-tengah itu, Lembu Sora mengatupkan giginya. Ia sama sekali tidak senang mendengar keputusan ayahnya mengundang Arya Salaka datang ke Banyubiru. Karena itu, ia harus berusaha untuk mencegahnya. Tetapi ia tidak berani mengemukakan keberatannya itu kepada ayahnya.

Ketika Lembu Sora kemudian pergi meninggalkan ayahnya, dan menengok ke alun-alun di hadapan rumah itu, ia masih melihat debu berserakan yang dilemparkan oleh kaki-kaki kuda Mahesa Jenar beserta rombongannya. Tetapi kuda-kuda itu sendiri sudah tidak begitu jelas kelihatan.

Dari kejauhan, bayangan yang kelam seolah-olah datang menerkam daerah perdikan itu dengan perlahan-lahan. Sedang di ufuk barat, matahari yang kelelahan telah membenamkan dirinya dibalik punggung-punggung bukit. Sinarnya yang lamat-lamat untuk sesaat masih tersangkut di awan-awan yang mengalir lambat-lambat menyapu wajah langit yang berwarna biru tua.

Tiba-tiba sesaat kemudian bermunculanlah bintang-bintang yang gemerlapan menggantung di awang-awang.

Sekali dua kali Mahesa Jenar memandang ke arah langit. Bintang-bintang yang semakin padat sangat mengagumkannya. Ia kagum kepada kebesaran alam, kepada benda-benda yang bertebaran di angkasa, kepada tata alam yang sempurna. Tetapi kekagumannya kepada alam, kepada benda-benda yang berkilat-kilat di angkasa itu akhirnya terdampar pada sumbernya. Yaitu kekagumannya kepada Yang Maha Sempurna, yang telah menjadikan semuanya ini. Tuhan Yang Maha Esa.

Demikianlah setiap kali hatinya tergetar oleh kekagumannya itu, setiap kali pula ia merasa semakin dekat pada-Nya. Dan setiap kali ia merasa bahwa ia harus meningkatkan kebaktian kepada-Nya, serta pengabdian kepada titah terkasihnya, yaitu manusia. Pengabdian yang bukan sekadar damba kasih dalam kidung-kidung atau kakawin-kakawin, tetapi pengabdian yang benar-benar diamalkan, dicerminkan dalam tindak-tanduk dan cara hidup sehari-hari.
Demikianlah di dalam perjalanan itu hampir tak terdengar mereka bercakap-cakap. Masing-masing berdiam diri, kecuali memperhatikan jalan-jalan di hadapan mereka, agaknya mereka masih juga sibuk menilai peristiwa yang baru saja terjadi dan yang kira-kira akan terjadi.
Seperti juga ketika mereka datang di Banyubiru, pada saat itu yang berjalan di depan adalah Mahesa Jenar dan Kebo Kanigara, sedang di belakangnya Wanamerta dan seterusnya Bantaran dan Penjawi.
Dalam keheningan malam yang menjadi semakin dalam, hanya derak-derak batu-batu padas yang tersentuh kaki-kaki kuda itu sajalah yang terdengar disamping suara-suara belalang di kejauhan.
Di langit, kelelawar menari-nari dengan lincahnya, seolah-olah tak ada mahluk lain yang berani mengganggunya, sebab malam hari itu adalah milik mereka.
Ketika Mahesa Jenar beserta rombongannya sedang menempuh perjalanan itu di perkemahan anak-anak Banyubiru, di sekitar Candi Gedong Sanga tampaklah persiapan-persiapan dan penjagaan-penjagaan yang lebih ketat daripada biasanya. Apa yang diceriterakan Endang Widuri merupakan pertanda bahaya yang mengancam. Meskipun mereka belum yakin dari manakah bahaya itu datang.
Mantingan, Wirasaba dan Jaladri sama sekali tidak berani meninggalkan gardu pimpinan. Sebab mereka menduga bahwa setiap saat mereka akan dikejutkan oleh peristiwa yang tak mereka kehendaki.

Cerita Bersambung 28 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
454

KETIKA itu Arya Salaka pun merasa tidak tenang berbaring di dalam pondoknya. Perasaannya selalu saja mengganggu. Karena itu kemudian ia bangkit berdiri dan berjalan keluar. Di luar, ia berpapasan dengan beberapa orang penjaga yang menyapanya dengan hormat. ”Angger, kemanakah Angger akan pergi?”

”Aku hanya ingin berjalan-jalan saja, Paman. Udara terlalu panas, dan aku masih belum berhasrat untuk tidur,” jawab Arya.
”Tetapi hati-hatilah Angger.” Orang itu melanjutkan, ”Jangan meninggalkan lingkaran perkemahan ini.”
”Baik Paman,” jawab Arya Salaka.
Setelah orang itu menjauhinya, terdengar ia bergumam, ”Agaknya orang itupun mendapat firasat yang kurang baik.”

Sejalan dengan itu, tiba-tiba ia teringat kepada Widuri yang tinggal bersama Rara Wilis dan Nyi Penjawi. Mula-mula ia menjadi cemas bahwa orang yang dikalahkan oleh gadis itu mendendamnya dan berusaha untuk membalasnya. Namun kemudian hatinya menjadi tenteram ketika ia sadar bahwa Widuri bukan anak-anak yang masih perlu mendapat perlindungan khusus. Tingkat ilmunya adalah jauh lebih tinggi dari setiap orang yang berada di luar pondok yang mencoba melindunginya. Apalagi dalam pondok itu berada pula Rara Wilis.

Meskipun demikian Arya Salaka berhenti sejenak untuk mengawasi pondok itu. Pondok dimana tinggal di dalamnya Endang Widuri. Tetapi pondok itu nampaknya sepi saja, seolah-olah ikut tertidur dengan para penghuninya. Sedang di sekitar pondok itu ia melihat tiga orang berjaga-jaga. Ia menjadi lega.
Kemudian Arya melangkah kembali menikmati udara malam yang sejuk. Sekali dua kali ia memandang ke arah langit. Bintang-bintang yang semakin padat sangat mengagumkannya. Ia, seperti juga gurunya, pada saat yang bersamaan itu, kagum kepada kebesaran alam, kepada benda-benda yang bertebaran di angkasa, kepada tata alam yang sempurna. Juga seperti gurunya yang sedang menuju ke perkemahan itu, kekagumannya kepada alam, kepada benda-benda yang berkilat-kilat di angkasa itu akhirnya terdampar kepada sumbernya, yaitu kekagumannya kepada Yang Maha Sempurna, yang telah menjadikan semuanya ini.

Dalam keadaan yang demikian, seolah-olah terngiang kembali segala nasehat dan petuah-petuah dari gurunya. Seakan-akan mendengung di dalam rongga telinganya kata-kata Mahesa Jenar. ”Arya, yang penting dari setiap usahamu, adalah usaha-usaha dan perbuatan-perbuatan yang dapat banyak berarti bagi rakyatmu kelak, untuk mendatangkan kebahagiaan lahir dan batin. Tetapi yang lebih penting lagi adalah pertanggungjawabanmu sebagai seorang pemimpin yang akan dituntut kelak, apabila kau menghadap kembali kepada Yang Maha Esa. Karena itulah maka perbuatan-perbuatanmu sekarang harus dapat dinilai dari dua segi. Pengabdianmu pada sesama dan kebaktianmu kepada Tuhan.”

Sambil berangan-angan, tanpa disadari Arya Salaka telah berjalan sampai ke batas perkemahan. Ia masih melihat seorang penjaga berdiri tegak di tengah jalan, sedang di pinggir jalan itu duduk tiga orang yang lain. Tiba-tiba timbullah keinginannya untuk ikut serta duduk bersama mereka. Karenaitu perlahan-lahan ia mendatanginya.

Ketiga orang-orang itu melihat seseorang menghampirinya, hampir serentak mereka menyapa lirih, ”Siapa?”
”Arya,” jawab Arya Salaka.
”O...” terdengar salah seorang dari mereka itu. ”Akan kemanakah Angger?”
”Aku ingin duduk bersama-sama dengan Paman di sini,” jawab Arya.
”Ah,” sahut orang itu. ”Di sini banyak nyamuk. Tidakkah Angger perlu beristirahat?”
”Aku belum ingin tidur, Paman,” jawab Arya pula, dan yang kemudian duduk di samping ketiga orang itu.

Ketika orang itu mengingsar duduknya, sedang orang yang tegak di tengah jalan itu menoleh pula kepadanya.

”Tidakkah Angger lebih enak duduk di gardu pimpinan bersama-sama Adi Mantingan?” tanya yang berdiri itu.

”Nanti aku akan ke sana juga,” jawab Arya.

Orang-orang itu tidak bertanya lagi. Tetapi mereka merasa bertambah beban. Karena mereka belum kenal kepada anak itu setelah beberapa tahun terpisah. Mereka merasa bahwa Arya Salaka itu masih saja seperti dahulu. Masih harus mendapat perlindungan dan perawatan. Karena itu maka seorang dari ketiga orang yang duduk itu kemudian tegak pula dan berjalan-jalan hilir-mudik. Sedang kedua orang yang lain, meskipun tidak berkata apa-apa, tetapi mereka mengingsar duduknya, sehingga seorang di sebelah kiri dan seorang lagi di sebelah kanan Arya.

Arya tersenyum di dalam hati, tetapi ia juga bangga atas anak buahnya yang sangat hati-hati itu. Disamping itu, ia merasa bahwa agaknya Mantingan menganggap bahwa keadaan perkemahan itu benar-benar dalam bahaya.

Ketika Arya telah duduk diantara kedua orang itu, mulailah ia bertanya-tanya tentang beberapa hal.

Tentang Banyubiru sepeninggalnya. Tentang pamannya Lembu Sora. Bahkan tentang pohon jambu di halaman yang dahulu ditanamnya.

”Pohon jambu itu luar biasa lebatnya,” jawab orang yang duduk di sebelah kirinya.

Cerita Bersambung 29 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
455

ARYA SALAKA kemudian mencoba membayangkan pohon itu. Alangkah rindangnya duduk di bawahnya apabila matahari yang terik sedang membakar seluruh halaman rumanya. Tetapi yang terakhir terbayang di dalam otaknya adalah orang yang paling dikasihinya. Orang yang telah melahirkannya dan mengasuhnya dengan penuh cinta kasih. Orang itu adalah ibunya. Nyai Ageng Gajah Sora.

Terbayanglah wajah ibunya yang sayu pucat berdiri di regol halaman rumahnya. Dengan penuh harapan ia menanti kedatangan ayahnya. Gajah Sora dari Demak. Dan dengan penuh harapan pula ia menanti kedatangannya, satu-satunya anak yang dimilikinya.

Tetapi kemudian dibayangkannya, bahwa ibunya akan menjadi putus asa kalau yang ditunggunya sekian lama tidak kunjung tiba. Maka yang dapat dilakukannya hanyalah menangis di ruang tidurnya dengan membenamkan wajahnya di bawah bantalnya yang telah basah oleh air mata.

Arya menarik nafas dalam-dalam. Sekali-kali ia memejamkan matanya sambil menggelengkan kepalanya untuk mengusir bayang-bayang yang mengganggu otaknya. Tetapi bayangan-bayangan itu menjadi semakin jelas dan seolah-olah ibunya itu melambai-lambai kepadanya dengan wajah sedih dan berkata, ”Arya, aku sudah sedemikian rindunya kepadamu.”

Arya terkejut ketika terasa tetesan cairan yang hangat di pipinya. Cepat ia mengusapnya dengan lengan bajunya. Tetapi mau tidak mau, dadanya menjadi sesak oleh sesuatu yang seakan-akan menyumbat kerongkongannya.

”Hem....” Beberapa kali Arya menarik nafas dalam-dalam. Dalam sekali, untuk mengurangi himpitan perasaan yang menekan dadanya.

Semula ia ingin menanyakan kepada orang-orang Banyubiru itu tentang keadaan ibunya. Tetapi kemudian ia menjadi ketakutan. Ketakutan pada jawaban yang akan didengarnya. Jangan-jangan jawaban mereka atas pertanyaan itu akan dapat menambah sedih hatinya. Karena itu, maksudnya untuk bertanya tentang ibunya dibatalkan.

Sementara itu malam menjadi semakin jauh. Bintang-bintang telah berkisar dari tempatnya semula ke arah barat. Di ujung selatan, bintang Gubug Penceng telah melampaui garis tegak lurus.

Dalam pada itu tiba-tiba terasa sesuatu yang aneh. Angin yang silir bertiup perlahan-lahan. Begitu nyamannya sehingga tiba-tiba pula perasaan kantuk seolah-olah menyengat perasaannya.

Dua orang yang berada di kedua sisinya itu telah beberapa kali menguap. Sedang orang yang berjalan hilir mudik itu pun merasakan pula serangan kantuk yang dalam. Demikian pula orang yang tegak berjaga-jaga di tengah jalan. Dengan tanpa mereka sadari, mereka jatuh terduduk.

Arya Salaka pun merasakan juga serangan kantuk itu. Tetapi karena pengalamannya selama ini, telah mempertajam nalurinya. Ia merasa bahwa ada sesuatu yang tidak pada tempatnya. Tiba-tiba ia teringat ceritera gurunya tentang semacam ilmu yang dapat mempengaruhi kesadaran seseorang. Yaitu ilmu sirep.

Dengan ilmu itu orang dapat memperlemah kesadaran orang lain yang tampaknya menjadi kantuk dan tertidur. Karena itu, pada saat itupun Arya segera memperkuat ketahanan diri. Dikerahkannya segala kekuatan batinnya untuk melawan pengaruh sirep yang dalam itu.

Arya Salaka, meskipun masih sangat muda, tetapi karena masa-masa pembajaan diri yang selama ini dialami, maka iapun telah menjadi anak muda yang perkasa lahir dan batin.

Karena itulah maka ia berhasil menyelamatkan dirinya dari pengaruh sirep yang tajam itu.

Beberapa kali ia mencoba membangunkan orang-orang jaga yang kemudian jatuh tertidur. Tetapi demikian mereka terbangun, menguap dan kembali jatuh tertidur. Arya Salaka menjadi heran. Demikian kuatnya pengaruh sirep terhadap kesadaran seseorang. Namun meskipun demikian, ia yakin, apabila ada sesuatu yang mengejut dan cukup kuat memberi mereka rangsang, maka orang-orang yang kena pengaruh sirep itupun akan dapat terlepas dengan sendirinya. Sebab apabila ia memukul paha salah seorang dari penjaga yang tertidur, orang itupun menjadi terkejut pula dan terbangun untuk kemudian jatuh tertidur kembali.

Bagi Arya Salaka, pengaruh sirep itu merupakan tanda bahaya. Ia tidak tahu siapakah yang menyebarkannya. Tetapi ia menjadi cemas, kalau kemudian sepasukan laskar akan diam-diam menyerbu perkemahan yang seolah-olah menjadi tertidur seluruhnya. Ia tidak tahu apakah semua orang mengalami nasib seperti kelima penjaga itu. Apakah orang yang berjaga-jaga di sekitar pondok Endang Widuri pun menjadi tertidur. Dan apakah Ki Dalang Mantingan, Wirasaba dan Jaladri tidak dapat membebaskan diri dari pengaruhnya.

Arya Salaka menjadi kebingungan. Ia tidak sampai hati meninggalkan para penjaga yang tertidur itu. Kalau penyebar sirep ini menghendaki, maka dengan mudahnya mereka membunuh penjaga-penjaga itu.

Tetapi belum lagi ia mendapat keputusan, telinganya yang tajam mendengar kemersik daun tersentuh kaki. Cepat Arya Salaka menyiagakan diri untuk menghadapi segala kemungkinan. Tetapi suara itu tidak berhenti ketika sudah menjadi semakin dekat dari tempat duduknya. Bahkan kemudian terdengar suara berbisik lirih, ”Siapa yang bertugas di sini?”

Arya sudah mengenal suara itu. Suara Wirasaba. Karena itu ia menjadi gembira karena setidak-tidaknya, ia sendiri dan Wirasaba dapat membebaskan diri dari pengaruh sirep ini. Maka dengan perlahan-lahan pula ia menjawab, ”Aku, Paman, Arya.”

”Arya Salaka?” ulang Wirasaba agak terkejut.

”Ya,” jawab Arya pula.

[Previous]

[]

[Next]


Nagasasra dan Sabukinten Episode 88

Mission and vision

Faq

Testimonial

Cerita Bersambung 30 Mei 2000

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
456

WIRASABA beringsut mendekati Arya Salaka.
”Kenapa Angger berada di sini?” tanya Wirasaba.
”Aku hanya berjalan-jalan saja ketika aku tidak dapat tidur. Tetapi para penjaga inilah yang kemudian jatuh tertidur,” sahut Arya.
”Mereka terkena pengaruh sirep,” jelas Wirasaba. ”Untunglah Angger terbebas dari pengaruhnya.”
”Akupun merasakan pengaruhnya, Paman. Lalu bagaimanakah dengan yang lain-lain?” tanya Arya Salaka.
”Adi Mantingan sedang mengamati mereka,” jawab Wirasaba.

Hati Arya Salaka menjadi bertambah besar ketika ternyata Mantingan pun terbebas dari pengaruh sirep itu. Bahkan kemudian ia bertanya, ”Siapa pulakah yang dapat menyelamatkan diri?”

”Adi Mantingan baru menyelidiki mereka. Tetapi Jaladri juga terbebas dari pengaruh sirep ini atas bantuan Adi Mantingan,” jawab Wirasaba.

Kemudian Arya Salaka tidak cemas lagi. Ada empat orang yang pasti terbebas dari pengaruh sirep itu. Namun ia bertanya pula, ”Jadi dapatkah Paman Mantingan menolong orang lain membebaskan diri dari pengaruh sirep ini?”
”Demikianlah,” jawab Wirasaba. ”Tetapi tidak kepada semua orang. Ia hanya dapat membantu seperlunya apabila orang itu sendiri cukup mempunyai daya tahan.”
”Syukurlah,” gumam Arya.
”Ia adalah seorang dalang. Sebagai seorang dalang ia perlu memiliki berbagai macam ilmu. Sebab kadang-kadang ia memang berhadapan dengan gangguan-gangguan dari para penontonnya yang jahil.” Wirasaba menegaskan.
Tetapi kemudian Arya Salaka kembali membayangkan bagaimanakah kalau sepasukan laskar menyerbu perkemahan ini. Sedang sebagian besar dari laskar Banyubiru itu jatuh tertidur. Karena itu ia bertanya kembali, ”Paman Wirasaba, bagaimanakah seandainya malam ini perkemahan kita ini diserbu oleh sepasukan laskar?”

Meskipun Arya Salaka mempunyai daya tahan lahir batin yang cukup kuat, namun ternyata pengetahuannya belumlah seluas Wirasaba, yang menjawab pertanyaannya itu. ”Tidak Angger, pasukan penyerbu itupun akan terkena pengaruh sirep ini pula. Sebab daya kekuatan sirep ini tidak dapat ditujukan kepada seorang atau serombongan orang. Tetapi dayanya seolah-olah memenuhi udara di sekitar penyebarnya. Sehingga apabila pada malam ini ada orang yang ingin memasuki perkembahan ini, pasti merekapun jumlahnya terbatas. Terbatas pada mereka yang atas kemampuan sendiri, atau atas bantuan orang lain membebaskan diri dari pengaruh sirep ini.”

Arya Salaka mengangguk-anggukkan kepalanya. Sekarang ia sama sekali tidak perlu khawatir. Di dalam perkemahan itu ia cukup mempunyai kawan yang mempunyai ilmu cukup tinggi. Meskipun demikian ia masih ingin mengetahui bagaimanakah keadaan Endang Widuri dan Rara Wilis. Sebab tanpa setahunya, ia merasa bahwa nasib gadis kecil itu adalah sama dengan nasibnya sendiri. Maka kemudian setelah Wirasaba berada di tempat itu, ia tidak keberatan lagi meninggalkan para penjaga itu. Kepada Wirasaba ia berkata, ”Paman, apabila Paman bersedia untuk tinggal di sini, aku minta ijin untuk menengok pondok Bibi Wilis dan Widuri.”

”Jangan Angger,” cegah Wirasaba. ”Jangan pergi sendiri. Marilah aku antar Angger ke sana.”

”Lalu bagaimana dengan para penjaga ini?” tanya Arya Salaka.

”Biarlah mereka kita sisihkan. Aku kira orang-orang yang menyebar sirep itu tidak akan berkesempatan mengurusi para penjaga itu. Mereka pasti berhasrat untuk langsung menemukan kekuatan-kekuatan pokok dari perkemahan ini.”

Arya Salaka dapat mengerti keterangan Wirasaba itu. Karena itu iapun segera membantunya, mengangkat para penjaga yang tertidur itu ke tepi, ke atas rerumputan yang sudah mulai basah karena embun malam yang perlahan-lahan turun ke bumi.

Dingin malam musim bediding rasa-rasanya sampai menggigit tulang. Namun oleh ketegangan yang mengetuk-ngetuk dada, rasa itu sama sekali tak mempengaruhi mereka yang sedang berusaha menyelamatkan perkemahan itu.

Dengan mengendap-endap penuh kewaspadaan, Arya Salaka diantar oleh Wirasaba yang menggenggam sebuah kapak yang besar sekali menuju ke barak kecil tempat Rara Wilis dan Endang Widuri beristirahat selama mereka berada di perkemahan itu.

Meskipun sebenarnya Arya Salaka sama sekali tidak merasa perlu pengawalan, namun ia tidak mau menyakitkan hati orang lain. Karena itu ia tidak menolak. Ketika mereka lewat dekat gardu pimpinan, mereka melihat bahwa gardu itu kosong. Tetapi mata Arya Salaka yang tajam dapat melihat sebuah bayangan yang berdiri di belakang gardu itu. Agaknya Jaladri merasa perlu sekadar melindungkan dirinya untuk dapat mengadakan pengawasan di sekitar tempat itu dengan lebih seksama. Di tangannya tergenggam sebuat canggah, tombak bermata dua.

Arya dan Wirasaba berjalan terus. Dengan gerak tangan Wirasaba memberi isyarat kepada Jaladri, yang membalas dengan isyarat tangan pula. Beberapa langkah kemudian mereka sudah melihat pondok tempat tinggal Rara Wilis dan Endang Widuri. Ternyata para penjaga pondok itupun telah tertidur pula. Karena itu Arya Salaka menjadi cemas, jangan-jangan telah terjadi sesuatu atas penghuninya.
Perlahan-lahan ia menyusuri tempat-tempat yang gelap mendekati pondok itu.

”Marilah,” jawab Wirasaba.

Dengan sangat hati-hati mereka mendekati pintu pondok yang memang tidak pernah terkancing. Perlahan-lahan Arya menyingkapkan pintu itu. Meskipun demikian terdengar suatu gerit perlahan. Hanya perlahan. Tiba-tiba ketika pintu itu terbuka, terjulurlah ujung sehelai pedang yang tipis mengarah ke dada Arya Salaka.

Cerita Bersambung 31 Mei 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
457

ARYA SALAKA terkejut. Untunglah ia memiliki ketangkasan yang cukup. Meskipun pedang itu tidak membawa serangan maut, namun agaknya perlu juga ia menjaga dirinya dan menghindari. Melihat senjata itu Wirasaba pun terkejut. Ia segera meloncat maju untuk menangkis serangan itu. Tetapi ujung pedang itu sangat lincahnya di dalam kegelapan malam, bahkan dengan sekali putar hampir saja lengan Wirasaba tergores.

Karena itu Wirasaba terkejut sekali dan meloncat mundur. Ketika ia kemudian mengangkat kapaknya untuk menyerang kembali terdengarlah Arya Salaka berdesis. ”Paman, itu adalah pedang Bibi Wilis.”

Wirasaba terhenti. Dan bersamaan dengan itu, tampaklah sebuah bayangan meloncat keluar dengan lincahnya, bahkan seperti terbang. Demikian bayangan itu menginjak tanah, demikian ia telah siap menghadapi setiap kemungkinan. Tetapi juga bayangan itu terkejut ketika ia melihat Wirasaba dan Arya Salaka berdiri di dalam gelap. Karena itu terlontarlah dari mulutnya.

”Kau, Arya...?”

”Ya, Bibi...” jawab Arya. ”Kami minta maaf kalau kami mengejutkan Bibi.”

Rara Wilis menarik nafas. Katanya, ”Suasana malam ini memaksa aku untuk sangat berhati-hati.”

”Aku sebenarnya ingin melihat keadaan Bibi dan Widuri tanpa mengganggu,” sambung Arya.

”Tak apalah,” jawab Rara Wilis. ”Dan syukurlah kalau kalian juga berhasil membebaskan diri dari pengaruh sirep yang tajam ini.”

Wirasaba berdiri tegak dan bersandar pada tangkai kapaknya. Meskipun ia telah menduga bahwa Rara Wilis tidaklah sama dengan kebanyakan wanita, namun ia sama sekali tidak menduga bahwa sampai sekian gadis itu telah mencapai ilmunya.

Sementara itu tiba-tiba terdengar suara dari clundak pintu. ”Untunglah dadamu tidak terlubang Kakang Arya.”

Arya menoleh. Dilihatnya Endang Widuri duduk dengan enaknya di atas clundak pintu itu.

Arya Salaka dan Wirasaba lebih terkejut melihat Endang Widuri duduk di situ daripada mendengar suaranya. Mereka sama sekali tidak mengira bahwa gadis itupun berhasil membebaskan diri dari pengaruh sirep. Karena itu terdengar Arya bertanya perlahan, ”Kau tidak tertidur...?”

”Aku belum ngantuk.” jawab Widuri seenaknya.

”Aneh,” tiba-tiba terdengar Wirasaba bergumam.

Rara Wilis mendengar gumam itu. Dengan tersenyum ia menjawab, ”Anak itu memang luar biasa.
Akupun harus berjuang untuk melawan pengaruh sirep ini sekuat tenaga. Tetapi Widuri memang seakan-akan sama sekali tidak disentuh oleh kekuatan sirep ini.”

Widuri merasa bahwa dirinyalah yang sedang dipercakapkan itu. Maka iapun segera menyahut, ”Apakah kalian heran karena aku belum ngantuk? Bukankah ini masih belum terlampau malam?”.

Tak seorangpun menjawab. Mereka tahu sifat gadis itu. Nakal dan kadang-kadang suka menuruti perasaan sendiri.

Dalam pada itu, tiba-tiba di kejauhan terdengar suara siulan nyaring. Suara itu menggetar di seluruh perkemahan anak-anak Banyubiru itu, seolah-olah melingkar-lingkar menyusup ke setiap pondok.
Rara Wilis dan kawan-kawannya terkejut mendengar suara itu. Suara yang belum pernah mereka dengar. Apalagi kemudian suara itu disusul dengan bunyi yang sama di arah yang berlawanan.

Tidak itu saja, suara siulan itu masih terdengar berturut-turut dari dua arah yang berbeda. Dengan demikian maka dapat diketahui bahwa orang yang bersiul, dan yang pasti, mereka pulalah yang menyebarkan sirep ini, berada di empat arah mata angin. Karena itulah, Rara Wilis dan kawan-kawannya itu mengetahui bahwa orang-orang itu telah berusaha mengepung perkembahan ini.

Dengan demikian mereka harusmenjadi lebih berhati-hati lagi.

Sementara itu mereka melihat Ki Dalang Mantingan dan Jaladri datang pula ke pondok itu. Dengan nafas yang terengah-engah ia berkata perlahan, ”Aku cari Angger Arya Salaka setengah mati. Ketika aku menengok ke pondok Angger, aku menjadi gugup, karena Angger tidak ada di tempat. Aku coba mencari berkeliling, tetapi juga tidak aku jumpai. Akhirnya dari Jaladri aku mendengar bahwa Angger pergi kemari bersama-sama Kakang Wirasaba.”

”Angger Arya Salaka berada di mulut perkemahan ini, Adi,” jawab Wirasaba.

”Syukurlah kalau tidak terjadi sesuatu. Dan bukankah di sini juga tidak terjadi sesuatu?” tanya Mantingan pula.

”Tidak Kakang,” jawab Rara Wilis singkat.

”Kakang Wirasaba, menilik suara yang mereka perdengarkan, mereka berada di empat arah mata angin di sekeliling perkemahan ini. Juga menilik tanda-tanda suara yang mereka berikan, mereka pasti mengira bahwa perkemahan ini telah terbenam seluruhnya dalam pengaruh sirepnya. Karena itu mereka pasti akan memasuki perkemahan ini dengan seenaknya.”

Mantingan mulai memberi penjelasan.

”Karena itu, maka adalah menjadi kewajiban kami untuk menyelamatkan perkemahan ini. Waktu kita agaknya tinggal sedikit. Sebab apabila mereka merasa bahwa jarak waktu yang mereka berikan untuk meresapkan sirepnya telah mereka anggap cukup, mereka pasti akan segera bertindak,” lanjut Mantingan.

Wirasaba sependapat dengan keterangan Mantingan. Maka ia pun membenarkannya, ”Lalu apakah yang harus kita lakukan Adi?” tanya Wirasaba.

Mantingan berpikir sejenak. Kemudian ia menjawab, ”Kita yang telah berhasil membebaskan diri dari pengaruh jahat ini, harus memberikan perlindungan-perlindungan terhadap anak-anak Banyubiru yang lain. Aku kira mereka akan mencari orang-orang yang mereka anggap penting. Aku tidak tahu apakah mereka telah mengetahui keadaan perkemahan ini dengan baik. Tetapi disamping itu...” Mantingan berhenti sejenak. Matanya berkisar kepada Rara Wilis, Endang Widuri dan Arya Salaka.

Cerita Bersambung 02 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
458

RARA WILIS segera menangkap perasaan Ki Dalang Mantingan. Karena itu ia menjawab, ”Kakang, biarlah kami coba untuk melindungi diri kami masing-masing. Adalah sudah menjadi kewajiban Kakang Mantingan, Kakang Wirasaba dan Jaladri untuk mencoba melindungi anak-anak Banyubiru yang merupakan tenaga-tenaga inti dari laskar ini.”

Mantingan menjadi agak malu karena perasaannya dapat ditebak dengan tepat. Tetapi ia tidak akan sampai hati untuk membiarkan gadis-gadis itu dan anak semuda Arya Salaka untuk menjaga diri mereka sendiri terhadap penyerang-penyerang yang bersembunyi seperti ini. Apalagi jelas bahwa para penyerang itu memiliki ilmu yang cukup tinggi. Terbukti dengan sirepnya yang cukup tajam ini. Sedangkan Arya Salaka bagi laskar Banyubiru ternyata telah menjadi penguat tekad perjuangan mereka. Sehingga daripada yang lain-lain, Arya Salaka-lah yang pertama-tama wajib diselamatkan.
”Maaf Adi Wilis...” kata Mantingan pula, ”Aku wajib untuk berusaha menyelamatkan kalian. Karena itu, aku harap Kakang Wirasaba tetap berada di tempat ini, aku akan berada di pondok sebelah untuk mencoba melindungi anak-anak yang tertidur dengan nyenyaknya.”
”Baiklah Adi,” jawab Wirasaba.
”Kau ikut dengan aku Jaladri,” sambung Mantingan. ”Kita kosongkan gardu pimpinan.”

Seterusnya kepada Rara Wilis ia berkata, ”Keadaan menjadi semakin gawat. Kami silahkan kalian masuk. Sebaiknya Kakang Wirasaba pun berada di dalam pula. Kami masing-masing akan memberi tanda apabila keadaan kami sulit. Pukullah kentongan atau berteriaklah memanggil. Jarak kami tidak terlalu jauh.”

Selesai dengan kata-katanya, Mantingan pun segera bergerak meninggalkan tempat itu. Ia terpaksa membagi kekuatan mereka. Wirasaba untuk melindungi pondok Wilis, sedang ia sendiri dan Jaladri berusaha untuk melindungi kekuatan-kekuatan pokok laskar Banyubiru. Tetapi meskipun demikian, namun otaknya diganggu juga oleh teka-teki, bagaimana mungkin Arya Salaka dan Rara Wilis dapat membebaskan diri dari pengaruh sirep yang tajam ini. Apalagi ia sama sekali tidak tidak tampak kantuk. Sedangkan orang seperti Jaladri itupun masih memerlukan bantuannya untuk membebaskan diri dari pengaruh sirep ini. Meskipun ia telah menduga bahwa kedua gadis itu pasti memiliki kelebihan dari gadis-gadis lain, tetapi ia sama sekali belum dapat membayangkan sampai di mana ketinggian ilmu mereka itu.

Dalam pada itu Rara Wilis seperti juga Arya Salaka, tidak mau mengecewakan Dalang Mantingan. Karena itu ia menerima Wirasaba untuk menjadi pelindung pondok itu, meskipun ia sadar bahwa sebenarnya tenaganya sangat diperlukan.

Sesaat kemudian, setelah mereka masuk kembali ke dalam pondok masing-masing, suasana perkemahan itu diliputi oleh kesunyian yang tegang.

Wirasaba duduk dengan gelisah di dalam pondok Rara Wilis. Sedang Rara Wilis sendiri selalu siap untuk setiap saat bertindak. Pedangnya yang tipis tersandang di pinggangnya. Ia duduk di bale-bale bambu menghadap pintu. Disampingnya duduk Arya Salaka. Kyai Banyak sudah tidak lagi bertangkai sependek tangkai belati. Tetapi ia telah memberinya tangkai hampir sedepa. Sedangkan Widuri dengan enaknya berbaring di bale-bale itu, seolah-olah tidak menghiraukan sama sekali kegelisahan orang-orang di sekitarnya.

Namun demikian ternyata gadis tanggung itupun telah bersiap untuk menghadapi segala kemungkinan. Ternyata bahwa ia tidak mengenakan kain panjangnya, tetapi ia berpakaian seperti seorang laki-laki. Pakaian yang selalu dipakainya apabila ia sedang berlatih tata bela diri maupun latihan-latihan untuk ketahanan diri.

Pertanda yang lain dari kesiap-siagaannya adalah sebuah karset perak berbentuk rantai sebesar itu jari yang melingkar di leher Widuri, yang ujungnya terjuntai tersangkut di ikat pinggangnya. Rantai perak itu tidak saja merupakan senjata yang berbahaya, tetapi di leher gadis itu, rantai itu dapat menjadi perhiasan yang menambah kecerahan wajahnya.

Di pondok sebelah, Jaladri menunggu setiap kemungkinan dengan cemas pula. Ia tidak duduk atau berdiri bersiaga, tetapi ia berpura-pura tidur dalam jajaran para laskar Banyubiru yang benar-benar sedang tertidur dengan nyenyaknya. Seperti Arya Salaka, ia mencoba-coba untuk membangunkan beberapa orang. Namun demikian ia menggeliat, demikian ia kembali kehilangan kesadaran. Bahkan sesaat kemudian terdengarlah dengkurnya mengusik sepi malam. Tetapi meskipun ia berbaring, disampignya terletak senjata andalannya. Sebuah canggah bermata dua, yang tidak terlepas dari tangannya.

Mantingan, yang merasa bertanggungjawab atas keseluruhannya, tidak ikut serta masuk ke dalam pondok-pondok itu. Ketika semuanya telah menjadi sepi kembali, karena Wirasaba dan Jaladri telah lenyap di balik pintu-pintu pondok. Mantingan segera meloncat ke sebuah batang pohon yang daunnya cukup memberinya perlindungan. Di lambungnya terselip sebilah keris, sedang tangannya menggenggam senjatanya erat-erat. Trisula yang bertangkai kayu berlian, sebagai lambang kekuatannya yang dilambari ilmu gerak yang luar biasa lincahnya, Pacar Wutah.

Cerita Bersambung 03 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
459

MALAM yang semakin larut itu benar-benar merupakan malam yang tegang dan gelisah. Ketika di kejauhan terdengar salak anjing-anjing liar, maka kembali terdengar siulan yang melengking merobek suara angin yang berdesir lembut. Seperti semula, suara itu pun kemudian disusul dengan siulan dari tiga penjuru yang lain berturut-turut. Namun suara ini terdengar jauh lebih dekat daripada suara yang pertama. Agaknya orang-orang yang menyebar sirep itu sudah berjalan maju beberapa puluh langkah.
Sesaat kemudian telinga Mantingan menangkap suara langkah perlahan mendekati gardu pimpinan yang masih benderang disinari lampu minyak jarak. Samar-samar ia melihat tiga orang kemudian muncul dengan hati-hati. Seorang diantaranya mengendap-endap mendekati pintu yang masih ternganga lebar. Hati-hati sekali ia mengintip ke dalam.

Tetapi ketika dilihatnya gardu pimpinan itu kosong, ia memberi isyarat dengan tangannya. Kedua orang yang lain pun kemudian mendekati pintu itu. Kemudian terdengarlah suara mereka tertawa. Sebentar kemudian terdengar pula salah seorang dari ketiga orang itu bersiul pula. Dan bermunculan pula dari berbagai arah beberapa orang mendekati gardu pimpinan itu. Ketika semuanya sudah berkumpul, menurut hitungan Mantingan, berjumlah sepuluh orang.

Mantingan menarik nafas. Jari-jarinya semakin erat melekat pada tangkai trisulanya. Sampai sedemikian jauh ia masih belum tahu siapa-siapakah yang mendekati perkemahan itu. Baru kemudian ketika salah seorang dari mereka dengan sombong mempermainkan pisau belati panjang, dada Mantingan berdesir.
”Rombongan Lawa Ijo,” desis Mantingan. Ia pernah melihat jenis pisau belati panjang semacam itu. Bahkan ia hampir saja terlubang dadanya oleh pisau semacam itu. Mau tidak mau Mantingan harus berpikir keras memperhitungkan kekuatannya sendiri. Kekuatan perkemahan itu dibandingkan dengan sepuluh anggota gerombolan Lawa Ijo yang terkenal sejak beberapa puluh tahun yang lalu.
Dalam cahaya lampu minyak jarak yang menusuk lewat pintu gardu pimpinan, Mantingan dapat melihat salah seorang dari mereka bertubuh kekar kuat. Sepasang kumis yang tebal melintang di bawah hidungnya. Mantingan pernah melihat orang itu beberapa tahun yang lalu di Pucangan, dan pernah bertempur bersama-sama dengan Mahesa Jenar, Wiraraga, Paningron, dan Gajah Alit. Melawan orang-orang itu bersama rombongannya. Sekarang, agaknya orang itu pula yang memimpin rombongannya mendatangi perkemahan anak-anak Banyubiru. Orang itu tidak lain adalah Lawa Ijo itu sendiri.

Sekali lagi dada Mantingan berdesir. Meskipun ia sendiri sama sekali tidak takut melawan Lawa Ijo, apalagi setelah ilmu geraknya yang lincah, Pacar Wutah, ditekuni semakin dalam, namun ia merasa harus memperhitungkan orang-orang itu.

Orang-orang lain dalam rombongan itu adalah seorang yang bertubuh gagah tegap. Ketika seleret sinar menyambar wajah orang itu, Mantingan seolah-olah hampir tidak percaya pada penglihatannya. Ia pernah melihat sendiri bagaimana orang yang bernama Watu Gunung itu terbunuh oleh Mahesa Jenar.
Sekarang, tiba-tiba orang itu muncul lagi di hadapannya. Tetapi dalam keheranan itu tiba-tiba ia teringat pada masa kanak-kanaknya. Meskipun lamat-lamat ia teringat bahwa yang kemudian Watu Gunung mempunyai saudara kembar, Wadas Gunung. Orang itulah pasti saudara kembar itu. Sedang orang-orang yang lain, Mantingan belum pernah melihatnya. Seorang yang tinggi kekurus-kurusan, seorang yang pendek bulat yang juga berkumis lebat, dan orang-orang lain yang gagah dan garang.
Mereka itulah anak buah Lawa Ijo yang terpilih untuk mengikutinya menyerbu ke perkemahan anak-anak Banyubiru. Mereka itulah Carang Lampit, Bagolan, Seco Ireng, Cemara Aking, Tembini dan sebagainya, yang berada langsung di bawah pimpinan Lawa Ijo sendiri.

Beberapa saat kemudian terdengarlah Lawa Ijo berkata perlahan-lahan namun jelas. Kata demi kata terdengar oleh Mantingan yang bertengger di atas cabang pohon tidak jauh dari gardu itu.

”Dengarlah baik-baik... agaknya sirep kita benar-benar dapat membius perkemahan ini. Tidak seorang pun yang masih terbangun. Dan gardu ini pun telah kosong. Aku kira gardu ini adalah gardu pimpinan. Sekarang, untuk meyakinkan kita sendiri, lihatlah berkeliling. Apakah masih ada seorang yang bangun. Kalau ada, aku beri wewenang kepada kalian untuk menyelesaikannya. Kemudian kalian harus berkumpul kembali di sini. Dan bersama-sama memasuki setiap perkemahan. Jangan sampai seorang pemimpin pun yang dapat membebaskan dirinya.”

Sesaat kemudian berpencarlah mereka ke segenap penjuru. Lawa Ijo dan Bagolan-lah yang masih tetap berada di gardu pimpinan itu. Dalam pada itu Mantingan menjadi semakin gelisah. Tetapi menilik perintah Lawa Ijo, orang-orangnya masih belum akan bertindak. Mereka hanya diperbolehkan menyelesaikan para penjaga yang ternyata tidak tertidur karena pengaruh sirepnya.

Ternyata Lawa Ijo tidak perlu menunggu terlalu lama. Beberapa saat kemudian anak buahnya telah berkumpul kembali dan memberikan laporan kepadanya. Orang yang bertubuh tinggi kekurus-kurusan itu berkata, ”Ki Lurah, tak seorang penjaga pun yang masih terbangun. Semuanya tertidur di tempat mereka bertugas.”
”Bagus...” dengus Lawa Ijo, ”Lalu apa lagi yang kalian lihat?”
”Semua perkemahan telah sepi. Agaknya kita akan aman melakukan pekerjaan kita,” sambung orang yang tinggi kekurus-kurusan, yang bernama Carang Lampit.

Lawa Ijo tertawa pendek. ”Aku kira Mahesa Jenar tidak akan kembali ke perkemahan ini. Lembu Sora bukan orang yang dapat diajaknya berunding. Alangkah bodohnya orang itu. Dengan keempat kawannya, mereka mengantarkan nyawa. Seandainya ia berhasil melarikan diri, nasibnya akan kita tentukan di sini, apabila ia kembali.” Kata-kata itu diakhiri dengan bunyi tertawanya yang khusus, yang menggelegar memenuhi rimba. Mengerikan.

Cerita Bersambung 04 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
460

SETELAH suara tertawa itu mereda, dan kemudian terhenti, Carang Lampit meneruskan laporannya, ”Ki Lurah, menurut penilikan kami, diantara kemah-kemah yang ada ternyata ada satu kemah yang mendapat penjagaan kuat. Aku kira ada sesuatu yang penting di dalamnya. Atau barangkali di dalam pondok itulah berada gadis kecil yang dikatakan Jadipa siang tadi.”

”Kalau begitu kewajibankulah untuk memasuki pondok itu,” dengus orang bertubuh sedang tetapi berkaki pendek. Terlalu pendek dibandingkan dengan keseluruhan tubuhnya. Orang itulah yang bernama Jadipa, yang siang tadi dapat dikalahkan oleh Endang Widuri.

Mendengar Jadipa menyela kata-katanya, Carang Lampit tertawa. ”Aku ingin melihat kau sekali lagi berlari menghindarinya apabila perutmu dikenai kaki gadis kecil itu.”

”Ia bukan gadis kecil,” jawab Jadipa. ”Di desaku dahulu gadis-gadis sebayanya telah dikawinkan oleh orang tuanya. Dan memang sudah sepantasnyalah kalau gadis itu segera kawin. Mempelai laki-lakinya telah siap menjemputnya malam ini.”

”Tunjukkan kepada kami, siapakah mempelai laki-laki itu,” jawab Bagolan.

”Akulah orangnya,” jawab Jadipa.

Hampir serentak mereka tertawa. Terdengarlah salah seorang dari mereka yang bertubuh kekar kuat dan berwajah gelap berkata, ”Kalau kau berselisih dengan istrimu kelak, kau harus lari kepada Ki Lurah untuk minta tolong melerainya.”

Jadipa diam saja. Memang ia kalah ketika berkelahi melawan gadis itu. Meskipun demikian, kemudian ia membela diri, ”Aku sebenarnya tidak kalah. Tetapi aku tidak mau menyakitinya. Karena itu aku biarkan ia sampai malam ini.”

Kembali kawan-kawannya tertawa sampai terdengar Lawa Ijo berkata, ”Carang Lampit... apakah sebabnya kau dapat mengatakan bahwa kemah itu adalah kemah yang kau anggap terpenting?”

”Di luar kemah itu terdapat beberapa orang penjaga yang sudah tertidur. Sedang di kemah-kemah lain tidak ada penjaga-penjaga itu. Bahkan di gardu pimpinan ini pun tidak ada seorang penjagapun,” jawab Carang Lampit.

Lawa Ijo mengangguk-angguk. Katanya kemudian, ”Menurut laporan yang aku terima, Mahesa Jenar pergi ke Banyubiru bersama seorang yang belum dikenal, Wanamerta, Bantaran, dan Penjawi. Jadi, pemimpin-pemimpin Banyubiru yang tinggal di perkemahan ini adalah Jaladri, Sanepa, Sanjaya, Jagakerti, kakak-beradik Sendangpapat dan Sendangparapat, dan dua orang yang menurut pendengaranku bernama Mantingan dan Wirasaba. Ditambah dengan gadis kecil yang disebut-sebut oleh Jadipa bernama Widuri. Tetapi disamping itu masih ada lagi, menurut Jadipa, bibinya yang cantik, bernama Wilis dan Arya Salaka sendiri.”

”Benar Ki Lurah,” sahut Jadipa, ”Gadis itu berkata demikian.”

Kemudian Lawa Ijo meneruskan, ”Kalau demikian pekerjaan kita adalah membunuh segenap pimpinan Banyubiru itu. Kecuali menangkap hidup Wilis, Widuri dan yang terpenting Arya Salaka. Ketahuilah bahwa laskar Banyubiru yang berada di perkemahan ini jauh lebih berbahaya daripada laskar Banyubiru yang masih tetap berada di Banyubiru, dan laskar Pamingit. Laskar yang berada di tempat ini, dengan penuh keyakinan berusaha untuk mempertahankan Banyubiru. Mereka rela mati untuk keyakinannya itu. Sedangkan laskar yang lain terdiri orang-orang yang bekerja untuk hidup mereka dan kekayaan mereka tanpa memperhitungkan apa yang terjadi di tanah mereka. Deengan demikian maka apabila laskar Banyubiru yang lain, apalagi laskar Pamingit. Dengan demikian maka kalangan hitam akan merajai Banyubiru dan Pamingit. Mengaduk isinya dan menemukan keris Kyai Nagasasra dan Kyai Sabuk Inten.”

Sekali lagi Lawa Ijo tertawa menggelegar memenuhi rimba itu. Ia menjadi bergembira sekali, seolah - olah Banyubiru telah jatuh ke tangannya, dan demikian pula Kyai Nagasasra dan Kyai Sabuk Inten.

Mendengar semua kata-kata Lawa Ijo itu, tubuh Mantingan bergetaran. Berbagai perasaan berkecamuk di dalam dadanya. Ia mula-mula heran juga, kenapa Lawa ijo mempunyai banyak sekali pengetahuan tentang perkemahan itu. Tentang nama-nama para pemimpin laskar Banyubiru, bahkan tentang dirinya dan Wirasaba. Bahkan kemudian tentang Mahesa Jenar dan kawan-kawannya. Tetapi kemudian ia dapat mengerti bahwa hal yang demikian itu sangat mungkin. Orang-orang Lawa Ijo dapat mendengar nama-nama itu dari orang-orang Banyubiru yang acuh tak acuh pada keadaan kampung halamannya. Sedang tentang Mahesa Jenar, Widuri sendirilah yang telah bercerita.

Dalam pada itu kembali terdengar suara Lawa Ijo, ”Nah, sekarang marilah kita mulai. Yang terpenting adalah para pemimpin itu. Sebab tanpa pimpinan, laskar Banyubiru akan kehilangan garis perjuangannya. Manakah menurut pertimbanganmu yang pertama-tama kita masuki Carang Lampit...?”

”Perkemahan yang aku katakan tadi Ki Lurah,” jawab Carang Lampit. Bersamaan dengan bunyi jawaban itu, berdesirlah hati Mantingan. Dengan demikian rombongan Lawa Ijo itu pertama-tama akan memasuki pondok Rara Wilis.

Gerombolan itu pun segera bergerak lewat beberapa langkah dari batang pohon tempat Mantingan bersembunyi. Sekali lagi Mantingan menghitung urut-urutan itu. Sepuluh, ya sepuluh. Tanpa disengaja, ia mengamat-amati trisulanya, seakan-akan bertanya kepada senjatanya itu, apakah yang harus dilakukan segera. Ia menjadi sedikit lega ketika diingatnya bahwa Wirasaba ada di dalam kemah itu.

Sementara itu, di dalam pondok kecil itu Wirasaba semakin lama menjadi semakin tidak sabar. Waktu yang hanya beberapa saat itu seolah-olah telah berjalan bermalam-malam. Ketika mereka mendengar suara Lawa Ijo tertawa menggelegar, Wirasaba tiba-tiba bangkit berdiri dan berjalan mondar-mandir beberapa kali. Tetapi sesaat kemudian ia sudah terbanting duduk kembali. Demikian pula ketika untuk kedua kalinya Lawa Ijo tertawa gemuruh. Dengan gigi gemeretak, Wirasaba semakin marah. Kalau saat itu tidak sedang melindungi pondok kecil itu, baginya lebih baik meloncat keluar dan segera menyerang mereka. Tetapi ia tidak dapat meninggalkan pondok kecil itu.

[Previous]

[Next]


Nagasasra dan Sabukinten Episode 89

Mission and vision

Faq

Testimonial

Cerita Bersambung 05 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
461

WIDURI sudah tidak berbaring lagi. Ia duduk di belakang Rara Wilis sambil memeluk kedua lututnya. Ia menjadi jemu mendengar suara tertawa yang memuakkan itu. Wilis dan Arya Salaka masih duduk di tempatnya semula tanpa berkisar. Mereka pun menjadi gelisah karena ketidaksabaran mereka.

Ketika mereka mendengar derap kaki beberapa orang mendekati pondok itu, serentak mereka mengangkat kepala untuk mengetahui dari manakah suara langkah itu datang. Dada mereka kemudian menjadi berdebar-debar, dan tanpa sengaja menggenggam senjata mereka semakin berat.
Suara langkah itu segera berhenti beberapa depa dari perkemahan itu. Di luar, terdengarlah suara, ”Inikah pondok itu, Carang Lampit?”
”Ya, Ki Lurah,” jawab yang lain, ”Itulah mereka, para penjaga yang jatuh tertidur.”

Terdengarlah kemudian suara tertawa pendek. ”Bagus. Mungkin di dalam pondok inilah mereka tinggal. Sekarang masuklah dan tangkaplah mereka hidup-hidup. Barangkali mereka kita perlukan. Bukankah gadis yang bernama Rara Wilis itulah yang dahulu digilai oleh Jaka Soka? Nah, barangkali gadis itu dapat kita pergunakan sebagai alat untuk menundukkan hati Ular Laut yang gila itu.”

Mendengar percakapan itu hati Rara Wilis berdesir. Ia menyesal bahwa Ular Laut itu pernah melihat wajahnya, sehingga sampai sekarang masih saja persoalan itu terbawa-bawa. Meskipun ia sama sekali sudah tidak perlu lagi setakut dahulu, namun ia lebih ngeri merasakan kegilaan Jaka Soka itu daripada harus bertempur melawannya.

Tetapi ia tidak sempat terlalu banyak mengenang pertemuannya yang tidak menyenangkan dengan Jaka Soka itu, karena di luar kembali terdengar suara. ”Carang Lampit, bawalah Bagolan, Tembini dan beberapa orang lagi. Ingat, tangkap mereka hidup-hidup, dan ikat mereka itu. Kecuali kalau Arya Salaka melawan, ia dapat mengatasi pengaruh sirepku, kalau ia ada di dalam pondok itu pula.”
”Baik Ki Lurah,” jawab suara yang lain.

Bersamaan dengan itu bersiaplah semua orang yang berada di dalam pondok itu untuk menghadapi segala kemungkinan. Menilik langkah mereka, dan suara-suara yang bergumam, mereka pasti terdiri beberapa orang yang lebih banyak dari jumlah mereka yang ada di dalam.

Tetapi sebelum mereka membuka pintu, tiba-tiba terdengarlah suara tertawa agak jauh dari pondok itu.

Suara tertawa itu tidak begitu keras dan sama sekali tidak mengerikan. Orang-orang yang berada di dalam pondok itu terkejut. Apalagi yang berada di luarnya dengan suara lantang terdengarlah salah seorang di luar pondok itu berkata, ”Hai Carang Lampit, siapakah itu?”
”Entahlah Ki Lurah,” jawab yang lain.
”Gila,” dengus suara yang pertama, yang ternyata adalah suara Lawa Ijo sendiri. ”Masih ada orang yang dapat membebaskan diri dari pengaruh sirepku ini.”
Kemudian terdengarlah suara di kejauhan, ”Lawa Ijo, sebagai penghuni perkemahan ini aku mengucapkan selamat datang.”
”Siapakah kau...?” teriak Lawa ijo.
”Bagi mereka yang sudi menyebut namaku, akulah yang bernama Mantingan,” jawab suara itu.
”Hemm, jadi kaukah yang terkenal dengan nama Dalang Mantingan yang sakti?”
”Tak ada orang yang menambah dengan kata sakti itu, Lawa Ijo,” jawab Mantingan. ”Tetapi sebenarnyalah bahwa aku seorang dalang.”

”Bagus...” jawab Lawa Ijo. ”Bahwa kau dapat membebaskan dirimu dari pengaruh sirepku itu sudah merupakan pertanda bahwa kau memiliki kesaktian yang cukup. Tetapi kau terlalu berani menampakkan dirimu di hadapanku dan kawan-kawanku. Apakah kau sudah bosan hidup?”

”Belum, Lawa Ijo,” jawab Mantingan selanjutnya, ”Aku sama sekali masih belum bosan hidup.”

”Kenapa kau mengganggu kami?” bentak Lawa Ijo.

”Aku sama sekali tidak mengganggu kau. Bukankah aku sekadar mengucapkan selamat datang?” sahut Mantingan.

”Diam!” teriak Lawa Ijo marah. ”Kemarilah dan katakan cara apa yang kau senangi untuk membunuh orang yang telah menghina aku.”

”Aku tidak akan membunuh orang itu,” jawab Mantingan.
”Pengecut...!” teriak Lawa ijo semakin keras. ”Kalau begitu, pilihlah cara yang kau katakan bahwa aku senangi untuk membunuhmu.”

Kembali terdengar suara Mantingan tertawa. Segar dan renyah. Katanya kemudian, ”Sudah aku katakan bahwa aku masih senang menunggu terbitnya matahari esok pagi, Eh, apakah keperluanmu datang kemari tanpa memberitahukan lebih dulu?”

”Setan!” umpat Lawa Ijo. ”Kalau begitu, aku akan memaksamu, menyeret kemari dan membunuhmu dengan cara yang aku senangi.”

”Jangan marah Lawa Ijo. Tak ada orang yang akan mengucapkan terimakasih kepadamu, apabila demikian itu caramu memperkenalkan diri,” jawab Mantingan.

Lawa Ijo rupanya sudah tidak sabar lagi. Dengan marahnya ia berteriak kepada Wadas Gunung, ”Wadas Gunung, tangkap orang itu. Bawa dia kemari. Aku ingin mengetahui betapa keras tulang kepalanya.”

Mendengar perintah itu, dada Wirasaba berdentang keras. Ia tidak dapat membiarkan Mantingan bertempur sendiri. Tetapi rupanya Jaladri sudah tidak sabar lagi menunggu saja sambil tiduran. Maka kemudian terdengar juga suaranya, ”Ki Dalang Mantingan, bolehkah aku turut dalam permainan ini?”

Jaladri tidak menunggu jawaban Mantingan. Demikian ia selesai berkata, demikian ia meloncat ke pintu.
Mendengar suara seorang lagi yang ternyata dapat membebaskan diri dari pengaruh sirepnya, Lawa Ijo semakin terkejut. Wadas Gunung yang sudah melangkahkan kakinya ke arah Mantingan, jadi tersentak. Dengan garangnya ia berkata, ”Carang Lampit, ternyata masih ada orang-orang yang terbebas dari pengaruh sirep ini.”

Cerita Bersambung 06 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
462

CARANG LAMPIT tidak menjawab, tetapi terdengar giginya gemeretak karena marah. Bahkan kemudian ia meloncat maju dan seterusnya ia berlari ke arah Mantingan dengan senjatanya di tangan, yaitu carang ori di tangan kanan dan sebuah pisau belati panjang di tangan kiri.

Tetapi sebelum ia mencapai Dalang Mantingan, yang berdiri di bawah pohon, dimana ia mula-mula memanjatnya, Jaladri telah berlari pula mencegatnya. Carang Lampit menjadi semakin marah. Tanpa mengucapkan sepatah katapun langsung ia menyerang Jaladri dengan senjatanya. Ternyata Jaladri pun cukup tangkas menghadapinya. Segera ia meloncat kesamping, dan kemudian berputarlah canggah bermata dua di tangannya, untuk kemudian dengan garangnya menyerang Carang Lampit. Carang Lampit menggeram dengan penuh kemarahan. Matanya yang bengis menjadi semakin buas. Tandangnya pun menjadi semakin buas pula. Kedua senjatanya menyambar-nyambar mengerikan.

Mantingan melihat pertarungan itu dengan seksama. Mula-mula ia menjadi cemas, apakah Jaladri dapat mengimbangi kekuatan Carang Lampit. Tetapi ketika selangkah dua langkah pertempuran itu berlangsung, Mantingan segera mengetahui bahwa Jaladri pun cukup memiliki kemampuan untuk melawan salah seorang anak buah Gerombolan Alas Mentaok yang terkenal itu.

Di seberang yang lain, Lawa Idjo, Wadas Gunung dan kawan-kawannyapun mengikuti pertempuran itu dengan tanpa berkedip. Mereka menjadi tidak senang ketika mereka melihat ketangkasan Jaladri. Dengan penuh kemarahan, Lawa Ijo bertanya, ”Siapakah orang itu?”.
”Orang itulah yang bernama Jaladri,” jawab salah seorang anak buahnya.
”Awasi dia,” katanya kepada Wadas Gunung. ”Aku ingin menyelesaikan orang sombong yang bernama Mantingan itu.”
”Baik Ki Lurah,” jawab Wadas Gunung.
”Yang lain jangan menunggu seperti orang nonton adu jago. Masukilah perkemahan ini. Tangkap Wilis dan Widuri hidup-hidup. Bunuh saja Arya Salaka kalau ia berada di sana. Kalau tidak, cari sampai bertemu, supaya bukan kepalamu yang aku ceraikan dari tubuhmu,” sambung Lawa Ijo dengan marahnya.
”Baik Ki Lurah,” jawab anak buahnya pula.

Sementara itu Lawa Ijo telah melangkah, setapak demi setapak, ke arah Mantingan yang masih saja berdiri di bawah pohon sambil menyaksikan Jaladri bertempur. Tetapi ketika ia melihat Lawa Ijo mendekatinya, segera ia pun mempersiapkan diri. Sebab melawan pemimpin gerombolan alas Mentaok ini bukanlah pekerjaan yang ringan. Maka segera ia pun melangkah dua langkah maju, menyongsong kedatangan Lawa Ijo.

Lawa Ijo yang terlalu percaya kepada kesaktiannya, menganggap pekerjaan itu bukanlah pekerjaan yang berat. Ia seolah-olah demikian yakin bahwa untuk membunuh Mantingan, tidak akan banyak membuang tenaga.

Mantingan masih tetap berdiri di tempatnya. Sepintas ia melihat orang-orang Lawa Ijo yang lain telah siap untuk memasuki pondok Rara Wilis. Karena itu ia menjadi berdebar-debar. Tetapi Lawa Ijo telah meninggalkan pintu pondok itu dan memerlukan untuk melawannya, ia menjadi sedikit berlega hati. Ia mengharap bahwa orang-orang lain dari gerombolan Lawa Ijo itu tidak terlalu berbahaya.

Karena Mantingan tidak segera menjawab perkataannya, Lawa Ijo merasa sekali lagi dihinakan. Maka dengan membentak keras ia mengulangi, ”Mantingan. Tidakkah kau dengar kata-kataku? Menyerahlah dan jangan mencoba melawan. Sebab dengan demikian kau akan menyesal bahwa kau akan mengalami penderitaan pada saat akhirmu.”

Mantingan tertawa pendek. Tetapi matanya masih saja menatap pintu pondok Rara Wilis. Sebuah tangan yang kasar dengan tiba-tiba merenggut pintu itu. Tetapi demikian pintu terbuka, sebuah kapak yang berat dengan ganasnya melayang ke arah kepala orang itu. Untunglah bahwa orang itu cukup tangkas. Dengan cepat ia meloncat mundur. Tetapi agaknya Wirasaba tidak memberinya kesempatan.

Dengan cepat pula ia meloncat keluar dan kapaknya yang besar itu terayun-ayun mengerikan sekali.
Orang-orang yang berdiri di muka pintu itu segera meloncat berpencaran. Cemara Aking, Bagolan, Tembini, Jadipa dan yang lain-lain. Mereka terkejut bukan kepalang, sebab mereka sama sekali tidak mengira bahwa di dalam pondok itu bersembunyi Wirasaba yang pernah mereka kenal beberapa tahun yang lampau di Pliridan. Tetapi mereka adalah orang-orang yang sudah cukup terlatih menghadapi setiap kemungkinan. Karena itu dalam waktu yang pendek mereka telah siap dengan senjata-senjata mereka untuk melawan Wirasaba.

Namun yang sama sekali diluar perhitungan mereka adalah, tiba-tiba saja dimuka pintu itupun telah berdiri berjajar Rara Wilis dengan pedang tipisnya, Arya Salaka dengan tombak pusakanya, dan yang seorang lagi adalah gadis dengan wajah berseri-seri bermain-main dengan sebuah rantai perak sebesar ibu jari.

Untuk beberapa saat mereka menjadi heran bahwa orang-orang itupun dapat membebaskan dirinya dari pengaruh sirep Lawa Ijo, dan mereka menjadi heran pula bahwa mereka itu agaknya akan ikut serta dalam pertempuran. Tetapi mereka tidak mempunyai banyak kesempatan untuk menimbang, sebab tiba-tiba saja mereka bertiga itu dengan lincahnya berloncatan, bahkan mirip dengan api yang memercik ke segenap penjuru.

Demikianlah kemudian mau tidak mau, gerombolan Lawa Ijo itu dihadapkan pada suatu kenyataan, bahwa Rara Wilis dan Endang Widuri itupun bukanlah gadis yang hanya dapat menangis dan beriba-iba. Tetapi mereka bahkan memiliki ketangkasan dan ketangguhan yang mengagumkan. Apalagi anak muda yang harus mereka bunuh, dan bernama Arya Salaka itu. Seperti seekor burung rajawali, ia menyambar nyambar dengan dahsyatnya.

Lawa Ijo, yang mendengar hiruk-pikuk itupun kemudian menghentikan langkahnya. Ketika ia menoleh, ia hampir-hampir tidak percaya pada penglihatannya. Samar-samar dalam kegelapan malam ia melihat perkelahian yang dahsyat itu.

Cerita Bersambung 07 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
463

PERKELAHIAN antara anak buahnya dengan beberapa orang yang muncul dari dalam pondok yang telah hampir saja dimasukinya. Apalagi kemudian ketajaman matanya dapat menangkap bahwa yang bertempur itu adalah dua orang gadis, seorang anak muda disamping orang yang gagah dan bersenjatakan kapak. Bahkan kemudian tanpa disengaja ia bergumam, “Siapakah mereka itu?”

Dan tanpa disengaja pula Mantingan menjawab, “Mereka itulah yang telah kau sebut-sebut namanya.”

Lawa Ijo tidak berkata-kata lagi. Tetapi ia menjadi semakin terpaku pada pertempuran itu. Ternyata Rara Wilis, Endang Widuri, Arya Salaka berempat dengan Wirasaba dapat melawan delapan orang anggota gerombolan terkenal dari Alas Mentaok dengan baiknya. Pedang Rara Wilis bergetaran dengan cepatnya, menyambar-nyambar dengan lincahnya. Sinarnya yang gemerlapan merupakan gumpalan-gumpalan sinar maut yang bergulung-gulung menyerang lawannya.

Disamping itu masih ada lagi cahaya yang berkilat-kilat dari rantai perak Endang Widuri. Ia jarang-jarang sekali mempergunakan senjata itu, sebagaimana pesan ayahnya. Bahkan ia lebih senang memakainya sebagai perhiasan di lehernya. Kalau pada saat itu ia terpaksa mempergunakannya, maka sudah tentu bahwa ia menganggap pertempuran kali ini cukup berbahaya baginya. Rantai itu di tangan Endang Widuri yang kecil dapat mematuk-matuk dengan ganasnya, yang kadang-kadang dengan kecepatan luar biasa menyambar lawannya untuk kemudian membelitnya.

Meskipun demikian, meskipun Endang Widuri sendiri telah dapat bertempur dengan lincahnya, namun sekali-kali Rara Wilis selalu berkisar mendekatinya. Bagaimanapun anak nakal itu kadang-kadang perlu diperingatkan, bahwa pertempuran kali ini bukanlah permainan anak-anak.

Di sebelah lain, Arya Salaka dengan tangkasnya memainkan tombak pusakanya. Tombak itu berputar seperti baling-baling, namun kemudian meluncur seperti petir menyambar lawannya. Demikian membingungkan, sehingga tak seorang pun berani mendekatinya. Lawan-lawannya bertempur dalam jarak yang cukup dan mencoba menyerangnya dari arah yang berlawanan.

Adapun Wirasaba yang mula-mula merasa berkewajiban melindungi kedua gadis beserta Arya Salaka, tidak kalah herannya dari Lawa Ijo. Ia sama sekali tidak menyangka bahwa Rara Wilis adalah seorang gadis yang perkasa, sedang Endang Widuri dengan kelincahannya merupakan seorang yang cukup berbahaya bagi lawan-lawannya. Apalagi anak muda yang bernama Arya Salaka itu. Bahkan akhirnya ia merasa bahwa ketiganya yang semula harus dilindungi itu memiliki ilmu yang lebih tinggi daripada dirinya sendiri.

Disamping perasaan malu, Wirasaba kemudian merasa bersyukur. Sebab ternyata lawan mereka adalah anggota gerombolan Lawa Ijo yang menggemparkan. Kalau kedua gadis dan Arya Salaka benar-benar memerlukan perlindungannya, maka sudah pasti bahwa ia tidak akan mampu melakukan kewajibannya. Sebab ia sadar bahwa Jaladri telah terikat dalam perkelahian yang seimbang. Ki Dalang Mantingan masih harus membayangi Lawa Ijo. Karena itu ketika ia merasa bahwa pekerjaannya telah bertambah ringan, maka ia pun dapat bertempur dengan tenang.

Lawa Ijo masih saja berdiri seperti patung. Dengan dada yang bergelora ia mengikuti pertempuran itu. Ia menjadi marah sekali ketika ia melihat Wadas Gunung sama sekali tidak berdaya menghadapi Rara Wilis, sehingga Tembini masih harus membantunya. Jadipa yang terlanjur ketakutan berhadapan dengan Widuri, mencoba mencari lawan lain. Bersama dengan dua orang lain, ia bertempur melawan Arya Salaka. Ternyata Arya Salaka memiliki ketangkasan luar biasa, sehingga untuk melawannya bertiga, sama sekali tidak menyulitkan anak muda itu.

Sedang Bagolan dengan kedua bola besinya bertempur melawan Endang Widuri. Mula-mula Bagolan agak merasa segan dan malu. Ia merasa bahwa gadis kecil itu sama sekali bukanlah pekerjaan yang sesuai dengan dirinya. Tetapi ketika sekali dua kali hampir saja kelit kepalanya terkelupas oleh sambaran rantai Widuri, barulah ia sadar bahwa gadis itu benar-benar luar biasa. Karena itu ia tidak dapat lagi menganggap bahwa ia hanya sekadar melayani saja. Akhirnya keringat dingin membasahi hampir seluruh permukaan tubuh Bagolan, ketika ternyata perlahan-lahan namun pasti Endang Widuri berhasil menguasainya.

Wirasaba sendiri masih harus melayani dua orang yang mengeroyoknya. Tetapi beberapa tahun yang lampau bersama dengan Mahesa Jenar, ia pernah mengalami pengeroyokan anak buah Lawa Ijo itu. Bahkan hampir duapuluh orang. Apalagi sekarang kakinya telah benar-benar sembuh dan pulih kembali sehingga untuk melawan kedua orang itu, Wirasaba tidak harus bekerja terlalu keras.

Ketika Lawa Ijo tidak sabar lagi melihat pertempuran itu, dengan garangnya ia berteriak, “Hei Wadas Gunung, Tembini dan Bagolan... tidak malukah kamu...? Lihatlah lawanmu itu baik-baik. Ia tidak lebih dari seorang perempuan. Apalagi gadis kecil yang banyak tingkah itu.”

Kemudian kepada Rara Wilis dan Widuri, Lawa Ijo berkata, “Jangan melawan. Kalian tidak akan dibunuh.”

Terdengarlah Endang Widuri tertawa dengan suara kekanak-kanakan. Kemudian terdengarlah jawabannya, “Kalau kami tidak akan dibunuh, akan kalian apakan kami...?”

Pertanyaan itu sungguh tidak terduga. Meskipun Lawa Ijo sedang dipenuhi oleh kemarahan, namun ia berpikir juga untuk mencari jawabnya. “Kalian akan kami bawa ke rumah kami.”

Sekali lagi Endang Widuri tertawa. Tetapi matanya tidak terlepas dari lawannya. Bahkan masih saja berhasil mendesak maju. Mendengar jawaban Lawa Ijo, Widuri meneruskan, Kami akan merepotkan kalian nanti. Karena itu kami kira usulmu tidak dapat kami terima. Adapun pendapat kami, barangkali baik juga seandainya kalian tidak bermaksud membunuh kami, sebaiknya kami saja yang membunuh kalian.”

Cerita Bersambung 08 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
464

KATA-KATA Endang Widuri itu sama sekali juga tidak terduga. Tetapi kali ini Lawa Ijo menjadi bertambah marah. Selama ini agaknya ia merasa bahwa Wadas Gunung, Tembini dan Bagolan masih berpegang pada perintahnya untuk menangkap hidup-hidup kedua gadis itu, sehingga mereka bertempur dengan sangat hati-hati supaya tidak melukai mereka.

Karena kemarahan Lawa Ijo sudah memuncak, ia berteriak keras-keras, ”He, Wadas Gunung, Tembini dan Bagolan... jangan ragu-ragu lagi. Terserahlah gadis-gadis itu menurut kehendak kalian. Apakah mereka akan kalian bunuh ataukah akan kalian hidupi untuk kepentingan kalian.”

Mendengar kata-kata Lawa Ijo itu, Rara Wilis benar-benar tersinggung. Berbeda dengan Widuri yang menganggap setiap perkataan Lawa Ijo itu tidak lebih dari perkataan yang mengungkapkan kemarahannya. Tetapi bagi Rara Wilis yang telah meningkat dewasa, bahkan telah melampaui dunia keremajaan, sangat sakit hati atas anggapan seolah-olah dirinya tidak lebih dari barang taruhan. Karena itu tiba-tiba dadanya terguncang dahsyat. Dari matanya memancarlah perasaan sakit hati serta kemarahannya. Sejalan dengan itu pedangnya pun menjadi bertambah garang dan berputar-putra mengerikan.

Dalam pada itu Wadas Gunung pun menjadi sangat malu mendengar teguran kakak seperguruannya. Sebagai seorang murid Pasingsingan, Wadas Gunung memiliki ilmu yang cukup tinggi. Tetapi karena perhatian Pasingsingan sebagian besar dicurahkan kepada Lawa Ijo, maka agak kuranglah waktunya yang diberikan kepada murid mudanya itu.

Meskipun demikian karena pembawaan tubuhnya yang kokoh kuat, Wadas Gunung adalah orang yang cukup berbahaya. Karena itu kemudian terdengarlah ia menggeram keras. Dan dengan sepenuh tenaga ia menyerang lawannya, meskipun di dalam hati kecilnya terselip juga perasaan sayang apabila kembang yang indah itu rontok karena tersentuh tangannya.

Apalagi kali ini ia bertempur bersama dengan Tembini, seorang yang memiliki ketangkasan cukup. Sayang bahwa kelincahan Tembini tidak mendapat saluran yang cukup baik, sehingga seolah-olah ia bertempur tanpa pegangan selain dari apa yang selalu diperbuatnya selama ia berada di dalam gerombolan itu dengan sedikit bimbingan dari Lawa Ijo dan Wadas Gunung.

Tetapi lawan mereka kali ini adalah murid Ki Ageng Pandan Alas, dan sekaligus cucunya pula. Selama beberapa tahun terakhir Pandan Alas tidak mempunyai pekerjaan lain selain menanam jagung, kecuali mendidik cucunya ini untuk dapat merebut ayahnya kembali dari tangan anak Sima Rodra dari Lodaya.

Hampir setiap saat Rara Wilis yang kemudian dinamainya Pudak Wangi itu benar-benar selalu bermain-main dengan pedang tipisnya. Apalagi kemudian karena kedatangan kakak seperguruannya dari Gunungkidul yang bernama Sarayuda, kesempatan Pudak Wangi itu untuk membajakan diri menjadi semakin padat.

Karena itulah kemudian Pudak Wangi dapat menyusul tokoh-tokoh yang sudah terkenal jauh sebelum dirinya sendiri mengenal tangkai senjata. Demikianlah ketekunan kakeknya itu, sama sekali tidak sia-sia. Karena ternyata ia pun berhasil menemukan ayahnya kembali, meskipun beberapa saat sebelum tarikan nafasnya yang terakhir, yang kemudian disusul dengan pertempuran yang terjadi di Gedangan, yang memberinya kesempatan untuk membuat perhitungan dengan janda ayahnya itu.

Dengan demikian, meskipun kali ini ia harus bertempur melawan Wadas Gunung dan Tembini bersama-sama, namun ia sama sekali tidak berkecil hati. Apalagi perasaan kegadisannya telah tersinggung. Karena itulah ia pun segera mengerahkan tenaganya untuk menekan lawannya.

Ternyata usahanya berhasil. Lambat laun Wadas Gunung dan Tembini merasa bahwa dirinyalah yang akan ditentukan nasibnya. Bukan sebaliknya. Meskipun demikian sebagai orang yang telah bertahun-tahun di dalam lingkungan yang penuh dengan pertempuran, perkelahian dan pembunuhan, mereka sama sekali tidak putus asa.

Lawa Ijo kemudian menyadari kesulitan Wadas Gunung. Ia tahu benar bahwa Rara Wilis ternyata telah mewarisi sebagian ilmu kakeknya. Karena itu tanpa setahunya sendiri ia melangkah mendekati lingkaran pertempuran.

Sedangkan Mantingan menjadi seolah-olah terbius melihat Rara Wilis, Endang Widuri dan Arya Salaka yang sedang bertempur. Ketika Lawa Ijo melangkah maju, ia pun mengikuti di belakangnya. Dengan penuh keheranan ia melihat mereka itu seperti melihat Dewa Yama yang sedang menarikan tarian maut dengan penuh gairah. Apalagi ketika ia melihat bahwa anak-anak Lawa Ijo itu semakin lama menjadi semakin terdesak.

Sebaliknya, Lawa Ijo menjadi semakin marah. Akhirnya ia menjadi sedemikian marahnya sehingga hampir saja ia melompat menyerbu. Tetapi demikian ia mulai bergerak, segera Mantingan pun tersadar dari kekaguman yang telah mencekam dirinya. Karena itu segera ia berkata, ”Lawa Ijo, apa yang akan kau lakukan?”

Lawa Ijo pun seperti terbangun dari mimpinya yang buruk, menjadi terkejut. Namun demikian ia menjawab, ”Aku akan membunuh mereka itu satu demi satu.”

”Siapakah yang pertama-tama...?” tanya Ki Dalang Mantingan.

Cerita Bersambung 09 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
465

LAWA IJO yang hatinya sedang menyala-nyala itu menjadi seperti disiram minyak mendengar pertanyaan Mantingan itu. Karena itu ia menjawab sambil berteriak, ”Kau...!”

Bersamaan dengan kata-kata yang meluncur dari mulutnya itu, Lawa Ijo tidak menunggu lebih lama lagi. Segera ia memutar tubuhnya, meloncat menyerang Mantingan dengan dua pisau belati panjang di kedua belah tangannya, sambil menggeram, ”Aku bunuh kau secepatnya supaya tidak selalu membuat telingaku merah. Setelah itu, baru yang lain.”

Tetapi Mantingan sudah bersiaga sepenuhnya. Karena itu ketika Lawa Ijo meloncatinya, Mantingan tidak gugup. Dengan cepat ia mengelakkan diri dan sekaligus trisulanya bergerak memukul pisau lawannya. Namun Lawa Ijo pun cukup tangkas. Ketika serangannya gagal, cepat-cepat ia menarik senjatanya, kemudian menyerang kembali dengan ganasnya.

Maka segera terjadi pula satu lingkaran pertempuran yang tidak kalah serunya. Lawa Ijo dengan dua pisau belati panjang, menyerang dengan garangnya seperti badai melanda-landa tak henti-hentinya. Namun Mantingan dapat menyesuaikan dirinya dengan baiknya, mirip seperti sepucuk cemara yang berputar-putar ke arah badai bertiup.

Dengan demikian Mantingan selalu dapat membebaskan dirinya sendiri serangan lawannya. Tetapi yang sewaktu-waktu dengan penuh kelincahannya ia menyusup diantara serangan-serangan Lawa Ijo, mempermainkan trisulanya dengan cepatnya mematuk-matuk seperti serangan dari beribu-ribu mata tombak yang datang dari segenap penjuru. Itulah daya keasktian ilmu Ki Dalang Mantingan, yakni Pacar Wutah, sehingga sasarannya seolah-olah sama sekali tidak mendapat tempat untuk mengelak.

Tetapi lawan Mantingan kali ini adalah Lawa Ijo, murid Pasingsingan terkasih. Hantu berjubah abu-abu dan bertopeng menakutkan itu benar-benar telah membekali muridnya dengan berbagai macam ilmu. Ilmu lahiriah dan ilmu-ilmu batin, meskipun berlandaskan pada kekuatan hitam. Namun dalam bentuk penerapannya sungguh mengagumkan. Lawa Ijo mempunyai ketangguhan, ketangkasan dan kecepatan bergerak yang luar biasa.

Ilmu Pacar Wutah yang diwarisi oleh Ki Dalang Mantingan dari gurunya, Ki Ageng Supit, ternyata tidak berhasil mengurung Lawa Ijo. Bahkan kemudian semakin lama terasalah bahwa ilmu warisan Pasingsingan lebih ganas daripada ilmu yang diwarisi oleh Mantingan dari gurunya.

Oleh karena itu Mantingan harus berjuang sekuat tenaga. Beberapa tahun yang lalu, dalam pertempuran bersama-sama di dekat Rawa Pening, ia telah dapat menyejajarkan diri dengan tokoh-tokoh golongan hitam itu. Namun dalam perkembangan selanjutnya, agaknya Lawa Ijo telah bekerja lebih tekun lagi.

Apalagi Lawa Ijo telah bertempur dengan cara yang buas sekali. Baginya tidak ada pantangan apapun untuk mencapai tujuannya. Kekejaman, kekasaran dan kelicikan, semuanya adalah cara yang dapat saja dipakainya. Sedangkan Mantingan bertempur dengan penuh kejantanan dan kejujuran. Meskipun sekali dua kali ia mengalami tekanan-tekanan yang kasar dan gila, namun tak terpikir olehnya untuk ikut serta melayani Lawa Ijo dengan cara-cara yang kasar dan curang.

Dalam pada itu, semakin lama semakin jelas bahwa Mantingan tidak berhasil menempatkan dirinya pada keadaan yang menguntungkan. Beberapa kali ia terdesak mundur. Untunglah bahwa ia pun memiliki pengalaman yang luar biasa. Sebagai seorang dalang yang selalu mengembara dari satu tempat ke tempat yang lain untuk menyebarkan kisah-kisah kepahlawanan yang tertera dalam kitab-kitab Mahabarata dan Ramayana, dan sekaligus menyelenggarakan hiburan untuk rakyat, Mantingan pernah menjumpai seribu satu macam peristiwa dan gangguan-gangguan lahir batin. Berdasarkan pada segenap pengalaman itulah Mantingan menempa dirinya di perguruan Wanakerta.

Namun kali ini ia tidak dapat mengingkari kenyataan bahwa ilmu Lawa Ijo berada segaris di atasnya. karena itu ia harus berjuang dengan penuh kebulatan tekad. Kalau saja otaknya tidak ikut serta bertempur saat itu, mungkin ia sudah tergilas hancur. Tetapi karena kecerdasannya, ia dapat mempergunakan setiap saat dan keadaan untuk membantu dirinya.

Meskipun demikian hati Mantingan mengeluh juga. ”Luar biasa, Lawa Ijo ini,” pikirnya. ”Tetapi aku harus bertahan sedikit-dikitnya untuk waktu yang sama dengan waktu yang diperlukan oleh Wadas Gunung dan Carang Lampit.”

Sekali-kali Mantingan sempat melirik ke arah lingkaran pertempuran Rara Wilis. Melihat hasil itu, ia menjadi berbesar hati. Seandainya ia harus binasa melawan Lawa Ijo, namun Rara Wilis harus sudah berhasil menyelesaikan pertempurannya. Dengan demikian ia mengharap gadis itu dapat membebaskan dirinya dari serangan bersama yang dibarengi oleh kekuatan Lawa Ijo yang dahsyat.

Untuk melawan Lawa Ijo sendiri, Mantingan masih belum dapat menilai apakah Rara Wilis akan mampu. Tetapi ia masih mempunyai harapan lain. Sebab Wirasaba pun dapat mendesak musuhnya. Dalam kesibukan berpikir, Mantingan sempat merasakan kegelian juga melihat Endang Widuri. Kalau saja ia tidak sibuk mempermainkan trisulanya, mau ia menggaruk-garuk kepalanya. Gadis itu bertempur sama sekali seenaknya saja, meskipun ia berhadapan dengan Bagolan. Seorang yang bertubuh pendek gemuk seperti babi hutan dengan dua bola besi bertangkai di kedua tangannya.

Tetapi Mantingan tidak mempunyai waktu banyak karena terus-menerus terdesak dan harus bertahan. Akhirnya kesempatan untuk menyerang menjadi semakin tipis. Bahkan kemudian trisulanya benar-benar harus diputar seperti baling-baling untuk melindungi seluruh bagian tubuhnya dari patukan pisau-pisau belati panjang Lawa Ijo.


Nagasasra dan Sabukinten Episode 89

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
466

LAWA IJO yang ganas itu hampir tak sabar pula. Ia ingin melumpuhkan lawannya segera. Ia menjadi marah dan mengumpat tak habis-habisnya melihat kenyataan bahwa Mantingan sedemikian mahirnya mempermainkan trisulanya, sehingga selubang jarum pun tak berhasil ditemukan untuk menyusupkan pisau belatinya. Meskipun ia sadar bahwa Mantingan kini tinggal mampu mempertahankan diri.

Demikianlah Mantingan bertahan mati-matian untuk memperpanjang waktu. Kalau ia kemudian binasa, ia mengharap Rara Wilis bersama-sama dengan Wirasaba dapat mengganti kedudukannya.

Di bagian lain, Widuri bertempur seperti seekor kijang. Meloncat dengan lincahnya kian kemari. Kadang-kadang ia berlari-lari berputar-putar seolah-olah sudah tidak berani lagi menghadapi lawannya. Namun kemudian ketika Bagolan mengejarnya dengan dada terkembang, tiba-tiba ia berhenti, Widuri menyerang dengan dahsyatnya. Rantai peraknya berputar-putar seperti lesus yang seolah-olah menghisap Bagolan untuk masuk ke dalam pusaran anginnya.

Dalam keadaan demikian maka seluruh bagian tubuh Bagolan dialiri keringat dingin. Mati-matian ia harus menyelamatkan dirinya dari hisapan itu. Gumpalan bayangan rantai Widuri yang gemerlapan itu membuatnya pening.

Segera Bagolan mengumpulkan tenaga lahir batin, sambil menggerutu tak habis-habisnya. Untunglah bahwa ia memiliki tenaga raksasa melampaui tenaga Widuri.

Sadar akan kelebihannya maka sekali-kali ia tidak menghindari serangan-serangan lawan kecilnya. dengan sepenuh tenaga ia mencoba untuk melawan setiap serangan dengan serangan. Widuri pun sadar akan keadaan ini. Untunglah bahwa ia bersenjata rantai yang lemas, yang tidak menggoncangkan tangannya dalam benturan-benturan yang terjadi. Namun ia selalu menjaga bahwa ia harus menghindarkan rantainya untuk tidak melilit senjata Bagolan, kecuali dalam kecepatan yang tinggi menurut perhitungan yang tepat. Dan memang ia sedang menunggu kesempatan itu. Kalau mungkin ia akan merampas bola-bola besi lawannya.

Tetapi Bagolan bukan anak-anak seperti dirinya yang senang pada permainan aneh-aneh. Bagolan adalah salah seorang dari gerombolan Lawa Ijo yang menilai jiwa seseorang tidak lebih dari jiwa seekor katak. Dengan uang beberapa keping ia sudah bersedia memotong leher seseorang. Karena itu kali ini pun tidak ada soal lain dalam benaknya kecuali melumatkan gadis kecil yang banyak tingkah ini.

Meskipun kadang timbul pula ingatan Bagolan bahwa seorang kawannya memerlukan lawannya itu. Namun seandainya ia berhasil menangkap hidup pun ia pasti akan membuat perhitungan dengan Jadipa. Gadis kecil harus ditukar sedikitnya dengan sebuah timang bermata berlian tiga rantai seperti yang dirampoknya di daerah Mangir beberapa bulan yang lalu.

Tetapi ketika Widuri itu bertempur semakin cepat, ingatannya tentang timang bermata berlian tiga rangkai itu pun kabur. Yang ada kemudian adalah ingatan tentang kepalanya sendiri yang setiap saat terancam akan terlepas dari lehernya.

Wirasaba pun ternyata melihat kesulitan Mantingan. Tetapi ia tidak dapat berbuat sesuatu. Ia tidak dapat meninggalkan lawannya yang pasti akan menyulitkan kawan-kawannya yang lain. Meskipun ia telah berusaha secepat-cepatnya menyelesaikan pertempuran, tetapi kedua lawannya yang bernama Cemara Aking dan Ketapang itu dapat memberikan perlawanan dengan gigih. Ternyata kedua orang itu pun sekadar dapat memberikan perlawanan dan mengikat Wirasaba dalam suatu pertempuran. Sebab mereka berdua pun yakin bahwa mereka tidak akan dapat mengalahkan Wirasaba.

Demikianlah ketika malam bertambah malam, pertempuran itu pun menjadi semakin sengit. Ketika tubuh mereka telah dibasahi peluh yang mengalir dari setiap lubang kulit, tandang mereka pun menjadi semakin keras. Masing-masing kemudian bermaksud untuk segera mengakhiri pertempuran dan membinasakan lawan-lawan mereka. Demikian juga Lawa Ijo yang semakin keras menekan Ki Dalang Mantingan ke dalam keadaan yang semakin berbahaya.

Mantingan pun kemudian harus bekerja lebih keras lagi untuk mempertahankan dirinya. Tetapi perasaannya kini benar-benar telah bulat, bahwa ia harus menegakkan kesetiakawanannya terhadap Mahesa Jenar, Arya Salaka dan anak-anak Banyubiru. Apapun yang akan terjadi atas dirinya. Karena itu ia sama sekali tidak gelisah, bingung dan berkecil hati ketika tekanan-tekanan Lawa Ijo menjadi semakin sengit. Namun justru karena itulah maka ia tetap tenang dan menguasai dirinya sehingga ia tidak kehilangan akal. Dengan demikian maka setidak-tidaknya ia akan dapat memperpanjang waktu perlawanannya. Sebab dalam keadaan-keadaan yang sangat sulit sekalipun, otaknya masih cukup cerah untuk mencari jalan keluar dari bahaya itu.

Lawa Ijo lah yang justru menjadi gelisah dan marah. Ia ingin segera membunuh lawannya. Namun sampai beberapa lama usahanya selalu tidak berhasil. Karena itu, dibakar oleh kemarahannya yang memuncak, tiba-tiba ia berteriak nyaring. Kedua pisaunya disilangkan di atas kepalanya, sedang dari matanya seolah-olah memancar api yang menyala-nyala.

Mantingan terkejut melihat sikap itu. Ia masih belum tahu apa maksud dari gerakan-gerakan yang aneh itu. Namun ia yakin bahwa Lawa Ijo sedang membuka ilmunya yang diandalkan. Dengan demikian Mantingan semakin menyiagakan diri. Ia masih melihat Rara Wilis dan Wirasaba melayani lawannya. Karena itu bagaimanapun ia harus berusaha untuk menyelamatkan mereka itu sampai mereka berhasil membunuh lawan-lawan mereka, supaya mereka tidak ditelan oleh Lawa Ijo.

Ketika Lawa Ijo sudah siap untuk meloncat dan menyerangnya kembali, Mantingan membelai trisulanya sekali lagi, seolah-olah untuk yang terakhir kalinya. Ilmu Pacar Wutah-nya sudah dikerahkan sejak lama sebelum Lawa Ijo mempergunakan ilmu terakhirnya. Meskipun demikian ia tak dapat mendesaknya. Apalagi sekarang, pada saat Lawa Ijo sudah sampai pada puncak keganasannya.

Cerita Bersambung 11 Juni 2000

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
467

WAKTU yang diperlukan Lawa Ijo untuk memusatkan tenaganya tidaklah lama. Beberapa kejap kemudian ia sudah meloncat kembali dan menyerang Mantingan dengan sangat dahsyat. Mantingan pun dengan mati-matian menggerakkan trisulanya dalam puncak ilmu pacar wutah. Namun hanya sesaat saja ia mampu bertahan, sebab kemudian terasa bahwa gerakan-gerakan Lawa Ijo memancarkan udara yang amat panas. Mantingan sadar bahwa udara yang panas itu adalah akibat dari ilmu Lawa Ijo yang dipancarkan oleh kekuatan batinnya yang tinggi dan bersumber pada ilmu hitam.

Beberapa kali Mantingan terdesak. Bahkan kemudian dengan garang Lawa Ijo meloncat memburu, didahului oleh udara yang sangat panas. Kali ini Mantingan benar-benar tidak melihat kemungkinan untuk mengelakkan diri. Udara panas yang membakar dirinya, seolah-olah membuat darahnya mendidih dan tak berdaya. Kakinya tiba-tiba terasa lumpuh. Dalam keadaan demikian, ia hanya mampu mengacungkan trisulanya lurus ke depan, ke arah Lawa ijo yang seperti akan menerkamnya dengan dua pisau belati di tangan.

Namun dalam keadaan yang sangat berbahaya itu tiba-tiba terdengarlah jerit ngeri. Yang kemudian disusul tubuh yang jatuh terbanting. Lawa Ijo yang sudah yakin akan dapat menembus dada Mantingan menjadi terkejut, sehingga langkahnya terhenti. Ketika ia menoleh, dan juga Mantingan sempat pula menoleh, dilihatnya Tembini berguling-guling di tanah. Dari dadanya memancar darah merah segar. Seleret pandang Rara Wilis menyambar wajah Mantingan yang kosong. Sebenarnyalah bahwa Rara Wilis melihat keadaan Mantingan yang berbahaya. Karena itu sengaja ia berusaha sekuat tenaga untuk mempengaruhi Lawa Ijo.

Karena untuk melukai Wadas Gunung masih agak sulit dan waktu yang terlalu sempit, akhirnya pedang Rara Wilis terpusat ke arah dada Tembini. Untunglah bahwa ketangkasannya mampu mendahului gerak Lawa Ijo yang hampir saja menentukan batas umur Mantingan dengan ilmu yang dinamai oleh Pasingsingan, Alas Kobar, sehingga benar-benar jeritan Tembini dapat menghentikan langkah terakhir Lawa Ijo.

Melihat Tembini terbanting dan berguling-guling di tanah, Lawa Ijo sama sekali tidak menaruh perhatian. Ia bahkan menjadi semakin marah karena geraknya terganggu. Karena itu dari mulutnya terdengar umpatan, Persetan kau Tembini. Matilah kau kelinci, dan kulitmu akan aku rentang di depan regol sarang kita sebagai peringatan dari salah seorang anggota Lawa Ijo yang memalukan.

Semua yang mendengar umpatan itu mau tak mau meremang bulu kuduknya. Terhadap anggotanya sendiri, Lawa Ijo dapat berbuat demikian, apalagi kepada lawan-lawannya. Dalam pada itu Bagolan pun menjadi ngeri. Ia tidak mau diperlakukan seperti Tembini. Apalagi lawannya tidak lebih dari seorang gadis kecil.

Tetapi bagaimanapun Bagolan mengerahkan tenaganya, ternyata ia tidak dapat mengatasi keadaan. Sebab rantai perak itu seperti selalu meraung-raung di telinganya, menyambar-nyambar seperti lalat yang dapat saja hinggap di mana-mana di bagian tubuhnya dengan sesukanya.

Memang, beberapa kali Bagolan telah merasakan ujung rantai itu menyengat tubuhnya. Sakit dan nyeri. Semakin lama semakin sering. Dan ia tahu benar bahwa gadis kecil itu seperti sedang bermain-main saja. Kalau akhirnya gadis itu bertempur sebenarnya, maka benar-benar seluruh kulitnya akan terkelupas habis.

Dalam pada itu, kembali mata Lawa ijo yang memancar merah menyambar wajah Mantingan. Dan kembali kemarahan yang membakar dadanya terpancar dari mata itu seperti terpancarnya api. Kali ini Lawa Ijo tidak mau melepaskan korbannya lagi. Apapun yang terjadi. Meskipun semua anggotanya akan berteriak bersama-sama dan mati bersama-sama sekalipun. Ia akan membunuh Mantingan untuk kemudian membunuh Wirasaba dan Arya Salaka.

Tetapi ketika ia sudah siap, tiba-tiba dilihatnya seorang anak muda muncul dari kegelapan malam berjalan seenaknya ke arahnya. Wajahnya yang cerah selalu dihiasi oleh senyumnya yang manis. Dengan ramah kemudian terdengar ia berkata, Paman Mantingan, sebaiknya Paman beristirahat untuk sementara. Meskipun aku harap Paman untuk selalu mengawasi aku di sini. Beberaoa tahun yang lampau aku mendengar guruku bertempur mati-matian melawan Lawa Ijo di tengah-tengah hutan Tambakbaya. Sekarang kurang lebih lima tahun kemudian, biarlah aku, muridnya, mencoba kesaktiannya. Apakah benar aku telah dapat memenuhi harapan guruku, mewarisi ilmunya untuk sedikitnya seperti ilmu guru lima tahun lalu.

Melihat kedatangan anak muda dan mendengar kata-katanya untuk mencoba melawannya, Lawa Ijo seperti dihantam batu hitam sebesar kepalanya. Ia menjadi marah sekali, sedemikian marahnya sehingga untuk beberapa saat ia terpaku gemetar di tempatnya. Mantingan pun terheran-heran mendengar permintaan Arya Salaka itu. Apakah benar-benar ia akan melakukannya?

Dalam pada itu Mantingan pun kemudian menengok ke segenap arah untuk mencari di manakah orang-orang yang baru saja bertempur melawan Arya Salaka. Tetapi yang tampak hanyalah kegelapan malam. Di sana-sini tampak beberapa orang yang terikat dalam pertempuran berpasang-pasang. Jaladri melawan Carang lampit, Rara Wilis melawan Wadas Gunung, Wirasaba melawan Cemara Aking dan Ketapang, sedangkan Widuri melawan Bagolan.

Karena keheranannya maka tanpa sengaja Mantingan bertanya, Di manakah lawan Angger tadi...?
Arya Salaka masih saja tersenyum. Aku terpaksa membunuh mereka, paman. Karena ternyata sudah tidak mau mendengar peringatanku. Bahkan mereka dengan ganasnya mencoba membunuh aku pula.
Kau bunuh mereka bertiga...? Tiba-tiba terdengar Lawa Ijo berteriak.
Maaf Lawa Ijo. Anak buahmu itu terlalu keras kepala, jawab Arya Salaka.

Cerita Bersambung 12 Juni 2000

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
468

SEKALI lagi dada Lawa Ijo terguncang. Ketika ia memandang berkeliling ia masih melihat Wadas Gunung, Cemara Aking, Ketapang, Bagolan, Carang Lampit dan Tembini yang terluka. Kalau demikian maka orang-orang yang terbunuh itu adalah Bandotan, Jadipa dan seorang kebanggaannya yang bernama Kyai Sada Gebang. Dengan hampir tidak percaya Lawa Ijo sekali lagi berteriak, Benar kau lakukan pembunuhan itu?

Aku tidak bermaksud demikian Lawa Ijo. Aku sekadar membela diri. Dan aku tidak melihat cara lain daripada membinasakan mereka. Lebih-lebih orang setengah tua berjanggut panjang dan bersenjata sepasang nenggala. Ganasnya bukan main.

Tidak atas kehendaknya, Lawa Ijo berkata, Ialah Kyai Sada Gebang. Kau bunuh juga orang itu?
Terpaksa, gumam Arya Salaka.

Mau tidak mau Lawa Ijo berpikir keras. Apakah ada orang lain yang membantu anak muda itu sehingga ia berhasil membunuh ketiga orangnya yang sama sekali bukan orang-orang kebanyakan, Dan sekarang anak itu datang menantangnya.

Tiba-tiba timbullah dendam di dalam hati Lawa Ijo. Dendam itu semakin lama semakin membara dan menyala-nyala. Memang sejak semula ia ingin membunuh anak muda itu untuk memadamkan semangat perlawanan anak-anak Banyubiru. Sebab anak-anak Banyubiru yang menyingkir ke daerah Gedong Sanga inilah sebenarnya yang berbahaya bagi jalan yang dirintisnya untuk menguasai seluruh daerah perdikan bekas perdikan Pangrantun.

Dan, sekarang anak itu telah datang kepadanya untuk menyerahkan dirinya. Maka adalah suatu kebetulan bahwa tanpa bersusah payah ia akan dapat mencapai maksudnya. Karena itu dengan menggeram ia berkata, Arya Salaka, kalau kau benar-benar dapat membunuh ketiga orang-orangku tanpa bantuan orang lain, maka wajarlah kalau kau berani menantang aku. Tetapi kalau dalam perkelahian ini kau akan terbunuh dengan sia-sia, maka jangan salahkan aku. Bersama-sama dengan Mantingan, kepalamu akan aku penggal dan akan aku pasang kelak di tengah-tengah alun-alun Banyubiru. Dengan demikian apakah kira-kira rakyat Banyubiru itu akan tetap setia kepadamu?

Arya Salaka tidak menjadi marah mendengar perkataan kasar itu. Ia tahu dari gurunya, bahwa orang-orang semacam Lawa Ijo itu memang selalu berkata kasar. Maka dengan tenangnya ia menjawab, Jangan kau menakut-nakuti aku Lawa Ijo. Kepalaku jangan sekali-kali kau penggal, sebab alangkah sulitnya hidup tanpa kepala.

Gila! geramnya.

Mendengar ejekan-ejekan Mantingan, telinga Lawa Ijo telah terbakar hangus, apalagi sekarang anak yang baru dapat tegak berdiri itu telah berani menghinanya pula, menjawab pertanyaan-pertanyaannya dengan cara yang sama.

Karena itu Lawa Ijo sudah tidak mau berkata lagi. Sebagai seorang maharaja di daerah alas Mentaok, yang dilindungi oleh gurunya yang maha sakti dan bernama Pasingsingan, Lawa Ijo tidak biasa membiarkan dirinya dihina dan tidak biasa pula mencoba menahan-nahan kemarahannya. Kalau ia ingin membunuh, membunuhlah ia. Kalau ia ingin menyiksa, menyiksalah ia. Kalau ia hanya sekadar ingin merampok, merampoklah ia.

Demikianlah kali ini, timbullah keinginannya untuk membunuh dengan cara yang paling mengerikan. Ia menganggap bahwa orang-orang itu sama sekali tidak menghargainya, tidak merasa ketakutan kepadanya. Karena itu mereka harus mendapat hukuman.

Sambil menggeram dahsyat Lawa Ijo menerkam Arya Salaka, sekaligus dengan ilmunya Alas Kobar. Udara yang panas seolah-olah memancar dari tubuhnya, melingkar ke segenap penjuru di sekitarnya. Mantingan yang tidak mengalami serangan Lawa Ijo itu pun merasakan betapa udara panas itu telah membakar kulitnya. Bersama dengan itu, hatinya pun terguncang keras. Apakah yang akan terjadi dengan Arya Salaka?

Mantingan sendiri mengalami kesulitan untuk mempertahankan diri melawan Lawa Ijo. Tetapi hatinya terlonjak ketika ia melihat Arya Salaka dengan tenangnya dapat menghindarkan dirinya dari terkaman pisau Lawa Ijo. Dengan tangkasnya ia berkisar ke samping, dan dengan gerakan yang cepat dan lincah ia meloncat memutar tombak pusakanya, langsung mengarah ke ulu hati lawannya.

Lawa Ijo pun terkejut melihat serangan itu. Anak ini benar-benar seperti anak setan. Serangannya yang dibarengi dengan ajinya Alas Kobar, masih sempat dihindari oleh Arya Salaka.

Sebenarnyalah bahwa Arya Salaka pun mula-mula terkejut merasakan serangan udara panas itu.

Namun tanpa sesadarnya, udara yang panas itu lambat laun menjadi sejuk dengan sendirinya. Setelah peluhnya mengalir dari segenap lubang kulitnya, maka tubuhnya semakin merasa segar. Ia tidak lagi terpengaruh oleh udara panas yang secara bergelombang melibat dirinya. Ia sendiri tak menyadari bahwa berkat pertolongan orang berjubah abu-abulah, ia dapat membebaskan diri dari serangan aji Alas Kobar yang ganas.

Kekuatan-kekuatan yang ada di dalam tubuh Arya Salaka, yang semula merupakan tenaga cadangan untuk menembus urat-urat darahnya di permukaan kulit untuk melawan rangsang dari luar, kini telah bebas. Kekuatan-kekuatan itu dapat dipergunakan untuk keperluan-keperluan khusus. Adalah suatu kurnia baginya, bahwa ia telah berhasil mengatur jalan pernafasannya serta jalur-jalur urat-urat di tubuhnya dengan baik menurut petunjuk Kebo Kanigara, yang disangkanya untuk mendasari ilmunya Sasra Birawa, disusul dengan usaha orang berjubah abu-abu yang telah membuka segenap simpanan kekuatan di dalam tubuhnya.

Demikianlah, maka Arya Salaka seolah-olah telah dapat membebaskan dirinya dari gangguan simpul-simpul perasa dari seluruh permukaan kulitnya. Meskipun ia tidak menjadi kebal dari serangan senjata, namun dalam saat-saat tertentu dengan sendirinya ia berhasil mengurangi segenap perasaan yang ditimbulkan oleh simpul-simpul perasa itu.

Cerita Bersambung 13 Juni 2000 NAGASASRA dan SABUK INTEN
Karya SH Mintarja
469

SEBENARNYALAH, bahwa seseorang dengan mengatur pernafasannya dengan baik, pemusatan pikiran dan kehendak, percaya kepada kebenaran atas tindakannya, dan pasrah setulus-tulusnya kepada Tuhan Yang Maha Besar, dapatlah kiranya orang menyingkirkan diri dari kesadaran perasaan yang ditimbulkan oleh wujud jasmaniahnya. Sehingga akhirnya orang dapat menguasai ujud jasmaniahnya sendiri.

Dalam keadaan yang demikianlah Arya Salaka bertempur dengan gigihnya melawan Lawa Ijo. Sebagai seorang pemuda yang sedang berkembang, ia memiliki semangat yang luar biasa. Otot-ototnya yang mulai tampak berjalur-jalur di bawah kulitnya telah membentuk tubuhnya menjadi bertambah serasi dengan wajahnya yang keras penuh daya juang dan penuh harapan bagi masa depan.

Mantingan melihat pertempuran itu seperti terpaku di tempatnya. Mimpi pun tidak, bahwa ia akan berkesempatan menyaksikan Arya Salaka bertempur melawan Lawa Ijo dalam keadaan sedemikian baiknya. Ia sama sekali tidak menyangka bahwa Arya Salaka telah berhasil menempa dirinya menjadi seorang anak muda perkasa. Yang mau tidak mau harus diakuinya bahwa anak itu telah melampauinya, dan menempatkan dirinya sejajar dengan tokoh hitam yang terkenal itu. Bahkan ternyata bahwa Arya Salaka sama sekali tidak mengalami kesulitan dalam pertempuran itu, meskipun ia harus melawan ilmu Lawa Ijo yang memancarkan panas, sepanas api.

Mantingan tersadar ketika beberapa kali udara panas melanda dirinya. Karena itu segera ia melangkah surut menjauhi titik pertempuran itu dengan pertanyaan di dalam dirinya. Apakah sebabnya maka Arya Salaka seolah-olah sama sekali tidak merasakan sentuhan-sentuhan udara panas itu.

Meskipun demikian Mantingan belum berani meninggalkan Arya Salaka bertempur di luar pengawasannya. Kalau terjadi sesuatu atas anak itu, maka Mantingan-lah yang bertanggungjawab sepenuhnya. Sedangkan untuk ikut serta di dalam pertempuran itu, Mantingan tidak sampai hati. Ia tidak melihat keharusan untuk bertempur berpasangan melawan Lawa ijo, meskipun ia yakin bahwa seandainya ia ikut serta maka pasti ia berdua dengan Arya Salaka akan segera dapat memenangkan pertempuran itu, meskipun barangkali tubuhnya akan hangus oleh pancaran panas dari tubuh Lawa Ijo.

Karena itu Mantingan hanya dapat melihat saja pertempuran itu dengan penuh minat, meskipun trisulanya tetap tergenggam erat di tangan. Ia kemudian menjadi bangga ketika melihat Arya Salaka bertempur dengan gagahnya, menyambar-nyambar seperti burung rajawali raksasa.

Tetapi Lawa Ijo pun lincah. Ia benar-benar dapat bergerak seperti kelelawar di dalam gelap. Matanya menjadi bercahaya seperti mata serigala. Dengan menggeram dahsyat sekali ia bertempur semakin ganas. Namun demikian di dalam hatinya terseliplah pertanyaan yang membelit-belit dirinya. Seperti juga Mantingan, Lawa Ijo menjadi heran, kenapa anak muda itu dapat membebaskan dirinya dari pengaruh ilmu Alas Kobar.

Ketika Lawa Ijo tidak dapat menemukan jawab atas pertanyaan itu, justru ia menjadi semakin marah. Geraknya menjadi semakin ganas. Mirip seperti serigala kelaparan, ia merangsang lawannya dengan rakusnya. Kedua pisau belatinya berkilat-kilat menyambar-nyambar seperti sepasang halilintar, yang dipakai Dewa Pencabut Nyawa seperti dalam ceritera pewayangan.

Tetapi Arya Salaka pun tangguh bukan kepalang. Tombaknya dapat melindungi tubuhnya rapat sekali. Sedang gumpalan bayangan tombaknya itu bergulung-gulung seperti awan gelap yang siap menelan apa saja yang menghalangi dirinya.

Demikianlah, pertempuran itu berlangsung dengan dahsyatnya. Lawa Ijo, murid terkasih hantu bertopeng, melawan Arya Salaka. Dalam dunia pengembaraannya, Lawa Ijo telah banyak memiliki pengalaman yang dahsyat dan mengerikan. Telah beberapa puluh orang yang cukup terkenal dilawan dan dibunuhnya. Telah beberapa daerah perdikan yang didatanginya dan bertekuk lutut menyerahkan segala harta kekayaannya. Tetal beberapa kali ia berhasil meloloskan diri dari jaring-jaring yang dipasang oleh para pejabat keamanan dari Kerajaan Demak. Namun ia masih tetap pada pekerjaannya. Merampok. Membunuh.

Dan yang terakhir, terbersitlah kemauan Lawa Ijo untuk menundukkan perdikan Banyubiru. Apalagi ketika tersiar berita untuk kedua kalinya, bahwa Kyai Nagasasra dan Kyai Sabuk Inten tersimpan di daerah itu. Ketika itu ia bersepakat dengan kawan-kawan segolongannya untuk bersama-sama menghancurkan Banyubiru. Meskipun mereka yakin, bahwa setelah itu akan terjadi saling mendesak dan saling membunuh diantara golongan hitam itu sendiri.

Namun tiba-tiba rintisan usahanya itu terbentur hanya karena Arya Salaka datang kembali ke tanah perdikannya. Apakah sebenarnya arti dari anak ini? Tetapi ia sekarang menghadapi suatu kenyataan bahwa Arya Salaka yang masih muda itu memiliki kekuatan yang harus diperhitungkan. Dengan demikian maka dada Lawa Ijo menjadi semakin bergolak. Dengan darah yang mendidih ia mengerahkan segenap kekuatannya dengan dilambari oleh ilmunya Alas Kobar untuk membinasakan anak itu.

Cerita Bersambung 14 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
470

ARYA SALAKA bukanlah seekor cacing yang hanya mampu melingkarkan diri. Lebih dari lima tahun ia telah membajakan dirinya, dipadu dengan tubuhnya yang sedang mekar dalam umurnya yang muda itu. Maka ia adalah seorang anak muda yang luar biasa. Ia memiliki ketangkasan, ketangguhan dan kelincahan yang dapat menyamai Lawa Ijo. Bahkan apapun yang dapat dilakukan oleh Lawa Ijo, dapat disejajari oleh lawannya yang muda itu.

Dengan demikian Lawa Ijo menjadi bertambah marah, bahkan akhirnya ia kehilangan kesabaran dan perhitungan. Apalagi ketika sekali-kali ia sempat melihat lingkaran-lingkaran pertempuran yang lain.
Tak ada tanda-tanda sama sekali bahwa anak buahnya dapat mengatasi keadaan. Wadas Gunung, adik seperguruannya ternyata semakin sulit keadaannya. Ia hanya dapat berkisar mundur dan mundur. Tanpa Tembini, bagi Wilis, Wadas Gunung sama sekali tidak berarti, meskipun untuk membunuhnya tidak pula terlalu mudah.

Sedang Wirasaba masih bertempur pula dengan garangnya. Kapaknya terayun-ayun menakutkan.
Di kejauhan tampak Widuri berdiri tegak dengan rantai berputar di tangan kanannya. Bagolan yang berdiri beberapa langkah di mukanya hanya berkisar-kisar saja. Dengan tertawa-tawa Widuri membiarkan Bagolan menyerangnya. Tetapi untuk beberapa lama Bagolan sama sekali tak berani mendekati gadis kecil dengan rantai berputar itu. Seperti seekor ayam jantan yang takut menghadapi lawannya, ia berkisar berputar-putar. Namun kemana ia pergi, Widuri selalu menghadapinya.

Akhirnya Bagolan menjadi marah juga. Marah, malu dan segala macam perasaan bercampur baur. Kedua bola besi bertangkai ditangannya telah basah karena peluhnya. Dengan gemetar ia menggigit bibirnya. Sekali-sekali ia ingin meloncat dan memukul hancur gadis itu. Tetapi setelah sekian lama ia bertempur, ia mengetahui benar bahwa gadis kecil itu telah memiliki kesempurnaan dalam bermain-main dengan rantainya. Sehingga yang dapat diperbuatnya hanyalah mengumpat-umpat di dalam hati tak habis-habisnya. Kalau saja Widuri menyerangnya, Bagolan akan mendapat kesempatan pada perubahan-perubahan gerak gadis itu. Tetapi ternyata Widuri masih berdiri saja di tempatnya.
Tetapi justru karena itu Bagolan merasa malam itu tegang sekali. Keningnya berkerut-kerut dan nafasnya terdengar berkejaran. Ia ingin berbuat sesuatu, tetapi tidak dapat. Karena itulah maka ia menjadi seperti cacing kepanasan.

Lawa Ijo sendiri akhirnya merasa, bahwa Arya Salaka ternyata jauh meleset dari anggapannya. Anak muda itu bertempur dengan tangkasnya. Apa yang dilakukan oleh anak muda itu benar-benar seperti apa yang dilakukan oleh Mahesa Jenar beberapa tahun yang lalu di hutan Tambak Baya.

Ketangkasan, ketangguhan dan ketrampilan. Bahkan sekarang, ketika ia telah dapat melengkapi ilmunya dengan ilmu pamungkasnya Alas Kobar, anak itu sama sekali tidak menemui kesulitan apa-apa, sehingga menurut penilaian Lawa Ijo, Arya Salaka sekarang telah lebih jauh maju dari Mahesa Jenar lima tahun yang lalu.

Disamping perasaan marah, timbul pula sepercik pertanyaan di dalam dada hantu Mentaok itu. Kalau muridnya telah berhasil menguasai ilmu sedemikian tingginya, lalu bagaimana dengan Mahesa Jenar sendiri.

Sementara itu Arya Salaka bertempur terus dengan cepatnya. Karena ia pernah mendengar, bahwa Lawa Ijo memiliki ilmu yang tinggi, maka ia tidak berani berjuang dengan separoh hati. Dan sekarang ternyata apa yang pernah didengarnya itu adalah benar. Ia pernah bertempur dan bahkan membunuh sepasang Uling dari Rawa Pening.

Namun ternyata Lawa Ijo mempunyai kelebihan dari mereka. Tetapi Arya Salaka tidak tahu bahwa ilmu Alas Kobar-lah yang agak mengganggu dirinya, karena sebagian kekuatan cadangannya tersalur untuk melawan kekuatan pancaran panas sehingga kulitnya tidak hangus karenanya, disamping tata pernafasannya yang sempurna serta kebulatan pikiran dan tekadnya, serta pasrah diri setulus-tulusnya kepada Yang Maha Besar. Maka hal yang demikian itulah yang telah mengurangi gangguan-gangguan perasaan pada bentuk jasmaniahnya.

Lawa Ijo semakin lama menjadi semakin ganas. Ia sama sekali tidak peduli ketika didengarnya sekali lagi sebuah teriakan nyaring dari mulut orang yang bernama Ketapang, karena goresan kapak Wirasaba. Bahkan ia kemudian tidak sadar ketika di sekeliling titik pertempuran itu telah berdiri berjajar-jajar Wirasaba, Rara Wilis dan Endang Widuri disamping Mantingan.

Mereka telah kehilangan lawan-lawan mereka, karena melarikan diri. Tetapi sebenarnya Lawa Ijo sendirilah yang telah mengeluarkan perintah itu. Perintah untuk meninggalkan gelanggang, sebab ia yakin kalau anak buahnya bertempur semakin lama, mereka pasti akan binasa. Dengan sebuah suitan yang tak dimengerti oleh orang lain, Lawa Ijo membenarkan anak buahnya untuk menyingkir.
Tetapi ia sendiri sama sekali belum bermaksud meninggalkan pertempuran itu. Ia benar-benar ingin membunuh Arya Salaka. Ia mengenal sifat-sifat kesatria dari lawan-lawannya itu. Karena sifat-sifat itu maka mereka pasti tidak akan menyerangnya bersama-sama. Perhitungan-perhitungan yang licik ini pun bagi Lawa Ijo tidak ada halangan apapun. Ia dapat berbuat apa saja untuk mencapai maksudnya. Dan ternyata perhitungannya kali ini pun benar.

Rara Wilis, Widuri, Mantingan dan Wirasaba bahkan kemudian juga Jaladri, hanya berdiri dengan tegang mengamati pertempuran itu dengan seksama, meskipun di tangan mereka tetap tergenggam senjata masing-masing. Bahkan ujung pedang Rara Wilis itupun meskipun menunduk ke tanah, namun tetap bergetaran, siap untuk menembus dada hantu dari Mentaok itu.

Namun mereka seakan-akan terpesona melihat pertempuran itu. Meskipun mereka tidak merasa curang, apabila mereka bersama-sama menangkap Lawa Ijo itu, namun tiba-tiba di dalam hati mereka timbullah keinginan mereka untuk membiarkan Arya Salaka bertempur sendiri.


Nagasasra dan Sabukinten Episode 89

Lawaijo hatinya tersentuh melihat Widuri, ia tiba-tiba ingin mempunyai anak secerdas itu.

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Cerita Bersambung 16 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
471

LAWA IJO yang ingin meyakinkan dirinya, bahwa ia mengharap untuk dibiarkan bertempur sendiri, kemudian berkata, ”Hai betina-betina dari Banyubiru... kenapa kalian tidak maju bersama-sama? Jangan berpura-pura bersikap jantan dengan membiarkan anak kecil ini menjadi korban kesombongan kalian.”

Dari jajaran para penonton itu terdengar Mantingan menjawab, ”Lawa Ijo, jangan pergunakan cara yang berpura-pura untuk menyelamatan diri. Jangan pula berbicara tentang kejantanan. Dan apakah salahnya kalau kami bersama-sama dan beramai-ramai menangkapmu? Bukankah kau telah dengan sembunyi-sembunyi memasuki perkemahan kami? Tetapi biarlah untuk sementara kami ingin melihat kau bertempur.”

Hati Lawa Ijo menjadi bertambah panas. Tetapi ia tidak dapat berbuat banyak. Meskipun orang-orang lain tidak ikut membantu Arya bertempur, namun senjata-senjata mereka yang telah siap itu pun sangat mempengaruhinya. Apalagi memang sebenarnyalah bahwa ia tidak akan dapat mengalahkan anak muda ini, meskipun anak muda ini pun mempunyai harapan yang kecil saja untuk mengalahkannya.

Namun sebagai seorang tokoh yang namanya telah bersemayam di dalam hati rakyat di sekitar hutan Mentaok, maka ia pun menjadi malu atas dirinya sendiri.

Mula-mula Mantingan dan kawan-kawannya menjadi heran, apakah maksud Lawa Ijo dengan memperpanjang pertempuran itu. Sebab mereka sudah pasti dan Lawa Ijo sendiri juga sudah pasti bahwa ia tidak akan dapat mengalahkan Arya Salaka. Tetapi kenapa ia tidak saja melarikan diri seperti kawan-kawannya?

Pertanyaan itu akhirnya memenuhi rongga dada Mantingan. Karena itu ia pun menjadi bertambah waspada. Apakah kawan-kawan Lawa Ijo pergi untuk memanggil kawan-kawannya. Kemudian dengan berbisik-bisik disampaikanlah kecurigaannya itu kepada Wirasaba, yang ternyata sependapat pula. Apalagi kemudian di kejauhan terdengarlah suatu suitan nyaring. Nyaring sekali seperti suara hantu kehilangan anaknya. Suara suitan itu kemudian disahut pula dengan suara lain yang lebih jauh tetapi dengan nada yang lebih tinggi.

Mantingan melihat sesuatu tidak pada tempatnya. Karena itu, ia tidak dapat membiarkan pertempuran itu lebih lama lagi. Dengan lantang terdengarlah ia memerintah, ”Tangkap iblis dari Mentaok ini.”

Rara Wilis, Widuri, Jaladri dan Wirasaba segera berloncatan mengepung Lawa Ijo yang tinggal bertempur seorang diri. Untuk beberapa saat Lawa Ijo meloncat surut dan berhenti bertempur. Dengan mata yang liar ia memandang berkeliling, seolah-olah ia sedang mencari kelemahan dari kepungan itu. Ketika matanya menyambar wajah Jaladri, ia berharap untuk dapat menembus di sisi itu.

Tetapi tiba-tiba Lawa Ijo melihat Wirasaba merapatkan dirinya. Kemudian matanya berkisar pada Widuri. Ah, anak ini bukan main. Wajahnya yang mungil itu tampak cerah, secerah bintang. Diam-diam Lawa Ijo mengaguminya. Tetapi ia tidak mempunyai kesempatan untuk mengagumi kecantikan gadis kecil itu.

Dalam kegelisahan, tiba-tiba wajah Lawa Ijo menjadi terang kembali. Tampaklah kemudian sebuah senyuman menghias bibirnya.

Sebaliknya, orang-orang yang mengepungnya menjadi terkejut karenanya. Mereka sadar bahwa suara itu mempunyai arti yang penting sekali bagi Lawa Ijo dan bahkan bagi perkemahan anak-anak Banyubiru itu. Karena itu, tanpa bersepakat, mereka bersama-sama menyiagakan diri untuk menghadapi kemungkinan-kemungkinan yang lebih berbahaya.

Dan apa yang mereka cemaskan itu terjadi. Dalam keremangan cahaya bintang yang lemah, tampaklah sebuah bayangan seperti bayangan hantu yang melayang-layang memasuki gelanggang dan kemudian berdiri tegak disamping Lawa Ijo. Bayangan dari seorang yang berjubah abu-abu serta menyembunyikan wajahnya dibalik sebuah topeng yang kasar dan jelek.

”Pasingsingan...!” Hampir setiap mulut berdesis mengucapkan nama yang mengerikan itu.

Terdengar Pasingsingan tertawa pendek. Kemudian seperti bergulung-gulung di dalam perutnya ia berkata, ”Apakah yang telah kalian lakukan terhadap Lawa Ijo?”

Pertanyaan itu sederhana sekali, namun di dalamnya terkandung suatu tuntutan yang dalam. Dalam kalimat yang sederhana itu Pasingsingan telah menyatakan maksud kedatangannya. Menuntut bela terhadap murid serta anak buahnya. Apalagi kemudian terdengar ia bergumam, ”Kalian telah melakukan beberapa kesalahan.”

Setiap dada menjadi terguncang karenanya. Mereka semua telah mengenal, setidak-tidaknya mendengar nama Pasingsingan. Karena itu, mau tidak mau meremanglah tengkuk mereka melihat orang yang bernama Pasingsingan itu berdiri di hadapan mereka dengan sebuah tuntutan yang mengerikan.

Tetapi mereka tidak akan dapat berbuat lain daripada mengangkat dada mereka sebagai jantan sejati. Sebab mereka yakin bahwa mereka berbuat diatas kebenaran, diatas suatu pengabdian yang tulus.

Karena itu kemudian terdengar Mantingan menjawab, ”Tidak ada sesuatu yang kami lakukan terhadap murid Tuan, selain mengucapkan selamat datang di perkemahan kami, dengan cara yang disenangi oleh murid Tuan sendiri.”

”Hem...” terdengar Pasingsingan mendengus. ”Kau tahu dengan siapakah kau sekarang berhadapan...?”

”Bukankah Tuan yang bergelar Pasingsingan?” jawab Mantingan.

”Bagus!” sahut Pasingsingan dengan suara yang dalam. "Kalau demikian kalian harus bersikap baik. Jawab semua pertanyaanku dengan baik pula.”

Mantingan mengangguk.

”Nah,” dengus Pasingsingan dari belakang topengnya. ”Kenapa kalian melakukan pembunuhan terhadap anak buah Lawa Ijo?”

Serial Bersambung 17 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta

NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja
No. 472

MANTINGAN menarik nafas panjang. Ia tahu bahwa Pasingsingan sedang mencari sebab untuk melakukan pembalasan. Namun demikian ia menjawab. "Kami sama sekali tidak melakukan pembunuhan tuan. Yang kami lakukan adalah suatu cara untuk menyelamatkan diri kami."

"Omong kosong" bentak Pasingsingan. "Apapun alasanmu tetapi beberapa orang anak buah Lawa Ijo itu terbunuh."
"Lalu apakah yang sebaiknya tuan lakukan seandainya seseorang ingin membunuh tuan?" sahut Mantingan.

Untuk beberapa lama Pasingsingan tidak berkata sesuatu. Namun nampaklah dadanya bergelombang oleh nafasnya yang memburu.

Kemudian dengan lantang ia berkata. "Kaukah yang bernama Mantingan, dalang Mantingan."

"Ya" jawab Mantingan pendek.

"Mulutmu terlalu tajam. Karena itu mulutmu itulah yang pertama-tama akan aku hancurkan" berkata Pasingsingan perlahan-lahan tetapi mengandung suatu tekanan yang dahsyat.

Mantingan menarik nafas sekali lagi. "Apaboleh buat" pikirnya. Tetapi dalam pada itu, yang lainpun tidak tinggal diam.

Meskipun Rara Wilis adalah seorang gadis, namun darah Pandan Alas yang mengalir ditubuhnya telah menjadikannya seorang gadis yang tabah dan berani. Meskipun ia menyadari, betapa tinggi ilmu Pasingsingan itu, namun tidaklah sepantasnya bahwa tetesan darah Gunung Kidul itu akan bertekuk lutut untuk dipenggal lehernya. Karena itu ujung pedangnya nampak semakin bergetar sejalan dengan debar jantungnya yang bertambah cepat.

Bahkan kemudian terdengar suaranya gemetar. "Tuan, adakah tuan ingin ikut dalam permainan anak-anak ini?.

Juga pertanyaan Rara Wilis itu sederhana, sama sederhananya dengan pertanyaan Pasingsingan yang pertama. Tetapi juga didalam kata-kata itu terkandung suatu tantangan yang dalam. Tantangan bagi kejantanan Lawa Ijo dan Pasingsingan sendiri. Tetapi ternyata Lawa Ijo bukan seorang jantan. Ia adalah seorang yang licik, yang dapat menganggap suatu cara apapun dapat dibenarkan untuk mencapai maksudnya.

Karena itu ialah yang menjawab pertanyaan Rara Wilis. "Adakah pertanyaan itu sebagai suatu permintaan ampun dari guru, Rara Wilis?" Dada Rara Wilis tergoncang. Ia merasa tersinggung oleh jawaban itu. Namun Wirasaba yang tinggi hati telah mendahuluinya menjawab.

"Dibelakang sayap indukmu kau masih mampu tertawa Lawa Ijo. Tetapi kami sama sekali tidak seperti orang yang terkenal dengan sebutan iblis alas Mentaok, yang ternyata tidak lebih dari seekor anak ayam yang ketakutan melihat bilalang terbang."

"Diam" bentak Lawa Ijo marah. Tetapi suaranya tiba-tiba tenggelam dalam derai tawa Endang Widuri. Semua yang mendengar suara tertawa itu terkejut. Bahkan Pasingsingan tertarik sekali pada suara itu. Baginya adalah aneh sekali, kalau dalam keadaan yang demikian, masih ada orang yang berani memperdengarkan tertawanya.

"Aneh" kata Widuri dalam nada kekanak-kanakan. "Seorang yang bertubuh gagah kekar, berkumis sebesar lenganku ini, tiba-tiba tanpa malu-malu bersembunyi dibelakang punggung gurunya. Bukankah itu suatu tontonan yang lucu."

Dada Lawa Ijo yang sudah mendidih sejak semula itu terasa seperti diaduk. Tetapi ketika dipandangnya wajah gadis kecil yang cerah itu, terasa sesuatu yang aneh meraba-raba dadanya. Tiba-tiba saja seperti bintang yang jatuh dari langit, terbesitlah jauh disudut relung hatinya, yang selama ini seolah-olah tak pernah tampak olehnya, suatu perasaan yang menyenangkan, apabila iamempunyai anak seperti Widuri itu. Seorang anak yang manis, berani dan tangkas. Tetapi berbedalah tanggapan Pasingsingan. Ia merasa seolah-olah gadis kecil yang menghinanya pula.

Dengan menggeram ia berkata. "Siapakah kau?"

"Seorang yang bergelar Pasingsingan pasti sudah tahu, siapakah yang sedang berdiri dihadapannya" jawab Widuri tanpa takut-takut.

Sekali lagi Pasingsingan menggeram karena kemarahan yang sudah hampir memuncak.
Mendengar Pasingsingan menggeram sedemikian dahsyatnya, tegaklah bulu roma mereka yang mendengarnya kecuali Widuri. Ia masih saja tersenyum seperti tidak terjadi sesuatu. Meskipun sebenarnya didalam hatinya memercik juga kecemasannya atas sikap Pasingsingan itu, namun sebenarnyalah ia memiliki sikap tenang seperti ayahnya. Karena sikap Widuri itulah maka Pasingsingan menjadi bertambah marah lagi. Ia merasa terhina oleh seorang anak kecil yang sengaja merendahkannya. Karena itu ia tidak bersabar lagi.

Sebagai seorang penjahat yang telah berpuluh bahkan ratusan kali membunuh, maka ia sama sekali tidak lagi punya hati terhadap calon korbannya. Demikian juga terhadap Widuri. Meskipun ia melihat betapa gadis itu masih sedang tumbuh, namun ia telah dibakar oleh kemarahannya.

Maka dengan suara yang bergetar ia berkata. "Gadis kecil yang tak tahu diri. Apakah kau telah mempunyai nyawa yang rangkap, sehingga berani menghina Pasingsingan? Karena itu kaulah yang pertama-tama akan menerima hukuman".

Sehabis kalimat itu, mulailah Pasingsingan bergerak kearah Endang Widuri. Kembali semua orang yang menyaksikan, hatinya berdesir. Tetapi mereka tidak mau membiarkan peristiwa yang mengerikan itu terjadi.

Serentak tanpa berjanji lebih dahulu, berloncatanlah semua orang menghadang dihadapan Endang Widuri. Mantingan dengan trisulanya yang sudah mengarah kedada Pasingsingan, Rara Wilis dengan pedang tipisnya yang dipegangnya lurus-lurus kedepan.

Disampingnya berdiri Arya Salaka dengan wajah yang tegang dan dengan tangan yang gemetar menggenggam Kiai Bancak. Disebelahnya Wirasaba dengan kapak raksasanya yang sudah tersandang dipundaknya siap untuk diayunkan sedang diujung berdiri Jaladri erat-erat memegang canggah andalannya.

Serial Bersambung 18 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta

NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja
No. 473

MELIHAT sikap orang-orang itu, Pasingsingan berhenti. Tetapi sebagai seorang yang berilmu tinggi, ia sama sekali tidak takut menghadapi barisan kelinci-kelinci itu. Bahkan terdengarlah suara tertawanya bergumam di belakang topengnya.

Kemudian terdengar Pasingsingan berkata, "Bagus.... Aku puji kesetiakawanan kalian. Tetapi kalian tidak akan dapat menghalangi aku untuk membunuh gadis gila itu."

Ternyata Pasingsingan siap untuk melakukan kata-katanya. Tetapi terjadilah sesuatu diluar dugaan.

Dalam ketegangan itu terdengar Lawa Ijo berkata, "Guru... ampunilah gadis kecil itu."

Pasingsingan terkejut mendengar kata-kata muridnya. Ketika ia menoleh, dilihatnya Lawa Ijo rapat berdiri di belakangnya. Bahkan tidak saja Pasingsingan, tetapi semua orang terkejut dan heran mendengar kata-kata itu.

Sehingga terdengarlah Pasingsingan bertanya, "Apa yang kau katakan itu Lawa Ijo?"
"Ampunilah gadis kecil itu," ulang Lawa Ijo.
"Apa kepentinganmu?" tanya Pasingsingan pula.

Lawa Ijo diam. Tetapi ia menundukkan wajahnya. Wajahnya yang buas dan liar itu. Namun anehlah bahwa matanya yang menyala-nyala seperti mata serigala itu tiba-tiba menjadi suram. Beberapa kali ia memandang wajah Widuri, hanya untuk seleret pandang. Tetapi ia tidak berani memandang wajah gurunya.

Pasingsingan menjadi semakin heran. Selama hidupnya, sejak istri dan anaknya meninggal, Lawa Ijo tidak pernah menaruh perhatian kepada perempuan. Tiba-tiba sekarang ia merasa sayang kepada gadis kecil itu. Suasana kemudian dicekam oleh keheningan. Namun setiap dada dipenuhi oleh ketegangan yang memuncak. Di kejauhan terdengar gonggongan anjing-anjing liar, berebut makan, disusul oleh teriakan serigala lapar.

Beberapa kali terdengar pula gema raung harimau memecah malam. Angin pegunungan mengusap tubuh mereka, meresapkan udara dingin.

Kata-kata Lawa Ijo itu ternyata menyebabkan Pasingsingan ragu-ragu untuk bertindak. Ia masih berdiri saja seperti patung. Patung iblis yang menakutkan.

Dalam keheningan itu terdengarlah suara Lawa Ijo memecah sepi. "Tetapi kalau guru akan bertindak terhadap yang lain, aku tidak berkeberatan."

Terdengar nafas berat berdesis lewat hidung Pasingsingan. Sekali lagi ia menoleh kepada muridnya.

Dan sekali lagi ia bertanya, "Apa kepentinganmu atas gadis itu?"

Lawa Ijo menggeleng. "Tak ada," jawabnya.

Sekali lagi jawaban Lawa Ijo itu mengherankan mereka yang mendengarnya.

Bahkan Widuri sendiri menjadi heran. Sementara itu, keragu-raguan Pasingsingan itu telah mengubah segala keadaan. Kalau semula semua penghuni perkemahan itu sudah tidak mempunyai harapan untuk membebaskan diri dari tangan hantu itu, tiba-tiba terperciklah setitik cahaya terang di dalam dada mereka.

Lamat-lamat di kejauhan, dibawa desir angin malam, terdengarlah derap beberapa ekor kuda. Mereka berharap, mudah-mudahan mereka itulah Mahesa Jenar bersama Kebo Kanigara dan kawan-kawannya. Dengan orang-orang itu, mereka tidak lagi merupakan umpan-umpan yang sama sekali tak berarti bagi Pasingsingan. Ditambah dengan Mahesa Jenar, Kebo Kanigara dan beberapa orang lagi, mereka mengharap untuk setidak-tidaknya dapat mengimbangi hantu bertopeng itu.

Pasingsingan pun mendengar derap kuda itu. Namun ia tahu pula, bahwa suara itu masih jauh sekali. Dalam malam yang sepi, suara yang lambat dan jauh pun akan dapat dikumandangkan oleh tebing-tebing jurang dan kemudian dapat mencapai daerah-daerah ketinggian seperti daerah di sekitar candi Gedong Sanga ini.

Dengan telinganya yang tajam, Pasingsingan memperhatikan suara itu dengan seksama. Wajahnya yang terangkat, seolah-olah dapat membuat perhitungan yang tepat, kira-kira sejauh berapa tonggak sumber suara telapak kuda itu.

Ketika ia kemudian yakin akan pendengarannya, berkatalah ia, "Masih jauh. Waktu masih cukup banyak untuk memusnahkan kalian. Nah, bersiaplah untuk menghadapi saat terakhir. Melawan atau tidak melawan, akan sama saja akibatnya bagi kalian."

Kemudian kepada Lawa Ijo ia berkata, "Usahakan supaya orang-orang berkuda itu agak lambat datang. Pergilah dengan orang-orangmu yang masih ada."

"Baik guru," jawab Lawa Ijo. Tetapi sekali lagi matanya menatap wajah Endang Widuri.

"Aku sisakan gadis kecil itu. Atau akan kau bawa dia?" Tanya Pasingsingan.

Lawa Ijo menggeleng. "Aku tidak mempunyai kepentingan apa-apa. Aku hanya ingin Guru mengampuninya."

"Pergilah," dengus Pasingsingan.

Dalam sekejap meloncatlah Lawa Ijo hilang ditelan tabir hitamnya malam.

Yang tinggal kemudian hanyalah orang berjubah abu-abu dan bertopeng seperti iblis itu.
Harapan yang semula timbul di dalam dada mereka untuk dapat bertempur bersama-sama dengan Mahesa Jenar, Kebo Kanigara dan yang lain-lain, kini telah pudar kembali.

Meskipun mereka masih belum dapat menjajagi, sampai di mana tingkat ilmu Mahesa Jenar kini, namun semakin banyak jumlah mereka, semakin kuat pula perlawanan yang dapat mereka berikan.

Sementara itu suara kuda di kejauhan masih saja melingkar-lingkar di dalam lembah, seolah-olah tidak menjadi bertambah dekat. Kemudian mereka pun sadar bahwa jalan yang harus ditempuh oleh orang-orang berkuda itu pun melingkar-lingkar seperti ular. Karena itu akhirnya mereka kembali kepada kepercayaan diri. Kepada senjata-senjata mereka yang tergenggam di tangan mereka. Lebih daripada itu, mereka percaya kepada kekuasaan Yang Maha Tinggi.

Demikianlah mereka dengan dada yang berdebar-debar melihat Pasingsingan itu bergerak perlahan-lahan.

Serial Bersambung 19 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta

NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja
No. 474

TANGAN Pasingsingan mulai dikembangkan seperti hendak menerkam. Kemudian dengan cepat sekali ia meloncat ke samping, untuk kemudian menyerang dengan cepatnya ke arah Dalang Mantingan. Tetapi orang-orang itupun bukanlah orang-orang yang tak berdaya sama sekali. Segera mereka berloncatan untuk memencar diri dan menyerang bersama-sama dari segenap penjuru. Terhadap mereka itupun ternyata Pasingsingan tidak dapat menganggap remeh. Ia menggeram sekali lagi dengan kerasnya.

Seperti kilat ia dengan sangat lincah menghindari setiap senjata yang tertuju kepadanya. Untuk kemudian menggeliat dengan cepatnya dan melenting seperti terlempar dari tempatnya berdiri untuk mencapai daerah diluar lingkaran kepungan lawan-lawannya.

Mantingan dan kawan-kawan berdesir melihat cara Pasingsingan bergerak.

Benar-benar seperti singgat, namun kadang-kadang seperti ular, dan sekali-sekali seperti asap yang dapat melayang-layang di udara. Mereka diam-diam mengeluh di dalam hati. Dan terasalah di dalam hati kecil mereka bahwa mereka tak akan mampu untuk memberi perlawanan yang cukup lama sampai Mahesa Jenar tiba. Apalagi mereka tahu bahwa Lawa Ijo dan kawan-kawannya telah ditugaskan oleh gurunya untuk menghadang dan memperlambat perjalanan rombongan berkuda itu.

Tetapi bagaimanapun juga, mereka akan memberikan perlawanan sekuat tenaga mereka sampai orang yang terakhir. Sebab lebih baik mati dengan tangan terentang, daripada mati dengan tangan bersilang di dada. Karena itu seperti angin pusaran mereka menyerang Pasingsingan berputar. Meskipun mereka tidak pernah mengadakan persiapan untuk melakukan pertempuran bersama, namun karena pengalaman mereka masing-masing, segera mereka dapat menyesuaikan diri. Ternyata gerak mereka dapat
sedikit menolong memperpanjang waktu.

Mula-mula Pasingsingan pun agak sulit untuk dapat mengadakan serangan terhadap rombongan yang berputar sambil menyerang berganti-ganti dari segenap arah itu. Namun akhirnya Pasingsingan dapat pula menyesuaikan diri. Ia pun kemudian ikut berputar pula mengikuti putaran lawan-lawannya dan menyerang pada tempat yang tepat. Dalang Mantingan.

Untunglah bahwa Rara Wilis yang berdiri di belakang Dalang Mantingan itu, sehingga pedangnya dapat membantu melawan iblis yang mengerikan itu, disamping serangan-serangan yang lincah dilancarkan Arya Salaka dari arah yang lain.

Dalam pada itu sekali lagi Pasingsingan melenting sambil menyerang Jaladri. Dengan cepat Jaladri menjatuhkan dirinya untuk menghindari sambaran tangan Pasingsingan sambil mengacungkan senjatanya.

Tetapi dengan demikian pertahanannya terbuka, sehingga sekali lagi Pasingsingan berhasil meloloskan diri dari kepungan, meskipun Wirasaba telah mencoba menyerangnya ketika Pasingsingan sedang terapung di udara. Tetapi kapak raksasanya itu terayun menebas angin. Dengan menggeliat Pasingsingan berhasil menghindari sambaran kapak itu.

Namun sayang bahwa demikian kakinya menjejak tanah, terasalah angin menyentuh kulitnya. Belum lagi ia berhasil menghindar, terasalah sebuah benda menyambarnya. Cepat ia berusaha memutar tubuhnya di atas satu kakinya. Sehingga sambaran senjata itu hanya menyentuh jubahnya. Ketika ia sudah siap untuk menyerang kembali, dilihatnya rantai perak berputar seperti baling-baling. Rantai itu pulalah yang telah menyentuh jubahnya. Sekali lagi Pasingsingan berdesis marah.

Tetapi demikian ia siap untuk menyerang dari bawah ke arah tubuh Endang Widuri, teringatlah ia akan pesan muridnya, sehingga maksudnya terpaksa diurungkan. Namun ia menjadi semakin marah. Terasa sesuatu menyumbat dadanya, sehingga terdengarlah giginya gemeretak. Dengan demikian ia mencari saluran untuk memuntahkan kemarahannya itu. Ia merasa tersinggung sekali, bahwa rombongan kelinci itu berhasil mengenainya, meskipun hanya jubahnya.

Dalam kemarahan yang memuncak itu, tiba-tiba dengan cepatnya tangan Pasingsingan bergerak seperti orang menabur benih. Dan bersamaan dengan itu memancarlah cahaya kekuning-kuningan ke segenap penjuru. Ternyata di tangan iblis itu tergenggam sebuah pisau belati panjang yang berwarna kuning keemasan. Itulah pusaka Pasingsingan yang bernama Kyai Suluh.

Dengan senjata itu di tangan, terdengarlah Pasingsingan bergumam, "Aku masih berbaik hati kepada kalian. Kalau aku ingin membunuh kalian, dengan senjata ini. Aku dapat membakar tubuh kalian seperti membakar jangkrik dengan ilmu Alas Kobar."

Mau tidak mau hati mereka tergetar melihat cahaya gemerlapan yang memancar dari senjata Pasingsingan itu. Meskipun di malam yang gelap, namun pantulan cahaya bintang-bintang di langit telah mampu untuk menyilaukan mata. Tetapi meskipun demikian, sekali lagi, mereka bertekad untuk bertempur sampai tenaga terakhir, sampai tetes darah terakhir pula. Pasingsingan kini tidak mau memperpanjang waktu lagi. Ia sudah tidak mendengar derap kuda yang melingkar-lingkar di lembah. Pasti orang-orang berkuda itu telah terlibat dalam pertempuran melawan Lawa Ijo.

Cerita Bersambung 20 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
475

PASINGSINGAN mengharap Lawa Ijo dan kawan-kawannya dapat memberinya waktu. Karena itu, waktu yang sempit ini harus dipergunakan sebaik-baiknya. Demikianlah akhirnya terdengar dari mulut Pasingsingan itu suitan nyaring, dan bersamaan dengan itu melontarlah tubuhnya seperti bayangan hantu di malam yang kelam menyerang dengan dahsyatnya.

Tak seorang pun yang mengharap dapat keluar dari pertempuran itu. Karena itu, malahan mereka menjadi tenang dan bertempur mati-matian. Kalau mungkin mereka akan membawa iblis itu hancur bersama dengan mereka. Tetapi ketika senjata-senjata mereka sekali saja bersentuhan dengan pusaka Pasingsingan, terasa tangan mereka bergetaran keras, dan perasaan sakit menjalar kesegenap tubuh mereka.

Tetapi ketika saat yang memuncak itu hampir sampai pada titik tertinggi, mereka mendengar derap orang berlari. Disusul dengan sebuah sapa yang tergesa-gesa, ”Selamat malam Pasingsingan muda, yang pernah bergelar Umbaran.”

Pasingsingan terkejut mendengar sapa itu. Apalagi ketika ia mendengar orang itu menyebut nama Umbaran. Karena itu, sedemikian terkejutnya hantu berjubah abu-abu itu terloncat mundur beberapa langkah dan dengan sikap yang menakutkan ia memutar tubuhnya ke arah suara sapa yang telah mengganggunya itu.

Kemudian tampaklah dalam kegelapan malam, seseorang tersembul dengan cepat dari balik pepohonan. Dengan langkah yang tergesa-gesa pula ia berjalan mendekat lingkaran pertempuran itu. Bersamaan dengan itu hampir setiap mulut menyebut nama orang itu dengan penuh harapan dan kegembiraan yang membersit di dalam dada mereka. Bahkan terdengar Pasingsingan bergumam di belakang topeng jeleknya, ”Mahesa Jenar.”

”Ya,” jawab orang itu. ”Hampir aku terlambat datang.”

Pasingsingan memandang Mahesa Jenar dengan seksama. Ia heran bahwa Mahesa Jenar berhasil muncul dalam waktu jauh lebih cepat dari perhitungannya. Ia mengharap Lawa Ijo setidak-tidaknya dapat menahannya, untuk waktu yang cukup baginya membunuh orang-orang yang telah menyakitkan hatinya itu. Namun agaknya Pasingsingan salah hitung.

Mahesa Jenar dan Kebo Kanigara bukanlah anak-anak yang dapat diberinya sekadar permainan untuk melupakan ibunya yang sedang pergi. Demikianlah, dalam perjalanan pulang, Kebo Kanigara, Mahesa Jenar dan kawannya seolah-olah telah mendapat suatu firasat yang kurang baik. Dengan kencangnya mereka memacu kuda mereka seperti anak panah. Mereka menjadi tidak tenang, serasa meninggalkan anak-anak bermain di tepi sungai. Karena itu maka yang tergores di dalam angan-angan mereka, adalah secepatnya sampai ke Candi Gedong Sanga.

Apalagi ketika mereka sampai ke lembah di hadapan daerah perkemahan mereka. Kebo Kanigara ternyata mempunyai perasaan yang tajam sekali. Ketika angin yang aneh menyentuh kulitnya, berkatalah ia bergumam seperti kepada diri sendiri, ”Alangkah sejuknya malam.”

Mahesa Jenar masih belum merasakan sesuatu yang tidak pada tempatnya, karena itu ia menjawab, ”Sejuk, bahkan terlalu sejuk. Aku kira malam musim kemarau ini dinginnya benar-benar sampai menggigit tulang.”

Kebo Kanigara menoleh kepada Mahesa Jenar. Dari wajah kawan seperjalanannya itu Kebo Kanigara dapat mengetahuinya bahwa Mahesa Jenar belum merasakan sesuatu. Namun waktu itu tidak terlalu lama. Sebab kemudian tampaklah alis Mahesa Jenar berkerut. Dan tiba-tiba dengan nanar ia memandang ke arah perkemahan anak-anak Banyubiru, meskipun yang tampak hanyalah kehitaman melulu. Namun seolah-olah ia ingin menembus hitamnya malam, dan langsung ingin mengetahui apa yang telah terjadi dibalik tabir malam yang kelam itu.

Tiba-tiba terdengar Mahesa Jenar berkata, ”Ya, alangkah sejuknya malam.”

Kebo Kanigara tersenyum. Tetapi kendali kudanya dipegangnya semakin erat. Tumitnya beberapa kali menyentuh perut kudanya, untuk mempercepat perjalanan. Mahesa Jenar pun berbuat serupa, diikuti oleh Wanamerta, Bantaran dan Penjawi yang telah menggigil kedinginan.

Bahkan terdengar Wanamerta yang tua berdesis, ”Alangkah anehnya alam. Kalau siang panasnya seperti memecahkan kepala. Kalau malam dinginnya sampai membekukan darah. Tetapi agaknya Anakmas berdua di muka itu tidak merasakan betapa tubuhku hampir membeku. Bahkan mereka mempercepat lari kuda mereka.”

”Bukankah lebih cepat lebih baik Paman?” jawab Bantaran. ”Dengan demikian kita lebih cepat sampai untuk kemudian menyalakan api sebesar-besarnya. Membakar jagung dan ketela. Alangkah nikmatnya. Meskipun aku tadi sudah mendapat suguhan makan, namun laparnya bukan main.”

Terdengar Penjawi tertawa saja. Kemudian terdengar di sela-sela suara tertawanya. ”Kakang Bantaran. Untunglah bahwa tempat nasimu tadi tidak dilubangi oleh orang-orang Pamingit, sehingga kau masih akan dapat menikmati perasaan kenyang.”

Terdengar mereka bertiga tertawa. Kebo Kanigara dan Mahesa Jenar menoleh sambil tersenyum pula. Tetapi mereka sudah tidak mampunyai minat untuk turut serta berkelakar. Sebab sudah terasa oleh mereka itu, bahwa di Gedong Sanga telah terjadi sesuatu. Bahkan kemudian terdengar Mahesa Jenar berbisik, untuk tidak menggelisahkan pengikutnya. ”Apakah yang telah mempengaruhi udara malam ini Kakang?”
”Aku takut bahwa Bantaran dan Penjawi akan tertidur di atas kudanya,” jawab Kebo Kanigara.
”Sirep,” desis Mahesa Jenar.
”Ya,” jawab Kanigara singkat.

Kemudian untuk sesaat mereka terdiam. Tetapi kuda mereka berpacu lebih cepat lagi. Semakin dekat, semakin terasa pengaruh yang aneh mengalir menurut angin lembah menyentuh-nyentuh tubuh mereka. Kemudian terdengarlah sekali lagi Penjawi menguap sambil menggerutu, ”Ah, ada-ada saja. Dalam berpacu begini dapat juga aku menjadi ngantuk.”

”Kami terlalu letih,” jawab Bantaran yang mulai ngantuk pula.


Nagasasra dan Sabukinten Episode 89

Serial Bersambung 21 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 476

MENDENGAR pembicaraan mereka, Kebo Kanigara menjadi cemas. Maka katanya kepada Mahesa Jenar, ”Kita beritahu mereka, supaya mereka berjuang mempertahankan kesadaran mereka. Sedang Paman Wanamerta, aku kira mempunyai kemampuan yang cukup dalam tubuhnya yang telah tua dan penuh pengalaman itu.”

”Baiklah Kakang,” jawab Mahesa Jenar.

Kemudian Kebo Kanigara melambaikan tangannya dan sedikit memperlambat jalan kudanya, sehingga dalam waktu yang hanya sekejap, Bantaran, Penjawi dan Wanamerta telah menyusulnya. ”Apakah kalian ngantuk...?” tanya Kebo Kanigara.

”Ya,” jawab mereka hampir bersamaan.

”Bagus,” sahut Kebo Kanigara, ”Itu pertanda bahwa perasaan kalian cukup tajam. Sayang bahwa kalian kurang memperhatikan perasaan kalian. Apakah perasaan yang demikian itu wajar atau tidak.”

Mereka menggeleng bersama-sama. ”Nah, kalau demikian kalian berada dalam keadaan yang khusus. Kantuk sambil berkuda. Hal yang tidak pernah kalian alami selama kalian menjadi anggota laskar Banyubiru. Karena itu ketahuilah, bahwa kalian telah terkena pengaruh ilmu yang tajam.”

”Sirep,” potong mereka hampir bersamaan.

Kebo Kanigara mengangguk, katanya meneruskan, ”Ya, kalian merasakan betapa nyamannya udara malam ini. Karena itu kalian harus berusaha untuk tetap pada kesadaran kalian, bahwa kalian sedang mendapat serangan. Pertahankanlah diri kalian. Pusatkan segenap kekuatan kalian untuk melawan serangan ini. Karena itu kalian harus tetap menjaga dan meyakini keadaan ini.”

”Baiklah Tuan,” jawab Bantaran dan Penjawi bersamaan. Dengan demikian mereka mulai dengan perjuangan mereka untuk menguasai kesadaran mereka. Namun pengetahuan mereka tentang keadaan mereka pada saat itu, yaitu adanya libatan pengaruh sirep pada diri mereka, ternyata merupakan bekal yang baik di dalam usaha mereka mempertahankan diri mereka masing-masing. Wanamerta yang tua itupun tampak merenung. Agaknya iapun sedang merasakan dengan seksama keadaan dirinya.

Kemudian terdengarlah ia bergumam, ”Hem.... Untunglah Angger Kebo Kanigara cukup waskita. Memang kantukku kali ini agaknya bukan sembarang kantuk.”

Kemudian terdengar Kebo Kanigara berkata pula, ”Nah, kalau demikian akan selamatlah kalian. Sebab kalau kalian tidur sambil berkuda di jalan-jalan yang terjal dan berkelok-kelok ini, sangatlah berbahaya. Lebih berbahaya lagi kalau tiba-tiba muncul beberapa orang menghadang perjalanan ini dan melubangi tempat nasi kalian yang nyaris dilubangi oleh orang-orang Pamingit.”

Bantaran, Penjawi dan Wanamerta tertawa perlahan. Namun mereka tidak lagi mempunyai kesempatan untuk berkelakar. Mereka segera memusatkan kesadaran mereka dalam perlawanan mereka terhadap pengaruh sirep yang terasa semakin tajam. Kembali mereka berdiam diri. Udara malam terasa menjadi semakin dingin. Dari dinding bukit-bukit kecil di sekitar lembah itu terdengar gema pantulan derap kaki kuda mereka seperti ratusan kuda yang berlari-lari mengitari lembah itu. Semakin dekat mereka dengan daerah perkemahan anak-anak Banyubiru, perasaan mereka menjadi semakin tidak tenteram.

Ketika mereka sampai pada tanjakan terakhir, tiba-tiba di dalam kegelapan malam, mata Mahesa Jenar dan Kebo Kanigara yang tajam itu melihat beberapa orang berdiri bertolak pinggang di tengah jalan.

Dengan demikian hati mereka berdesir. Mereka pasti bukan pasukan anak-anak Banyubiru. Karena itu segera mereka memperlambat jalan kuda mereka. Kemudian terdengarlah Kebo Kanigara berbisik, ”Mereka benar-benar menghadang perjalanan kita.”

”Aku menjadi semakin gelisah atas keselamatan anak-anak kita, Kakang,” jawab Mahesa Jenar.

”Lalu apakah yang akan kita lakukan?” tanya Kebo Kanigara. ”Aku harus secepatnya sampai di perkemahan,” sahut Mahesa Jenar. Kebo Kanigara merasakan, apa yang tersirat di dalam dada Mahesa Jenar. Ia meninggalkan dua orang yang sangat penting di dalam perbendaharaan hatinya. Yang pertama adalah Arya Salaka, sebagai beban pertanggungjawaban yang sepenuhnya berada di tangannya. Kedua adalah orang yang telah merampas hatinya. Yang bagaimanapun juga dikesampingkan, namun dalam saat-saat yang berbahaya, perasaan itu akan menjadi bertambah nyata.

Karena itu tidak ada alasan baginya untuk menahan maksud Mahesa Jenar, meskipun ia sendiri digelisahkan pula oleh satu-satunya putri yang ditinggalkan di perkemahan itu pula. Namun apabila salah seorang dari mereka berdua dapat mencapai tempat itu secepatnya, maka keadaan pasti akan dapat dikuasai, siapapun yang sedang berada di sana.

”Kalau begitu...” akhirnya Kebo Kanigara mengambil keputusan, ”Biarkan aku berjalan terus menghadapi orang-orang itu. Kau cari jalan lain untuk segera sampai ke perkemahan itu. Kita masih belum tahu siapakah yang menghadang perjalanan kita. Apakah kita memerlukan waktu sedikit atau banyak.”

”Baik Kakang,” jawab Mahesa Jenar. Kemudian dengan tidak menunggu kata-kata Kebo Kanigara lagi, Mahesa Jenar meloncat dari kudanya. Kemudian menyelinap hilang dibalik gerumbul-gerumbul di tepi jalan lembah itu, untuk kemudian dengan tergesa-gesa lewat jalan memintas langsung menuju ke perkemahan di Gedong Sanga yang sudah tidak seberapa jauh lagi. Apalagi Mahesa Jenar mengambil jalan lurus, meskipun sekali-kali harus mendaki tebing dan meloncati lubang-lubang yang banyak berserakan di sana-sini. Ia tidak mempunyai angan-angan lain pada saat itu daripada secepatnya sampai di daerah perkemahan. Meskipun demikian, ia sempat mendengarkan saat derap kuda-kuda rombongannya itu berhenti. Namun ia sama sekali tidak mempedulikan. Ia percaya bahwa Kebo Kanigara pasti akan dapat mengatasi keadaan.

Serial Bersambung 22 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 477

WANAMERTA, Bantaran dan Penjawi pun terkejut melihat Mahesa Jenar meloncat turun dari kudanya dan kemudian menghilang. Tetapi mereka tidak sempat bertanya ketika kemudian terdengar Kebo Kanigara berkata, ”Bawalah kudanya. Ia perlu secepatnya sampai di perkemahan kita. Bersiaplah menghadapi kemungkinan di depan kita.”

Sebelum mereka menjawab, jarak mereka dengan orang-orang yang berdiri di tengah jalan itu sudah demikian dekatnya sehingga mereka terpaksa menghentikan kuda-kuda mereka. Namun mereka masih tetap berada di atasnya. Sesaat kemudian salah seorang yang berdiri di tengah, bertubuh kekar dan berkumis tebal melangkah maju sambil berkata dengan suara yang menakutkan, ”Siapa kalian?”

”Aku Karangdjati,” jawab Kanigara perlahan-lahan.

”Hem...” dengus orang yang bertanya, yang tidak lain adalah Lawa Ijo.

”Kalian mau ke mana?”

”Kami ingin kembali ke perkemahan kami,” jawab Kanigara.

”Hem....” Sekali lagi Lawa Ijo mendengus.

”Dari manakah kalian?” Sampai pertanyaan itu, Kebo Kanigara merasa bahwa orang yang berdiri menghadangnya itu ingin memperpanjang waktu dengan mengajukan berbagai pertanyaan. Karena itu ia segera mencoba mempersingkat pembicaraan. ”Aku datang dari Banyubiru. Kau tidak usah menanyakan keperluanku. Dan kau tidak usah mengurus hal-hal di luar kepentinganmu. Nah sekarang katakan kepadaku siapa kau ini?”

Lawa Ijo tertawa, jawabnya, ”Jarang-jarang aku menemui pertanyaan serupa itu, sebab hampir setiap orang mengenal aku. Akulah yang dinamai Lawa Ijo dari Alas Mentaok.”

”Ooo....” sahut Kanigara. Sekarang ia dapat mengukur kekuatan lawannya, sebab ia telah mendengar kekuatan hantu Alas Mentaok ini.

Tetapi agaknya Lawa Ijo masih saja ingin bertanya-tanya. Apalagi ketika ia tidak melihat Mahesa Jenar diantara orang-orang rombongan berkuda itu. ”Berapa orang kalian semuanya?”

”Empat,” jawab Kanigara mulai jengkel.

”Tetapi jumlah kuda kalian adalah lima. Di mana yang seorang?” tanya Lawa Ijo pula.

Kanigara sudah tidak mau melayani pertanyaan-pertanyaan yang menjemukan itu lagi. Ia ingin cepat-cepat lewat dan menemui putrinya. Kalau-kalau ia mengalami sesuatu. Karena itu Kanigara berkata lantang, ”Minggirlah Lawa Ijo, supaya aku bisa lewat, atau supaya kamu tidak terinjak oleh kaki kuda-kuda kami.”

Lawa Ijo adalah seorang kepala gerombolan yang ditakuti oleh penduduk di sekitar Alas Mentaok. Bahkan namanya tersiar sampai ke daerah-daerah yang jauh. Karena itu ketika ia mendengar seorang yang takut terinjak seakan-akan menganggapnya tidak lebih dari seorang yang takut oleh kaki-kaki kuda, ia menjadi marah. Apalagi orang yang duduk di atas punggung kuda dan memandangnya dengan berani itu bukanlah orang yang pernah menggemparkan karena kesaktiannya. Kalau semula ia agak cemas terhadap Mahesa Jenar setelah mengetahui tingkat ilmu Arya Salaka, muridnya, maka kemudian ia menjadi berlega hati ketika Mahesa Jenar tidak ada di dalam rombongan itu. Meskipun ia mulai bertanya, ketika diketahuinya bahwa seekor kuda dari rombongan itu ternyata tidak berpenumpang.

Maka dengan marah ia menjawab dengan kasarnya, ”Karangjati, kau harus belajar menilai seseorang. Aku minta kau turun dari kudamu untuk menghormati kehadiranku di sini. Kemudian kau harus berkata sejujur-jujurnya, di mana Mahesa Jenar sekarang berada. Sesudah itu baru aku dapat memberi keputusan apakah kau akan diijinkan meneruskan perjalanan ke perkemahan orang-orang Banyubiru, atau kau terpaksa kembali ke Banyubiru.”

Kanigara semakin tidak senang melihat sikap itu. Sebenarnya ia tidak perlu marah kepada Lawa Ijo, sebab ia tahu benar bahwa demikianlah sifat-sifat yang pada umumnya dimiliki oleh orang-orang dari kalangan hitam.

Tetapi kali ini Kanigara tergesa-gesa benar. Karena itu ia merasa terganggu. Sehingga dengan tajamnya ia menjawab, ”Lawa Ijo, aku sedang tergesa-gesa. Kau pasti tahu apa sebabnya. Dan kau tidak usah menyembunyikan diri, bahwa kau sengaja menghalangi perjalananku dan menurut dugaanmu Mahesa Jenar akan lambat datang ke perkemahan. Tetapi dengan demikian aku menjadi semakin yakin, bahwa kau pasti telah berbuat kejahatan terhadap anak-anak Banyubiru. Udara yang mengandung pengaruh sirep ini telah mengabarkan kepadaku sejak tadi bahwa ada sesuatu yang kurang pada tempatnya.”

Dada Lawa Ijo berdesir mendengar kata Kebo Kanigara yang menebak dengan tepat apa yang sedang terjadi. Karena itu ia merasa tidak perlu untuk memutar-mutar pembicaraan lagi, bahkan ia mengharap agar orang yang menamakan diri Karangjati itu menjadi gelisah dan kecemasan. Katanya, ”Kau benar. Ternyata otakmu terang seperti bintang-bintang di langit itu. Karena itu seharusnya kau juga mengerti bahwa orang-orang Banyubiru dan orang-orang yang datang bersama Mahesa Jenar telah habis terbunuh. Karena itu maka sekarang datang giliran padamu dan orang-orang yang datang bersertamu itu.”

Kanigara mengerutkan keningnya. Tetapi ia tidak yakin bahwa kata-kata Lawa Ijo itu benar-benar telah terjadi. Sebab dengan demikian tidak perlu agaknya bagi Lawa Ijo untuk mencegatnya di perjalanan, meskipun tinggal beberapa langkah dari perkemahan. Kalau apa yang dikatakan Lawa Ijo itu benar-benar telah terjadi, maka pasti Lawa Ijo akan membiarkan mereka itu sampai di perkemahan dan membunuhnya di sana pula, atau sama sekali membiarkan hidup apabila mereka merasa tidak mampu untuk melawan.

Serial Bersambung 23 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 478

KANIGARA menjawab, ”Jangan membual Lawa Ijo. Apa gunanya kau mempersulit dirimu menghadang kami di tengah jalan...? Kenapa tidak kau tunggu saja kami di perkemahan? Tetapi dengan kehadiranmu di sini, aku menduga bahwa ada orang lain yang sedang melakukan tugasnya di perkemahan. Katakan siapakah dia. Gurumu yang bergelar Pasingsingan barangkali...?”

Sekali lagi dada Lawa Ijo berdesir cepat. Orang itu benar-benar berotak cerah seperti apa yang dikatakan. Namun demikian ia merasa bahwa dirinya adalah orang yang sukar dicari bandingannya.

Dengan demikian sambil membusungkan dada ia berkata, ”Sekali lagi aku membenarkan kata-katamu. Guruku berada di sana dan saat ini sedang membinasakan semua orang yang ditemuinya.”

Kanigara tidak membuang waktu lagi. Tanpa diduga oleh Lawa Ijo, Kanigara menarik kekang kudanya dan memukul perut kuda itu dengan tumitnya. Dengan terkejut kudanya meloncat maju. Melihat kuda itu seperti akan menerkamnya, Lawa Ijo pun terkejut. Namun ia benar-benar tidak mau terinjak oleh kaki kuda itu. Dengan cepatnya ia memutar tubuhnya sambil meloncat ke samping. Dengan mengumpat sejadi-jadinya ia menerjang Kebo Kanigara.

Ternyata Kebo Kanigara memiliki kelincahan jauh di luar dugaan Lawa Ijo. Ketika ia menerjang dengan garangnya, tiba-tiba terasa pergelangan tangannya tertangkap dengan kuatnya. Bahkan beberapa saat ia tergantung-gantung dibawa oleh derap kuda Kebo Kanigara untuk kemudian terbanting dengan kerasnya di padas tepi jalan itu. Untunglah bahwa tubuh Lawa Ijo benar-benar keras seperti batu.

Meskipun sakitnya bukan main, namun ia masih dapat meloncat untuk kemudian berdiri. Ketika ia sudah tegak berdiri, ia melihat anak buahnya mencoba untuk menyerang Kebo Kanigara dan kawan-kawannya. Tetapi apakah yang dapat mereka lakukan, hanyalah seperti sebuah permainan anak-anak yang sama sekali tidak menarik. Lawa Ijo melihat, kuda Kebo Kanigara membalik sekali, dan menyambar beberapa orang sekaligus. Sedang Bantaran, Penjawi dan Wanamertapun telah melawan penyerang-penyerangnya dari atas kuda mereka. Tetapi yang paling mengerikan adalah gerak kuda Kebo Kanigara. Seperti seekor elang yang gagah melayang-layang dengan derasnya menyambar mangsanya.

Lawa Ijo benar-benar ngeri melihatnya. ”Gila,” gumamnya, ”Siapakah orang ini?”

Tetapi ia tidak mau berdiam diri. Dengan sebuah teriakan nyaring melontarlah dari kedua belah tangannya, dua benda yang berkilat-kilat seperti tatit melayang ke arah Kebo Kanigara. Demikian cepatnya kedua pisau belati panjang itu, sehingga kecepatan mata hampir tak mampu mengikutinya.

Demikianlah Lawa Ijo memang memiliki keahlian untuk menyerang dengan pisau dari jarak jauh. Tetapi sasaran Lawa Ijo kali ini adalah Kebo Kanigara. Karena itu meskipun pisau Lawa Ijo itu dengan cepatnya menyambar satu kearah kepalanya, sedang yang lain ke arah perutnya, namun Kanigara masih juga mampu menghindari. Mula-mula ia membungkuk lekat dengan punggung kudanya, kemudian untuk menghindari sambaran pisau yang mengarah keperutnya, ia memutar tubuhnya melekat ke bagian sisi punggung kuda itu, sehingga dengan demikian pisau Lawa Ijo berlari tidak lebih dari secengkang di atasnya.

Kali ini dada Lawa Ijo benar-benar seperti diguncang-guncang melihat keterampilan Kebo Kanigara.

Tidak saja kekuatannya yang maha besar, yang telah dirasakannya pada saat pergelangannya ditangkap. Namun ternyata orang itu ahli pula mengendarakan kuda. Karena itu, ia merasa bahwa usahanya menghalang-halangi orang itu pasti akan sia-sia. Tetapi dengan demikian setidak-tidaknya ia sudah berhasil memperpanjang waktu, meskipun hanya sebentar. Karena itu ketika ia melihat kuda Kebo Kanigara itu sekali lagi berputar ke arahnya, cepat-cepat ia meloncat ke dalam gerumbul di tepi jalan dengan suatu suitan nyaring. Bersamaan dengan itu anak buahnya pun segera berloncatan meninggalkan gelanggang seperti anak ayam yang bersembunyi melihat di udara ada seekor elang.

Kebo Kanigara tidak mau membuang waktu lagi. Cepat-cepat ia memutar kudanya, dan dengan cepat pula ia mengajak kawan-kawannya menuju ke perkemahan. ”Ayolah kita tinggalkan tempat celaka ini. Tidak ada waktu untuk mengurusi Lawa Ijo. Mudah-mudahan Mahesa Jenar tidak terlambat sampai.”

Setelah itu, maka kembali mereka berpacu. Meskipun jarak lurus ke perkemahan itu tidak jauh lagi, namun mereka terpaksa melingkar-lingkar menuruti jalan yang dapat mereka tempuh dengan kuda-kuda mereka. Kembali terdengar deru kaki kuda memenuhi lembah, memukul-mukul lambung bukit untuk kemudian dilontarkan kembali seakan-akan beratus-ratus ekor kuda berderap bersama di sekitar lembah itu.

Sementara itu, di perkemahan, Mahesa Jenar telah berdiri diantara mereka yang sedang berjuang melawan Pasingsingan. Pada saat itu, meskipun mata Pasingsingan tidak jelas tampak karena terbalut oleh topeng kasarnya, namun terasa betapa tajamnya ia memandang Mahesa Jenar dari ujung kakinya sampai ke ujung ikat kepalanya. Sebenarnya bagi Pasingsingan, yang menilai Mahesa Jenar seperti beberapa tahun yang lalu, tidak demikian terpengaruh atas kehadirannya. Pasingsingan merasa bahwa sekalipun dengan Mahesa Jenar, pekerjaannya tidak akan bertambah berat, meskipun ia mempertimbangkan juga kemungkinan lain, karena anak muda, murid Mahesa Jenar itu.

Tetapi bagaimanapun juga, Pasingsingan masih menganggap orang itu termasuk dalam gerombolan kelinci-kelinci yang tak tahu diri. Tetapi yang mengejutkan Pasingsingan, adalah sapa yang telah diucapkan oleh Mahesa Jenar itu. Dari mana dia mendengar bahwa yang ada sekarang adalah Pasingsingan muda, yang pernah bernama Umbaran. Karena itu dengan kemarahan yang masih menyala-nyala di dalam dadanya terdengar suaranya yang berat, ”Mahesa Jenar, kalau aku tidak salah dengar, adakah kau tadi menyebut Pasingsingan muda yang pernah bernama Umbaran?”

”Ya,” jawab Mahesa Jenar singkat. ”Hem...” geram Pasingsingan, kemudian ia bertanya, ”Siapakah yang kau maksud dengan nama itu?”

Serial Bersambung 23 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 479

MENDENGAR pertanyaan itu Mahesa Jenar tertawa. Sekarang ia sudah tidak lagi gelisah, justru setelah ia berdiri berhadapan dengan Pasingsingan, diantara orang-orang yang namanya tergores hatinya. Ia tidak tergesa-gesa menjawab pertanyaan Pasingsingan itu, tetapi sekali lagi ia meyakinkan, apakah orang orang di perkemahan itu masih lengkap. Ketika sekali lagi matanya menyambar Arja Salaka, Wilis, kemudian Endang Widuri dan seterusnya Mantingan, Wirasaba dan Jaladri, hatinya menjadi semakin tenang. Ia merasa bahwa kehadirannya tidak terlambat. Kalau orang-orang itu masih lengkap, maka pasti Pasingsingan belum berhasil berbuat sesuatu atas orang-orang Banyubiru.

Melihat sikap Mahesa Jenar itu Pasingsingan menjadi semakin marah. Dengan membentak ia mengulangi pertanyaan sekali lagi, ”Mahesa Jenar, siapakah yang kau maksud dengan nama-nama itu?”

Sekali lagi Mahesa Jenar tertawa, jawabnya, ”Tuan, aku pernah berdiri di hadapan Tuan beberapa tahun yang lalu di alun-alun Banyubiru bersama-sama dengan Kakang Gajah Sora dan bersama-sama dengan seorang sebaya dengan Tuan, yaitu Ki Ageng Pandan Alas. Pada saat itu aku mendengar betapa orang tua itu meragukan sahabat lamanya yang bernama Pasingsingan. Pernahkah Tuan mendengar ceritanya itu?”

”Hem...” Sekali lagi Pasingsingan menggeram. Tetapi ia masih mencoba menahan diri. Ia ingin mendengar dari mana Mahesa Jenar mengetahui dan kemudian membuat sebutan Pasingsingan muda. Karena keinginannya untuk mengetahui itulah kemudian ia bertanya lebih lanjut, ”Adakah ceritanya itu menarik?”

”Entahlah,” jawab Mahesa Jenar. ”Tetapi ceritanya itu ada sangkut pautnya dengan nama yang Tuan tanyakan itu.”

”Ceritanya harus dimulai dari ujungnya,” jawab Mahesa Jenar.

”Pasingsingan sehabat Pandan Alas itu ternyata pelupa. ia tidak ingat lagi, kapan dan bagaimana ia mula-mula bertemu dengan Ki Ageng Pandan Alas.”

”Aku peringatkan sekali lagi Mahesa Jenar. Jangan mengigau. Dan ingatlah dengan siapa kau berhadapan,” potong Pasingsingan semakin marah.

”Jangan marah Tuan,” sahut Mahesa Jenar, ”Bukankah Tuan ingin mengetahui siapakah yang aku maksud dengan Pasingsingan muda yang bernama Umbaran itu? Nah, dengarkan kelanjutan cerita itu. Setelah aku bertemu dengan Tuan beberapa tahun lalu di alun-alun Banyubiru itu, aku bertemu pula, yang aku sangka adalah Tuan. Tetapi aku keliru. Orang yang aku sangka Tuan itu, belum pernah bertemu dengan aku sebelumnya. Bahkan ia sama sekali tidak bersikap memusuhi aku seperti Tuan. Dan orang itu juga bernama Pasingsingan.”

”Bohong!” teriak Pasingsingan tiba-tiba.

”Dengar dahulu Tuan...” Mahesa Jenar melanjutkan tanpa memperdulikan teriakan Pasingsingan.

”Aku benar bertemu dengan Pasingsingan satu lagi.” Pasingsingan masih berusaha menahan dirinya. Ia ingin mendengar di manakah Mahesa Jenar bertemu dengan Pasingsingan yang satu itu.

Kemudian terdengarlah Mahesa Jenar meneruskan, ”Apakah Tuan tidak percaya?- ”

"Hem....” Pasingsingan tidak menjawab, tetapi yang mendengar hanyalah dengusnya yang bernada rendah.

”Pasingsingan itu aku temui di Pudak Pungkuran,” sambung Mahesa Jenar. Pasingsingan masih berdiam diri.

”Bahkan di sana ada tidak hanya satu Pasingsingan. Tetapi tiga,” Mahesa Jenar meneruskan.

”Tiga...?” ulang Pasingsingan hampir berteriak. Tetapi kemarahannya sudah menggelegak sampai di kepalanya. Ia merasa seolah-olah Mahesa Jenar hanya mau mempermainkan dirinya, atau memperpanjang waktu untuk menanti kawan-kawannya yang masih berada di perjalanan. Sebab Pasingsingan yang cerdik itupun segera mengetahui, bahwa Mahesa Jenar pasti pergi mendahului rombongan yang dicegat Lawa Ijo di perjalanan.

Karena itu dengan marahnya ia menggeram, ”Nah, sekarang aku tidak mau mendengar lagi. Bersiaplah dan bertempurlah bersama-sama. Umur kalian tidak akan lebih daripada saat bintang waluku mencapai ujung cemara itu.”

Tetapi Mahesa Jenar seperti tidak mendengar kata-kata Pasingsingan itu dan berkata terus, ”Dua orang Pasingsingan sebaya dengan Tuan, sedang yang seorang lagi agaknya telah lebih tua, meskipun masih tampak segar. Dari mereka aku mendengar bahwa selain dari tiga Pasingsingan itu masih ada satu lagi yang memisahkan diri dari pergaulan antar Pasingsingan itu. Orang yang memisahkan diri itulah Pasingsingan yang paling muda dan bernama Umbaran.”

Pasingsingan yang sudah siap untuk meloncat menyerang mereka dengan pisau belatinya yang bernama Kyai Suluh itu menjadi urung. Dadanya yang terbakar oleh kemarahannya itu menjadi berdebar-debar. Dengan penuh kecurigaan ia bertanya menyelidiki, ”Siapa itu...?” Suara itu cukup garang, namun terasa betapa ia menjadi cemas oleh kata-kata itu. ”Adakah mereka hanya mengaku diri?” sahut Mahesa Jenar pura-pura.

”Tentu,” Pasingsingan menegaskan, ”Tak ada duanya di dunia ini. Pasingsingan hanyalah seorang. Dan akulah satu-satunya Pasingsingan itu.”

Serial Bersambung 25 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 480

MAHESA JENAR tertawa pendek. Katanya, ”Ternyata Tuan yang menamakan diri Pasingsingan itu, tidak mempunyai banyak pengertian tentang nama Tuan. Agaknya pengertianku tentang Pasingsingan justru lebih banyak dari Tuan. Aku pernah mendengar seorang jujur setia, yang mengantar perjalanan Prabu Brawijaya Pamungkas, ya Pasingsingan. Aku kenal seorang sakti yang bertapa mengasingkan diri, yang juga bernama Pasingsingan. Aku kenal ketiga-tiga muridnya, yang kemudian berebut gelar itu. Namanya Radite, Anggara dan yang satu Umbaran.”

Terdengar Pasingsingan menggeretakkan giginya. Namun Mahesa Jenar berkata terus, ”Sayang bahwa Pasingsingan yang sekarang memiliki tanda-tanda kekhususannya adalah Pasingsingan yang sebenarnya tidak berhak atasnya.”

Pasingsingan sudah tidak dapat menguasai dirinya lagi. Dengan penuh kemarahan sekali lagi ia berteriak, ”Tutup mulutmu, dan matilah bersama-sama dengan orang-orangmu yang tak tahu diri.”

Ketika Pasingsingan sudah melangkah setapak maju, Mahesa Jenar pun melangkah maju. Mantingan, Wirasaba, Wilis, Arya Salaka, Endang Widuri dan Jaladri ternyata telah bergerak pula. Tetapi dengan isyarat Mahesa Jenar mencegah mereka. Kemudian terdengar ia berkata, ”Apakah untung kami untuk bertempur bersama-sama, Pasingsingan...? Aku kira lebih baik apabila kita menunjukkan kejantanan diri. Biarlah siapa diantara kita yang sudah puas mengenyam pahit asin penghidupan ini mencoba mempertaruhkan diri. Kalau kau menang atasku, biarlah kau dapat menikmati kemenanganmu, dan kalau sebaliknya, biarlah aku dapat menikmati kemenanganku sebagai hasil dari sikap jantan.”

Mantingan menjadi cemas mendengar kata Mahesa Jenar itu, sehingga tanpa sesadarnya terloncatlah dari mulutnya, ”Adi Mahesa Jenar, bukankah yang berdiri di hadapan kita ini Pasingsingan, guru Lawa Ijo?”

Mahesa Jenar tahu sepenuhnya, apa yang bergolak di dalam dada Mantingan. Mantingan masih menilai dirinya seperti masa terakhir mereka bertemu, pada saat mereka berlima bertempur melawan tokoh tokoh gerombolan hitam di Rawa Pening. Tetapi ia tidak sempat memberinya penjelasan, karena kemudian Pasingsingan juga menganggap kesombongan Mahesa Jenar. ”Mula-mula aku ingin membunuh kalian dengan senjataku ini, supaya kalian tidak tersiksa pada saat terakhir, tetapi karena kesombonganmu, aku ingin melihat kau menderita pada saat terakhir itu. Aku akan membunuhmu dengan tanganku. Akan aku patahkan anggota badanmu satu demi satu. Aku ingin melihat kau kesakitan dan berteriak-tariak minta ampun.”

Semua yang mendengar ancaman itu, tegaklah bulu roma mereka. Cara paling keji telah dirancangnya oleh Pasingsingan. Tetapi mereka tidak berani melanggar larangan Mahesa Jenar, sebab dengan demikian, mereka akan dapat menyinggung perasaannya. Tetapi bagaimanapun juga, mereka tetap siap dengan senjata mereka, sebab kalau benar-benar Pasingsingan akan melakukan ancamannya itu, tidak mungkin bagi mereka, untuk membiarkan hal itu terjadi.

Sesaat kemudian Pasingsingan, yang ingin membunuh Mahesa Jenar dengan tangannya itu menyarungkan pisau belatinya. Dan kemudian dengan sikap yang mengerikan ia perlahan-lahan mendekati Mahesa Jenar yang berdiri tegak seperti sebuah batu karang yang kokoh kuat, tak tergoyahkan oleh badai dan arus oleh deru gelombang. Pasingsingan heran juga melihat sikap dan ketenangan Mahesa Jenar. Tetapi di matanya, Mahesa Jenar tidak lebih dari seorang anak-anak yang besar kepala. Karena itu, ketika ia sudah berdiri selangkah di hadapan Mahesa Jenar yang belum beranjak dari tempatnya, menyerangnya dengan acuh tak acuh saja. Sebuah pukulan diarahkan ke wajah Mehasa Jenar.

Tetapi meskipun dalam sikap acuh tak acuh, namun gerakan Pasingsingan itu cukup menggoncangkan dada mereka yang melihatnya. Mahesa Jenar pun mengetahui, bahwa Pasingsingan memukulnya dengan acuh tak acuh. Tetapi ia tahu pula bahwa tangan Pasingsingan itu seolah-olah mengandung bisa yang sangat berbahaya. Karena itu, ia tidak mau dikenai oleh pukulan itu. Bahkan kemudian ia mengharap agar Pasingsingan menjadi marah, dan bertempur sepenuh tenaganya. Ia mengharap, bahwa dengan ilmu yang telah didalami sampai ke intinya itu, ia akan dapat setidak-tidaknya mengimbangi kekuatan Pasingsingan.

Karena itu, ketika Pasingsingan memukulnya dengan sikap acuh tak acuh, maka dengan sikap acuh tak acuh pula Mahesa Jenar menghindari pukulan itu. Bahkan seperti orang yang menggeliat sehabis bangun tidur, tanpa mengubah letak kakinya. Namun karena demikian, sambaran tangan Pasingsingan itu hampir hampir saja menyentuh kulitnya, bahkan sambaran anginnya serasa betapa kerasnya pukulan yang demikian saja dilontarkan.

Semua yang menyaksikan peristiwa itu, hatinya berdesir copot. Mula-mula dada mereka menjadi tegang, seolah-olah tak sempat untuk menarik nafas. Tetapi kemudian mereka heran melihat sikap Mahesa Jenar. Kenapa ia sedemikian beraninya bersikap acuh tak acuh saja. Namun yang mereka saksikan, adalah pukulan Pasingsingan itu benar-benar tidak mengenainya.

Yang paling heran dari semuanya adalah Pasingsingan sendiri. Seolah-olah ia tidak percaya pada penglihatan matanya, bahwa Mahesa Jenar dapat menghindari pukulannya hanya dengan menggeliat saja. Namun ternyata hal itu benar-benar telah terjadi. Karena itu marahnya sampai ke ujung ubun-ubunnya. Sekali lagi, ia merasa direndahkan oleh orang yang baginya sama sekali tak berarti.

Namun, Pasingsingan tidak segera mengulangi serangannya. Bahkan kemudian ia berdiri saja tertolak pinggang. Untuk kemudian memperdengarkan suara tertawanya. Suara tertawa yang mengerikan, dilontarkan dengan lembaran ilmu Gelap Ngampar. Suaranya menggetarkan seolah-olah menggoncangkan dunia, menggetarkan setiap dada orang yang mendengarkannya. Suara itu terdengar nyaring bahkan merontokkan daun-daun yang tidak sanggup lagi berpegangan lebih erat lagi pada dahannya.


Nagasasra dan Sabukinten Episode 89

Serial Bersambung 26 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 481

SEMUA orang yang mendengar suara tertawa itu terkejut. Segera mereka berloncatan mundur, untuk mengurangi tekanan udara yang seperti akan membelah dada mereka. Dengan penuh tenaga dan pemusatan kekuatan batin segera mereka berjuang melawan ilmu Gelap Ngampar itu.

Demikian dahsyatnya ilmu itu, sehingga mereka yang mendengarnya menjadi mengigil seluruh tubuhnya.

Perlahan-lahan terasa darahnya seolah-olah membeku, dan segenap tulang-tulangnya terlepas dari sendi-sendinya. Yang mula-mula sekali tidak kuat melawan pengaruh tertawa itu adalah Jaladri. Seperti orang kehilangan segenap tenaganya ia jatuh tertunduk. Canggahnya terlepas dari tangannya, yang kemudian dengan sekuat-kuat sisa tenaganya ditekankannya tangan itu ke dadanya, seolah-olah untuk menjaga agar isi dadanya itu tidak rontok.

Wirasaba pun telah menggigil dengan kerasnya. Ia masih mencoba bertahan pada tangkai kapaknya.

Demikian pula yang lain, semakin lama menjadi semakin kehilangan tenaga.

Mahesa Jenar pun merasakan akibat dari Gelap Ngampar itu. Ia pernah mengalami serangan serupa, beberapa tahun lalu di alun-alun Banyubiru. Untunglah bahwa pada saat itu hadir Ki Ageng Pandan Alas yang dapat melawan Gelap Ngampar itu dengan suara tembangnya, yang sebenarnya berlandaskan pada ilmu yang dinamai Sapu Angin.

Tetapi bagi Mahesa Jenar, akibat dari serangan Gelap Ngampar itu kini terasa berbeda sekali dengan serangan yang dialaminya lima tahun yang lampau. Suara tertawa itu kini tidak demikian berpengaruh pada dirinya, seolah-olah dadanya sudah berlapis baja, akibat dari perjuangannya, menguasai diri, bahkan ia telah berhasil meragakan sukma di dalam gua di Karang Tumaritis.

Akibat daripadanya ternyata dahsyat sekali. Kecuali ia telah berhasil menemukan inti dari ilmu perguruan Pengging, lahir-batinnya juga sudah tertempa kuat sekali. Bahkan Mahesa Jenar telah menemukan kekuatan-kekuatan yang tak pernah dikenalnya di dalam tubuhnya. Kekuatan yang melampaui kekuatan manusia biasa. Yang tak dapat diketemukan dalam pengamatan wajar dari seorang ahli sekalipun, karena kekuatan kekuatan itu langsung diterima dari sumbernya.

Inilah ciri adanya kekuasaan yang tak kasatmata. Kekuasaan dari Yang Mahasa Kuasa. Sehingga karena itu pulalah maka peristiwa-peristiwa di dunia ini betapapun dirancang oleh manusia dengan cermatnya, sebagaimana kewajiban manusia adalah berusaha, namun akhirnya penentuannya adalah di tangan Yang Maha Kuasa. Dengan demikian, maka Mahesa Jenar sama sekali tidak dapat melepaskan diri dari pengaruh ilmu Gelap Ngampar itu.

Tetapi ketika ia menoleh kepada kawan-kawannya ia menjadi terkejut sekail. Dadanya berguncang cepat. Sebab ia melihat hampir tak seorangpun dapat bertahan. Mereka telah hampir kehilangan kekuatan masing-masing sebagai akibat dari tekanan ilmu Gelap Ngampar yang langsung mempengaruhi urat syaraf mereka.

Karena itu Mahesa Jenar menjadi bingung. Ia tidak memiliki ilmu seperti yang dimiliki oleh Pandan Alas.

Meskipun daya tahannya sendiri barangkali tidak kalah dengan daya tahan Pandan Alas, namun untuk membantu orang lain, melenyapkan pengaruh Gelap Ngampar itu adalah sulit baginya. Dalam pada itu teringat pula olehnya, pengasuh yang serupa di Pulau Hantu di Laut Kuning. Menurut pendengaran Mahesa Jenar, di Pulau Hantu itu sering juga terdengar suara yang tertawa demikian mengerikan sehingga kadang-kadang para pelaut yang membawa kapalnya lewat di dekat pulau itu dapat menjadi gila. Kehilangan tenaga dan akal. Ada yang bahkan menjadi lemas dan mati.

Yang lebih mengerikan lagi ada diantara mereka menjadi saling berkelahi dan saling membunuh. Untuk sementara Mahesa Jenar tidak tahu bagaimana dapat menolong kawan-kawannya dari serangan yang aneh itu. Tetapi kemudian ia menemukan suatu cara yang mungkin dapat dilakukan. Kalau sumber suara tertawa itu dapat dihentikan, ia mengharap pengaruhnya pun akan lenyap sebelum sampai ke puncaknya.

Dengan demikian maka segera ia berdiri, dan dengan sigapnya ia melontarkan dirinya langsung menerjang dada Pasingsingan yang terbuka. Pasingsingan terkejut melihat serangan itu. Sejak semula ia sudah heran melihat Mahesa Jenar dapat mempertahankan dirinya dari serangan Gelap Ngampar, meskipun ia telah memperketat serangan itu. Bahkan kemudian Mahesa Jenar dengan derasnya menyerang dadanya. Meskipun demikian, serangan Mahesa Jenar itu bagi Pasingsingan hanya dapat menambah kemerahannya saja. Ia menganggap bahwa perbuatan itu adalah perbuatan bunuh diri.

Karena itu dengan tetap melancarkan serangan Gelap Ngampar, Pasingsingan menyilangkan tangannya di muka dadanya untuk menangkis serangan Mehasa Jenar. Tetapi ketika kemudian terjadi benturan antara serangan Mahesa Jenar dengan pertahanan Pasingsingan, terbukalah mata hantu berjubah abu-abu itu, bahwa lawannya bukanlah termasuk dalam gerombolan kelinci yang tidak tahu diri. Kerena Pasingsingan tidak mempergunakan segenap kekuatannya, maka dalam benturan itu ia telah terdorong surut beberapa langkah. Sedang Mahesa Jenar sendiri, terpental selangkah mundur.

Peristiwa yang tak terduga-duga itu telah menggoncangkan dada Pasingsingan. Heran, marah, dendam, bercampur baur melingkar-lingkar di dalam dadanya. Dalam pada itu, karena benturan yang tak terduga-duga itu, terputuslah suara tertawanya. Ia terpaksa mengerahkan segenap tenaganya untuk menjaga keseimbangan tubuhnya yang hampir-hampir saja terdorong jatuh. Tetapi kemudian dengan sigapnya Pasingsingan pun telah berhasil menguasai keseimbangannya kembali. Seperti sebatang pohon raksasa ia kemudian berdiri tegak. Giginya gemeretak, dadanya mengombak seperti akan meledak.

Sekali lagi matanya yang tersembunyi di belakang lubang topengnya itu memandang Mahesa Jenar dengan tajamnya. Kekuatan apakah yang telah membantunya, sehingga ia mampu melawan aji Gelap Ngampar dan sekaligus memberinya tenaga yang luar biasa besarnya..?

Serial Bersambung 27 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 482

HANYA dalam waktu kira-kira lima tahun saja, sejak pertemuan mereka di Rawa Pening, kemampuan Mahesa Jenar telah sedemikian jauh menanjak. Pada saat itu, Mahesa Jenar berlima, melawan Pasingsingan dan Sima Rodra tua berdua, seolah-olah merupakan lima ekor tikus sakit-sakitan melawan dua ekor kuncing yang garang. Sekarang tiba-tiba salah seekor tikus itu telah berubah menjadi serigala, yang sedang menerkam salah seekor kucing yang garang itu.

Tetapi Pasingsingan adalah seorang yang telah kenyang makan garam sehingga segera dapat mengendalikan dirinya. Kini ia benar-benar menghadapi keadaan yang cukup berbahaya. Dengan benturan yang terjadi, Pasingsingan segera dapat mengetahui, bahwa Mahesa Jenar benar-benar memiliki bekal yang cukup untuk merasa dapat melawannya. Tetapi yang masih perlu diuji, apakah Mahesa Jenar dapat mempergunakan kekuatannya itu untuk melawan ketangkasan, ketangguhan dan kelincahan hantu bertopeng itu.

Karena itu, setelah beberapa lama Pasingsingan berdiri tegak mengawasi Mahesa Jenar, terdengarlah suaranya menggeram, "Mahesa Jenar, agaknya kau telah mendapat tenaga dari hantu penjaga Rawa Pening itu. Dan karena itulah kau merasa mampu untuk bertempur seorang lawan seorang dengan Pasingsingan. Setelah kau membual dengan ceritera tentang Pasingsingan yang berbelit-belit itu, sekarang kau benar-benar ingin mengadu tenaga. Mengadu liatnya kulit, kerasnya tulang. Tetapi kau jangan merasa gembira, karena kau berhasil mendorong aku mundur beberapa langkah. Tetapi kini aku akan maju lagi, dan tak seorangpun dapat mencegahnya.”

Mahesa Jenar kini melihat, bahwa Pasingsingan telah memutuskan untuk bertempur dengan sepenuh tenaganya. Karena itu iapun segera bersiap. Dengan penuh kewaspadaan Mahesa Jenar mengikuti setiap gerakan Pasingsingan, meskipun sepintas lalu ia masih sempat untuk mengerling kepada kawan-kawannya. Ternyata, ketika serangan Gelap Ngampar itu terputus sebelum sampai ke puncaknya, pengaruhnyapun terputus pula. Dengan demikian, meskipun perlahan-lahan, namun mereka yang dikenai oleh aji itupun terbebas pula. Mantingan, Wilis, Arya, Widuri, Wirasaba dan bahkan Jaladri, perlahan-lahan dapat menemukan kesadaran serta kekuatan mereka kembali. Mereka kini sudah tidak menggigil lagi, meskipun terasa dada mereka masih bergetar dan jantung mereka masih berdegupan.

Mantingan, Wilis Arya, Widuri dan Wirasaba telah mulai dapat melihat apa yang telah terjadi di hadapan mereka. Mereka mulai bertanya-tanya, apakah yang akan terjadi seterusnya. Yang paling cemas diantara mereka adalah Mantingan. Meskipun tangannya masih gemetar, namun ia telah mencoba menggenggam trisulanya erat-erat.

Sementara itu Pasingsinganpun telah bersiap sepenuhnya. Dengan menggeram ia melompat menyerang Mahesa Jenar. Tidak dengan sikap acuh tak acuh, tetapi kini ia benar-benar bertempur untuk segera dapat membinasakan lawannya. Namun Mahesa Jenar pun telah bersiap. Ia telah mengalami, meskipun mulanya tidak bersungguh-sungguh, namun akhirnya ia harus berjuang sekuat-kuatnya, pada saat ia harus bertempur melawan Anggara. Meskipun perkembangan ilmunya kemudian berbeda, namun Anggara dan Umbaran telah menghisap ilmunya dari sumber yang sama. Sehingga dengan demikian, masih nampak juga persamaannya, apabila salah seorang dari mereka itu tidak sengaja untuk menyembunyikan diri dalam gerak-gerak lain yang diciptakannya kemudian.

Demikianlah maka sesaat kemudian berkobarlah perang tanding yang maha dahsyat. Pasingsingan yang telah menggemparkan tlatah Demak dengan perbuatan-perbuatannya yang mengerikan, baik yang dilakukannya sendiri maupun yang dilakukan oleh muridnya, melawan seorang yang telah berhasil menekuni ilmunya sampai ke intinya. Meskipun Pasingsingan jauh lebih dahulu dari Mahesa Jenar, namun ternyata dengan satu loncatan, Mahesa Jenar telah berhasil menjusulnya. Serangan-serangan Mahesa Jenar ternyata sama sekali tidak kalah berbahayanya dari serangan-serangan hantu berjubah itu. Sekali-kali terjadilah benturan-benturan yang keras. Dan dalam keadaan yang demikian itulah, Mahesa Jenar menjadi semakin yakin pada dirinya, bahwa Pasingsingan bukanlah hantu yang menakutkan dan tak dapat dikalahkan. Pasingsingan semakin lama menjadi semakin terbakar hatinya.

Kalau semula ia baru dapat mengukur kekuatan Mahesa Jenar, namun kemudian ia terpaksa melihat kenyataan, bahwa Mahesa Jenar tidak saja bertambah kuat lahir dan batin, namun iapun mampu pula mempergunakan kekuatannya itu sebaik-baiknya.

Sebagai seorang murid Pasingsingan tua, Pasingsingan itu telah mendengar dan mendapat petunjuk-petunjuk tentang bermacam-macam perguruan. Juga perguruan Pengging yang terkenal. Kini ia harus mengalami betapa salah seorang murid dari Pengging itu telah mampu melawannya. Pertempuran itu semakin lama menjadi semakin sengit. Pasingsingan menjadi semakin heran melihat keterampilan lawannya. Tetapi karena itu pula ia merasa seakan-akan dirinya dihadapkan pada suatu ujian, apakah ia masih berhak memakai gelar Pasingsingan untuk seterusnya. Disamping kenyataan itu, di dalam dadanya bergolak pula berbagai pertanyaan tentang Mahesa Jenar. Dari manakah ia pernah mendengar cerita tentang Pasingsingan tua, tentang Radite, Anggara dan Umbaran...? Darimana pula ia mengetahui bahwa yang berdiri di hadapannya kini adalah Pasingsingan yang sebenarnya tidak berhak memakai tanda-tanda kekhususannya...?

Pasingsingan itupun kemudian menjadi cemas bahwa sebenarnya rahasia tentang dirinya telah terbuka. Bahkan kemudian ia menduga bahwa Radite atau Anggara-lah yang sengaja mengabarkan tentang rahasia itu. Tetapi apakah Mahesa Jenar pernah bertemu dengan mereka berdua?

Tiba-tiba kemarahan Pasingsingan menjadi semakin berkobar-kobar di dalam dadanya. Orang yang dapat berceritera tentang Pasingsingan ini harus dimusnahkan, supaya rahasia itu dibawanya mati.

Serial Bersambung 28 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 483

PASINGSINGAN bertempur semakin dahsyat. Jubahnya berkibar-kibar di belakang punggungnya seperti sayap. Di dalam kelam, tampaklah Pasingsingan seperti kelelawar raksasa yang terbang menyambar-nyambar dengan jarinya yang berkembang mengerikan.

Tetapi lawannya adalah seekor banteng yang tangguh. Semakin banyak peluh mengalir dari tubuh Mahesa Jenar, semakin segarlah tubuhnya. Bahkan kemudian ia pun bertempur semakin tangguh.

Ketika Pasingsingan menyerangnya semakin dahsyat, Mahesa Jenar pun bertempur benar-benar seperti banteng ketaton. Dalam keadaan yang berbahaya sedemikian itu, Pasingsingan tidak sempat untuk meneliti gerakannya sendiri satu demi satu, seperti pada saat Anggara bertempur melawannya. Karena itu semakin lama, gerak-gerak mereka berdua, Umbaran yang berjubah Pasingsingan dan Anggara, menjadi semakin rapat persamaannya. Dengan demikian Mahesa Jenar dapat mengenal gerak-gerak itu kembali, yang khusus dapat dilihatnya dalam gerakan-gerakan pertahanan yang rapat, meskipun apa yang dilakukan oleh Pasingsingan ini tampak lebih kasar. Bahkan sekali-kali Mahesa Jenar ingin mempengaruhi pikiran lawannya. Meskipun tidak sempurna, namun dalam saat-saat yang sedemikian bersahaja, Mahesa Jenar mencoba-coba menirukan gerak-gerak itu. Bahkan gerak-gerak yang belum dilakukan oleh Pasingsingan.

Melihat gerak-gerak khusus Pasingsingan itu dapat pula dilakukan oleh Mahesa Jenar, meskipun tidak sempurna, Pasingsingan menjadi semakin heran dan gelisah. Karena itu Pasingsingan memastikan bahwa Mahesa Jenar pernah bertemu dengan Radite atau Anggara. Dengan demikian ia yakin pula bahwa rahasianya benar-benar telah diketahui oleh lawannya itu. Dalam pada itu, Pasingsingan mengumpat pula di dalam hati. Bahwa dengan demikian Radite tidak memegang janjinya. Orang itu telah berjanji pada saat tukar-menukar antara tanda kekhususan serta pusaka-pusaka Pasingsingan dengan gadis yang memintanya, terjadi beberapa puluh tahun yang lalu.

Tetapi apapun yang dilakukan, Pasingsingan tidak berhasil untuk menguasai lawannya. Jangankan membunuhnya, menyentuhnya pun semakin lama menjadi semakin sulit. Dalam tingkatan ilmu yang seimbang, Mahesa Jenar masih memiliki kelebihan. Umurnya yang jauh lebih muda, sehingga pembawaan kodrat alamiah telah menolongnya. Kalau semula Mahesa Jenar sama sekali tidak berdaya melawan orang-orang tua adalah karena tingkat ilmu jaya kawijayan guna kasantikan orang-orang tua itu jauh lebih melampaui ilmunya. Tetapi sekarang apa yang telah dicapainya tidak kurang dari apa yang dimiliki oleh Umbaran. Dengan demikian, pada umurnya itu, ia memiliki kemenangan-kemenangan. Hal ini pun dirasakan oleh Pasingsingan. Nafas Mahesa Jenar yang dapat diaturnya dengan baik itu semakin lama tampak semakin mapan dan teratur. Ketenangannya mengamati setiap persoalan dan kesulitan, kecerahan otaknya dalam mengurai setiap masalah, telah menuntunnya sedikit demi sedikit pada keadaan yang lebih baik dari lawannya.

Sekali lagi Pasingsingan mengumpat di dalam hati. Ia pun merasakan betapa Mahesa Jenar berhasil mendesaknya perlahan-lahan. Sebagai seorang yang merasa dirinya tak terlawan, hatinya menjadi panas bukan main. Apalagi mengingat gelar yang harus dipertahankan mati-matian. Pusaka-pusaka serta ciri-ciri kekhususan Pasingsingan. Kalau oleh Mahesa Jenar ia sudah dapat dikalahkan, lalu apakah haknya untuk tetap menjadi orang yang ditakuti...? Lebih-lebih lagi apabila orang-orang seperti Pandan Alas, Sora Dipajana, Titis Anganten sampai mengenalnya, bahwa bukan dirinyalah Pasingsingan yang pernah bersahabat dengan mereka itu. Maka ia akan semakin banyak menemui kesulitan dalam usahanya untuk menguasai Kyai Nagasasra dan Sabuk Inten. Sebab dengan nama Pasingsingan, orang tua itu merasa segan-segan pula bertindak terhadapnya, yang disangkanya Pasingsingan sahabat mereka puluhan tahun yang lampau. Seperti apa yang dilakukan oleh Pandan Alas di alun-alun Banyubiru, yang masih memperlakukannya sebagai sahabatnya. Tetapi tiba-tiba ia teringat, apa yang pernah dialaminya di Rawa Pening.

Ketika ia sudah siap membunuh Mahesa Jenar dengan keempat kawannya, muncullah dua orang yang berpakaian mirip dengan Mahesa Jenar dan memberinya pertolongan. Beberapa bulan ia mencoba memecahkan teka teki itu. Namun akhirnya, ketika orang-orang itu sudah tidak pernah dijumpainya lagi, ia menjadi lupa kepada mereka. Tetapi sekarang tiba-tiba bayangan kedua orang itu muncul kembali.

Kalau demikian, kedua orang itu pasti telah menemui Mahesa Jenar dan berceritera tentang dirinya. Ya. Ia pasti sekarang. Orang yang dapat mengalahkannya dengan begitu mudah, orang dapat membebaskan diri dari pengaruh ilmunya Alas Kobar. Orang itu tidak dapat lain daripada Radite dan Anggara.

”Gila!” teriak Pasingsingan tiba-tiba. Mahesa Jenar terkejut mendengar teriakan itu. Tetapi ia bertempur terus. Serangan-serangannya semakin lama semakin deras seperti hujan yang tercurah dari langit disertai prahara yang bergulung-gulung mengerikan. Pasingsingan akhirnya tidak mau lagi membiarkan dirinya digilas oleh anak-anak yang baru tumbuh. Tiba-tiba ia tidak ragu lagi mengendalikan kemarahannya sehingga ia tidak segan-segan untuk membakar lawannya dengan ilmunya yang dahsyat, Alas Kobar. Sementara itu, Mantingan, Rara Wilis, Arya Salaka, Endang Widuri, Wirasaba dan Jaladri telah hampir sembuh kembali dari akibat serangan Gelap Ngampar, meskipun dada mereka seakan-akan masih terasa berderak-derak. Namun mereka telah dapat berdiri tegak dan dengan penuh kesadaran telah dapat mengikuti pertempuran yang terjadi antara Pasingsingan melawan Mahesa Jenar.

Cerita Bersambung 29 Juni 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
484

MANTINGAN yang sama sekali tidak menduga bahwa Mahesa Jenar telah dapat mencapai tingkatan yang sedemikian tinggi dalam waktu singkat, mula-mula tidak percaya pada penglihatannya, tetapi ketika kemudian ia melihat betapa orang berjubah abu-abu itu telah berjuang sedemikian lama dan sungguh-sungguh, tahulah ia bahwa Mahesa Jenar benar-benar tidak sedang bunuh diri. Karena itulah ia menjadi berbangga hati.

Kalau semula pada saat Mantingan melihat Rara Wilis, Arya Salaka dan Endang Widuri turut serta melawan anak buah Lawa Ijo, ia telah berbangga hati, lebih-lebih ketika ia terpaku pada suatu kenyataan bahwa Arya Salaka mampu melawan Lawa Ijo dan membebaskan dirinya dari pengaruh serangan panas yang luar biasa dari kelelawar Alas Mentaok itu, kini ia tidak tahu lagi perasaan apa yang berkobar didalam dadanya. Sebagai seorang sahabat yang sejak semula telah mengagumi Mahesa Jenar, ia kini benar-benar bersyukur bahwa sahabatnya itu telah berhasil menempa dirinya menjadi orang yang luar biasa.

Mantingan bersyukur bahwa Mahesa Jenar telah berhasil dalam pembajaan diri itu. Sebab ia tahu pasti, bahwa hasil dari pembajaan diri itu ia akan dilimpahkan di dalam suatu pengalaman kemanusiaan, pengalaman pada tumpah darah. Ia tahu pasti bahwa Yang Maha Kuasa telah merestui sahabatnya itu dalam perjuangannya menegakkan kebenaran dan keadilan.

Sedang Wirasaba seperti orang yang terpesona. Ia berdiri dengan mulut ternganga. Beberapa tahun yang lalu, hatinya telah digemparkan oleh suatu kenyataan, bahwa Mahesa Jenar mempu menghancurkan sebuah batu hitam dengan tangannya, sedang kapak raksasanya hanya mampu melukai batu itu tidak lebih dari sejengkal. Sekarang ia melihat Mahesa Jenar itu bertempur, yang menurut penglihatannya sangat ruwet.

Wirasaba tidak tahu bagaimana orang dapat bertempur sampai sedemikian. Gerak mereka kadang-kadang seperti singgat. Melenting berloncatan. Kadang-kadang seperti dua ekor burung yang menggelepar dengan kerasnya untuk kemudian seperti seekor harimau menerkam. Tetapi kemudian Pasingsingan itu terlontar kembali karena yang diterkamnya benar-benar mirip seekor banteng jarig melemparkan lawannya dengan tanduk-tanduknya yang kokoh kuat.

Arya Salaka pun terpaku di tempatnya. Sekarang ia benar-benar yakin bahwa gurunya benar-benar orang luar biasa. Namun dalam pada itu menjalar pula hatinya hasrat yang semakin kuat untuk menghisap ilmu sekuat-kuat tenaganya. Ia tahu benar bahwa gurunya itu telah bekerja keras untuknya, melampaui yang seharusnya dilakukan oleh seorang guru. Gurunya itu telah mengasihinya seperti anak sendiri. Bahkan bersedia mati pula untuknya.

Karena itu Arya Salaka berjanji di dalam dirinya sendiri, bahwa ia tidak akan mengecewakan orang itu, dan sekaligus ia akan dapat berbangga diri kepada ayahnya kelak. Berbangga tentang dirinya sendiri, dan berbangga tentang gurunya. Sebab ia tahu bahwa ayahnya telah menyerahkan kedalam asuhan Mahesa Jenar.

Dalam pada itu Endang Widuri sudah mulai tertawa-tawa pula setelah pengaruh Gelap Ngampar lenyap dari dadanya, meskipun ia masih agak pucat. Ia melihat Mahesa Jenar itu seperti melihat ayahnya. Ia menjadi heran, kenapa Mahesa Jenar itu dalam hampir setiap geraknya mirip benar seperti ayahnya. Kalau ayahnya dapat bertempur seperti batu karang yang tak bergerak oleh badai yang bagaimanapun dahsyat, Mahesa Jenar pun kadang-kadang berlaku demikian.

Tetapi kadang-kadang melihat lawannya seperti banjir bandang tanpa dapat dihalangi oleh kekuatan apapun. Pada saat yang lain seperti juga ayahnya Mahesa Jenar mengurung lawannya seperti angin prahara. Meskipun ia hanya melihat ayahnya bertempur dalam latihan-latihan dengan dirinya, dengan Putut Karang Tunggal yang sebenarnya bernama Karebet, namun ia melihat betapa Mahesa Jenar itu memiliki kemampuan yang mirip benar dalam setiap gerak-geriknya.

Tetapi gadis kecil ini tidak tahu bahwa Mahesa Jenar dan ayahnya, Kebo Kanigara, meneguk air dari sumber yang sama. Dan bahwa kedua-duanya telah menguasai ilmunya dengan sempurna, meskipun Kebo Kanigara sedikit lebih mengendap daripada Mahesa Jenar.

Orang yang sama sekali tidak tahu bagaimana menilai pertempuran itu adalah Jaladri. Bahkan ia menjadi pening, dan karena itu ia lebih senang menenangkan dirinya daripada bersusah payah mengikuti perang tanding yang tak kenal ujung pangkalnya itu.

Berbeda dengan perasaan mereka adalah Rara Wilis. Ia mempunyai kesan tersendiri dari pertempuran itu. Ketika pertempuran itu menjadi semakin seru, iapun menjadi semakin cemas. Meskipun kemudian ia merasa, bahwa Mahesa Jenar memiliki kemampuan yang cukup untuk mengimbangi kekuatan iblis berjubah abu-abu itu, namun setiap serangan Pasingsingan dirasanya seperti serangan pada dirinya sendiri. Setiap sentuhan yang mengenai tubuh Mahesa Jenar, seolah-olah kulitnyalah yang terluka.

Serial Bersambung 30 Juni 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 485

RARA WILIS tiba-tiba menjadi cemas, jauh lebih cemas daripada ia sendiri yang bertempur. Ia sama sekali tidak rela kalau laki-laki itu sampai dapat disinggung oleh lawannya. Ia tidak rela kalau laki-laki itu sampai terluka.

Ketika Wilis sadar akan perasaannya itu, tiba-tiba warna merah membersit ke pipinya. Ia merasa malu sendiri, meskipun ia yakin bahwa tak seorangpun yang memperhatikannya. Tetapi seolah-olah setiap ujung daun-daun pepohonan di sekitarnya itu tersenyum melihat warna hatinya. Seolah-olah desir angin yang lewat di belakangnya berbisik di telinganya, ”Jangan cemas Rara Wilis, kau tidak akan kehilangan laki-laki itu.”

Tiba-tiba Rara Wilis menundukkan wajahnya dengan tersipu-sipu. Tetapi dalam pada itu, tiba-tiba arena itu dikejutkan oleh sebuah teriakan nyaring yang terlontar dari belakang topeng kasar Pasingsingan.

Bersamaan dengan itu memancarlah udara panas ke segenap penjuru. Ke arah mereka yang sedang terpesona menyaksikan pertempuran itu, sehingga tanpa mereka sengaja, segera mereka berloncatan mundur beberapa langkah. Bahkan Jaladri segera berlindung ke balik sebuah pohon untuk menghindarkan diri dari serangan panas yang luar biasa.

Itulah pengaruh dari ilmu Alas Kobar yang dahsyat, yang tidak saja dilontarkan oleh Lawa Ijo, tetapi kini oleh gurunya, Pasingsingan. Alangkah dahsyatnya ilmu itu. Tetapi yang paling dahsyat mengalami serangan itu adalah orang yang dituju. Dalam penerapan ilmu itu tubuh Pasingsingan sendiri seolah-olah telah berubah menjadi bara baja yang panasnya tak terhingga. Mahesa Jenar terkejut mengalami serangan panas itu. Setiap sentuhan dengan tubuh Pasingsingan, terasa panas yang luar biasa menyengat kulitnya, disamping libatan udara panas di seluruh tubuhnya.

Dalam keadaan yang demikian, sadarlah Mahesa Jenar bahwa lawannya telah matek aji yang pernah didengarnya bernama Alas Kobar. Untuk sementara Mahesa Jenar terpaksa terdesak mundur. Ia mencoba menghindari setiap sentuhan tubuh Pasingsingan. Tetapi dalam keadaan yang demikian, Mahesa Jenar sama sekali tak berniat melarikan diri. Sebagai seorang laki-laki, ia akan menghadapi setiap kemungkinan. Ia merasa menjadi pelindung dari seluruh perkemahan itu. Kalau ia terpaksa melarikan diri, maka ia tak ada artinya sama sekali. Apa saja yang pernah dilakukan dan apa saja yang pernah dipercayakan orang kepadanya. Dalam perjuangan melawan kejahatan tak ada niatnya untuk sekadar menyelamatkan dirinya sendiri, dan membiarkan orang lain binasa karenanya. Karena itulah maka Mahesa Jenar membulatkan tekadnya. Mengumpulkan segenap kekuatan lahir batinnya, dengan tekad bulat untuk melawan Pasingsingan, betapapun pengaruh panas itu menyengatnya di segenap bagian tubuhnya.

Anehnya, bahwa yang terjadi kemudian adalah di luar dugaan. Di luar dugaan Mahesa Jenar sendiri. Ketika ia telah membulatkan tekad, memusatkan segenap kekuatan yang ada padanya, lahir batin, serta pasrah diri setulus-tulusnya kepada Yang Maha Kuasa, maka tiba-tiba terasa, bersama-sama dengan nafasnya yang semakin teratur, sejalan dengan peredaran darahnya, mengalirlah udara segar di dalam tubuhnya. Mahesa Jenar telah mengenal perasaan itu. Ia merasakan seperti aliran kekuatan yang luar biasa, yang dalam keadaan khusus, seperti yang pernah dilakukan apabila ia sedang menerapkan ilmunya Sastra Birawa, merambat dari pusat jantungnya mengalir ke sisi telapak tangannya. Tetapi kini, dalam pemusatan tekad, untuk melawan libatan udara panas yang mematuk-matuk seluruh permukaan tubuhnya itu, terasa kekuatan dari pusat jantungnya itu mengalir menurut peredaran darah ke segenap bagian, menurut jalur-jalur darah yang paling kecil sekalipun.

Terasalah untuk beberapa saat darahnya seperti mendidih. Terjadilah seolah-olah benturan yang sengit di seluruh permukaan kulitnya. Dalam keadaan yang demikian, terganggulah gerak tempur Mahesa Jenar, karena perasaannya dipengaruhi oleh pemusatan kehendak untuk melawan udara panas itu.

Maka tanpa setahunya, tiba-tiba serangan Pasingsingan yang dahsyat telah berhasil menyusup diantara jaring-jaring pertahanan Mahesa Jenar, langsung mengenai pundaknya. Serangan itu bukanlah sekadar serangan Alas Kobar, tetapi benar-benar tangan Pasingsingan mengenai pundak itu. Mahesa Jenar yang sedang berjuang melawan Aji Alas Kobar itu terdorong beberapa langkah surut. Tetapi ia adalah seorang yang masak dalam pemusatan kehendak. Meskipun ia terdorong dan bahkan kemudian ia terjatuh, namun ia sama sekali tidak melepaskan diri dari usahanya, membulatkan diri, dalam perlawanannya. Dalam saat yang demikian itulah, sebenarnya Mahesa Jenar telah menerapkan ilmunya Sasra Birawa pula. Namun dalam bentuk yang berbeda. Tanpa setahunya sendiri sebelumnya, bahwa sebenarnya ilmunya Sasra Birawa dalam bentuk perlawanan dan pertahanan dapat disalurkan ke segenap bagian tubuhnya. Ke segenap bagian-bagian yang terkecil sekalipun untuk kemudian melawan rangsangan yang betapapun dahsyatnya, yang mencoba mempengaruhi tubuh itu.

Tetapi meskipun demikian, ilmu itu tidak dapat menahan dorongan kekuatan yang luar biasa, yang dilontarkan Pasingsingan dengan penuh kemarahan, sehingga Mahesa Jenar jatuh terbanting di tanah setelah terdorong beberapa langkah surut. Mereka yang menyaksikan peristiwa itu, dadanya serasa akan pecah, Mahesa Jenar bagi mereka adalah satu-satunya orang yang dapat diharapkan untuk menyelamatkan perkemahan ini. Ketika mereka melihat betapa Pasingsingan semakin lama semakin terdesak yakinlah mereka bahwa Mahesa Jenar akan dapat melakukan tugasnya dengan baik. Namun tiba-tiba, dalam kabut ilmu Alas Kobar, Mahesa Jenar ternyata dapat dikuasai oleh lawannya, bahkan kemudian dengan suatu serangan jasmaniah, Mahesa Jenar dapat didorongnya jatuh.


Nagasasra dan Sabukinten Episode 89

Gajahsora.Net

Mahesa Jenar merasakan betapa udara panas melibat seluruh tubuhnya. Bagaimana kulitnya serasa terkelupas karena sentuhan-sentuhan tubuh Pasingsingan

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

486
PASINGSINGAN tertawa sambil bertolak pinggang, dan dari sela-sela lubang topengnya terdengarlah ia bergumam, ”Hem... aku terpaksa melakukan apa yang telah aku katakan. Mematahkan tulangmu satu demi satu. Aku ingin melihat kau kesakitan dan ingin mendengar kau berteriak minta ampun.”

Mendengar ancaman itu, teganglah semua orang yang berdiri agak jauh dari lingkaran pertempuran itu. Tetapi pastilah bahwa mereka tidak akan tinggal diam. Karena mereka sama sekali tidak mampu untuk mendekati iblis itu, maka mereka menjadi agak bingung, bagaimana cara mereka untuk berjuang bersama-sama, dan kalau perlu mati bersama-sama dengan Mahesa Jenar.

Dalam keadaan yang demikian, tiba-tiba Pasingsingan dikejutkan oleh seleret sinar yang tebal menyambarnya. Karena itu mendadak suara tertawanya terhenti. Dengan lincahnya ia merendahkan dirinya sambil berputar setapak ke samping. Namun belum lagi ia berhenti bergerak, disusullah sinar tebal itu dengan sambaran sinar yang lain.

Sekali lagi Pasingsingan terpaksa menghindar. Ketika itu ia kemudian melihat bahwa kedua sambaran sinar itu tidak lain tombak pendek yang melontar dari tangan Arya Salaka, disusul oleh sebatang trisula dari tangan Mantingan, terdengarlah hantu itu menggeram marah. Sekali lagi terdengar ia bergumam, ”Tikus-tikus yang malang. Jangan banyak tingkah. Supaya kau nanti dapat mati dengan tenang.”

Dalam pada itu dada Rara Wilis pun terasa menjadi pepat. Sesaat ia memejamkan matanya. Ia tidak sampai hati melihat Mahesa Jenar terbanting. Tetapi ia tidak mau membiarkan laki-laki itu mengalami cidera. Tetapi tidak sesadarnya, ia berusaha untuk meloncat mendekati.

Namun langkah Wilis pun terhenti ketika tubuhnya serasa hangus terbakar. Tetapi hatinyalah yang lebih dahulu hangus daripada tubuhnya, sebab bagaimanapun juga Mahesa Jenar adalah tempat ia meyangkutkan harapan bagi masa depan.

Terdorong oleh perasaan yang tak disadarinya sendiri, yang jauh lebih tebal dari perasaan setiakawan, telah memaksa Rara Wilis untuk tidak mempedulikan diri sendiri. Meskipun tubuhnya serasa terbakar oleh panas yang melampaui panasnya api, ia mencoba juga berjalan setapak demi setapak ke arah Mahesa Jenar, sedang matanya sama sekali tidak mau melepaskan setiap gerak gerik hantu berjubah abu-abu itu. Kalau-kalau tiba-tiba ia meloncat dan menyerangnya.

Tetapi sebalum ia berhasil mencapai laki-laki yang dicemaskan itu, terasa seluruh kulit dagingnya menjadi luluh. Ketika ia maju setapak lagi, ia menjadi kehilangan segenap daya tahannya. Bagaimanapun ia berusaha, akhirnya ia terhuyung-huyung jatuh. Tetapi betapa terkejutnya ketika terasa sepasang tangan menyambarnya. Dan dengan suatu loncatan panjang ia telah dibebaskan dari daerah pengaruh yang berbahaya dari aji Alas Kobar itu.

Dengan cemas ia mencoba mengamat-amati, siapakah yang telah menolongnya itu. Sekali lagi ia terkejut kepadanya. Ternyata yang menyelamatkannya dari lingkaran yang berbahaya itu adalah Mahesa Jenar sendiri. Semula ia hampir tidak percaya pada dirinya. Bahkan ia mengira, apakah ia tidak bermimpi atau pingsan atau mati, dan bertemu dengan laki-laki itu di alam lain.

Tetapi perasaan itu segera lenyap ketika terdengar suara Pasingsingan menggeram, ”Setan. Ternyata nyawamu rangkap, Mahesa Jenar.”

Mahesa Jenar kemudian meletakkan Rara Wilis dari tangannya. Ternyata daya tahan gadis itu luar biasa pula, sehingga demikian ia menyentuh tanah, demikian ia telah dapat berdiri di atas kedua kakinya sendiri. Ketika ia memandang berkeliling, dilihatnya segenap mata yang memandangnya memancarkan keheranan dan kekaguman. Bahkan seperti sorot mata yang bimbang akan kebenaran penglihatan mereka.

Tiba-tiba dari antara mereka Arya Salaka meloncat berlari ke arah gurunya, kemudian meraba-raba tubuh itu sambil berkata lirih, ”Adakah guru selamat...?”

Mahesa Jenar menarik nafas dalam-dalam. Bagaimana mereka tidak heran, kalau dirinya sendiripun hampir-hampir tidak mengerti atas peristiwa-peristiwa yang dialami. Namun pengenalannya pada getaran-getaran yang memancar dan pepat jantungnya telah memberinya sedikit keterangan, bahwa kekuatan Sasra Birawa-nya telah mengalir dan membendung segenap rangsangan yang menyentuh tubuhnya.

Memang mula-mula Mahesa Jenar merasakan betapa udara panas melibat seluruh tubuhnya. Bagaimana kulitnya serasa terkelupas karena sentuhan-sentuhan tubuh Pasingsingan. Namun sejak ia mulai mengatur diri, memusatkan tekad pada perlawanan atas serangan panas di segenap permukaan tubuhnya, pernafasan yang diaturnya baik-baik seperti apabila ia siap untuk melontarkan ilmunya Sasra Birawa, terasa betapa di dalam tubuhnya terjadi pergolakan-pergolakan yang cepat.

Terasa betapa getaran-getaran dari pusat jantungnya mulai bergerak. Tidak ke sisi telapak tangannya, namun menjalar ke segenap bagian tubuhnya. Dengan demikian, kekuatan di dalam dirinya telah langsung mengadakan perlawanan. Pada saat yang demikian itulah ia merasa sebuah dorongan yang kuat pada pundaknya, disertai suatu gigitan nyeri yang bukan main, sehingga ia terdorong dan terbanting jatuh.

Untuk sesaat memang seolah-olah ia kehilangan daya perlawanannya. Tetapi dalam pada itu, getaran-getaran di dalam tubuhnya itu menjadi semakin deras mengalir. Apalagi Mahesa Jenar membiarkan dirinya seperti sebuah batu yang menggelinding karena sebuah dorongan yang kuat tanpa daya perlawanan. Dengan demikian ia dapat tetap pada pemusatan pikiran, mempercepat aliran getaran-getaran dari pusat jantungnya itu, sehingga batu itu sendiri sama sekali tidak mengalami cidera sama sekali.

Serial Bersambung 02 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 487

AKHIRNYA segenap perasaan sakit, nyeri, panas dan segala macam perasaan yang merangsang dari luar tubuhnya, perlahan-lahan menjadi berkurang, bahkan akhirnya menjadi punah sama sekali.

Meskipun ia masih berada dalam jarak capai aji Alas Kobar, namun ia tidak lagi merasakan betapa panasnya aji itu, yang semula dirasanya melampaui panasnya bara.

Mahesa Jenar tidak segera bangkit. Ia masih mencoba meyakin keadaannya. Karena itulah maka seolah-olah Mahesa Jenar setelah terbanting jatuh tidak mampu lagi untuk tegak kembali. Mahesa Jenar masih tetap berdiam diri, ketika ia melihat tombak muridnya menyambar Pasingsingan, disusul oleh sebuah trisula yang terbang secepat kilat. Namun kedua senjata itu sama sekali tidak mengenai sasarannya. Tetapi ia tidak dapat tetap berbaring di situ, ketika ia melihat Rara Wilis dengan tanpa menghiraukan keadaan diri sendiri, mencoba menerobos lingkaran aji Alas Kobar. Apalagi ketika ia melihat gadis itu menjadi sangat payah dan hampir-hampir saja terjatuh. Dengan sigapnya ia melenting berdiri dan meloncat ke arah Rara Wilis. Untunglah Mahesa Jenar berbuat cepat pada saatnya, sehingga dengan lemahnya Rara Wilis terkulai di tangannya. Meskipun dalam keadaan yang bagaimanapun juga, namun Rara Wilis yang dengan lemahnya, menyandarkan kepalanya pada dadanya itu, telah menggetarkan perasaannya.

Perasaan seorang laki-laki yang sedang mengenyam angan-angan tentang seorang gadis. Mau rasa-rasanya, untuk tidak melepaskan gadis itu dari tangannya untuk seumur hidupnya. Tetapi keadaan itu kemudian hancur terurai oleh geram Pasingsingan. Dan karena itulah maka Mahesa Jenar sadar, bahwa bahaya masih tetap melekat di hidungnya.

Maka perlahan-lahan Rara Wilis itu kemudian diletakkan di atas tanah. Mahesa Jenar menjadi terharu juga, ketika muridnya berlari-lari untuk meraba-raba tubuhnya, seolah-olah mencari-cari apakah ada yang hilang darinya. Dengan penuh perasaan sayang seorang ayah, Mahesa Jenar menepuk kepala anak muda itu sambil menjawab pertanyaan, “Aku tidak apa-apa, Arya. Bukankah anggota badanku masih utuh?”

Tetapi mereka tidak bercakap-cakap lebih banyak. Pasingsingan yang melihat Mahesa Jenar itu bangkit kembali dan seolah-olah tidak pernah mengalami sesuatu, menjadi tidak kalah herannya. Tetapi justru dengan demikian hatinya menjadi semakin panas. Ia cemas pada kenyataan, bahwa Mahesa Jenar kini adalah seorang yang memiliki kesaktian yang tinggi.

Cemas pada kegagalannya untuk mendapatkan Kyai Nagasasra dan Kyai Sabuk Inten yang akan dipergunakan sebagai pancatan, nggayuh kemukten, mencapai impiannya yang indah. Kekuasaan atas gerombolannya, untuk kemudian meningkat pada kekuasaan atas tanah ini. Atas kerajaan Demak.

Namun demikian, terdorong oleh nafsu yang bergelora di dalam dadanya, maka ia merasa, bahwa Mahesa Jenar harus dibinasakan. Ia tidak perlu berfikir lagi, apakah ia harus bersikap jantan atau tidak.

Namun tujuannya sudah pasti. Membunuh laki-laki yang menghalang-halangi niatnya. Selama orang yang bernama Mahesa Jenar dan bergelar Rangga Tohjaya itu masih hidup, selama itu pula niatnya akan selalu dirintanginya.

Karena itu, maka dengan menggeram penuh kemarahan, berkilat-kilatlah sebuah pisau belati panjang di tangan hantu berjubah abu-abu itu. Ia sudah bertekad untuk membunuh Mahesa Jenar dengan Alas Kobar bersama-sama dengan pusaka Pasingsingan, Kiai Suluh, yang bercahaya kekuning-kuningan.

Melihat Pusaka itu, Mahesa Jenar terkejut. Ia tahu benar betapa berbahayanya pisau belati itu. Pisau belati ciri khusus dari orang yang bernama Pasingsingan, yang diterima turun-temurun dari Pasingsingan tua, Raden Buntara, lewat Radite, yang kemudian karena keteguhan jiwa Radite dapat digoncangkan oleh paras yang cantik, akhirnya pusaka itu jatuh ke tangan iblis yang berbahaya ini. Demikianlah, maka kini Mahesa Jenar harus berjuang mati-matian.

Untunglah bahwa aji Alas Kobar itu sudah tidak berpengaruh atas tubuhnya, sehingga ia dapat memusatkan daya perlawanan terhadap pisau belati Pasingsingan itu. Ketika Pasingsingan sudah siap,

Mahesa Jenar segera melangkah maju. Dengan dada tengadah ia berjalan perlahan-lahan, namun dengan penuh kepercayaan pada diri sendiri, penuh kepercayaan pada kekuasaan Tuhan, bahwa pengabdiannya akan mendapat limpahan perlindungan-Nya. Sebab iapun yakin bahwa setiap pengingkaran pada kebenaran, bagaimanapun juga dipertahankan dan diperjuangkan oleh kekuatan apapun, namun tak ada kekuatan yang mampu melawan hukum kebenaran dan keadilan yang digoreskan oleh tangan Yang Maha Adil.

Sekali lagi dada Pasingsingan bergetar melihat sikap Mahesa Jenar. Tenang, namun meyakinkan. Dalam saat yang sekejap itu melingkar-lingkarlah di dalam benak Pasingsingan, bayangan-bayangan dari masa lampaunya dan gambaran dari masa idamannya, yang bergumul pula dengan bayangan-bayangan Pasingsingan-Pasingsingan yang terdahulu, silih berganti.

Kemudian sampailah ia pada suatu umpatan yang kotor terhadap Radite dan Anggara. Kepadanyalah ia melimpahkan kesalahan, sebab Umbaran itu menyangka bahwa Mahesa Jenar menjadi masak karena tangan mereka, untuk dijadikan alat membalas sakit hatinya, sebab Radite sendiri terikat dengan suatu perjanjian yang tak akan dilanggarnya.

Apalagi ketika ia melihat Mahesa Jenar sama sekali tidak terpengaruh oleh aji andalannya, Alas Kobar.

Ketika ia sedang menimbang-nimbang, tiba-tiba bersama dengan desir angin malam yang mengusap daun-daun pepohonan, terdengarlah kembali telapak kaki kuda yang semakin lama semakin dekat.

Mahesa Jenar tersenyum mendengar telapak kaki kuda itu. Ia percaya bahwa tak seorangpun dapat menghalangi perjalanan Kebo Kanigara. Kalau orang itu cepat sebelum hantu itu pergi, maka ia mengharap akan dapat menangkap Umbaran itu hidup-hidup. Ia ingin menyerahkannya kepada Pasingsingan tua, untuk mendapat pengadilan.

Serial Bersambung 03 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 488

PASINGSINGAN melihat perubahan wajah Mahesa Jenar itu. Karena itu ia curiga. Ia tidak tahu siapakah yang datang berkuda itu.

Dengan penuh perhatian ia mencoba mengetahui, kira-kira berapa orang yang akan datang pula ke tempat itu. Telinganya yang tajam segera dapat mengetahui bahwa derap kuda itu tidak akan lebih dari lima atau enam. Dengan demikian ia dapat mengira-ira kekuatan rombongan itu. Tetapi karena otak Pasingsingan sedang terganggu oleh bayangan-bayangan yang mencemaskan hatinya, bayangan bayangan Pasingsingan tua, Radite, dan Anggara, maka tiba-tiba menjalarlah dugaannya kepada salah seorang dari mereka.

Apakah didalam rombongan itu akan datang pula Radite atau Anggara? Atau malah kedua-duanya...? Seandainya bukan mereka sekalipun, semakin banyak orang yang harus dilawannya, semakin kecil pula kemungkinan yang dapat diperoleh untuk memenangkan pertempuran ini. Sebab ia yakin bahwa seandainya ia pun pasti tidak akan tinggal diam. Karena itu disamping Mahesa Jenar sendiri, kehadiran orang lain di perkemahan itu akan dapat menambah kesulitan bagi Pasingsingan. Apalagi kalau ia mengetahui, bahwa yang datang itu adalah seekor burung rajawali yang perkasa, yang bahkan melampaui keperkasaan Mahesa Jenar, lawannya yang mencemaskan hatinya itu. Karena itulah maka akhirnya dengan kecewa Pasingsingan terpaksa melihat kenyataan-kenyataan itu.

Sebagai seekor serigala yang ganas, ia tidak mau mati di dalam kandang kelinci. Maka ketika didengarnya bahwa telapak kuda itu dengan lajunya mendekati perkemahan itu, tiba-tiba Pasingsingan menggeram keras sekali. Mahesa Jenar pun segera bersiap menghadapi setiap kemungkinan. Matanya tidak bergeser dari ujung pisau belati Pasingsingan yang berwarna kuning kemilau. Tetapi adalah diluar dugaannya, bahwa tiba-tiba hantu berjubah abu-abu itu seperti terbang melontar mundur, dan dengan kecepatan luar biasa ia memutar tubuhnya dan meluncur seperti dihembus badai.

Mahesa Jenar untuk beberapa saat tertegun heran. Karena itulah ia kehilangan waktu untuk mengejarnya. Meskipun kemudian Mahesa Jenar dengan kecepatan yang tak kalah dari kecepatan Pasingsingan meloncat mengejarnya, namun hantu itu telah lenyap di dalam semak-semak, berselimut kehitaman malam. Sementara itu, derap kaki-kaki itu sudah semakin dekat. Dan tiba-tiba dari dalam gelap tersembullah beberapa orang penunggang kuda.

Yang paling depan adalah Kebo Kanigara yang masih melekatkan hampir seluruh tubuhnya pada punggung kudanya. Demikian kuda itu masuk ke halaman perkemahan itu, dengan sigap para penunggangnya segera menarik kekangnya, sehingga kuda-kuda itu meringkik dan berdiri pada kedua kaki belakang. Demikian kuda itu meletakkan kedua kaki mereka, sedemikian para penunggangnya berloncatan turun.

Ketika Endang Widuri melihat ayahnya datang, segera ia meloncat berlari ke arahnya sambil berteriak, ”Ayah, sayang ayah terlambat.”

Melihat putrinya berlari-lari menyongsong, dada Kebo Kanigara serasa tersiram embun. Namun ia menjadi sedikit ragu mendengar kata-kata itu, sehingga terlontarlah pertanyaannya, ”Apa yang terlambat?”

Widuri kemudian dengan manjanya memeluk lambung ayahnya sambil menjawab, ”Baru saja kami menonton pertunjukan yang luar biasa.”

”Pertunjukkan apa?” desak ayahnya tidak sabar.

”Paman Mahesa Jenar bermain sulap melawan tukang sihir berjubah abu-abu,” jawab gadis itu.

Mendengar keterangan Endang Widuri, Kebo Kanigara menarik nafas. Terdengarlah ia berdesis perlahan, ”Pasingsingan...?”

Tetapi ia sudah tidak terkejut lagi, sebab ia memang sudah menduga sebelumnya, bahwa guru Lawa Ijo itu berada di perkemahan.

”Di mana pamanmu sekarang?” tanya Kebo Kanigara.

”Paman mengejar tukang sihir itu,” jawab Endang Widuri.

Sementara itu yang lainpun telah berdiri mengitarinya.

Dengan penuh hormat mereka membungkukkan kepala. ”Adakah kalian selamat?” tanya Kebo Kanigara kepada mereka.

”Atas pangestu Kakang, kami semua selamat. Karena Adi Mahesa Jenar tidak terlambat datang,” jawab Mantingan.

Kebo Kanigara masih melihat kesan-kesan yang mencemaskan pada wajah-wajah mereka. Apalagi pada wajah Rara Wilis yang hampir-hampir saja hangus oleh aji Alas Kobar, sedang Widuri itupun masih kelihatan pucat.

”Apa yang sudah dilakukan?” Kebo Kanigara bertanya pula. Tetapi sebelum Mantingan sempat menjawabnya, terdengarlah Endang Widuri berceritera dengan riuhnya, ”Setan itu bisa menjadikan dirinya panas seperti bara, dan dengan suara tertawa ia dapat merontokkan isi rongga dada. Ah sayang, ayah tidak melihat kami pada waktu itu. Lucu sekali. Pasingsingan itu sama sekali tidak berbuat apa-apa kecuali tertawa. Dan kami semuanya menggigil, bahkan seperti ayam disembelih. Bukankah itu aneh sekali? Untunglah bahwa Paman Mahesa Jenar dapat menghentikannya sebelum jantung kami patah karenanya.”

Mendengar ceritera anaknya, Kebo Kanigara mau tidak mau harus tersenyum. Tetapi kemudian senyumnya terpaksa ditahannya ketika anaknya itu meneruskan, ”Kenapa ayah tersenyum, sedang kami hampir mati karenanya?”

”Bukankah kau sendiri berkata bahwa hal itu adalah lucu sekali?” bantah ayahnya.

”Tetapi ayah jangan tersenyum. Sebaiknya ayah mengucapkan ikut berduka cita. Apalagi Bibi Wilis. Ketika bibi mencoba menolong Paman Mahesa Jenar yang tiba-tiba terbanting karena serangan Pasingsingan itu, agaknya Bibi Wilis nekad melawan udara panas yang memancar dari tubuh tukang sihir jahat itu,” sahut Widuri.

Serial Bersambung 04 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 489

SEKALI lagi Kebo Kanigara tak dapat menahan senyumnya.

Tanpa disengaja ia memandang ke arah Rara Wilis yang menundukkan wajahnya. Ia menjadi malu mendengar ceritera gadis kecil itu. ”Aku berkata benar, Ayah...”

Widuri meneruskan sambil merengut.

”Paman Mahesa Jenar itupun dapat dijatuhkannya, meskipun kemudian terpaksa bangun kembali.”

”Kenapa terpaksa?” tanya Kebo Kanigara.

”Sebab Rara Wilis hampir terjatuh pula. Kalau tidak, barangkali Paman Mahesa Jenar masih enak-enak berbaring, menikmati hangatnya udara yang memancar dari tubuh Pasingsingan dimalam yang begini dingin,” jawab Widuri.

”Sudahlah... jangan membual,” potong ayahnya.

”Siapa bilang aku membual...?” sahut gadis itu.

”Aku berkata sebenarnya.”

Kebo Kanigara masih saja tersenyum. Tetapi kemudian ia mengangguk-anggukkan kepalanya.

Melontarlah di dalam benaknya perkataan anaknya itu, ”Paman Mahesa Jenar itupun dapat dijatuhkannya.”

Kemudian kepada Mantingan ia bertanya, ”Apakah Mahesa Jenar selamat?”

”Bagi kami agak sulit untuk dapat mengetahui keadaan sebenarnya. Sebab pertempuran itu berada jauh dalam tingkatan yang tidak dapat kami capai. Meskipun ia masih tetap segar dan bahkan sekarang iblis itu sedang dikejarnya,” jawab Mantingan.

Kebo Kanigara mengerutkan keningnya. Ia terkejut ketika tiba-tiba didengarnya kemersik daun didalam semak-semak. Kemudian muncullah dari dalam semak itu, seorang laki-laki yang berjalan perlahan-lahan ke arahnya.

”Mahesa Jenar...” sapa Kebo Kanigara.

Mahesa Jenar mengangguk hormat sambil menjawab, ”Ya, Kakang.”

”Bagaimana dengan Pasingsingan?” tanya Kebo Kanigara.

Sambil menggeleng Mahesa Jenar menjawab, ”Aku tak berhasil menangkapnya.”

Kembali Kebo Kanigara mengangguk-angguk.

Kemudian katanya, ”Tak apalah, bukankah ia tidak berhasil menimbulkan bencana?”

”Pangestu Kakang,” jawab Mahesa Jenar.

”Baiklah...” kata Kebo Kanigara seterusnya, ”Sekarang cobalah, bangunkan orang-orang yang terkena sirep itu. Mungkin pengaruhnya sudah jauh berkurang. Apalagi sumbernya telah pergi pula.”

Jaladri, Bantaran dan Penjawi tidak menunggu perintah itu diulangi. Segera mereka pergi berpencaran untuk membangunkan orang-orang yang tertidur nyenyak karena syarafnya dipengaruhi sirep yang disebarkan oleh Lawa Ijo. Sementara itu malam telah sampai di ujungnya. Di kejauhan sudah terdengar ayam hutan berkokok bersahutan. Sedang langit telah diwarnai oleh cahaya perak pagi. Cahaya lintang-lintang telah mulai pudar. Satu-satu mulailah mereka menghilang dari wajah langit yang biru bersih. Angin pagi yang berhembus lemah, menggoncang-goncang daun-daun pepohonan rimba.

”Marilah kita beristirahat,” kata Kebo Kanigara, ”Bukankah kaliah lelah?”

”Semalam aku tidak tidur,” sahut Widuri, ”Karena itu aku akan tidur sehari penuh.”

”Aku tidak percaya,” jawab ayahnya.

”Kenapa?” tanya Widuri.

”Belum lagi matahari sepenggalah, kau pasti sudah bangun dan bertanya apakah sudah ada makan pagi,” jawab ayahnya.

Widuri tidak menjawab. Ia hanya mencibirkan bibirnya. Kemudian ia memutar tubuhnya dan berjalan ke pondok yang disediakan baginya. Yang lainpun kemudian berlalu pula ke tempat masing-masing.

Mantingan berjalan dengan langkah gontai, sedang Wirasaba seolah-olah tinggal mampu menjerat tubuhnya dengan lemah. Meskipun sebenarnya ia tidak sedemikian parah tenaganya, namun peristiwa yang baru saja dilihatnya merupakan suatu peristiwa yang membekas dalam sekali di dalam hatinya.

Rara Wilis yang masih sangat pucat pun berjalan menyusul Endang Widuri untuk beristirahat. Ternyata para anggota laskar Banyu Biru yang tertidur, sudah tidak lagi dipengaruhi oleh sirep Lawa Ijo.

Meskipun masih ada diantara mereka yang merasa betapa nikmat mimpi yang diperoleh, namun merekapun kemudian berloncatan bangun ketika tubuh mereka digoncang-goncang oleh pemimpin-pemimpin mereka. Beberapa orang malahan menjadi bingung, sedang beberapa orang lain menjadi cemas dan malu. Lebih-lebih para petugas yang pada malam itu sedang mendapat giliran jaga.

Ketika mereka meninggalkan gardu pimpinan, mereka mendapat pesan untuk berhati-hati. Sebab mereka mendapat tanda-tanda buruk pada siang harinya. Apalagi firasat para pemimpin laskar Banyubiru itupun telah memberi mereka peringatan. Tetapi tiba-tiba pemimpin mereka itu terpaksa membangunkan mereka di saat fajar hampir pecah. Meskipun demikian, tersangkut pula di dalam dada mereka sebuah pertanyaan yang tak dapat mereka jawab sendiri, ”Kenapa mereka telah melakukan suatu perbuatan yang belum pernah mereka lakukan, dan bahkan belum pernah terjadi didalam perkemahan itu, dimana seorang yang diserahi tanggungjawab melalaikan tanggungjawab...? Apalagi tidur di saat-saat penjagaan.”

Serial Bersambung 05 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 490

MEREKA menjadi agak terhibur ketika mereka mendengar penjelasan dari pemimpin-pemimpin mereka, bahwa meskipun mereka tertidur dalam tugas mereka, namun itu bukanlah kesalahan mereka seluruhnya. Sebab memang pengaruh sirep Lawa Ijo itu sedemikian tajamnya, sehingga sulitlah untuk melepaskan darinya.

Ketika para pemimpin Banyu Biru itu kemudian menempatkan petugas-petugas baru pada titik-titik yang dianggap perlu untuk mendapat pengawasan, merekapun berpesan wanti-wanti kepada para petugas itu, bahwa mereka harus benar-benar waspada. Mereka diwajibkan segera memberikan tanda-tanda apabila ditemuinya sesuatu yang mencurigakan, apalagi membahayakan. Sesaat setelah mereka berangkat, di dalam gardu pimpinan itu duduklah beberapa orang yang bercakap-cakap dengan asyiknya. Diantara mereka adalah Jaladri, Bantaran, Penjawi dan Wanamerta. Dengan penuh semangat Jaladri berceritera tentang apa yang baru saja dilihatnya. Sesuatu yang belum pernah dibayangkan, meskipun hanya di dalam mimpi. Meskipun Jaladri sendiri pada saat itu harus bertempur, tetapi setiap kali ia sempat melirik ke arah lingkaran-lingkaran pertempuran yang lain. Ia melihat Rara Wilis itu bertempur seperti sikatan menyambar belalang. Sigap, cepat dan lincah. Endang Widuri benar-benar seperti burung camar yang bermain-main di atas gelombang. Meskipun lawannya adalah seorang yang gemuk dan bersenjata di keduabelah tangannya, namun gadis itu sama sekali tidak dapat digetarkan.

Yang menggemparkan dada Jaladri kemudian adalah Arya Salaka. Ketika ia telah kehilangan lawannya, melarikan diri, ia sempat untuk menyaksikan sepenuhnya pertempuran antara Arya Salaka melawan Lawa Ijo. Tak pernah ia membayangkan bahwa Arya Salaka mampu mengimbangi kekuatan Lawa Ijo dari Mentaok itu. Apalagi Lawa Ijo telah berhasil menyerang anak muda itu dengan udara panas, meskipun tidak sedahsyat Pasingsingan, namun seakan-akan tak terasa sama sekali oleh Arya Salaka. Bantaran dan Penjawi mendengarkan ceritera itu dengan seksama. Ia kecewa tidak dapat menyaksikan sendiri tingkat ilmu Arya Salaka. Sebab ia ingin membandingkan dengan tingkat ilmu Sawung Sariti, yang menurut pendengarannya telah meningkat sedemikian, bahkan ia telah memiliki ilmu sakti Lebur Seketi.

Di sebuah pondok yang lain, tampaklah Mahesa Jenar duduk, bersama Kebo Kanigara. Di sudut yang lain dari ruangan itu pula, Arya Salaka berbaring di atas sebuah bale-bale bambu. Ia pun ternyata lelah.

Meskipun demikian ia tidak tertidur. Lamat-lamat ia masih mendengar gurunya itu bercakap-cakap dengan Kebo Kanigara.

”Aku dengar dari Widuri, Pasingsingan itu berhasil mendorongmu jatuh...?” tanya Kebo Kanigara.

”Ya, Kakang,” jawab Mahesa Jenar.

”Semula aku tidak tahu bagaimana aku melawan udara panas yang dilontarkan berdasarkan ajinya Alas Kobar.”

”Tetapi bukankah kau akhirnya dapat mengatasi aji Alas Kobar itu?” tanya Kanigara pula.

”Ya, tanpa aku ketahui, bagaimana terjadinya. Tetapi pada saat aku membulatkan tekad untuk melawan panas yang melibat seluruh tubuhku itu, tiba-tiba terasalah dari dalam dadaku getaran-getaran yang aku kenal sebagai sumber kekuatan Sasra Birawa mengalir ke segenap tubuhku. Dan dengan demikian aku kemudian terbebas dari pengaruh udara panas itu. Pada saat aku mengerahkan getaran-getaran itulah aku dapat dikenai oleh Pasingsingan, di pundakku, sehingga aku terdorong jatuh. Karena aku memang tidak mengadakan perlawanan pada daya dorong itu, sebab aku tidak mau kehilangan kesempatan, sehingga getaran-getaran itu terganggu.”

Kebo Kanigara mengangguk-anggukkan kepalanya sambil tersenyum. Ia merasa bangga pula, bahwa Mahesa Jenar, meskipun tanpa disadarinya sendiri telah meningkat pula pada penguasaan ilmunya lebih sempurna lagi dengan mengalirkan ilmu Sasra Birawa ke segenap tubuhnya dalam bentuk perlawanan dan pertahanan.

Kemudian ia bertanya pula, ”Tidakkah iblis itu kau lumpuhkan dengan Sasra Birawa itu pula? Aku kira ia mempunyai cukup daya tahan sehingga ia tidak akan mati karenanya. Dengan demikian kau akan dapat menangkapnya hidup-hidup.”

Mahesa Jenar ragu sebentar.

Kemudian ia menjawab, ”Kakang, semula akupun bermaksud demikian. Tetapi ketika aku sadar bahwa getaran-getaran ilmuku sedang mengalir ke segenap tubuhku, aku takut kalau-kalau dengan demikian getaran-getaran itu harus terhisap kembali untuk kemudian aku salurkan ke sisi telapak tanganku. Dengan demikian aku akan hangus oleh aji Alas Kobar itu.”

Kebo Kanigara kini tidak hanya tersenyum.Tetapi ia tertawa. Katanya, ”Itulah keistimewaanmu Mahesa Jenar. Kau berhasil menekuni ilmu perguruan Pengging sehingga hampir sempurna, tanpa tuntunan dari siapapun. Karena itu di dalam perkembangan yang terjadi pada dirimu, ada beberapa unsur yang tak kau kenal sendiri. Kau berhasil meragakan sukmamu pada saat kau capai kesempurnaan ilmu Sasra Birawa. Tetapi dalam penerapan yang pernah kau kenal sebelumnya. Sedangkan sebenarnya engkau dapat menerapkan dalam keperluan lain, karena kekuatan-kekuatan yang tersimpan di dalam tubuhmu itu adalah kelengkapan darimu sendiri yang tunduk pada kehendakmu. Dengan demikian, Mahesa Jenar, aku yakin sekarang, bahwa kau benar-benar akan dapat mengalahkan iblis itu apabila pertempuran diteruskan. Sebab ilmu Sasra Birawa adalah seperti mata air yang agung yang tak akan kering meskipun airnya mengalir siang dan malam ke segenap penjuru.”

Mendengar uraian Kebo Kanigara itu, alangkah besarnya hati Mahesa Jenar. Ia merasa bahwa dadanya bergetar karena bangga. Ah, seandainya saja ia tahu sebelumnya, bahwa ilmu Sasra Birawa yang bersumber di pusat dadanya itu seperti mata air yang tak akan kering disegala musim.

Seandainya ia tahu bahwa ia dapat mempergunakan ilmu itu sekaligus untuk berbagai kemungkinan.


Nagasasra dan Sabukinten Episode 89

gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Cerita Bersambung 06 Juli 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
491

SEBAGAI manusia, Mahesa Jenar merasa bahwa ia kini memiliki senjata yang dahsyat tiada taranya. Bukankah dengan demikian ia menjadi seorang yang dapat membebaskan diri dari perasaan sakit yang disebabkan oleh rangsang dari luar tubuhnya apabila ia menghendaki dengan matek aji Sasra Birawa?

Meskipun ia tidak menjadi kebal karenanya, namun ia memiliki ketahanan yang mirip dengan ilmu kekebalan.

Tetapi sebenarnya pada saat-saat yang demikian itulah saat-saat yang paling berbahaya bagi manusia. Pada saat ia menyadari kelebihan diri dari orang lain. Pada saat ia dengan penuh kesadaran merasa tak akan mudah orang mengalahkannya.

Untunglah bahwa Mahesa Jenar memiliki bekal yang cukup untuk menerima kurnia dari Tuhan Yang Maha Esa atas usahanya yang tak kenal lelah dalam pembajaan diri. Itulah sebabnya, pada saat ia sadar akan dirinya, meskipun mengembang pula perasaan bangga sebagaimana perasaan manusia biasa, namun di dalam relung hatinya, Mahesa Jenar dengan penuh kerendahan diri, mengucapkan syukur dan terima kasih yang sebesar-besarnya kepada Yang Maha Pengasih atas karunia itu. Bahkan diam-diam ia berjanji untuk mempergunakan ilmunya dalam kebaktian dan pengabdian pada titahnya, sesama manusia, dengan penuh rasa cinta kasih.

Kebo Kanigara menyaksikan wajah Mahesa Jenar dengan seksama, seolah-olah ia sedang membaca apakah yang tersirat dari wajah itu.

Sebagai seorang yang penuh dengan bermacam-macam pengalaman, tahulah Kebo Kanigara bahwa pada saat-saat yang paling berbahaya itu, Mahesa Jenar tidak tergelincir ke dalam sikap yang tercela. Ia tahu bahwa Mahesa Jenar tidak menjadi sombong karenanya sehingga kehilangan pengamatan atas tingkah laku dan perbuatan-perbuatannya pada masa-masa yang akan datang. Sebagai seorang yang berpandangan luas, Kebo Kanigara mengerti bahwa Mahesa Jenar itu sampai tergelincir karena kesombongannya atas keperkasaan diri, atas ilmu yang dimilikinya, maka akibatnya akan sangat berbahaya.

Ia akan mampu menggoncangkan kerajaan Demak. Tidak menggoncangkan keamanan dan ketertiban, namun seandainya ia mau, ia akan dapat menghimpun kekuatannya untuk menghancurkan Demak.

Tetapi ia yakini kemudian, bahwa Mahesa Jenar akan tetap dapat memelihara kemurnian dari tujuannya. Mengabdikan diri setulus-tulusnya pada keyakinannya, pada kebenaran dan keadilan.

Beberapa saat setelah pondok itu dicekam oleh keheningan, terdengarlah Mahesa Jenar berkata perlahan-lahan, ”Aku bersyukur kepada Yang Maha Kuasa, serta berterima kasih kepada Kakang Kebo Kanigara yang telah memberi aku kemungkinan-kemungkinan yang lebih luas dalam pengabdian diri. Mudah-mudahan aku dapat mrantasi, dapat memanfaatkan ilmuku ini sebaik-baiknya.”

Kebo Kanigara mengangguk-angguk puas. Ia tidak menjawab, tetapi hatinya berkata, ”Berbahagialah kau Mahesa Jenar. Berbahagialah atas kurnia yang kau terima, dan berbahagia atas keluhuran hatimu.”

Namun yang terucapkan adalah, ”Meskipun demikian Mahesa Jenar, aku atas nama gurumu, ayah Penging Sepuh almarhum ingin memperingatkan bahwa ilmu perguruan Pengging janganlah kau pergunakan pada setiap saat, pada setiap kesempatan sebagai pameran kekuatan yang tak berarti. Ilmu itu hanya akan kau pergunakan pada saat-saat dimana kau harus dapat mempertanggungjawabkan akibatnya. Tidak kepada sesama manusia, tidak kepada para pemimpin di Demak, bahkan tidak kepada Sultan Demak saja. Tetapi lebih daripada itu, kau akan mempertanggungjawabkan kepada Yang Maha Ada di atas segala pertanggunjawaban yang lain. Sebab kau menjadi lantaran, tidak dari para pemimpin dan tidak siapapun. Tetapi ilmumu kau terima dari Yang Maha Tinggi.”

Meskipun apa yang didengarnya dari Kebo Kanigara itu seperti apa yang didengarnya dari suara hati nuraninya, namun Mahesa Jenar dengan penuh minat mendengarkan nasihat dari orang yang dianggapnya pengganti gurunya. Sebab ia tahu benar bahwa Kebo Kanigara tidak hanya mampu berkata, tetapi apa yang dilakukannyapun sesuai benar dengan kata-katanya itu. Mempergunakan-ilmunya pada kesempatan yang tepat, untuk keperluan yang tepat pula.

Kecuali Mahesa Jenar, di salah satu sudut ruangan itu berbaring Arya Salaka. Ia mendengar semua pembicaraan gurunya dengan Kebo Kanigara itu. Ia mengetahui pula, betapa gurunya kini benar-benar menjadi manusia yang luar biasa, yang tidak akan dapat dikalahkan oleh Pasingsingan. Dengan demikian gurunya sudah tidak akan lagi silau seandainya ia duduk bersama-sama dengan Ki Ageng Pandan Alas, Ki Ageng Sora Dipayana, kakeknya, dan orang-orang lainyang setingkat dengan mereka itu. Namun disamping itu, ia mendengar pula nasihat-nasihat Kebo Kanigara kepada gurunya.

Dengan demikian, di dalam hati Arya Salaka timbul pula harapan, bahwa apabila ia bekerja dengan tekun, iapun akan mampu pula menerima kekuatan seperti gurunya itu. Meskipun demikian, di dalam hatinya tumbuh pula janji kepada dirinya sendiri bahwa iapun akan berbuat seperti gurunya, seperti apa yang dinasihatkan oleh Kebo Kanigara.

Karena angan-angannya itu, maka tiba-tiba merasa badan Arya Salaka bergetar. Bergetar karena harapan pada masa yang akan datang, pada kesulitan-kesulitan yang masih harus diatasi.

Ketika kemudian Kebo Kanigara dan Mahesa Jenar itu bangkit dari tempat duduknya masing-masing untuk beristirahat, dan membaringkan diri mereka masing-masing, Arya Salaka masih tetap berangan-angan.

Tiba-tiba meloncatlah perasaan rindunya kepada masa depan itu. Kepada masa dimana ia dapat menikmati cerahnya sinar matahari, tanpa perasaan was-was dan gelisah, tanpa perasaan cemas pada hari kemudian. Dan tiba-tiba saja ia merasa rindu pula kepada keluarganya, kepada ibunya yang mengasuhnya pada masa kanak-kanaknya dengan penuh kasih sayang, kepada ayahnya, yang meskipun terkadang-kadang marah kepadanya, namun dengan penuh keikhlasan seorang ayah telah mendidiknya menghadapi masa kemudian.

Serial Bersambung 07 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 492

ARYA SALAKA ingat benar betapa ayahnya berkata kepadanya, bahwa kelak ia akan menjadi seorang pahlawan. Semula ia mengira bahwa seorang pahlawan adalah seorang yang hebat berkelahi, yang tak terkalahkan oleh siapapun juga. Tetapi sekarang ia berpendapat lain. Karena pergaulannya dengan gurunya, dan karena umurnya yang semakin dewasa tahulah ia apa yang dimaksud dengan kata pahlawan.

Arya Salaka menarik nafas dalam-dalam. Ketika ia mencoba memejamkan matanya, malah hilir-mudiklah bayangan-bayangan masa lampaunya, masa kini dan harapan-harapan bagi masa mendatang. Meskipun ia menggeleng-gelengkan kepalanya untuk mencoba melenyapkan bayang bayang itu, namun semakin ia berusaha, semakin jelaslah bayangan-bayangan itu mengganggu. Ketika ia membuka matanya kembali, dilihatnya sinar matahari yang masih sangat condong menembus dinding-dinding pondoknya, membuat lingkaran-lingkaran cahaya di lantai. Di kejauhan terdengar riuh burung-burung liar berkicau bersahutan. Suaranya terdengar betapa merdunya, semerdu lagu puji-pujian terhadap Tuhan, yang memperkenankan mereka masih menikmati indahnya pagi ini.

Sekali-kali di tengah-tengah rimba, melengkinglah kokok ayam hutan bersambutan, di sela-sela angin pagi yang berdesir lemah. Di luar pondok itu, Arya Salaka mendengar orang berjalan hilir-mudik dalam kewajiban masing-masing, diantar oleh suara gerit timba serta debur air orang mandi. Tetapi bayangan di dalam rongga matanya masih saja mengganggu otak Arya Salaka. Bahkan kemudian ia ikut pula dalam barisan-barisan angan-angan itu seorang gadis yang nakal, namun cukup memiliki daya hidup yang menyala-nyala di dalam dadanya. Mula-mula ia mencoba mengenal gadis itu baik-baik di dalam angan-angannya. Bentuk tubuhnya, senyum serta tawanya yang renyah, seolah tingkahnya yang penuh kejujuran.

”Ah...” desah Arya Salaka. Sekali lagi ia mencoba melenyapkan bayang-bayang yang aneh-aneh itu sambil menarik nafas panjang. Tetapi bayang-bayang itu tetap tegak di dalam angan-angannya. Arya Salaka kemudian bangkit dari tempat pembaringannya. Perlahan-lahan ia melangkah ke arah pintu. Ketika ia berdiri di atas tlundhak pintu itu, ia melihat kakak-beradik Sendang Papat dan Sendang Parapat lewat di mukanya. Kedua kakak-beradik itu dengan hormat membukuk kepadanya. Arya Salaka pun membungkuk sambil tersenyum bangga. Ia bangga kepada anak-anak Banyubiru yang gigih itu. Mereka ternyata tidak sekadar berbuat untuk mendapat pujian atau gelar-gelar yang menyenangkan, atau hadiah yang berharga. Tetapi mereka melakukan semua itu dengan penuh kesadaran. Sadar akan kewajibannya terhadap kampung halaman, sadar akan kesetiaannya kepada tumpah darah.

Dari ruang di sebelah, Arya mendengar nafas gurunya mengalir dengan irama teratur. Agaknya Mahesa Jenar itu telah tertidur dengan nyenyaknya. Tiba-tiba Arya Salaka pun menguap. Perlahan-lahan ia menutup pintu pondok itu dan perlahan-lahan ia berjalan ke tempat pembaringannya, untuk kemudian merebahkan diri. Karena lelah dan kantuk, akhirnya iapun tertidur pula. Apa yang terjadi di perkemahan itu, ternyata telah memberikan keyakinan yang lebih tebal lagi bagi Mahesa Jenar maupun Arya Salaka, bahwa golongan hitam benar-benar telah meningkatkan kegiatannya. Mereka untuk sementara memang dapat bekerja bersama, diantara mereka menghanyutkan Banyubiru dengan harapan untuk menemukan keris-keris Kyai Nagasasra dan Kyai Sabuk Inten, dan mempergunakan Banyubiru sebagai sasaran pertama dalam usaha mereka membentuk pemerintahan yang akan dapat menjadi tandingan dari pemerintah di Demak. Bahkan dengan tujuan terakhirnya, melenyapkan kekuasaan Demak.

Dengan demikian, jelaslah kemudian, siapakah yang mula-mula membuat rencana itu. Dengan desas desus serta berbagai macam dalih dan alasan, akhirnya tergeraklah golongan hitam seluruhnya untuk berusaha mendapatkan keris-keris Kyai Nagasasra dan Sabuk Inten, mereka mengadakan semacam perjanjian, siapa yang memiliki keris sipat kandel Kraton Demak itu akan diangkat menjadi pemimpin dari segenap gerombolan hitam yang terserak-serak hampir di segenap sudut Demak. Dalam himpunan itu, mereka mengharap dapat menguasai sebagian wilayah Demak dan mempergunakan wilayah itu sebagai daerah pancatan untuk menandingi kekuasaan Demak.

Dalam penelahan Mahesa Jenar, rencana itu pasti timbul dari Pasingsingan. Apalagi ia telah menyuruh Lawa Ijo untuk mengambil pusaka-pusaka dari perbendaharaan Istana, yang sebenarnya perbuatan itu hanya sekedar usaha darinya untuk membuktikan apakah kedua pusaka yang diperebutkan itu bukan sekadar turunannya saja. Meskipun dalam ilmu mereka, Pasingsingan merasa tidak lebih tinggi dari Sima Rodra, Bugel Kaliki, dan sebagainya, namun ia merasa bahwa ia memiliki kecerdasan dan kemampuan berpikir lebih daripada mereka itu. Sehingga bagi Pasingsingan, apabila keris-keris itu sudah berada di dalam salah seorang anggota gerombolan hitam, baginya akan lebih mudah untuk mendapatkannya daripada apabila pusaka-pusaka itu berada di istana atau di tangan golongan lain. Karena itu, demikian Pasingsingan mendengar Kyai Nagasasra dan Kyai Sabuk Inten jengkar dari Istana, demikian ia menyusun rencananya.

Tetapi rencana yang disusunnya itu tak dapat dilaksanakannya dengan baik. Sebab tiba-tiba muncullah Lembu Sora yang meskipun tidak termasuk di dalam golongan hitam, bahkan yang sebenarnya mempunyai pertentangan kepentingan, namun dalam beberapa hal mereka menunjukkan adanya persamaan perbuatan dan tingkah laku. Mereka sama-sama menaruh minat yang besar terhadap Kyai Nagasasra dan Kyai Sabuk Inten, tidak untuk diserahkan kembali kepada yang berhak, tetapi mereka ingin kedua pusaka itu untuk diri mereka sendiri.

Serial Bersambung 08 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 493

DENGAN demikian jelaslah bagi Mahesa Jenar, bahwa meskipun dalam gerak mereka dapat mewujudkan irama yang senada, namun di dalam tubuh mereka itu, seperti api di dalam sekam, setiap kali berkobarlah api pertentangan yang maha dahsyat untuk memuaskan nafsu kekuasaan mereka masing-masing. Meskipun demikian Mahesa Jenar yakin, bahwa mereka tak akan mampu untuk menyusun pemerintahan tandingan, namun apabila mereka mulai melaksanakan rencana mereka, berarti akan terjadi kekacauan dan keributan. Pembunuhan, perkosaan terhadap sendi perikemanusiaan dan banyak lagi hal-hal yang akan terjadi.

Rencana Pasingsingan menjadi semakin terpecah belah, ketika kemudian Gajah Sora telah bertindak jauh mendahului perhitungannya disusul dengan munculnya orang yang bernama Mahesa Jenar. Yang ternyata adalah orang itulah yang menentukan kegagalannya. Karena itu, tak ada jalan lain bagi Pasingsingan, kecuali membunuh Mahesa Jenar. Dalam keadaan yang terakhir, muncullah rencana Pasingsingan yang mahahebat menurut perasaannya. Mengarahkan segenap kekuatan golongan hitam untuk menghancurkan Banyubiru, memusnahkan orang-orang seperti Mahesa Jenar, Lembu Sora, Sora Dipayana, laskar Banyubiru kedua belah pihak, serta tunas-tunas masa depan, yaitu Arya Salaka dan Sawung Sariti sekaligus.

Mahesa Jenar dapat merasakan betapa dendam yang tersimpan di dalam tubuh golongan hitam itu kepadanya. Tetapi adalah menjadi tanggungjawabnya untuk menanggulanginya.

Rombongan dari Nusakambangan yang datang ke Banyubiru, serta rombongan Alas Mentaok yang datang di perkemahan ini, memperjelas keadaan. Ternyata ketajaman otak Mahesa Jenar cukup mampu untuk mengurai segala sesuatu yang mungkin bakal terjadi, serta yang telah direncanakan oleh golongan hitam itu.

Demikian lelahnya Arya Salaka pada saat itu sehingga ia tertidur demikian nyenyaknya. Ketika matahari telah lewat puncak langit, ia terkejut karena gurunya membangunkannya. Ketika ia membuka matanya, dilihatnya Kebo Kanigara duduk menghadap hidangan makan siang. Nasi jagung dengan lauk daging binatang buruan dan sayur-sayuran.

”Tidakkah kau lapar?” tanya Mahesa Jenar.

Arya Salaka menggeliat. Kemudian iapun segera bangkit dan pergi mencuci mukanya, untuk kemudian bersama-sama dengan Kebo Kanigara dan Mahesa Jenar, menikmati makan siang dengan lahapnya.

Ketika mereka telah selesai makan, serta sisa-sisa makannya telah disingkirkan oleh Endang Widuri, tiba-tiba terdengarlah Mahesa Jenar berkata seperti kepada diri sendiri, ”Itulah yang aku cemaskan, Kakang.”

Arya Salaka tidak tahu maksud kata-kata itu. Agaknya gurunya telah lama membicarakan sesuatu masalah dengan Kebo Kanigara. Kebo Kanigara mengangguk kecil. Tampaknya iapun sedang berpikir. Sesaat kemudian iapun menjawab, ”Kita dihadapkan pada kemungkinan-kemungkinan yang tak menyenangkan.”

Arya memandang kedua laki-laki itu tanpa berkedip. Sebenarnya ingin juga ia mengetahui persoalannya, namun ia tidak berani bertanya. Ia menjadi semakin tertarik pada persoalan itu, ketika dilihatnya wajah gurunya menjadi bersungguh-sungguh. Beberapa saat mereka kemudian berdiam diri. Seakan-akan masing-masing terbenam dalam persoalan yang kurang menyenangkan. Di luar terik matahari seperti membakar daun-daun rerumputan yang menjadi kering karenanya. Tidak seberapa jauh dari pondok itu terdengar orang menumbuk padi dan jagung. Suaranya beruntun seperti suara orang berlagu dengan irama yang tetap. Di arah lain terdengar suara tempaan besi gemerinting bersahut-sahutan. Beberapa orang pandai besi sudah bekerja keras untuk membuat atau memperbaiki alat-alat pertanian dan bahkan ada diantara mereka yang membuat senjata.

Kemudian terdengarlah Mahesa Jenar berkata, ”Kakang, aku kira, aku perlu memberikan keterangan keterangan mengenai tugas kita kepada Arya Salaka.”

Kebo Kanigara mengangguk mengiyakan, jawabnya, ”Berilah ia gambaran apa yang sudah terjadi dan apa yang kira-kira akan terjadi.”

Arya Salaka mengingsar duduknya. Ia menjadi bergembira. Dengan demikian ia mengharap akan dapat mengetahui kesulitan-kesulitan apakah yang sedang membebani perasaan gurunya serta Kebo Kanigara.

”Arya...” kata Mahesa Jenar, ”Aku akan menceritakan perjalanan kami sebagai utusanmu ke Banyubiru. Aku akan mengatakan apa adanya, supaya kau mendapat gambaran yang benar terhadap daerahmu, serta orang-orang yang sedang berada di sana.”

Arya Salaka mendengarkan kata-kata Mahesa Jenar dengan penuh minat. Ketika kemudian Mahesa Jenar menceriterakan apa yang telah dialami selama ini, maka kata demi kata diperhatikannya dengan sungguh-sungguh. Bahkan seolah-olah ia sendiri ikut serta mengalami perjalanan yang kurang menyenangkan itu.

Serial Bersambung 09 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 494

MAHESA JENAR menceriterakan apa yang telah terjadi, namun ia mencoba untuk tidak menimbulkan kecemasan, apalagi ketakutan pada Arya Salaka. Ia mencoba untuk menyingkirkan sentuhan-sentuhan pada perasaan anak itu. Sebab ia tahu benar, betapa halusnya perasaan Arya Salaka sebagai seorang anak yang sejak belasan tahun harus sudah berpisah dari ikatan kasih sayang ayah bundanya.

Meskipun demikian Mahesa Jenar dan Kebo Kanigara terkejut mendengar pertanyaan Arya Salaka yang pertama. Ia tidak bertanya tentang kemungkinan-kemungkinan bagi dirinya sendiri. Ia tidak bertanya, apakah dirinya masih mempunyai kemungkinan untuk kembali ke tanah pusakanya yang telah lama terlepas dari tangannya. Ia tidak bertanya apakah masih ada kemungkinan baginya untuk kembali ke Banyu Biru sebagaimana ayahnya. Tetapi pertanyaan yang pertama-tama diucapkan oleh anak muda itu adalah, ”Paman, tidakkah Paman bertemu dengan Bunda?”

Mahesa Jenar menarik nafas dalam-dalam. Beberapa saat ia berpandangan saja dengan Kebo Kanigara. Bagaimana ia akan menjawab pertanyaan itu. Memang dalam saat yang gawat, seperti yang dihadapinya pada saat itu, terlupakanlah kepentingan-kepentingan lain, sehingga pada saat itu ia tidak bertanya dan berusaha menemui Nyai Ageng Gajah Sora.

Karena itulah maka ia tidak berceritera tentang orang itu. Arya Salaka yang mendengarkan setiap kata demi kata, menjadi kecewa ketika ceritera Mahesa Jenar itu berakhir tanpa menyebut ibunya, justru ibunya itu bagi Arya Salaka adalah suatu kepentingan yang tak kalah artinya dari segenap kepentingan-kepentingan yang lain.

Akhirnya Mahesa Jenar menjawab, ”Arya, aku minta maaf kepadamu, bahwa aku tidak mendapat kesempatan sama sekali untuk berbuat lebih banyak dari yang sudah aku lakukan. Sehingga dengan demikian aku tidak dapat menemui Nyai Ageng Gajah Sora. Tetapi karena kakekmu Ki Ageng Sora Dipayana tidak mengatakan sesuatu, aku kira ibumu itupun tidak mengalami sesuatu.”

Mendengar jawaban itu Arya Salaka menundukkan wajahnya. Ia benar-benar kecewa. Demikian rindunya ia kepada ibunya, sehingga rasa-rasanya ia meloncat langsung ke Banyu Biru saat itu juga.

Mahesa Jenar dan Kebo Kanigara dapat menyelami perasaan anak itu sedalam-dalamnya. Mereka merasa juga bahwa Arya telah menyalahkan mereka, kenapa mereka sama sekali tidak ingat kepada orang yang telah melahirkan, membesarkan dengan penuh kasih sayang.

Maka berkatalah Mahesa Jenar perlahan-lahan dan hati-hati untuk menentramkan hati anak itu, ”Arya, tenangkanlah hatimu. Berbanggalah kau, karena kau telah menjauhkan kepentingan pribadimu, terpisah dari ayah bunda, tetapi dengan menjunjung tinggi pengabdian diri terhadap sesama, terhadap rakyatmu dan terhadap Tuhanmu, sebagai sumber dari pengabdianmu menegakkan kebenaran dan keadilan.”

Arya Salaka masih saja menundukkan wajahnya. Namun kata gurunya itu meresap pula di dalam kalbunya. Akhirnya ia mencoba untuk menghadapi kenyataan itu sebagai seorang laki-laki. Bagaimanapun kerinduan itu bergolak di dalam dadanya, namun ia mencoba untuk menekannya kuat-kuat. Bukankah kepentingan rakyatnya jauh lebih berharga dari kepentingan diri? Seandainya ia kemudian tenggelam dalam duka karena perasaan rindunya kepada bunda, apakah yang akan dapat disumbangkan kepada tanah perdikan Banyu Biru, tanah pusakanya? Karena itu maka kemudian ia mengangkat wajahnya.

Dengan penuh tekad ia berkata, ”Paman, biarlah aku lupakan perasaan rinduku kepada bunda. Lalu apakah yang harus aku kerjakan?”

Mahesa Jenar mengangguk-anggukkan kepalanya dengan bangga.

Katanya, ”Demikianlah putra Ki Ageng Gajah Sora....Tengadahkanlah dadamu, besarkanlah hatimu. Sebab di depanmu ternganga jurang kewajiban yang maha besar. Nah anakku, bersiaplah untuk dapat beberapa hari ini bersama-sama dengan segenap laskarmu, datang ke Banyu Biru.”

Tiba-tiba wajah Arya Salaka jadi berseri. Dengan demikian ia akan bertemu kembali dengan tanah tercinta, dengan sawah ladang kampung halaman, meskipun mungkin harus ditebusnya dengan darah.

Beberapa saat kemudian, berjalanlah Arya Salaka meninggalkan pertemuan itu. Ia tidak tahu, kenapa yang mula-mula dilakukan adalah pergi kepada Endang Widuri dan mengabarkan rencana pamannya itu kepadanya.

”Kita akan bersama-sama ke Banyu Biru?” tanya Endang Widuri yang tiba-tiba menjadi bergembira pula.

”Ya,” jawab Arya Salaka.

”Aku akan dapat melihat rumahmu yang pernah kau ceriterakan kepadaku dahulu di lereng pegunungan Telamaya,” sahut Widuri dengan mata yang berkiliat-kiliat.

”Bukankah begitu?”

”Ya,” jawab Arya Salaka singkat.

”Dari halaman rumahmu dapat kita lihat wajah Rawa Pening yang berkilau...?” Widuri meluruskan.

”Bukan dari halaman rumahku, tetapi dari alun-alun di muka rumahku.”

Arya Salaka membetulkan. ”Ya. Dari alun-alun di muka rumahmu. Jadi rumahmu itu mempunyai alun-alun?” tanya Endang Widuri.

”Hem...” Widuri meneruskan, ”Kalau begitu kau adalah anak seorang yang kaya dan terhormat. Menurut ayahku, di muka istana Demak pun ada alun-alun.”

”Tidak selalu,” potong Arya, ”Ayahku bukanlah orang yang kaya. Tetapi adalah lazim bahwa di muka rumah kepala daerah perdikan terdapat alun-alun. Di Pamingit juga ada alun-alun. Di Pangrantunan, bekas rumah kakek dahulu juga terdapat alun-alun. Bahkan di muka rumah kademangan Paman Sarayuda di Gunungkidul, katanya ada alun-alun juga.”

”Kapan kita berangkat?” Tiba-tiba Endang Widuri bertanya seolah-olah tidak sabar lagi menunggu sampai esok.

Cerita Bersambung 10 Juli 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
495

ARYA SALAKA menggelengkan kepalanya.

”Entahlah,” jawabnya.
”Sebulan... dua bulan... atau setahun lagi...?” tanya Endang pula.
”Seharusnya Arya Salaka-lah yang paling tidak bersabar.” Tiba-tiba terdengar suara Rara Wilis dari belakang mereka.

Segera mereka itu pun menoleh. Dan tiba-tiba terbersitlah perasaan malu di dalam dada Endang Widuri. Perasan yang selama ini belum pernah dirasakannya. Karena itu pipinya pun kemudian menjadi merah. Tetapi perasaan itu hanya sebentar menjalar di dalam dirinya, kemudian kembali terdengar suaranya renyah, ”Kakang Arya Salaka pun sebenarnya tidak bersabar pula. Tetapi ia tidak mau mengatakannya. Sedang aku menjadi sangat ingin melihat kehidupan bukit Telamaya dan kecerahan wajah Rawa Pening di pagi yang bening.”

Rara Wilis tersenyum. Sebenarnya di dalam hatinya sendiripun tersimpan pula harapan, agar segala sesuatunya menjadi lekas terselesaikan. Sebagai seorang gadis ia lebih mudah tersentuh oleh perasaan rindu kepada keluarga. Kepada hidup kekeluargaan yang lumrah. Meskipun di dalam tubuhnya mengalir juga darah pengembara dari kakeknya, Pandan Alas, namun baginya lebih baik hidup tentram damai dalam pelukan keluarga yang bahagia. Bermain-main dengan anak dan suami serta bergurau dengan tetangga.

Rara Wilis menarik nafas dalam-dalam. Kemudian ia pun ikut duduk bersama dengan Arya dan Endang Widuri. Ikut bercakap-cakap dengan mereka itu, untuk melupakan kerinduannya pada masa yang diimpikan. Namun ia pun sadar sesadar-sadarnya, bahwa ia harus mengutamakan membantu orang yang dicintainya dalam mengemban kewajiban. Ia harus dapat menekan diri, dalam pergolakan masa kini.

Tetapi agaknya Mahesa Jenar tidak menunda-nunda waktu lebih lama. Ketika matahari pada sore hari itu terbenam, mulailah ia mengumpulkan beberapa orang pemimpin laskar Banyubiru, di gardu pimpinan. Kebo Kanigara, Rara Wilis bahkan Endang Widuri pun hadir pula. Mantingan, Wirasaba, Wanamerta, Bantaran, Panjawi, Jaladri, Sedang Papat, Sendang Parapat, dan beberapa orang lagi.

Dalam kesempatan itu Mahesa Jenar membeberkan segala sesuatu mengenai persoalan yang rumit yang menyangkut diri Arya Salaka. Karena itu ia ingin membawa Arya Salaka ke Banyubiru. Tetapi tidak dalam rombongan kecil, tetapi mereka bersama-sama akan berangkat, sebagai suatu pernyataan bahwa apabila terpaksa, laskar Banyubiru yang setia itupun memiliki kekuatan yang tak dapat diabaikan.

Dalam keriuhan sambutan yang bergelora, disertai dengan keikhlasan berkorban dari para pemimpin laskar, terdengar Mahesa Jenar berkata, ”Laskar Banyubiru yang setia, kalian harus ingat akan tujuan kalian. Sekali lagi aku katakan, kita kembali ke Banyubiru tidak akan membalas dendam. Kita datang ke Banyubiru untuk kepentingan kebenaran dan keadilan, untuk kepentingan kemanusiaan. Karena itu jangan berbuat hal-hal yang bertentangan dengan kemanusiaan. Bertentangan dengan perasaan keadilan dan bertentangan dengan sendi-sendi kemanusiaan.”

Pertemuan itu menjadi hening. Suatu pertanda bahwa kata-kata Mahesa Jenar itu benar-benar meresap ke dalam dada setiap orang yang mendengarkan.

Kemudian terdengarlah ia melanjutkan, ”Ingatlah bahwa kalian berada dalam satu pimpinan. Jangan berbuat sendiri-sendiri yang dapat merugikan nama baik kalian sebagai pejuang. Nah, sejak besok pagi, bersiagalah untuk setiap saat berangkat ke Banyubiru.”

Laskar Banyubiru yang setia itu menyambut pernyataan Mahesa Jenar dengan penuh tekad. Mereka menyingkir ke daerah Candi Gedong Sanga karena mereka sama sekali tidak mau menerima keadaan yang menyedihkan di tanah mereka. Karena itu ketika mereka mendapat kesempatan untuk kembali ke Banyubiru, mongkoklah hati mereka. Mereka tidak mengharap hal yang berlebih-lebihan. Mereka tidak mengharap untuk kemudian menjadi Demang, Lurah atau Bahu. Tetapi mereka sekedar mengharap pemerintahan yang adil dan jujur, berlandaskan pada sendi-sendi yang telah diletakkan sejak masa pemerintahan Ki Ageng Sora Dipajana.

Sebagai seorang yang patuh kepada agamanya, Ki Ageng Sora Dipajana mendasarkan pemerintahannya kepada ketaatannya, pengagungan dan kebaktiannya kepada Tuhan Yang Maha Esa sebagai sumber tindak tanduk dan tingkah lakunya di dalam menjalankan pemerintahan, cinta kasih kepada sesama, kepada manusia sebagaimana Tuhan menjadikan manusia dengan penuh Cinta kasih, kepada tumpah darah, kampung halaman serta lingkungan yang dikurniakan Tuhan kepada manusia. Mendasarkan pemerintahan pada kepentingan rakyatnya serta mendengarkan dan melaksanakan pendapat mereka untuk kesejahteraan mereka lahir dan batin. Tidak hanya dalam ucapan penghias bibir, tetapi benar-benar dalam pengamalan dan perbuatan.

Sendi-sendi itu pulalah yang kemudian diterapkan dalam pemerintahan Ki Ageng Gajah Sora di Banyubiru. Tetapi sejak masih berada di Pamingit, adiknya Ki Ageng Lembu Sora agaknya sedikit demi sedikit tersesat dari jalan itu. Sedikit demi sedikit ia tenggelam dalam kepentingan diri sendiri, nafsu lahiriah yang kadang-kadang sama sekali bertentangan dengan sendi-sendi dasar yang menurut pengakuannya juga dianutya.

Tetapi apakah artinya pernyataan, pengakuan dan kesediaan yang diteriakkan sampai menyentuh langit, namun dalam tindak tanduk dan tingkah lakunya bertentangan dengan kata-katanya...? Apakah artinya janji yang tidak pernah ditepati...? Apakah artinya pengabdian diri yang hanya berupa pameran lahiriah tanpa satunya kata dan perbuatan...?

Beberapa orang yang pernah mengalami penderitaan lahir batin dapat menjadi saksi. Lapangan-lapangan yang pernah dipergunakan sebagai tempat penyelenggaraan tayub, mabuk-mabukan dan adu jago merupakan saksi-saksi bisu pula. Sedang tempat ibadah yang semakin hari semakin susut dikunjungi orang dapat merupakan saksi-saksi yang tak dapat dibantah. Penganiayaan dan tindak sewenang-wenang betapapun alasannya. Sebab sebenarnya bahwa pelanggaran atas azas-azas kemanusiaan adalah pelanggaran pula dari azas-azas ke-Tuhan-an.


Nagasasra dan Sabukinten Episode 89

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 11 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 496

ITULAH yang tidak dikehendaki oleh orang-orang Banyubiru yang setia. Setia kepada sendi-sendi dasar pemerintahan itu. Dengan demikian, ketika matahari mulai menjengukkan wajahnya di keesokan harinya, sibuklah laskar Banyubiru mempersiapkan diri. Mereka mempertinggi irama latihan mereka, mempertajam pedang serta tombak mereka. Meskipun senjata-senjata itu bukan mutlak harus dipergunakan, namun terhadap orang yang bernama Lembu Sora dan Sawung Sariti, hal yang demikian itu tak dapat dikesampingkan.

Hari itu Mahesa Jenar dan Kebo Kanigara sendiri memerlukan menyaksikan latihan-latihan yang diselenggarakan tanpa mengenal lelah. Beberapa kali kedua orang sakti itu langsung memberikan nasehat-nasehat serta petunjuk-petunjuk. Bahkan beberapa orang yang cukup kuat, langsung mendapat latihan-latihan khusus dari Mahesa Jenar dan Kebo Kanigara disamping usaha-usaha yang terus-menerus yang dilakukan oleh Mantingan, Wirasaba dan pimpinan laskar mereka sendiri.

Pada hari ketiga, ketika Mahesa Jenar menganggap bahwa waktunya telah masak, dipersiapkannya laskar Banyubiru itu. Dan pada suatu pagi yang cerah, didahului oleh pengantar kata dari setiap pimpinan kelompok, untuk memperteguh jiwa anak-anakBanyubiru itu, menjalarlah sebuah iringan yang seperti ular menelusuri jalan-jalan perbukitan.

Di ujung barisan itu berjalanlah Mahesa Jenar di samping Arya Salaka. Kemudian di belakangnya berjalan seenaknya Endang Widuri di samping ayahnya. Perhatiannya sama sekali tidak tersangkut pada perjalanan yang penting ini, tetapi ia lebih senang memberhatikan lembah yang berwarna hijau kekuning-kuningan, diantara batu-batu padas yang merah tembaga menjorok seakan-akan menghadang perjalanan itu.

Sinar matahari pagi yang dilemparkan ke lembah-lembah itu menari dengan lincahnya mempermainkan titik-titik embun yang masih tersangkut di ujung-ujung daun. Ketika Arya Salaka muncul dari balik sebuah bukit kecil, tiba-tiba dadanya berdesir. Tanpa sesadarnya ia berhenti. Mahesa Jenar cepat dapat mengetahui perasaan apakah yang bergolak di dalam dada anak itu. Cepat Mahesa Jenar menariknya ke tepi dan memberi isyarat kepada pasukannya untuk berjalan terus.

Ketika Endang Widuri lewat beberapa langkah di depan Arya Salaka, ia menoleh kepadanya dengan heran. Tetapi ia tidak bertanya sesuatu, sebab kemudian kembali ia tertarik pada dataran yang berkilat-kilat memantulkan cahaya matahari yang sudah cukup tinggi.

”Ai...” teriak gadis kecil itu, ”Apakah itu?”

Ayahnya tertawa, dijawabnya, ”Seharusnya aku mengajak kau merantau supaya kau tidak menjadi anak yang heran melihat matahari terbit.”

Endang Widuri sama sekali tidak memperhatikan kata-kata ayahnya, bahkan kemudian ia berteriak gembira sekali, ”Rawa Pening? Bukankah itu Rawa Pening?”

”Ada apa dengan Rawa Pening?” tanya ayahnya.

”Sejak lama aku ingin melihatnya. Kalau demikian, bukankah kita sudah tidak jauh lagi dari rumah Kakang Arya Salaka?” tanya Widuri pula.

Pertanyaan itu terdengar aneh bagi Kebo Kanigara. Tetapi sebagai seorang ayah dari seorang gadis yang sedang menjelang mekar, ia hanya menarik nafas. Tetapi kemudian terdengar jawabannya, ”Widuri, Banyubiru masih jauh. Jalan lembah itu akan berkelok-kelok seperti ular yang sedang berenang. Meskipun demikian kau sudah dapat melihat arahnya dari tempat ini. Itulah Bukit Telamaya.”

Telamaya dalam pendengaran Endang Widuri, merupakan daerah yang sejuk, tenteram dan damai.

Tiba-tiba angan-angannya memanjat tinggi ke alam cita. Meskipun ia belum pernah melihat daerah Bukit Telamaya, namun ia tiba-tiba menjadi sedemikian besar keinginan untuk pergi ke daerah itu, sebagai daerah yang menyenangkan. Tanpa sesadarnya pula kemudian ia menoleh ke arah Arya Salaka. Anak muda itu ternyata masih berdiri tegak di samping Mahesa Jenar, memandang jauh ke arah lambung Bukit Telamaya yang membujur di hadapannya seperti raksasa yang tidur dengan nyenyaknya.

Di balik bukit itu membayanglah warna biru kehijauan disaput oleh awan yang tipis, Gunung Merbabu. Kemudian Endang Widuri meneruskan perjalanannya dengan penuh angan-angan di kepalanya. Sebagai seorang gadis ia senang pada keindahan. Juga keindahan alam yang terbentang di hadapannya. Lembah, ngarai, jurang-jurang terjal dan dinding-dinding padas yang menjulang tinggi, ditelusuri oleh jalur-jalur putih, jalan setapak yang selalu dipergunakan oleh orang-orang yang mencari kayu di hutan-hutan. Di sana-sini jalur-jalur itu hilang terputus ditelah oleh hutan-hutan yang berserakan di lembah itu. Agak jauh di sebelah Rawa Pening, terbentanglah sawah yang luas. Setingkat demi setingkat pematang-pematang sawah itu seperti memanjat tebing pada sisinya. Tetapi daerah itu masih jauh.

Arya Salaka yang berdiri di samping Mahesa Jenar merasa betapa hatinya berdebar-debar menyaksikan semuanya itu. Seperti seorang akan menjelang kekasih yang telah bertahun-tahun tak bertemu. Sawah, ladang, kampung halaman rumahnya dengan pohon jambu yang lebat berbuah.

Semuanya itu seperti hilir mudik di depan matanya. Dan dibalik kehijauan lambung Bukit Telamaya itulah tinggal seorang yang paling dicintai, serta dirindukannya, yaitu ibunya. Mahesa Jenar ikut merasakan betapa perasaan rindu itu mengusik hati muridnya. Tetapi tak sepatah katapun keluar dari mulutnya. Sebab ia tahu pula bahwa kata-katanya akan dapat menambah gelora perasaan rindu itu. Untuk beberapa lama mereka saling berdiam diri. Di samping mereka berjalanlah iringan laskar Banyubiru. Di pundak merekalah terletak masa depan Bukit Telamaya itu, dan kepada merekalah bukit itu menggantungkan nasibnya.

Serial Bersambung 12 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 497

TIBA-TIBA Arya Salaka menjadi semakin terharu ketika ia melihat keserasian yang mengetuk dadanya. Di hadapannya terbentang lembah yang hijau dibatasi oleh lereng bukit Telamaya, sedang di sampingnya menjalarlah laskar yang setia. Betapa kemudian tergambar di dalam otaknya itu seolah-olah merupakan seekor naga raksasa yang sedang berjuang untuk merebut kembali sebutir telur raksasanya yang teronggok di hadapannya. Arya menarik nafas. Bukit Telamaya itu seolah-olah sebuah permata yang berkilauan ditimpa cahaya matahari. Sinarnya memancarkan ke segenap penjuru, memerangi seluruh langit dan bumi.

Kemudian teringatlah anak muda itu akan sebuah kisah terjadinya Rawa Pening. Seekor naga yang rindu kepada ayahnya. Sedang ayah itu bersedia untuk menerimanya apabila ular itu sanggup melingkari gunung Merbabu. Tetapi sayang, bahwa panjang tubuhnya tidak memungkinkan, meskipun hanya kurang sejengkal. Karena itu ular raksasa itu tidak menyenangkan ayahnya. Dengan serta merta, lidah ular raksasa itu segera dipotongnya. Maka matilah ular itu. Tetapi jiwa ular itu kemudian berubah menjadi seorang kerdil yang menancapkan lidi di lembah bukit sebelah utara Gunung Merbabu. Tak seorang pun dapat menarik lidi itu. Karena itu kemudian orang kerdil itu sendirilah yang menariknya.

Dari lubang bekas lidi itu memancarlah mata air yang semakin lama semakin besar dan besar. Akhirnya terjadilah di lembah itu sebuah Rawa. Rawa Pening.- Sekarang, Arya Salaka pun sedang melakukan tugas yang seolah-olah dibebankan oleh ayahnya. Melingkari bukit Telamaya. Pasukannya itulah ibarat tubuh ular yang harus mampu melilit bukit itu. Tetapi kalau kemudian panjang tubuh itu tidak memungkinkan, ia tidak akan menyambung hanya dengan lidahnya. Tidak dengan janji dan prasetya. Tetapi ia akan menyambung kekurangan itu dengan darahnya. Dengan nyawanya.

Arya Salaka terkejut ketika terasa setetes air menyentuh tangannya. Cepat ia mengusap matanya yang sedang mengaca. Untunglah bahwa pada saat itu Mahesa Jenar pun agak terpaku juga pada kebesaran alam yang tergelar di hadapannya. Memang demikianlah tabiatnya. Setiap kali ia berhadapan dengan kebesaran alam, setiap kali ia menyebut nama Yang Maha Besar. Kalau ciptaan-Nya saja sedemikian agungnya, betapa Agung Yang Menciptakannya. Ketika Mahesa Jenar menoleh kepadanya, Arya Salaka mencoba untuk tersenyum. Senyum yang diwarnai oleh gelora hatinya. Meskipun demikian, Mahesa Jenar melihat juga warna merah yang menyaput mata muridnya. Tetapi ia pura-pura tidak melihatnya dan malah ia bertanya kepada anak muda itu dengan pertanyaan yang sama sekali tidak bersangkut paut dengan Banyubiru, sambil menengadahkan mukanya. ”Arya, udara cerah. Sebentar lagi matahari akan sampai di atas kepala kita. Mudah-mudahan kita dapat beristirahat sebentar di hutan di depan kita.”

Arya Salaka mengangguk. Dengan terbata-bata ia menjawab, ”Ya, Paman. Hutan itu sudah tidak begitu jauh.”

”Kita perlu istirahat sebentar, Arya. Kemudian kita meneruskan perjalanan. Kita akan bermalam satu malam sebelum esok paginya kita sampai ke hadapan Bukit Telamaya itu.”

”Tidakkah hari ini kita lanjutkan perjalanan, Paman?” tanya Arya Salaka sekenanya.

”Tidak perlu,” jawab Mahesa Jenar, ”Sebab menurut pertimbanganku, sebelum kita memasuki daerah itu, biarlah dua tiga orang mendahului menyaksikan keadaan. Sebab apabila terpaksa terjadi perselisihan, maka kita dapat mengetahui siapakah yang berada di pihak kita, dan siapakah yang berbeda pendapat dengan kita. Dengan demikian kita akan mendapat gambaran yang tegas, apakah yang perlu kita lakukan.”

Arya Salaka yang telah dapat menguasai perasaanya, sekali lagi mengangguk-anggukkan kepalanya. Ternyata pertimbangan gurunya itu adalah benar-benar merupakan suatu tindakan yang berhati-hati dan penuh kewaspadaan. Karena itu ia menjawab, ”Agaknya demikianlah yang seharusnya, Paman.”

Sekali lagi Mahesa Jenar melemparkan pandangannya ke Bukit Telamaya yang melintang di hadapannya, lembah, ngarai serta jurang-jurang yang terjal. Sekali lagi ia memandang cahaya matahari yang terpantul dari wajah Rawa Pening. Maka kemudian katanya, ”Marilah Arya, ujung pasukanmu telah berjalan agak jauh mendahului kita.”

Arya tersadar dari perasaan rindu, haru serta gambaran-gambaran masa datang. Ketika ia menoleh ke belakang, dilihatnya laskarnya yang berjalan berjajar dua di jalan sempit itu telah hampir sampai ke pangkalnya. Di belakang pasukan itu dilihatnya Mantingan dan Wirasaba berjalan beriringan dengan Bantaran dan Penjawi.

Melihat Arya Salaka dan Mahesa Jenar yang seolah-olah sengaja menyaksikan seluruh isi laskarnya, Mantingan tersenyum. Kemudian setelah sampai di hadapan anak muda itu ia berkata, ”Adakah yang kurang dalam barisan ini?”

Sambil berjalan di samping mereka itu Arya menjawab, ”Tidak, Paman. Namun demikian aku mengharap bahwa barisan kita menjadi semakin lengkap. Apabila kita besok mulai memasuki Banyubiru, aku harap bahwa di samping Sang Saka Gula Kelapa, berkibar pula Panji-panji Dirada Sakti, sebagai lambang kebesaran tanah Perdikan Banyubiru, di dalam pelukan persatuan dan kesatuan Demak."

Mantingan dan Wirasaba mengangguk-anggukkan kepalanya, apalagi Bantaran dan Penjawi. Sehingga terdengarlah Penjawi menjawab, ”Hebat. Kita pasang pula umbul-umbul dan tanda-tanda kebesaran lainnya. Bukankah dengan demikian pasukan kita akan bertambah megah?”

”Demikianlah hendaknya,” jawab Arya Salaka, ”Asal hati kita bertambah megah dan besar.”

Serial Bersambung 13 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 498

MAHESA JENAR kagum akan kecepatan berpikir Arya. Dengan demikian ia benar-benar seperti menanti laskarnya berjalan dahulu untuk berbicara dengan Mantingan. Hilanglah kesan keharuan dari wajahnya. Hilanglah sikap kekanak-kanakannya yang rindu pada orang tua. Yang kemudian menjadi sikap seorang putra kepala daerah perdikan yang rindu pada kebesaran tanah perdikannya. Kemudian untuk beberapa lama pasukan itu berjalan dalam keheningan. Tak seorangpun yang mengucapkan kata-kata, namun di dalam dada masing-masing bergeloralah berbagai macam persoalan yang hilir-mudik, serta kemungkinan-kemungkinan yang akan terjadi silih berganti. Wajah-wajah mereka kadang-kadang tampak cerah seperti cerahnya matahari, kadang-kadang menjadi suram oleh kenyataan yang mereka hadapi. Bahwa mereka harus melampaui banyak persoalan, untuk kembali kekampung halaman sendiri. Bahwa mereka merasa, seolah-olah mereka adalah orang buruan yang dikejar-kejar dan terasing karena mereka adalah perampok-perampok dan penjahat-penjahat. Bahwa mereka harus berhadapan dengan orang-orang yang tak tahu diri dan membuat kadang-kadang diluar perikemanusiaan, hanya karena ia berkata, ”Aku tetap setia kepada Banyubiru.” Apakah salah mereka dengan kesetiaannya itu? Kesetiaan yang dilandasi oleh kesadaran, bahwa dalam keadaan yang sedemikian ini, hanya pemerintahan yang berlandaskan kebenaran dan keadilanlah yang akan dapat menjamin ketentraman Banyubiru. Bahkan pulihnya hubungan yang wajar antara Banyubiru dan Pamingit, diantara segala sesuatu dapat dikembalikan kepada tempatnya yang sebenarnya. Sebab menurut keyakinan mereka, hanya dengan cara-cara yang demikian, Banyubiru akan dapat berkembang atas perkenaan Yang Maha Kuasa, serta sejahtera lahir dan batin. Akan bergemalah kembali kesibukan serta keriuhan para penjual dan pembali di pasar-pasar. Serta akan berkembanglah kembali usaha-usaha pendidikan, sebagai taburan benih buat masa depan. Hanya dari benih-benih yang baik serta pemeliharaan yang baiklah akan dapat tumbuh bibit-bibit serta pohon-pohon yang baik pula. Tetapi apabila pada bibit-bibit yang baik itu tidak pernah mendapat rabuk yang baik, bahkan kemudian disiram dengan racun, akan kerdillah pohon-pohon yang akan menjadi tempat bernaung di masa depan, serta akan muncul pulalah buah yang dihasilkan.

Demikianlah tanpa dirasa, oleh karena tekad yang memang sudah membaja, matahari telah berada di atas kepala. Sesaat kemudian pasukan itu memasuki sebuah hutan perdu yang tak begitu lebat. Ketika seluruh barisan itu telah ditelan oleh kesejukan rimba, terdengarlah suara sangkalala. Suatu pertanda bahwa pasukan itu harus berhenti beristirahat.

Dalam kesempatan itu Mahesa Jenar, Arya Salaka, Kebo Kanigara, Mantingan serta beberapa orang penting lainnya mengadakan pembicaraan-pembicaraan. Mereka memilih beberapa orang untuk mendahului laskar Banyubiru, melihat-lihat suasana. Di pundak merekalah diletakkan kepercayaan untuk mengabarkan kedatangan laskar mereka kepada rakyat Banyubiru. Laskar yang akan menempatkan mereka ke dalam wadah yang sewajarnya. Serta kepada mereka diletakkan tanggungjawab untuk memberikan warna kepada rakyat Banyubiru dalam menghadapi kehadiran laskar mereka. Mereka harus sadar, bahwa kedatangan laskar itu bukan berarti bencana seperti yang mereka sangka, yang ditimbulkan oleh berita-berita yang sengaja ditiup-tiupkan oleh berbagai pihak yang mempunyai kepentingan yang sama. Golongan hitam yang takut berhadapan dengan rakyat Banyubiru dan Pamingit yang bersatu bulat selalu berusaha untuk memperbesar perselisihan antara rakyat Banyubiru dan Pamingit, antara rakyat Banyubiru dan rakyat Banyubiru sendiri. Bahkan kadang-kadang mereka dapat menjadikan diri mereka seolah-olah laskar Banyubiru yang menyingkir ke Gedong Sanga untuk mengadakan pengacauan dan bahkan kadang-kadang perampokan atas rakyat Banyubiru sendiri.

Namun kadang-kadang mereka dapat merubah dirinya untuk menjadi orang-orang Pamingit atau laskar Banyubiru yang menerima pemerintahan Lembu Sora untuk mengadakan penganiayaan atas orang Banyubiru yang dianggapnya setia kepada kampung halaman. Dengan demikian mereka telah menggali jugang yang semakin dalam antara dua keluarga sedarah itu. Disamping itu, mereka yang telah disilaukan oleh kedudukan serta harta benda pun menjadi mata gelap. Mereka pun melakukan perbuatan yang serupa, yang tidak mereka sengaja telah membantu memperdalam jurang antara keluarga sendiri. Dari mulut mereka selalu timbul berbagai celaan dan hinaan terhadap laskar Banyubiru. Seolah-olah mereka tidak lebih dari gerombolan penjahat yang sama sekali tidak berbeda dengan penjahat-penjahat yang lain.

Tugas itu bukanlah tugas yang ringan. Karena itu dipilihlah diantara laskar Banyubiru itu beberapa orang yang dianggap akan dapat menunaikan tugas dengan baik. Pilihan itu jatuh kepada kakak-beradik Sendang Papat dan Sendang Parapat dibantu oleh beberapa orang.

Serial Bersambung 14 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 499

MESKIPUN demikian Mahesa Jenar masih agak kurang tenang dengan anak-anak muda itu. Karena itu akhirnya ia minta kepada tetua tanah perdikan Banyubiru, Wanamerta, untuk mengawasi pelaksanaan tugas itu.

Dengan senang hati mereka menerima kehormatan itu. Dengan penuh tekad mereka berjanji akan melaksanakan sebaik-baiknya, apapun yang akan terjadi dengan mereka.

”Sendang Papat dan Sendang Parapat...” pesan Mahesa Jenar, ”Kalian datang ke Banyubiru bukan untuk menambah keributan, bukan untuk menakut-nakuti dan bukan untuk mengancam. Kalian datang ke Banyubiru untuk menjelaskan persoalan-persoalan yang sewajarnya. Karena itu jangan menuruti darah muda kalian. Kita memilih kalian, karena kalian dalam wawasan kami dapat mempergunakan otak kalian dengan baik. Nah, seterusnya Paman Wanamerta ada diantara kalian. Jagalah keselamatannya. Turutilah nasehatnya. Kemudian datanglah kembali kepada kami dengan kawan yang lebih banyak, bukan lawan.”

Maka setelah beristirahat beberapa saat, rombongan kecil itu pun berangkat mendahului. Mereka mengharap bahwa menjelang malam, mereka sudah akan memasuki kota. Sepeninggal rombongan itu, Mahesa Jenar menyusun rombongan yang kedua, untuk memenuhi anjuran Ki Ageng Sora Dipayana, membawa Arya Salaka menghadap. Tugas ini tak dapat dibebankan kepada orang lain, kecuali dirinya sendiri bersama Kebo Kanigara. Bantaran, Penjawi dan bahkan hampir segenap pimpinan laskar Banyubiru itu tidak mengerti, kenapa Mahesa Jenar masih saja melakukan hal-hal yang menurut pertimbangan mereka tidak akan berguna. Mereka menjadi tidak bersabar, bahwa mereka masih harus menunggu dan menunggu.

Perjalanan dari Candi Gedong Sang ke Banyubiru itu terasa betapa panjangnya. Mereka menjadi gelisah karena dengan rombongan-rombongan itu mereka masih harus bersabar. Mereka harus menanti rombongan pertama itu kembali, seterusnya merekapun harus menunggu Mahesa Jenar membawa Arya Salaka kepada kakeknya. Bukankah hal itu tidak akan banyak berarti? Mahesa Jenar melihat kegelisahan itu. Karena itu ia berkata dengan sareh, ”Para pemimpin laskar Banyubiru... aku masih mengharap kalian bersabar. Sekali lagi aku ingatkan, bahwa yang penting bagi kita bukanlah menghantam Banyubiru dengan kekerasan, tetapi yang penting adalah penempatan kembali segala sesuatunya pada tempat yang seharusnya. Kita ingin melihat Ki Ageng Lembu Sora sudi meninggalkan Banyubiru. Nah, dengan mempergunakan pengaruh yang masih ada, dari hubungan darah yang rapat antara Ki Ageng Lembu Sora, Ki Ageng Sora Dipayana dan Arya Salaka, mudah-mudahan usaha kita tercapai tanpa setetes darahpun yang mengalir dari tubuh kita. Kita mengharap bahwa apabila Arya Salaka telah benar-benar berada di hadapan Lembu Sora, akan berubahlah pendirian pamannya itu. Sebab bagaimanapun juga anak ini adalah kemanakannya.”

Tiba-tiba dari antara para pimpinan laskar Banyubiru itu terdengar sebuah pertanyaan yang menggambarkan betapa kesal hati mereka ”Tuan, kalau begitu apakah artinya kita berarak-arak kemari, kalau kita tidak menggilas Lembu Sora sampai ke anak cucunya? Sebab selama orang itu masih hidup beserta segenap pengikutnya, maka keadaan Banyubiru masih akan selalu ribut dibuatnya.”

Mahesa Jenar menarik nafas panjang. Ia dapat mengerti sepenuhnya perasaan itu. Sejak semula mereka sudah bersiap untuk bertempur, seperti mereka siap pula bertempur melawan golongan hitam. Karena itu Mahesa Jenar menjawab dengan sareh, ”Kedatangan kalian kemari adalah bukti dari kesetiaan kalian terhadap Banyubiru. Sebagai suatu kenyataan yang harus diperhitungkan oleh Ki Ageng Lembu Sora dalam keputusannya. Nah, para pimpinan laskar Banyubiru, aku berjanji untuk yang terakhir kalinya mengecewakan kalian. Kalau usahaku kali ini gagal, maka akulah yang akan memerintahkan kalian untuk menggempur Banyubiru, dan akulah yang akan berdiri di barisan yang paling depan bersama-sama dengan Arya Salaka. Sebab Arya Salaka-lah yang berwewenang atas tanah Perdikan Banyubiru, mengemban kewajiban memegang pimpinan. Kecuali ia adalah putra Ki Ageng Gajah Sora, suatu kenyataan yang tak dapat disangkal, bahwa Arya Salaka-lah yang menerima Tombak Kyai Banyak sebagai lambang pemerintahan Banyubiru.”

Meskipun keterangan Mahesa Jenar itu belum memuaskan mereka, namun para pimpinan laskar Banyubiru itu mencoba untuk mengertinya. Tetapi mereka sadar bahwa untuk beberapa saat mereka akan melampaui masa-masa yang menjemukan. Menunggu dan menunggu. Sedangkan menunggu bagi seorang prajurit yang sudah bersiap untuk bertempur, adalah pekerjaan yang paling tidak menyenangkan. Namun mereka adalah laskar yang mempunyai ikatan yang kuat, sehingga setiap perintah akan dilaksanakan dengan baik. Demikian juga perintah untuk menunggu itupun akan mereka laksanakan pula.

Ketika mereka sudah cukup beristirahat, kembali laskar Banyubiru itu melanjutkan perjalanannya. Mereka mengharap untuk sampai ke perbatasan perjalanannya. Mereka mengharap untuk sampai perbatasan menjelang senja. Di sanalah mereka akan berkemah, dan menghabiskan waktu-waktu mereka dengan sebal dan gelisah.

Di langit, matahari yang menyala-nyala berputar demikian cepatnya. Maka ketika sorotnya yang kemerahan di langit sebelah barat tenggelam di balik bukit-bukit, laskar Banyubiru itu telah sampai ke tujuannya. Mereka segera menempatkan diri sebaik-baiknya. Meskipun mereka tidak dalam gelar perang, namun mereka harus selalu bersiaga, kalau-kalau laskar Lembu Sora mendahului menyerang mereka. Sebagian dari para laskar itupun segera beristirahat, sebab besok mereka harus membangun perkemahan untuk beberapa hari lamanya.

Dalam pada itu Wanamerta, Sendang Papat dan Sendang Parapat telah pula memasuki kota Banyubiru. Untuk menjaga keamanan diri, mereka sengaja memilih jalan-jalan yang sepi. Satu-dua mereka bertemu juga dengan penduduk yang memandang mereka dengan curiga. Namun karena malam telah gelap, tak seorangpun yang dapat mengenalinya. Karena itu, Wanamerta bersama kawan-kawannya dapat mencapai pusat kota dengan selamat.

Serial Bersambung 15 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 500

DI sepanjang jalan mereka sempat membicarakan apakah yang sebaiknya mereka lakukan. Mereka pasti tidak akan mempunyai waktu yang cukup untuk menemui orang-seorang, memasuki rumah yang satu ke rumah yang lain. Karena itu mereka mencoba untuk bertemu dengan penduduk Banyubiru dalam jumlah yang besar sekaligus. Dari Bantaran mereka pernah mendengar bahwa orang-orang Banyubiru sekarang mempunyai kebiasaan yang menyedihkan. Menyabung ayam, judi dan tayub di lapangan di ujung kota. Maka ketika Wanamerta teringat pada ceritera Bantaran itu, ia berkata, ”Sendang berdua, bukankah sebaiknya kita pergi ke tanah lapang itu?”

Kakak-beradik itu ragu sejenak. Jawab Sendang Papat, ”Paman, tidakkah perbuatan itu terlalu berbahaya?”

Wanamerta tersenyum.

Jawabnya, ”Aku kira tidak, Sendang Papat, aku kira lebih mudah berbicara dengan orang banyak daripada berbicara dengan mereka satu demi satu, apabila kita dapat menempatkan diri kita. Tetapi kalau kita gagal, bahayanya menjadi lebih besar. Nah, biarlah kita mencoba mengail ikan yang besar sekaligus, meskipun umpannya pun harus besar.”

”Baiklah Paman,” jawab Sendang Papat. Meskipun dengan demikian mereka harus bersiap menghadapi bahaya. Tiga orang yang pergi bersama mereka, berjalan agak jauh di belakang. Ketika Wanamerta sudah mengambil keputusan, maka segera Sendang Parapat menemui mereka, dan memberi mereka pesan-pesan untuk dilaksanakan sebaik-baiknya.

Demikianlah, maka ketika mereka mendengar suara gamelan tidak demikian jauh di hadapan mereka mulai dibunyikan, berkatalah Wanamerta, ”Nah, itulah, mereka segera akan mulai dengan acara gila-gilaan itu.”

Sendang Papat dan Sendang Parapat tidak menjawab. Mereka hanya mengangguk-anggukkan kepala.

”Marilah kita mulai dengan permainan kita,” sambung Wanamerta, ”Kita ambil jalan yang berbeda-beda, supaya kedatangan kita tidak menarik perhatian.”

Maka Wanamerta pun kemudian berjalan sendiri, Sendang Papat dan Sendang Parapat beserta ketiga orang yang lainpun kemudian berpisah-pisah untuk seterusnya pergi ke tanah lapang yang memancarkan kemaksiatan yang memuakkan itu. Ketika mereka sampai ke tempat itu lewat jalan-jalan berbeda dan berdiri ditempat yang berserak-serak dan gelap, segera mereka melihat kebenaran ceritera Bantaran itu.

Mereka melihat beberapa orang tledek menari-nari di tengah arena dengan gerak-gerak yang menggairahkan. Sendang Papat dan Sendang Parapat adalah penari yang baik pula. Tetapi mereka belum pernah mempelajari bentuk-bentuk tarian seperti yang ditarikan oleh tledek-tledek itu. Apalagi ketika mereka kemudian mengenal siapakah yang kemudian bersedia merendahkan diri mereka sendiri untuk melakukan perbuatan itu, tanpa sengaja. Sendang Papat, Sendang Parapat dan Wanamerta, tanpa berjanji, di tempat masing-masing menggeleng-gelengkan kepala mereka.

Gadis-gadis itu ternyata beberapa tahun yang lalu adalah gadis-gadis yang baik, bahkan mereka adalah penari-penari yang baik pula. Tetapi tiba-tiba mereka sekarang menari dengan gaya yang tak pernah mereka kenal sebelumnya. Bahkan menurut penilaian mereka, gadis-gadis itu sama sekali tidak menari, tetapi mereka benar-benar mencoba untuk memancing-mancing nafsu jasmaniah yang rendah, dalam irama gelap yang gila-gilaan pula. Diantara nada-nada yang berirama panas itu terdengar suara pesinden yang tidak kalah gilanya dari tari-tarian itu sendiri. Pesinden yang telah kehilangan patokan-patokan seni.

Maka di lapangan itu terdapatlah suatu perpaduan antara tari-tarian, lagu dan irama yang benar-benar dapat membakar hangus dada yang berisi hati yang lemah. Namun sayang, terlalu sayang, bahwa justru tari-tarian, lagu dan irama yang demikian itulah yang kini mendapat penggemar-penggemar yang cukup banyak. Sendang Papat, Sendang Parapat dan Wanamerta melihat, betapa pemuda-pemuda sebaya dengan kakak-beradik Sendang itu, bahkan diantaranya masih sangat muda. Mereka telah benar-benar tenggelam dalam lagu-lagu yang sama sekali telah kehilangan bentuknya sebagai lagu, tari-tarian yang hanya memantulkan gairah tanpa keindahan dan watak. Apalagi harus dipanaskan dengan suasana yang benar-benar telah berubah seperti panasnya api neraka, telah menelan seluruh tanah lapang itu ke dalam suasana yang mengerikan.

Ketika Wanamerta dengan beberapa orangnya masih saja berdiri di dalam bayang-bayang yang gelap, mereka dalam waktu yang tidak terlalu lama telah menyaksikan dua kali perkelahian diantara para penonton. Perkelahian orang-orang yang mabuk tuak, dibelai oleh suara tertawa beberapa orang perempuan dengan gembira sekali menyaksikan perkelahian itu. Namun di samping itu, Wanamerta dan kawan-kawannya, masih juga melhat beberapa orang laki-laki yang hanya berjongkok-jongkok saja menonton suasana itu dari kejauhan. Dari wajah-wajah mereka, Wanamerta menangkap beberapa kesan yang berbeda-beda. Ada diantara mereka yang kecewa karena kehabisan uang. Ada yang kecewa karena mereka menyaksikan tingkah laku yang seolah-olah kehilangan kesadaran. Ada yang kecewa karena sejak akhir-akhir ini mereka tidak dapat menyaksikan lagi bentuk-bentuk kesenian seperti yang pernah mereka nikmati dahulu. Wanamerta tidak menunggu suasana menjadi bertambah ribut dan gila. Ia ingin menjumpai sesuatu pada orang-orang Banyubiru itu. Karena itu, ia tidak berlindung di bawah bayang-bayang yang gelap lagi. Dengan sengaja ia berjalan maju diantara orang-orang yang berserak-serak di tanah lapang itu. Di dalam hatinya bergolaklah berbagai macam perasaan sehingga terasa jantungnya berdebar-debar. (Bersambung)-m


Nagasasra dan Sabukinten Episode 89

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 16 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 501

TIBA-TIBA Wanamerta merasa seperti seorang bekel Bayangkari pada masa pemerintahan Baginda Jayanegara yang bernama Gajah Mada. Setelah ia berhasil menyingkirkan Baginda Jayanegara dari pemberontakan yang dipimpin oleh Kuti, kemudian ia kembali ke Majapahit mengabarkan kepada rakyatnya bahwa Baginda telah wafat. Ketika ia mengetahui bahwa rakyat Majapahit dan para pembesar berduka cita atas berita itu, tahulah ia bahwa rakyat masih cinta kepada Baginda Jayanegara.

Demikianlah kali ini, ia harus berhadapan dengan rakyat Banyubiru, membawa kabar tentang laskar mereka. Mula-mula tak seorangpun memperhatikan kehadirannya. Tetapi beberapa saat kemudian seorang demi seorang memandangnya dengan penuh perhatian. Mula-mula mereka ragu, apakah benar yang berdiri di antara mereka dengan sikap acuh tak acuh itu Kiai Wanamerta.

Ki Wanamerta pura-pura sama sekali tak merasakan perhatian orang kepadanya. Dengan berdiam diri, ia semakin maju, melihat pertunjukan di arena. Pertunjukan yang telah menjadi semakin gila dan panas.

Dalam pada itu terdengarlah bisik-bisik di antara para penonton. Seorang perlahan-lahan berkata kepada kawan yang berdiri di sebelahnya, ”He Kakang, bukankah itu Kiai Wanamerta?”

Dengan mengedipkan matanya, kawannya itu menjawab, ”Kalau aku tidak salah lihat, beliaulah Kiai Wanamerta". - Mereka jadi berdiam diri. Tetapi karena keinginan mereka untuk mendapatkan kebenaran atas sangkaan itu, mereka berjalan perlahan-lahan mengikutinya. Ternyata bukan hanya kedua orang itu sajalah yang ingin melihat, apakah orang itu benar-benar Kiai Wanamerta. Dengan demikian para penonton di tanah lapang itupun berdesakan maju. Kali ini bukan karena tledeknya yang semakin membuat tingkah yang aneh-aneh, tetapi karena mereka ingin memandang wajah orang yang mereka sangka Kiai Wanamerta itu dengan lebih seksama lagi.

Diam-diam Kiai Wanamerta merasa, bahwa sedikit demi sedikit ia telah dapat menarik perhatian.

Tinggal kemudian apakah ia dapat melakukannya dengan baik. Sekali dua kali ia menarik nafas untuk mengatur perasaannya, dan menenangkan debar jantungnya. Ketika ia telah merasa yakin, bahwa hatinya tidak akan bergetar lagi, maka perlahan-lahan ia berjalan ke samping pertunjukan itu, untuk kemudian menjauhinya. Orang-orang yang mengikutinya, masih saja berjalan beriring-iring di belakangnya. Bahkan semakin lama semakin banyak. Orang-orang yang semula tenggelam dalam lagu dan tarian yang sudah semakin bubrah itu, kemudian satu demi satu meninggalkan gelanggang. Sebab dalam pandangan mereka, kehadiran Kiai Wanamerta adalah sesuatu yang aneh dalam suasana yang demikian itu.

Para tledek, merasakan suatu keadaan yang berbeda dengan hari-hari yang telah mereka lewati. Mereka kali ini merasa seolah-oleh tidak mendapat perhatian dari para pengunjungnya. Malahan satu demi satu mereka meninggalkan arena. Karena itu, para tledek itu berusaha habis-habisan untuk mengikat penggemarnya. Mula-mula mereka memperpanas suasana dengan gerak-gerak yang semakin gairah. Tetapi ketika para penonton masih saja satu demi satu melangkah pergi, tledek-tledek itu benar-benar kehilangan akal. Mereka bernyanyi dan menari semakin liar, dan bahkan kemudian mereka lupa diri, bahwa mereka adalah manusia yang memiliki ikatan-ikatan susila, meskipun telah sejak lama dilanggarnya, namun tidaklah sehebat kali ini, dimana mereka menjerit-jerit dengan lagunya yang merangsang. Tertawa-tawa tak menentu, meskipun hatinya menangis, sebab apabila para penggemarnya sudah meninggalkannya, berarti tak ada makan di esok hari.

Kiai Wanamerta pun kemudian berhenti di tengah-tengah lapangan itu. Perlahan-lahan ia memutar tubuhnya menghadap kepada orang-orang yang mengikutinya. Ketika mata orang tua yang sejuk itu memandang mereka yang berderet-deret di hadapannya, maka tiba-tiba terasalah suatu tusukan yang tajam ke dalam setiap dada orang-orang Banyubiru itu. Meskipun Wanamerta belum mengucapkan sepatah katapun, namun cahaya matanya telah berkata banyak sekali. Bahkan setiap hati di dalam dada penduduk Banyubiru itupun ikut serta berkata-kata. Ikut serta mengajukan pertanyaan-pertanyaan yang tak terjawab, ”Kenapa hal-hal semacam ini bisa terjadi...?” Teringatlah mereka peristiwa beberapa bulan berselang. Ketika di tanah lapang ini pula, mereka menyaksikan perkelahian yang sengit antara Suraban dan Bantaran. Pada saat itu, mereka seolah-oleh telah berjanji untuk tidak akan mengulangi kelakuan-kelakuan mereka yang gila ini. Namun karena pengaruh keadaan, sedikit demi sedikit, tanah lapang yang penuh dengan kemaksiatan ini menariknya kembali.

Dan sekarang yang berdiri di hadapannya bukan sekedar Bantaran, tetapi orang yang pernah menjadi kepercayaan Ki Ageng Sora Dipayana sejak Pangrantunan lama. Tetua tanah perdikan Banyubiru, Kiai Wanamerta. Karena itulah maka beberapa orang diantara mereka menundukkan wajahnya, bahkan ada yang berusaha bersembunyi di punggung kawan-kawannya, supaya mukanya tidak terlihat oleh Kiai Wanamerta yang mereka hormati itu. Tetapi disamping perasaan yang demikian, disamping perasaan sesal dan malu, ada pula yang merasa betapa akibat yang akan ditimbulkan oleh kehadiran Wanamerta itu. Seperti pada saat Bantaran mengacau di tanah lapang itu, maka Wanamerta pun akan melakukan hal yang sama. Karena itu wajah orang-orang yang berpendirian demikian segera menjadi gelap dan tegang.

Mereka memandang Wanamerta dengan perasaan benci. Meskipun tanggapan mereka atas kehadiran Wanamerta itu berbeda-beda, namun tak seorangpun yang mengucapkan kata-kata. Sementara itu para niyaga dan penarinyapun akhirnya mengetahui pula, apa sebabnya para penontonnya meninggalkan arena. Bahkan beberapa orang diantaranya segera meninggalkan pekerjaan mereka, dan ikut pula berderet-deret melihat tetua tanah perdikan mereka, yang dengan tiba-tiba ada diantara mereka.

Serial Bersambung 17 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 502

BEBERAPA lama tanah lapang itu tenggelam dalam kesepian. Suara riuh gamelan dengan irama yang gila, suara perempuan tertawa, seperti iblis betina, segera lenyap dalam keheningan yang tegang.

Sesaat kemudian terdengarlah suara Wanamerta perlahan-lahan, namun merata ke segenap telinga, ”Kenapa kalian berhenti bersuka ria?”

Bergetarlah setiap jantung mereka yang mendengarnya. Namun tak seorangpun dapat menjawab. ”Kalian benar-benar telah menjadikan tanah kalian makmur. Ternyata dengan perbuatan kalian, siang-malam bersuka ria, bergembira atas kemakmuran kalian, seperti apa yang sering kalian lakukan dahulu hanya setahun sekali, sesudah kalian menuai padi musin basah. Itu saja kalian lakukan dalam batas-batas yang jauh lebih sempit daripada batas-batas yang kalian buat sekarang ini. Dalam batas-batas yang dibenarkan oleh kepribadian kita, dan lebih dari itu dalam batas-batas yang diperkenankan oleh agama kita.”

Tanah lapang itu menjadi bertambah hening. Dengan demikian gemersik daun yang disibakkan oleh angin, terdengarlah betapa kerasnya. Ketika tak ada akibat apapun dari kata-katanya, Wanamerta meneruskan, ”Aku datang untuk melihat kalian bersuka ria. Nah, teruskanlah.”

Tak seorangpun beranjak dari tempatnya. Tetapi bagi mereka yang sejak semula merasa terganggu oleh kehadiran Wanamerta, menjadi semakin tersinggung oleh kata-kata ejekan itu. Ketika untuk beberapa lama masih saja orang-orang Banyubiru itu berdiri seperti patung, Wanamerta meneruskan, ”Kenapa kalian memandang aku seperti memandang hantu? Adakah kalian tidak mengenal aku lagi?”

Masih belum terdengar suara dari antara mereka. ”He Berdapa, Uda, Saripan, berbicaralah,” sambung Wanamerta. Yang disebut namanya menjadi semakin bingung. Mereka tidak tahu apa yang mesti dilakukan.

Tiba-tiba dalam ketegangan terdengarlah sebuah suara yang berat dan parau, "Kiai, apakah yang sebenarnya akan Kiai lakukan di sini?”

Pandang Wanamerta segera beredar ke arah suara itu. Suara yang keluar dari mulut seorang yang bertubuh jangkung, berkumis pendek seperti lalat yang hinggap di bawah hidungnya, dengan bibir yang tebal dan hidung yang melengkung seperti paruh burung.

”Ha, kau itu agaknya Sontani?” tanya Wanamerta.

”Ya, akulah,” sahut orang jangkung itu. Matanya memancarkan perasaan yang kurang senang atas kehadiran Wanamerta. Sebagai seorang yang pernah mendapat hadiah pangkat dari Lembu Sora, ia merasa berkewajiban untuk mengamankan daerahnya.

”Ah, hampir aku tak mengenalmu lagi,” sambung Wanamerta, ”Kau sekarang nampak begitu gagah.”

Sontani adalah seorang yang sombong. Yang merasa dirinya mempunyai banyak kelebihan daripada orang-orang lain. Karena itulah maka sudah sewajarnya kalau ia diangkat menjadi bahu dan mengepalai pedukuhan Lemah Abang. Juga terhadap Wanamerta, ia ingin menunjukkan jabatannya, sebagai suatu kewajiban.

”Kiai, aku berbicara sebagai kepala pedukuhan Lemah Abang. Karena itu jangan Kiai merajuk seperti anak-anak.”

Wanamerta terkejut. Lemah Abang, daerah pinggiran kota Banyubiru, semula berada di bawah pimpinan sorang tua yang saleh, Kiai Bakung. Tetapi ia sama sekali tidak mengesankan keheranannya, bahkan dengan tersenyum Kiai Wanamerta menjawab, ”Aku mengucapkan selamat kepadamu Sontani. Tetapi lalu bagaimana dengan Kiai Bakung?”

”Huh,” jawab Sontani sambil mencibirkan bibirnya, ”Orang tua yang tak tahu diri. Seharusnya ia lebih baik mengeram saja di rumahnya. Tak ada yang dapat dilakukan.”

Wanamerta mengangguk-anggukan kepalanya. Tetapi ia tidak menjawab. Maka terdengarlah kembali suara Sontani, ”Nah Kiai... aku ulangi pertanyaanku. Apakah yang akan kau lakukan di sini?”

Sekali lagi Wanamerta tertawa, jawabnya, ”Sudah aku katakan, aku ingin melihat kalian bersuka ria.”

”Bohong!” bentak Sontani. Selangkah ia maju. Katanya kemudian, ”Telah sekian lamanya kau menghilang. Sekarang tiba-tiba muncul seperti hantu bangkit dari kuburnya.”

Wanamerta mengerutkan keningnya. Ia kurang senang mendengar kata-kata itu. Tetapi ia ingin bahwa suasana tidak rusak karenanya. Maka iapun menjawab, ”Sontani, pertama, memang kedatanganku ini tertarik oleh suara gamelan yang demikian hangatnya. Kedua, aku memang sudah rindu kepada kampung halaman. Aku telah memutuskan untuk pulang dan hidup diantara kalian seperti sediakala.”

”Kiai, kau sudah tidak punya hak untuk kembali ke Banyubiru,” bantah Sontani.

”Kenapa?” sahut Wanamerta.

”Kau telah meninggalkan kampung halamanmu terlalu lama. Kau telah meninggalkan nama yang kotor. Bahkan sepantasnya kau sekarang ditangkap dan diserahkan kepada Ki Ageng Lembu Sora,” ancam Sontani.

”O....” jawab Wanamerta sambil mengangguk-anggukan kepalanya.

”Ketahuilah Sontani, dan ketahuilah anak-anakku rakyat Banyubiru. Bukan saja aku yang berhasrat untuk kembali pulang kampung halaman, tetapi juga orang-orang lain seperti Bantaran, Penjawi, Sendang Papat dan Sendang Parapat, Wiraga dan yang lain-lain. Bahkan, dengarlah sebaik-baiknya, Cucunda Arya Salaka pun akan kembali ke Banyubiru.”

Serial Bersambung 18 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 503

TIBA-TIBA terdengarlah gumam yang merata di seluruh tanah lapang itu seperti beribu-ribu lebah sedang terbang berputaran. Mereka menjadi terkejut untuk sesaat, namun yang kemudian menjadikan mereka bertanya-tanya, kepada diri sendiri, kepada orang-orang yang berdiri di sekitarnya, ”Apakah berita itu benar...?”

Gumam itu terhenti ketika Wanamerta melanjutkan kata-katanya, ”Nah, apakah salahnya kalau kami pulang ke tanah kelahiran, setelah beberapa lama kami merantau menambah pengalaman?”

Sebagian besar dari mereka yang berdiri di tanah lapang itu, tiba-tiba dengan penuh kegembiraan mengharap kebenaran dari berita itu. Maka kembali terdengar mereka bergumam, ”Mudah-mudahan berita itu benar.”

Tetapi tiba-tiba disela-sela gumam yang bergetar dilapangan itu, terdengarlah suara Sontani lantang, ”Bohong...!”

Kembali suara yang merata itu mendadak berhenti. Disusul dengan suara Sontani melanjutkan, ”Apakah keuntungan kita dengan kedatangan anak itu?”

”Bukankah ia putra Ki Ageng Gajah Sora?” jawab Wanamerta.

”Tidak peduli anak siapa dia. Anak setan, hantu, thethekan. Anak itu melarikan diri pada saat Banyubiru mengalami bencana. Pada saat golongan hitam menyerang daerah ini. Untunglah bahwa pada saat itu seluruh rakyat Banyubiru bangkit melawannya bersama-sama dengan rakyat Pamingit. Kalau tidak, musnahlah tanah perdikan ini. Sekarang anak itu akan kembali dan masih menyebut-nyebut sebagai putra Ki Ageng Gajah Sora.”

Wanamerta mengerutkan keningnya. Ketika ia akan menjawab, Sontani sudah berteriak pula, ”Ia masih merasa berhak pula atas kedudukan ayahnya. Omong kosong. Aku yakin bahwa kedatangannya hanya akan menambah bencana saja. Setiap masa peralihan sama sekali tidak akan menguntungkan. Kiai, katakan kepada anak itu, supaya ia mengurungkan niatnya sebelum ia menyesal!”

Kata-kata Sontani itu agaknya mempengaruhi beberapa orang, lebih-lebih yang sejak semula memandang kehadiran Wanamerta itu sebagai bencana. Maka terdengarlah seseorang berteriak, ”Jangan tambah kesulitan kami dan hal-hal yang tetek bengek. Biarlah kami hidup seperti apa yang kami alami sekarang ini.”

Mendengar teriakan-teriakan itu, Wanamerta tidak jadi menjawab kata-kata Sontani, bahkan ia berdiam diri untuk memberi kesempatan kepada mereka berteriak-teriak sepuas-puasnya. Sebab apabila keinginan mereka berteriak itu terhalang, maka semakin bernafsulah mereka. Sehingga suaranya sendiri tidak akan dapat didengar orang. Agaknya kesempatan itupun dipergunakan sebaik-baiknya oleh orang-orang yang tidak menghendaki kehadirannya.

Maka terdengarlah, ”He, Wanamerta. Jangan bikin ribut di tanah yang kau anggap tanah kelahiranmu ini.”

Kata-kata itu disusul oleh yang lain, ”Kami tidak perlukan anak itu. Juga tidak kami perlukan kau, Wanamerta.”

Orang-orang yang semula mengharap kebenaran berita tentang kehadiran Arya Salaka, lambat laun menjadi ragu pula. Apakah untungnya? Pergeseran-pergeseran kekuasaan hanya akan menambah keributan.

Satu demi satu merekapun terpengaruh oleh teriakan-teriakan yang semakin ribut. Bahkan akhirnya seorang berteriak, ”Pergilah kau Wanamerta, keledai tua yang tak tahu diri. Pergi.... Pergi....”

Disaut oleh suara gemuruh, ”Pergi.... Pergi.... Biarlah kami menikmati malam-malam yang indah ini tanpa gangguan. He, Nyi Gadung Sari, menarilah, biar Kiai Wanamerta tergila-gila kepadamu.”

Terdengarlah kemudian suara tertawa seperti meledak di tengah-tengah tanah lapang itu. Sendang Papat dan Sendang Parapat yang berdiri di bawah bayang-bayang yang gelap, hampir-hampir tak dapat menguasai diri mereka. Peluh dingin mengalir di segenap bagian tubuhnya. Tangan mereka sudah bergetar di hulu keris mereka. Namun ketika mereka masih melihat Kiai Wanamerta berdiri dengan tenangnya, merekapun menahan diri mereka sekuat-kuatnya. Memang pada saat itu Wanamerta masih berdiri tegak di tempatnya tanpa bergerak. Ia memandang setiap wajah orang-orang Banyubiru yang seakan-akan telah kehilangan akal itu. Dibiarkannya mereka berteriak-teriak seperti orang kemasukan setan.

Teriakan-teriakan itupun semakin lama menjadi semakin keras dan ribut. Tetapi mereka tak berbuat lain daripada berteriak-teriak. Ketika mereka masih melihat Wanamerta berdiri saja seperti patung, mereka menjadi heran. Dengan demikian teriakan-teriakan itupun menjadi semakin berkurang. Apalagi ketika mereka melihat ketenangan yang membayang di wajah orang tua itu, seolah-oleh teriakan-teriakan mereka itu seperti suara angin yang berdesir, menyegarkan tubuhnya. Wanamerta mengamati keadaan secermat-cermatnya. Ia berusaha untuk memperhitungkan waktu sebaik-baiknya. Ketika suara teriakan-teriakan itu sudah susut, berkatalah ia dengan lantangnya, ”He, Nyi Gadung Sari kenapa kau belum juga menari? Marilah kita menari bersama-sama. Bukankah Wanamerta juga seorang penari yang baik? Lebih baik dari kalian yang berada di tanah lapang ini?”

Suara Wanamerta itu benar-benar mengejutkan. Apalagi Nyi Gadung Sari sendiri. Tetapi yang lebih terkejut adalah mereka yang mengharapkan Wanamerta menjadi marah. Dengan demikian mereka punya alasan untuk mengusirnya. Tetapi ternyata orang tua itu sama sekali tidak marah.

”Saudara-saudaraku serta anak-anakku, bukankah aku sudah berkata bahwa aku akan kembali ke kampung halaman? Bukankah dengan demikian aku harus menyesuaikan diri dengan cara hidup kalian?”

Teriakan-teriakan dari orang-orang yang berdiri di tanah lapang itu telah benar-benar berhenti. Ada diantaranya yang sudah puas, ada yang karena suaranya telah menjadi serak parau. Tetapi ada juga yang karena terkejut mendengar kata-kata Wanamerta yang sama sekali tak mereka duga sebelumnya. ”Bukankah kalian menghendaki agar aku tidak mengganggu kalian?” tanya Wanamerta. (Bersambung)-m

Serial Bersambung 19 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 504

SUASANA menjadi hening.

Namun sesaat kemudian terdengar beberapa orang menjawab, ”Ia benar, jangan ganggu kami.”

”Aku berjanji untuk tidak mengganggu kalian.”

Wanamerta meneruskan, ”Bahkan aku ingin menyesuaikan diri dengan kalian. Bukankah apa yang kalian lakukan itu sangat menarik? Menari-nari menyanyi dan bergembira sepanjang hari. Bukankah dengan demikian kalian akan awet muda?”

Wanamerta diam sesaat.

Maka kembali tanah lapang itu ditelan kesepian. Yang terdengar hanyalah tarikan nafas yang saling memburu. Ketika tak seorangpun yang memotong kata-kata itu, Wanamerta meneruskan, ”Inilah kelebihan kalian dari masa-masa lampau. Dari jaman nenek moyang nenek moyang kita. Apa yang kalian lakukan sekarang belum pernah terjadi di tanah perdikan ini sejak masa tanah ini masih bernama Pangrantunan. Kita sekarang tidak perlu bekerja keras, tidak perlu membanting tulang untuk tanah kita yang sudah melimpah ruah ini. Sawah ladang, parit-parit dan jalan-jalan. Begitu?”

Tanah lapang itu menjadi semakin sunyi. Namun dada orang-orang Banyubiru menjadi semakin riuh. Benarkah mereka sekarang tidak perlu lagi bekerja keras? Benarkah sawah ladang mereka telah melimpah ruah? Pertanyaan-pertanyaan itu bergelora disetiap dada.

Dan perlahan-lahan mereka menggelengkan kepala mereka.

”Nah...” sambung Wanamerta, ”Sekarang kita tidak usah bersusah payah, berpikir tentang tetek bengek. Kita sekarang tidak usah bersusah payah berpikir tentang kesejahteraan kampung halaman lahir maupun batin. Begitu?”

Tak satu suara pun yang terdengar, sehingga Wanamerta berkata terus, ”Jadi bagaimana? Atau kita memang menghendaki hal-hal seperti ini berlangsung terus? Kita biarkan masjid-masjid, banjar-banjar desa dan balai-balai kita menjadi sarang labah-labah dan runtuh sedikit demi sedikit seperti keruntuhan akal kita...? Bagus-bagus. Demikian agaknya yang kalian kehendaki. Mari, mari anak-anakku. Marilah kita berpikir tentang diri kita sendiri. Tidak perlu tentang tanah pusaka kita yang tercinta. Karena itulah maka aku sependapat dengan kalian. Menyabung ayam di siang hari, judi, tuak dan tayub di malam hari seperti sekarang ini. Hem....”

Wanamerta berhenti untuk menelan ludahnya. Wajahnya telah basah oleh peluh yang mengalir dari keningnya. Kata-katanya seakan-akan menghujam ke dalam dada orang-orang Banyu Biru yang berdiri tegak berhimpit-himpitan di sekitarnya. Ketika tak seorangpun menjawab ia meneruskan lagi, ”Dan sekarang semua itu ada pada kita. Menyabung ayam, judi, perempuan, dan apalagi...?”

Kata-kata itu tajamnya seperti sembilu. Mereka yang semula terseret oleh arus kebencian kepada orang tua itu, sekali lagi menundukkan wajah mereka. Mereka menjadi sangat malu kepada diri sendiri. Seterusnya Wanamerta berkata, ”Nah, sekarang kalian boleh memilih. Tenggelam dalam lumpur kemaksiatan atau tegak kembali lewat jalan kebenaran. Atau kita menunggu masanya kita menjadi hancur dengan sendirinya, kemudian orang-orang dari kalangan hitam akan menari-nari di atas bangkai kita bersama. Sadar atau tidak sadar apa yang kalian lakukan adalah sangat menguntungkan dan mempercepat keruntuhan kita. Lahir dan batin. Sekarang kita dapat tertawa, menari dan menyanyi. Tetapi besok kita akan mati dengan bau tuak menghambur dari mulut kita. Dan kita telah kehilangan jalan untuk menghadap kembali kepada Tuhan kita.”

Tanah lapang itu benar-benar seperti padang luas yang kosong. Sepi hening. Yang terdengar kemudian adalah Wanamerta kembali, ”Sekarang kalian tinggal memilih. Aku berada di pihak kalian. Dan apakah kalian pernah melihat wayang? Apakah kalian pernah mendengar ceritera Baratayuda? Pada saat Pendawa menuntut haknya kembali dari para Kurawa...?”

Juga tidak seorangpun yang memotong kata-kata Wanamerta, sehingga ia dapat meneruskan, ”Dalam ceritera pewayangan, wayang beber atau wayang kulit, diceriterakan bahwa akhir dari Baratayuda itu, yang sayang tidak memuaskan kita semua. Kenapa akhir dari Baratayuda itu menunjukkan kemenangan pihak Pendawa? Tidak Kurawa?”

Wanamerta melihat kegelisahan rakyat Banyubiru yang berdiri mengelilinginya. Pada wajah-wajah mereka tampak ketegangan yang mencekam. Tetapi masih belum seorang yang berkata sepatah katapun. Yang terdengar kemudian adalah suara Wanamerta kembali, ”Nah, baiklah lain kali kita mengadakan pertunjukan wayang tujuh hari tujuh malam. Sejak Kresna Duta sampai Karna Tanding, lalu seterusnya kita ubah, Arjuna lah yang mati oleh Adipati Karna dari Awangga. Dan seterusnya berturut-turut habislah Pandawa setelah para putra gugur lebih dahulu. Juga Parikesit kita bunuh.”

Meskipun Wanamerta bercakap terus, namun perhatiannya tidak terlepas dari setiap wajah yang dengan tenang dan gelisah mendengar kata-katanya. Ceritera wayang, apalagi Baratayuda dianggap keramat oleh penduduk Banyubiru. Tiba-tiba secara tepat Wanamerta mengungkapkan sindirannya dengan mempergunakan ceritera itu. Sehingga tiba-tiba terdengarlah seseorang berkata, meskipun perlahan-lahan, ”Tidak bisa Kiai, Baratayuda tidak bisa diubah demikian.” (bersambung)-m

Serial Bersambung 20 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 505

WANAMERTA pura-pura terkejut mendengar perkataan itu.

Dengan mengerutkan keningnya ia menjawab, ”Kenapa tidak bisa? Bukankah Prabu Astina, Prabu Kurapati dapat memberi kepada rakyatnya keleluasaan seperti yang kita kehendaki. Sabung ayam, judi, tayub, tuak dan sebagainya, sedang orang-orang Pendawa sepanjang hidupnya hanya prihatin saja?”

”Tidak, Kiai,” terdengar suara yang lain, ”Kita tidak menghendaki demikian. Kita tidak menghendaki seperti orang-orang Astina di Banyubiru.”

”He...?” kembali Wanamerta pura-pura terkejut.

”Apakah yang kau katakan?”

”Kami tidak menghendaki hal itu terjadi di Banyubiru,” ulang suara itu.

”Yang mana tidak kau kehendaki? Bukankah raja Astina Ratu Gung Binatara, Raja yang kaya? Bukankah adinda baginda yang berjumlah 99 orang itu semuanya pandai berjudi, tayub dan tuak? Bukankah di Astina ada seorang pendeta yang putus saliring ilmu, agal alus, yang kasat mata, yang tidak kasatmata? Yang bernama Dorna?”

”Tidak... tidak...” terdengar beberapa orang memotong kata-kata Wanamerta, ”Kami tidak menghendaki itu.”

”Itu yang mana...?” Wanamerta memancing ketegasan mereka.

”Judi. Kami tidak mau judi,” jawab yang lain.

”O, hanya itu saja?” desak Wanamerta.

”Tidak. Tidak hanya itu. Kami tidak mau tuak,” jawab beberapa suara berbareng.

”Judi dan tuak itu saja?” Wanamerta merasa bahwa ia hampir mencapai maksudnya.

Dan ada yang didengarnya kemudian sangat menyenangkannya. Orang-orang Banyubiru itu kemudian berteriak, ”Tidak. Kami tidak mau judi, tuak, tayub dan sabung ayam. Kami bukan orang-orang Astina. Kami adalah orang-orang Banyubiru.”

”Tunggu dulu,” potong Wanamerta, ”Bukankah putra-putra Astina berada dalam asuhan Maha Pendeta Dorna yang bijaksana, yang dapat memberikan kepada mereka kenikmatan jasmaniah, rohaniah dalam kekuasaan mereka atas Astina?”

”Kami tidak mau pendeta itu. Kami tidak mau orang semacam Dorna.” Terdengar mereka berteriak-teriak, ”Pendeta degleng, pendeta bermulut ular.”

”Jadi bagaimana seterusnya? Bagaimana dengan akhir dari Baratayuda itu?” tanya Wanamerta. ”Prabu Kurupati terbunuh. Semua adik-adik terbunuh. Pendeta Dorna mati di tangan Drestajumena yang berhasil memancung lehernya,” sahut mereka bersama.

”Tetapi dengan demikian masyarakat yang kita cita-citakan. Jadi, kemenangan Pendawa berarti kemenangan keprihatinan dari kemenangan lahiriah, tetapi juga berarti kemenangan dari jiwa rohaniah yang tawakal, percaya kepada keadilan Yang Maha Pencipta. Dengan demikian kita tidak akan dapat membayangkan masyarakat seperti masarakat kita malam ini. Tetapi masyarakat yang bekerja keras menuju tata kehidupan yang tenteram damai tata tentrem karta raharja, gemah ripah lohjinawi".

Semua terdiam. Hening. Sepi. Seandainya sepotong lidi jatuh di tengah lapang itu, suaranya pasti akan sangat mengejutkan. Angin malam yang lembut mengusap wajah-wajah yang terbanting-banting. Dalam keheningan itu tiba-tiba terdengar suara Wanamerta gemuruh seperti guruh yang membelah langit-langit lapis, ”Hei rakyat Banyubiru, katakan kepadaku sekarang, adakah kalian masih tetap pada pendirian kalian? Supaya aku membiarkan kalian hanyut dalam arus kesenangan lahiriah, yang berpangkal melulu pada nafsu yang tak terkendali seperti sekarang ini?”

Tak ada suara yang terdengar.

Karena itu Wanamerta meneruskan, ”Jawablah pertanyaanku. Adakah kalian masih akan meneruskan cara hidup kalian sekarang ini? Judi, tuak, tayub dan berkelahi sesama kita karena kita sudah mabuk...?”

Mula-mula yang terdengar hanyalah suara-suara bergumam. Namun kemudian terdengarlah suara mereka saur manuk, ”Tidak...tidak... tidak....”

Wanamerta kemudian meneruskan, ”Nah, dengarlah baik-baik. Aku ingin bertanya sekali lagi, apakah cara hirup kita ini akan kita akhiri?”

”Ya, Kiai, ya, ya, kita akhiri sampai di sini,” sahut mereka berebut keras.

”Bagus. Itulah yang aku harapkan. Rakyat Banyubiru yang sejati. Kalian harus melupakan racun yang dengan perlahan-lahan membunuh kalian, membunuh semangat kalian, sehingga kalian lupa pada masyarakat yang kalian cita-citakan, lupa kepada kampung halaman, lupa kepada pribadi kalian. Nah, dengarlah baik-baik. Arya Salaka itu akan datang. Benar-benar akan datang.”

Tiba-tiba meledaklah suara mereka gemuruh. ”Kita sambut anak muda itu diantara kita. Kita sudah sampai pada ceritera Lahirnya Parikesit. Dan Parikesit itu akan datang membebaskan kita.”

Teriakan-teriakan yang gemuruh itu mengumandang sampai beberapa saat. Tiba-tiba diantara suara gemuruh itu terdengar sebuah teriakan, ”Belum. Kita belum sampai ke sana. Kita masih harus menyelesaikan Baratayuda dahulu.”

”Marilah kita tuntut hak kita, hak atas tanah dan kampung halaman sendiri,” teriak yang lain.

Dalam keriuhan itu terdengarlah suara Sontani menggelegak menggetarkan tanah lapang itu, ”Omong kosong! Omong kosong semuanya. Apakah yang akan kalian tuntut? Tak seorangpun merasa kehilangan hak atas tanah ini sekarang.”

Tiba-tiba suara riuh itu mereda.

Karena itu Sontani meneruskan, ”Apakah yang hilang dari milik kalian. Tanah, sawah, halaman dan rumah kalian. Bukankah barang-barang itu masih tetap di tanganmu. Dan bukankah tak ada seorangpun yang merampasnya?”

Suara riuh itu kini menjadi diam. Memang mereka yang berdiri di tanah lapang itu masih memiliki tanah mereka, sawah mereka dan rumah mereka. Tetapi kemudian terdengarlah suara Wanamerta tenang, ”Kau benar Sontani, tetapi aku dan kalian harus membayar upeti lebih dari dua kali lipat dari upeti yang harus kalian bayar dulu.”

”Benar, benar....” Kembali mereka berteriak-teriak. (Bersambung)-m


Nagasasra dan Sabukinten Episode 89

Mission and vision

Faq

Testimonial

Gajahsora.Net

Serial Bersambung 21 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 506

MUKA Sontani menjadi merah padam. Ia merasa terdesak. Tetapi ia tidak akan membiarkan keributan itu terjadi. Kalau rakyat Banyubiru itu menerima Arya Salaka, belum pasti ia akan tetap menjabat pangkatnya yang sekarang. Ia tidak peduli apakah dengan demikian ia berkhianat atau tidak. Yang penting ia menjadi kepala pedukuhan Lemah Abang.

Karena itu Sontani harus berusaha keras untuk melawan Wanamerta. ”Upeti adalah kewajiban setiap tanah perdikan untuk membiayai tanahnya. Kalau upeti tanah ini terpaksa berlipat dua, itu adalah karena kebutuhan-kebutuhan kamipun meningkat pula,” katanya.

Wanamerta tersenyum, jawabnya, ”Apakah yang pernah dihasilkan oleh upeti itu? Adakah kau dapat membangun rumah-rumah pendidikan? Banjar-banjar desa...? Bukankah selama ini tak satu pun rumah baru berdiri di Banyubiru? Yang sudah adapun tak terpelihara lagi. Bahkan tempat-tempat ibadahpun tidak ada. Dan bukankah upeti itu mengalir ke Pamingit?”

”Benar, benar....!” Teriakan itu semakin mengumandang.

Sontani tidak dapat mengendalikan diri lagi. Ia melompat menembus lingkaran manusia yang berdiri di sekeliling Wanamerta, sambil berteriak, ”Persetan dengan sesorahmu. Kau hanya akan mengacau saja di sini. Pergi atau aku tangkap kau.”

Wanamerta masih tegak di tempatnya seperti tugu. Dengan masih setenang tadi ia menjawab, ”Jangan marah Sontani. Bukankah aku tidak berbuat apa-apa? Bukankah semula akupun telah mengatakan semuanya itu? Bahkan semula akupun telah mengatakan bahwa aku berada di pihak kalian, apapun yang kalian kehendaki. Dan sekarang kalian menghendaki meletakkan segala sesuatunya pada tempat-tempat yang sewajarnya, yang seharusnya. Tidak lebih dan tidak kurang. Bukan judi, tuak, nafsu dan kekuasaan. Inilah suatu usaha untuk menegakkan kebenaran dan keadilan yang sebenar-benarnya.”

”Jangan berkicau, menco tua. Aku perintahkan kau meninggalkan tempat ini sebelum aku sumbat mulutmu dengan tanganku.”

Sontani sudah tidak dapat menyabarkan diri lagi.

”Jangan Sontani,” jawab Wanamerta masih setenang tadi, ”Akibatnya tidak akan menjadi lebih baik.”

Tetapi Sontani telah kehilangan akalnya. Ia melangkah semakin dekat. Wajahnya yang keras dan matanya yang hitam kelam, menunjukkan betapa kerasnya hatinya. Sementara itu Sendang Papat dan Sendang Parapat telah meninggalkan tempat mereka. Dengan tanpa menarik perhatian, mereka telah berada diantara rakyat Banyubiru yang berdesak-desakan itu. Mereka melihat betapa Sontani dengan marah menghampiri Wanamerta. Tetapi karena Sontani agaknya seorang diri, maka Sendang Papat dan Sendang Parapat pun menyabarkan diri mereka dan melihat saja apa yang akan terjadi.

”Wanamerta...” kata Sontani dengan suara yang bergetar oleh kemarahannya.

”Jangan menjawab pertanyaanku. Tetapi kau hanya bisa melaksanakan. Tinggalkan tempat ini.”

Wanamerta masih belum bergerak. Tetapi orang-orang yang berdiri melingkar itu menjadi cemas. Sontani adalah seorang yang benar-benar keras hati. Ia benar-benar dapat melakukan apa saja yang ia katakan. Tetapi Wanamerta belum juga beranjak dari tempatnya. Maka ketika ia melihat Sontani semakin dekat di hadapannya, ia mencoba untuk sekali lagi menjawab.

Tetapi demikian Wanamerta menggerakkan mulutnya, Sontani sudah membentaknya, ”Jangan menjawab dengan kata-kata, pergi!” Wanamerta memandanginya dengan seksama. Dari ujung rambutnya sampai ke ujung kakinya.

Maka ketika ia sudah mendapat ketetapan hati, sengaja ia berkata, ”Kenapa tidak boleh?” Sontani telah benar-benar marah. Ketika ia mendengar Wanamerta masih berkata lagi, ia tidak dapat mengendalikan dirinya.

Dengan satu loncatan ia telah berhasil menangkap baju Wanamerta dan mengguncangnya sambil membentak, ”Jangan menjawab. Kau hanya bisa pergi dari sini.”

Gerakan Sontani itu tiba-tiba telah menggerakkan semua orang yang berdiri di sekeliling mereka berdua. Tiba-tiba mereka menjadi sedemikian benci terhadapnya. Terhadap orang yang gila pangkat dan gila hormat itu. Ketika Sontani sekali lagi mengguncang baju Wanamerta, terdengarlah sebuah teriakan, ”Lepaskan dia Sontani, lepaskan.”

Sontani melirik ke arah suara itu. Namun ia tidak mau mendengarkan. Sehingga tiba-tiba dari arah lain terdengar pula suara, ”Sontani, jangan main kekerasan.”

”Diam kalian!” bentak Sontani, ”Aku dapat berbuat apa yang aku kehandaki. Jangan turut campur.”

”Jangan keras kepala Sontani.” Terdengar suara yang lain, ”Supaya kami tidak berkeras kepala pula.” Sontani menjadi gemetar.

Tetapi suara-suara itu terus saling menyusul. ”Lepaskan dia..... Lepaskan dia.... Atau kami harus melepaskannya?”

Disusul pula dengan suara-suara yang mulai bernada kemarahan. ”Pergi kau Sontani. Pergi kau. Atau kami harus memaksa?”

Tetapi diantara teriakan-teriakan itu terdengar pula jerit pengikut-pengikut Sontani, ”Hantam dia. Hantam kambing tua itu.”

Sontani melihat pengikut-pengikutnya. Dengan demikian ia menjadi semakin sombong. Sekali lagi ia menggoncang-goncangkan baju Wanamerta itu sambil menggeram, ”Babi tua, jangan banyak tingkah.”

Pada saat itulah maka keadaan hampir tak dapat dikuasai lagi. Kedua belah pihak hampir saja bertindak, dan apabila demikian, di tanah lapang itu akan terjadi medan pertempuran kecil-kecilan.

Serial Bersambung 22 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 507

TIBA-TIBA Wanamerta berteriak tanpa memperdulikan Sontani, ”He, orang-orang Banyubiru. Sadarlah pada diri kalian masing-masing. Jangan dibiarkan perasaan kalian menjerat kalian ke dalam suatu perbuatan yang tolol.”

Teriakan Wanamerta itu ternyata berpengaruh juga. Beberapa orang mengurungkan niatnya dan memandangnya dengan heran. Sementara itu, orang tua yang telah dipenuhi oleh pengalaman dalam pemerintahan dan pengendalian terhadap orang-orang Banyubiru itu memandang Sontani langsung ke dalam matanya. Mata yang memancarkan kemarahan, ketamakan dan nafsu yang tak habis-habisnya.

Ketika Sontani melihat mata orang tua itu, ia terkejut. Seolah-olah dari dalam mata itu memancarkan pengaruh yang aneh. Sehingga tiba-tiba Sontani membuang matanya ke arah orang-orang Banyubiru yang berdiri, dengan tenang, namun masing-masing telah bersiap untuk memukul dan berkelahi. ”Lepaskan Sontani,” kata Wanamerta lirih. Lirih saja. Tetapi bagi Sontani terdengar seperti guruh yang meledak di atas kepalanya. Ia mencoba untuk melawan pengaruh kata-kata itu dengan menggenggam baju itu lebih erat dan mencoba menarik Wanamerta ke dadanya, namun Wanamerta itu menjadi seperti tugu yang tegak dan tak tergerakkan.

Bahkan sekali lagi ia berkata lirih, ”Lepaskan Sontani, lepaskan.”

Tangan Sontani bergetar. Tanpa sesadarnya tiba-tiba ia melepaskan tangannya perlahan-lahan. Ia tidak dapat melawan pengaruh perbawa orang tua yang dahulu sangat dihormatinya itu. Tetapi demikian tangannya terlepas, demikian ia sadar, bahwa Bahu Lemah Abang akan lepas dari tangannya apabila Arya Salaka benar-benar akan datang. Karena itu, didorong pula oleh kesombongannya, serta untuk menutupi kelemahannya, ia berteriak, ”Aku lepaskan kau kelinci tua, tetapi pergilah dari sini.”

Wanamerta tidak mendengarkan lagi kata-kata itu, tetapi ia berkata kepada orang-orang Banyubiru, ”Apa yang kalian lakukan? Aku lihat kalian akan berkelahi satu sama lain".

Mereka yang membenarkan kata-kata sebagian besar dari kalian, melawan mereka yang berpihak kepada Sontani. Kenapa kalian...? Bukankah kalian sama-sama orang Banyubiru? Aku berterima kasih kepada kalian yang berusaha untuk menyelamatkan aku. Aku tahu itu. Dan aku berbangga pula melihat pengikut-pengikut Sontani yang berani, meskipun jumlah mereka tidak sebanyak yang lain. Tetapi aku sedih melihat pertentangan kalian. Aku sedih melihat kalian akan bertempur satu sama lain, sesama orang Banyubiru.”

Keadaan menjadi hening. Tetapi orang-orang yang mendengar kata-kata itu menjadi bingung. Mereka sama sekali tidak tahu maksud perkataan itu. Bagaimanakah seharusnya mereka berbuat? Bukankah mereka harus merebut hak atas tanah ini? Tetapi mereka tidak boleh berbuat apa-apa.

Wanamerta melihat keragu-raguan itu. Karena itu ia menjelaskan, ”Anak-anakku, jangan berbuat sendiri-sendiri. Hal itu sama sekali tidak akan menguntungkan. Tidak bagiku dan tidak bagi Sontani. Yang harus kalian lakukan hanyalah menempa tekad untuk melebarluaskan berita itu. Kalian hanya akan menyambut kedatangannya dua tiga hari lagi di tanah ini dengan tombak Kyai Bancak di tangannya. Pembicaraan seterusnya biarlah dilakukan oleh yang berhak membicarakannya. Yaitu Arya Salaka dan yang mengembaninya, yaitu Mahesa Jenar. Selebihnya tunggu perintahnya.”

Wanamerta masih melihat keheranan terbayang di wajah mereka. Keheranan seperti yang terbayang di wajah-wajah laskar Banyubiru di Gedong Sanga ketika mendengar keputusan Mahesa Jenar bahwa mereka masih harus menunggu. Tetapi disamping itu Wanamerta merasa berbangga bahwa ia dapat langsung berbicara dengan mereka dan memberikan kepada mereka jalan lurus yang harus mereka tempuh. Meskipun ia yakin bahwa apa yang sudah dicapainya itu tidak boleh terlepas lagi.

Tetapi sementara itu Sontani menjadi bermata gelap. Ia tidak dapat mendengar, otaknya tak dapat menahannya. Karena itu dengan suara yang mengguruh ia berkata, ”Wanamerta, baiklah kalau kau tidak mau pergi. Dan baiklah kalau kau masih akan berteriak-teriak terus. Karena aku sudah cukup memberi kau kesempatan, aku sekarang terpaksa bertindak terhadapmu. Menyumbat mulutmu.”

Wanamerta melihat mata Sontani telah menyala-nyala. Ia tidak mungkin lagi menghindari bentrokan dengannya. Tetapi ia tidak mau orang-orang Banyubiru terlibat ke dalam bentrokan itu. Orang-orang yang sebenarnya tidak banyak menentukan penyelesaian masalah hanya karena berkelahi sesamanya.

Karena itu ia menjawab, ”Baiklah Sontani. Kau ingin aku diam, tetapi aku ingin berbicara terus. Kita berlawanan kehendak. Karena itu terserah apa yang akan kau lakukan dan biarlah aku mencoba untuk berbuat atas kehendakku pula. Tetapi satu hal yang akan aku katakan kepada orang-orang Banyubiru dan termasuk pengikut-pengikutmu. Tenaga mereka masih sangat diperlukan buat masa depan. Buat ketentraman terakhir. Karena itu kalau ada perbedaan pendapat diantara kau dan aku, janganlah menyangkut mereka.”

Sontani mendengar kata-kata itu. Ia sadar bahwa kata-kata itu berarti suatu tantangan tanding seorang lawan seorang. Ia menjadi bergembira, sebab iapun tahu bahwa pengikutnya tidak sedemikian banyak berada di tanah lapang itu.

Maka ia menjawab lantang, ”Suatu kehormatan bagiku orang tua yang sombong. Dahulu aku mengagumimu. Tetapi waktu itu aku adalah seekor anak ayam yang kagum melihat ayam jantan berkokok di atas pagar. Tetapi sekarang tidak. Akulah ayam jantan itu.”

Wanamerta menarik nafas. Ia adalah seorang yang mempunyai cukup pengalaman. Ia adalah emban kepala daerah perdikan ini. Sejak masa pemerintahan Ki Ageng Sora Dipayana, ia telah menjabatnya.

Karena itu iapun cukup tajam untuk menilai seseorang. Terhadap Sontani, iapun dapat menilai pula dengan tepat. Ia tidak lebih dari seorang yang besar kepala, sombong dan keras hati.

”Kau benar,” jawab Wanamerta, ”Kau adalah ayam jantan itu. Hanya saja kau adalah ayam jantan yang berkokok setelah matahari hampir terbenam.”

Serial Bersambung 23 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 508

SONTANI menggeram. Sekali dua kali ia melihat berkeliling. Tetapi ia tidak melihat Sendang Papat dan Sendang Parapat yang tersenyum melihat kesombongannya. Sontani dengan sombongnya seolah-olah berkata kepada rakyat Banyubiru, ”Inilah aku, Sontani Bahu dari Pedukuhan Tanah Abang.”

Kemudian kepada Wanamerta ia berkata, ”Wanamerta, bukan salahku kalau kemudian tanganmu patah, atau lehermu terpuntir. Sebab kau adalah orang tua yang tak tahu diri.”

Wanamerta tersenyum. Senyum yang sangat menjemukan bagi Sontani. Karena itu ia menggeram sekali lagi dan berkata, ”Bersedialah. Lihatlah bintang-bintang di langit dengan seksama, barangkali ini untuk yang terakhir.”

”Yang terakhir?” tanya Wanamerta heran. ”Ya, sebab ada suatu kemungkinan, bahwa dengan tersentuh tanganku kau akan mati,” jawab Sontani dengan sombongnya. Wanamerta mengangguk-angguk. Sontani benar-benar sombong. Dan kesombongan itu menjengkelkan sekali.

Maka jawab Wanamerta, ”Gemintang yang bercahaya-cahaya itu. Jadi aku tidak akan memandangnya untuk yang terakhir kalinya. Tetapi kalau kau yang mati, mungkin karena pokalmu sendiri, kau akan berdiam menjadi ampas Rawa Pening.”

Hati Sontani menjadi semakin menyala. Dan tiba-tiba saja ia berteriak, ”Jagalah mulutmu baik-baik Wanamerta, sebab aku ingin sekali meremasmu.” Wanamerta segera bersiaga, dan dengan suatu loncatan yang cepat, Sontani mulai menerjang. Beberapa orang yang berdiri disekitarnya berdesakan mundur.

Dada mereka tergoncang. Sontani adalah seorang yang kasar dan keras hati. Karena itu serangannya pun kasar pula. Beberapa orang menjadi cemas apakah Wanamerta dapat menjaga dirinya menghadapi Bahu Pedukuhan Lemah Abang yang sedang gila untuk mempertahankan kedudukannya itu. Wanamerta heran melihat serangan Sontani yang dapat demikian cepat. Ia mengenal Sontani lima tahun yang lalu, sebagai seorang yang selalu merasa tidak puas. Dan sekarang orang itu berjuang untuk mempertahankan kepuasan-kepuasan yang pernah dicapainya. Kepuasan-kepuasan lahiriah yang tak berharga sama sekali.

Wanamerta segera menghindarkan diri dengan satu gerakan yang sederhana. Dan itu menambah kemarahan Sontani. Meskipun beberapa tahun yang lampau ia benar-benar mengagumi orang tua itu, tetapi sementara ini ia merasa bahwa ia telah bertambah dewasa dalam ilmu tata perkelahian. Dengan gerakan-gerakan yang keras, ia bertempur dengan penuh nafsu. Tangannya bergerak berputar-putar, seolah-olah roda yang berputar-putar hendak menggilas lumat orang tua yang memuakkan itu.

Mengalami serangan yang datang bertubi-tubi itu, Wanamerta menarik dirinya beberapa langkah surut. Ia baru dalam taraf mempelajari gerakan-gerakan lawannya yang cukup cepat dan berbahaya itu.

Tetapi Sontani yang sedang marah itu tidak memberinya kesempatan. Sebagai seekor harimau yang gila, ia meloncat menerkam, menghantam, bertubi-tubi.

Tetapi Wanamerta cukup berpengalaman. Karena ia merasa lebih tua, maka ia menjaga agar ia tidak kehabisan nafas di tengah jalan. Karena itu ia bertempur dengan sangat menghemat tenaga. Meskipun demikian, setiap gerakan Wanamerta cukup memberi perlawanan yang gigih. Sehingga setelah beberapa saat mereka bertempur, Sontani sama sekali tak berhasil menyentuhnya. Karena itulah maka hatinya menjadi semakin membara. Dengan demikian ia menjadi semakin buas dan liar. Sontani mengerahkan segenap tenaganya untuk secepatnya menghancurkan orang tua yang akan menjadikan sebab hilangnya kekuasaan yang sudah berada di tangannya atas pedukuhan Lemah Abang yang subur di pinggiran kota Banyubiru itu.

Menghadapi serigala yang marah itu, Wanamerta harus berhati-hati pula. Sebab segala gerakan Sontani selalu dilambari oleh segenap kekuatannya. Dan ia adalah orang yang cukup mempunyai tenaga. Hanya sayang bahwa tenaganya tidak disalurkannya dengan tepat. Bahkan seperti terhambat tak berarti. Tetapi meskipun demikian, apabila serangannya itu dapat mengenai sasarannya, agaknya akan berbahaya juga. Karena Wanamerta masih selalu menghindari serangan-serangan Sontani, maka seolah-olah Wanamerta menjadi terdesak. Rakyat yang berdiri di sekitar perkelahian itu menjadi cemas, sebab mereka tidak tahu apa yang sebenarnya terjadi. Bahkan Sontani pun berpendapat demikian pula, meskipun ia hampir tidak sabar karena serangan-serangannya tak pernah mengenai sasarannya. Diantara para penonton itu tampak Sendang Papat dan Sendang Parapat tersenyum-senyum.

Lima tahun yang lampau, memang agaknya Sendang Papat dan Sendang Parapat itu tidak lebih dari Sontani. Tetapi setelah mereka menggembleng diri di bawah asuhan Ki Dalang Mantingan, Wirasaba, bahkan kemudian mereka itupun mendapat petunjuk-petunjuk dari Mahesa Jenar sendiri. Maka ia melihat betapa lemahnya serangan-serangan Sontani. Mereka dengan tersenyum melihat betapa Wanamerta dengan sabarnya melayani permainan Sontani yang menjemukan dan sama sekali tidak bermutu.(Bersambung)-m

Serial Bersambung 24 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 509

WANAMERTA tidak ingin melihat keadaan semakin keruh. Agaknya Wanamerta berusaha untuk mengalahkan Sontani tanpa melukainya. Tetapi Sontani agaknya benar-benar orang yang tidak berotak. Ia sama sekali tidak menyadari keadaan. Karena itu ia malahan menjadi semakin berbesar hati dan sombong. Bahkan kemudian ia berteriak-teriak, ”Jangan berlari-lari seperti kelinci menghadapi serigala, Wanamerta yang malang. Agaknya kau telah terjerumus karena kesombonganmu ke dalam sudut yang celaka. Tetapi janganlah kau ingkar pada kejantananmu. Kepada sesumbarmu yang seolah-olah membelah langit.”

Wanamerta menggeleng lemah. Sambil menghindari serangan Wanamerta, Sontani berkata, ”Ha, kau sudah semakin ketakutan. Aku beri kau kesempatan sekali lagi. Berjongkoklah dan minta maaf kepada Bahu Pedukuhan Lemah Abang agar kau kuampuni karena kesalahanmu. Setelah itu kau harus meninggalkan lapangan ini dengan merangkak sampai ke batas tanah lapang.”

”Sejak umur setahun aku sudah tidak biasa lagi merangkak, Sontani. Maafkan kalau aku tidak dapat memenuhi permintaanmu,” jawab Wanamerta. Sontani membelalakkan matanya. Ia mengharap Wanamerta benar-benar minta maaf kepadanya, meskipun seandainya ia tidak dapat memenuhi perintahnya itu seluruhnya. Tetapi tiba-tiba Wanamerta menjawab sedemikian menyakitkan hati. Karena itu sekali lagi Sontani berkata untuk menghina orang tua itu, ”Aku beri kesempatan dalam hitungan lima kali. Setelah itu tak ada kesempatan lagi bagimu. Kalau akan aku tangkap, aku cukur gundul dan aku arak berkeliling kota besok pagi.”

Wanamerta tidak menjawab. Ia membiarkan saja Sontani menghitung untuk memuaskan hatinya. Tetapi ketika Sontani sampai ke hitungan yang ketiga, tiba-tiba Wanamerta mulai dengan melontarkan beberapa serangan balasan. Sontani terkejut. Ia sama sekali tidak menduga bahwa Wanamerta yang tua itu masih mampu bergerak sedemikian cepat dan berturut-turut. Karena itu ia sama sekali kurang bersiaga, sehingga beberapa serangan Wanamerta itu berturut-turut mengenai tubuhnya. Tidak hanya sekali, tetapi dua-tiga kali, sehingga ia terdorong beberapa langkah surut.

Mengalami perisitwa itu tiba-tiba mata Sontani yang hitam kelam itu menjadi memerah darah, seolah-olah dari sana menyembur api yang menyala-nyala. Dadanya terasa sesak, bukan karena sakit oleh serangan lawannya, tetapi karena perasaan yang bercampur baur. Marah, malu, muak dan segala macam. Tetapi dalam pada itu, ia menjadi semakin bernafsu untuk menghancurkan musuhnya itu. Dalam tanggapannya, serangan Wanamerta itu adalah karena kelengahannya. Meskipun demikian ia sama sekali tidak menjadi jera, sebab pukulan Wanamerta, meskipun mengenainya tetapi tidak menyakitkan.

Namun dengan perasaan itu ia telah membuat kesalahan untuk yang kedua kalinya. Ia tidak menyadari bahwa Wanamerta sebenarnya tidak menggunakan seluruh tenaganya. Ia hanya mempergunakan kecepatan dan mendorong dada Sontani, menyentuh pundaknya dan dengan kaki ia menyinggung lambungnya.

Tetapi kemarahan Sontani telah benar-benar menggelapkan pikirannya. Ia benar-benar sudah tidak dapat menimbang untuk rugi dari perbuatannya itu. Dengan demikian ia menjadi semakin membabi buta. Menerjang, menghantam, memukul dengan penuh nafsu. Ia berkelahi seperti serigala gila sedang kelaparan. Dari mulutnya terdengarlah nafasnya memburu dan geramnya yang seram.

Wanamerta membiarkan Sontani bertempur dengan cara yang demikian. Ia mengharap Sontani akan kehabisan tenaga dan berhenti dengan sendirinya. Dengan demikian ia tidak mengalahkannya dengan menyinggung kehormatannya beserta pengikut-pengikutnya. Tetapi Sontani berpendirian lain. Karena pikirannya yang gelap itulah ia tidak dapat menimbang apa yang akan dilakukan. Apakah akibat yang bakal timbul, dan apakah itu akan menimbulkan korban ataukah tidak. Ketika ia merasa bahwa tenaganya sudah mulai berkurang karena peluh yang sudah membasahi tubuhnya seperti orang mandi, ia menjadi tidak bersabar lagi. Ia ingin dengan segera menangkap dan menghinakan lawannya di hadapan umum.

Sedangkan Wanamerta benar-benar licin seperti belut. Sebenarnya heranlah Sontani, bahwa orang setua itu masih mampu menghindarkan diri dari serangan-serangannya yang mengalir seperti banjir.

Tetapi bagi Wanamerta, Sendang Papat dan Parapat, gerakan-gerakan itu sama sekali tidak seperti banjir sungai yang paling kecil sekalipun. Gerakan-gerakan itu tidak lebih dari gerakan-gerakan yang hanya dikendalikan oleh nafsu dan kesombongan. Kepercayaan yang berlebih-lebihan terhadap diri sendiri, sehingga tidak mampu lagi untuk melihat kenyataan. Perasaan yang demikian itulah yang mendorong seseorang ke dalam sudut kekalahan. Sebab kesombongan dan sikap menghina lawan adalah unsur utama dari kekalahan itu sendiri. Demikian juga Sontani. Ia merasa dirinya berlebihan.

Tetapi sekali waktu ia mengalami peristiwa yang ia takut mengakuinya. Ia takut berpikir bahwa sebenarnya Wanamerta adalah lawan yang tak dapat dikalahkan. Oleh karena itu, oleh perasaan yang bercampur baur itulah kemudian ia menjadi bermata gelap. Dengan penuh kemarahan ia berteriak nyaring, ”He Wanamerta, bertempurlah dengan laku seorang jantan. Jangan hanya mampu berlari dan menghindar. Bertahanlah, dan marilah kita sama-sama mengangkat dada.”

”Hem...” gumam Wanamerta. Di dalam hati ia mulai menyesali sikap Sontani yang keras kepala itu. Tetapi ia menyabarkan diri. Ketika beberapa saat kemudian Wanamerta masih belum menjawab, sekali lagi Sontani berteriak, ”Hai, kelinci betina. Bertempurlah dengan dada tengadah. Jangan lari berputar-putar seperti ayam disembelih. Kalau kau takut mati dalam pertempuran ini, bertobatlah dan mintalah ampun.”

Serial Bersambung 25 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 510

WANAMERTA menggeleng lemah. Tetapi ia tetap menunggu sampai Sontani kehabisan tenaga. Karena itu perlahan-lahan ia menjawab, ”Kau belum sampai ke hitungan yang kelima, Sontani.”

Alangkah sakitnya hati Sontani. Ia sendiri sudah lupa pada hitungan itu karena serangan Wanamerta yang tiba-tiba. Sekarang dari lawannya itu ia mendapat peringatan akan kelalaiannya. Karena itu ia menjadi bertambah marah dan tiba-tiba terjadilah apa yang dicemaskan oleh Wanamerta. Apa yang sejak semula dihindari, sehigga ia lebih senang menghindari serangan Sontani itu terus menerus tanpa menjatuhkannya.

Dengan penuh kemarahan, Sontani berteriak, ”Hei orang-orang Lemah Abang yang setia. Tangkap kelinci tua ini.”

Perintah itu benar-benar menggetarkan hati Wanamerta. Bukan karena ia takut seandainya ia terpaksa melawan seluruh pengikut Sontani, bahkan seandainya ia terpaksa mati karenanya. Tetapi dengan menggerakkan pengikutnya, Sontani harus menghadapi akibat yang barangkali tak pernah dipikirkan.

Karena itu Wanamerta mencoba mencegahnya. Dengan nyaring ia berteriak, ”Tunggulah Sontani.”

Sontani benar-benar telah kesurupan setan. Ia tidak mendengar seruan itu, bahkan beberapa orang pengikutnya yang mendengarnya menganggap bahwa Wanamerta telah menjadi ketakutan. Dengan demikian mereka semakin bernafsu dan berloncatan maju, mendesak orang-orang yang berdiri di sekitarnya. Bahkan beberapa orang mereka dorong jatuh tanpa peringatan apapun. Gelang raksasa yang terdiri dari manusia yang berjejal-jejal itu tampak bergerak-gerak. Beberapa orang masih belum sadar apa yang akan terjadi. Baru ketika beberapa orang berloncatan memasuki arena, tahulah mereka bahwa Sontani bersama-sama dengan pengikutnya akan menangkap Wanamerta itu beramai-ramai.

Itulah permulaan dari bencana yang menimpa diri Sontani. Sebab orang-orang yang telah terbuka hatinya, melihat kebenaran keadilan, tidak rela Wanamerta menjadi makanan pesta dari orang-orang yang hanya dapat menghitung kebenaran dari kepentingan mereka sendiri. Karena itulah maka merekapun serentak, tanpa perintah dari siapapun, bergerak melawan orang-orang Sontani. Sehingga di lapangan terbuka itu terjadilah semacam perang kecil-kecilan antara para pengikut Sontani melawan orang-orang Banyubiru yang lain. Sendang Papat, Sendang Parapat dan beberapa orang kawannya telah berdiri di sekitar Wanamerta. Mereka harus menjaga keselamatan orang tua itu. Orang tua yang telah menjadi emban kepala daerah perdikan Banyubiru sejak masa pemerintahan Ki Ageng Sora Dipayana.

”Apa yang akan kita lakukan, Kiai?” tanya Sendang Papat. Wanamerta tegak seperti patung, mulutnya komat-kumit, namun belum terdengar ia berkata. Tetapi dari matanya telah terlontar betapa ia menyesal melihat hal ini terjadi. Tawuran antara rakyat dan rakyat yang sebenarnya sama-sama menanti masa depan yang lebih menyenangkan. Sontani sendiri tiba-tiba didorong oleh hiruk-pikuk menjauhi Wanamerta.

Dengan penuh kemarahan ia berkelahi. Namun lawannya terlalu banyak. Karena itu ia terpaksa mundur dan mundur. Demikian pula agaknya para pengikutnya. Mereka ternyata korban lawan. Lawan yang dengan penuh kemarahan melawan mereka. Bagaimanapun kuatnya Sontani, dan bagaimanapun para pengikutnya berkelahi membabi buta, namun akhirnya mereka terpaksa mengalami perlakuan yang sama sekali tak mereka harapkan. Demikian pula Sontani. Meski ia telah berkelahi mati-matian namun akhirnya ia tidak berhasil melepaskan diri dari tangan orang-orang yang semula dianggapnya tak akan menghalangi tindakannya. Beberapa orang menangkapnya dan memegangi tangan serta kakinya.

Beberapa orang mencoba memukulnya pada bagian-bagian tubuhnya sekenanya. Sontani meronta-ronta sejadi-jadinya. Tetapi tangan orang-orang itu terlalu keras, dan ia tak mampu melepaskan diri dari mereka yang tak terkendali lagi itu.

Wanamerta melihat bahaya itu. Bagaimanapun juga ia tak menghendaki adanya korban. Karena itu hampir tak terdengar dari sela-sela bibirnya yang bergetar ia berkata, ”Sendang, selamatkanlah Sontani itu.”

Sendang Papat dan Sendang Parapat adalah orang muda yang selama ini ikut merasakan betapa tekanan-tekanan yang telah dialami oleh orang-orang Banyubiru dari orang-orang semacam Sontani itu.

Di hadapan hidungnya ia melihat Sontani telah berusaha untuk menghina Wanamerta, sesepuh tanah perdikan ini. Karena itu, ketika ia mendengar perintah Wanamerta, mereka menjadi heran dan ragu, sehingga Wanamerta terpaksa mengulangi, ”Sendang...” suaranya perlahan-lahan, ”Selamatkan Sontani.”

Sendang Papat dan Sendang Parapat sadar dari keragu-raguannya. Bagaimanapun perasaannya bergolak di dalam dadanya, namun mereka adalah orang-orang yang patuh. Karena itu mereka tidak menunggu lebih lama lagi. Dengan sigapnya mereka meloncat diantara orang yang bergolak seperti gabah diinteri itu, menyusup langsung ke arah Sontani. Dengan mempergunakan pengalaman-pengalaman serta kelebihan-kelebihan mereka, merekapun segera berhasil berdiri di samping Sontani yang sedang meronta-ronta itu.

Dengan penuh tenaga, Sendang Papat berteriak mengatasi keriuhan suara orang-orang Banyubiru yang marah itu, ”Hai, kawan-kawan yang baik. Aku harap kerelaan kalian. Serahkanlah orang ini kepadaku.”

Beberapa orang yang dekat berdiri dengan Sendang Papat itu terkejut, ketika mereka memandanginya, dalam samar-samar sinar obor yang jauh. Bukankah yang berteriak itu Sendang Papat...?

Tiba-tiba seorang diantara mereka berkata, ”He, adakah kau Adi Sendang Papat?”

”Ya,” jawabnya singkat.


Nagasasra dan Sabukinten Episode 89

Mission and vision

Faq

Testimonial

Gajahsora.Net

Cerita Bersambung 26 Juli 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
511

DARI arah lain terdengar suara, ”Dan inilah adiknya, Sendang Parapat.”

”Bagus, bagus,” teriak yang lain, ”Bukankah kau datang untuk membunuhnya?”

”Lepaskan dia,” kata Sendang Papat keras-keras.

Beberapa orang menjadi ragu-ragu. Tetapi Sendang Papat mendesakkan kata-katanya pula, ”Lepaskan dia. Berhentilah berkelahi. He, yang di sana, berhentilah berkelahi.”

Suara itu disahut oleh Sendang Parapat dan oleh beberapa kawan-kawan yang datang bersamanya. Karena suara-suara itulah maka perkelahian itu terpengaruh pula.

Peperangan itu semakin lama menjadi mereda, dan akhirnya berhenti, meskipun masing-masing wajah masih diliputi oleh ketegangan dan kemarahan.

”Serahkan orang itu kepadaku,” kata Sendang Papat dengan kewibawaan yang mengagumkan orang-orang yang berdiri di sekitarnya. Namun meskipun demikian tampak mereka ragu, seperti Sendang Papat mula-mula juga ragu. Di sebelah lain berdiri dengan kaki renggang, adiknya Sendang Parapat.

”Apakah kalian keberatan?” desak Sendang Papat. Matanya beredar berkeliling. Memandang wajah-wajah yang penuh mengandung pertanyaan. Sedang Sontani sendiri, yang berdiri di hadapan Sendang Papat, tidak pula kalah herannya. Ia tahu benar bahwa Sendang Papat adalah salah seorang yang dikejar-kejarnya selama ini seperti juga Bantaran, Penjawi, Jaladri dan yang lain-lainnya lagi.

Tiba-tiba dari antara mereka, yang berdiri berkeliling itu terdengar sebuah pertanyaan, ”Akan kau apakan dia, Sendang Papat?”

Sendang Papat sendiri untuk sesaat bingung mendengar pertanyaan itu. Tetapi kemudian ia menjawab, ”Serahkanlah kepada kebijaksanaan Kiai Wanamerta.”

”Apa yang akan dilakukan?” bertanya yang lain.

”Ia tahu apa yang akan dilakukan,” jawab Sendang Papat.

Keadaan menjadi sepi. Sepi namun penuh keraguan. Masing-masing mencoba mengangan-angankan apakah kira-kira yang akan dilakukan oleh Wanamerta.

Tetapi sepi itu tiba-tiba dipecahkan oleh suatu peristiwa yang tak terduga-duga, yang merusak suasana yang hampir baik kembali itu.

Tiba-tiba dari sela-sela orang yang mengerumuni yang pucat lesu itu meloncatlah seseorang yang dengan serta merta menyerang Sendang Parapat. Sebuah tusukan yang kuat mengenai lambung kirinya, sehingga terdengar ia mengaduh.

Tetapi Sendang Parapat adalah seorang yang terlatih. Karena itu sedemikian ia merasakan sebuah tusukan mengenai dirinya, selain tanpa sesadarnya ia mengaduh perlahan, namun dengan cepatnya ia bergerak dengan tenaganya yang terakhir, menangkap tubuh orang yang menusuknya itu, sehingga ketika orang itu akan melarikan diri, tubuh Sendang Parapat yang lemah terseret beberapa langkah.

Tetapi dengan demikian orang itu tidak dapat segera melenyapkan dirinya ke dalam gerombolan orang-orang yang masih berdiri di sana sini. Ia terpaksa berhenti mendorong Sendang Parapat untuk melepaskan pegangannya yang seolah-oleh terkunci.

Dalam saat itulah Sendang Papat, memandangi kejadian itu dengan mata terbelalak. Tusukan yang mengenai adiknya, pada saat ia sedang melindungi Sontani, yang dibencinya, adalah serasa tusukan pada dadanya, yang ditutupinya rapat-rapat, kini seolah-olah tersiram minyak. Seperti kawah gunung berapi yang tak menemukan jalan, tiba-tiba meledaklah kemarahan Sendang Papat.

Ia sempat melihat adiknya berputar cepat sekali, dan menangkap pergelangan tangan orang yang menusuknya. Ia melihat tubuh adiknya yang telah lemah itu terseret beberapa langkah. Maka ia sendiri kemudian seperti thathit meloncat beberapa langkah ke arah orang yang mendorong adiknya, untuk melepaskan pegangannya. Demikian Sendang Parapat terlepas, dan tubuhnya terbanting di tanah, demikian Sendang Papat sampai kepada orang itu.

Wajah Sendang Papat tiba-tiba berubah. Seolah-olah di dalamnya tersembunyi malaikat pencabut nyawa. Dengan tidak berkata sepatah katapun, ia menyerang orang yang menusuk adiknya itu. Orang itupun agaknya sadar pula. Karena itu iapun segera melawan serangan itu.

Sendang Papat benar-benar marah. Tenaganya menjadi seakan-akan belipat-lipat. Seperti badai yang tak tertahan lagi ia menerkam orang yang menusuk lambung adiknya. Betapa orang itu mencoba melawannya, tetapi ternyata Sendang Papat bukanlah lawannya. Karena itu ia terdorong surut beberapa langkah, yang kemudian disusul sebuah pukulan dengan tenaga tergenggam pada dagunya. Pukulan itu demikian kerasnya sehingga orang itu seolah-olah terangkat beberapa jengkal dan terlempar ke belakang, untuk kemudian dengan kerasnya pula terbanting ke tanah.

Sendang Papat sendiri mata gelap. Ia tidak ingat lagi kata Wanamerta, ia tidak ingat lagi pesan Mahesa Jenar dan pemimpin-pemimpin yang lain. Yang teringat hanyalah, seorang dengan licik dan curang telah menusuk adiknya. Seperti seekor harimau ia meloncat ke atas tubuh orang itu, dan dengan sekuat tenaga seperti hujan yang tercurah dari langit, ia menghantam bertubi-tubi wajah orang itu. Terdengarlah orang itu berteriak ngeri. Tetapi juga teriakan itu seolah-olah tak terdengar oleh Sendang Papat yang sedang marah.

Orang-orang yang berdiri di sekitar tempat itu, justru menjadi terdiam seperti patung. Dengan mata terbelalak pula mereka menyaksikan kejadian itu. Kejadian yang berlangsung sedemikian cepatnya. Sehingga apa yang mereka ketahui kemudian adalah Sendang Papat yang marah itu duduk di atas tubuh lawannya yang terlentang di tanah sambil memukulnya habis-habisan untuk mencurahkan kemarahannya yang meluap-luap.

Tetapi kawan-kawan orang itu ternyata tidak tinggal diam. Ketika mereka melihat kawannya tak mampu lagi untuk bergerak, mereka pun kemudian mencoba untuk melepaskannya. Ternyata mereka adalah pengikut-pengikut Sontani.

Serial Bersambung 27 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 512

BEBERAPA orang bersama-sama dengan mempergunakan senjata-senjata tajam yang kecil, semacam pisau-pisau runcing, menyerang Sendang Papat. Sendang Papat betapapun marahnya, namun naluri keprajuritannya segera memperingatkannya akan bahaya yang mengancam itu. Namun justru karena itulah dengan tangkasnya ia berdiri, menarik bagian dada baju orang yang menusuk adiknya itu sehingga berdiri dan dengan segenap tenaga yang ada, Sendang Papat memukul orang itu dengan tangan kanannya ke arah perutnya.

Terdengarlah suaranya seperti tersumbat di kerongkongan. Tubuhnya terbungkuk dan terhuyung-huyung akan jatuh menelungkup. Pada saat itu Sendang Papat melepaskan pegangannya, dengan tangan kirinya, ia mengangkat muka orang itu menengadah, dan sekali lagi dengan tangan kanannya ia menghantam wajah itu. Ternyata orang itu sudah tidak mampu untuk mengaduh lagi. Tubuhnya demikian saja terlempar ke belakang, dan sekali lagi ia terbanting di tanah.

Pada saat itu beberapa orang telah berada di sekeliling Sendang Papat dengan pisau-pisau di tangan.

Tetapi Sendang Papat adalah seorang yang terlatih menghadapi bahaya. Meskipun ia sendiri tidak mempergunakan senjata, namun ia sama sekali tidak takut melawan orang-orang itu. Karena itulah maka segera berkobar kembali perkelahian. Sendang Papat melawan lebih dari empat lima orang yang menyerangnya dari segenap penjuru. Meskipun demikian belum terlintas di dalam otak Sendang Papat itu untuk mempergunakan keris yang terselip di lambung kirinya. Demikian ia melompat kesana-kemari, seperti seekor kijang yang keriangan di padang rumput yang hijau. Tangannya menyambar-nyambar seperti berpuluh-puluh pasang tangan yang bergerak bersama-sama. Pengalaman-pengalaman serta latihan-latihan yang ditekuninya selama ini, ternyata menempatkannya pada kedudukan yang menguntungkan.

Apalagi kali ini orang yang bernama Sendang Papat itu benar-benar mengamuk tanpa terkendali.

Perkelahian itu ternyata telah memancing berkobarnya kembali pertempuran kecil di tanah lapangan itu.

Ketika para pengikut Sontani mulai menyerang Sendang Papat, orang-orang yang memihak Wanamerta pun mulai bergerak pula. Tetapi orang-orang Sontani itu telah merasa bahwa mereka tidak akan mempu melawan kemarahan orang-orang yang jauh lebih banyak dari jumlah mereka. Karena itu sebagian besar dari mereka segera melarikan diri ke dalam kegelapan malam. Yang tinggal kemudian hanyalah kelima orang yang bersama-sama bertempur melawan Sendang Papat itulah.

Karena mereka bersenjata, mereka merasa bahwa mereka akan mampu mempertahankan diri mereka. Wanamerta, yang tak jauh dari mereka, melihat keributan timbul kembali. Cepat ia berlari untuk mengetahui apakah yang terjadi.

Alangkah terkejutnya ketika ia melihat Sendang Parapat terbaring di tanah dengan darah yang mengalir dari lukanya. Ia melihat dua orang yang datang bersama dari Gedong Sanga berusaha untuk menahan darah yang mengalir itu. Sedang seorang lagi agaknya ikut serta berkelahi melawan orang Sontani.

Wanamerta kemudian menekan dadanya, ketika ia melihat Sendang Papat mengamuk tanpa dapat mengendalikan dirinya sama sekali. Beberapa saat Wanamerta berdiam diri dengan cemas.

Perkembangan keadaan itu agaknya sama sekali tidak seperti yang dikehendaki Wanamerta, meskipun darinya ia dapat mengambil keuntungan-keuntungan. Dengan demikian ia telah dapat menempatkan beberapa bagian orang-orang Banyubiru itu kepada kesadarannya kembali. Tetapi peristiwa yang terjadi ini dapat membawa akibat yang buruk. Meskipun hanya sementara. Pada saat itu Wanamerta sudah tidak melihat Sontani lagi. Orang itu lari terbirit-birit ketika terbuka kesempatan, tanpa mempedulikan lagi apakah orang-orangnya masih berkelahi terus, dan apakah ada diantara mereka yang menjadi korban. Yang penting baginya adalah menyelamatkan diri sendiri.

Yang mula-mula dilakukan oleh Wanamerta adalah menyuruh kedua orang yang berusaha untuk membendung darah yang keluar dari lambung kiri Sendang Parapat itu untuk membawanya ke tepi.

Kemudian kepada kedua orang itu, Wanamerta bertanya, ”Bagaimana luka itu?”

”Berat Kiai,” jawab salah seorang diantaranya.

”Adakah kau kenal seorang yang dapat kau percaya di sekitar tempat ini?” tanya Wanamerta pula. Kedua orang itu berpikir.

Kemudian salah seorang menjawab, ”Bagaimana dengan Kakang Prana?”

Wanamerta mengerutkan keningnya. Sesaat kemudian ia mengangguk-angguk.

”Aku kira ia baik. Bawalah Sendang Parapat kepadanya. Kami akan menyelesaikan beberapa persoalan di sini. Kami akan menyusul kau nanti ke sana. Aku sendiri masih harus mengawasi Sendang Papat yang kehilangan keseimbangan.”

Tak dapat disalahkan,” gumam orang itu seperti kepada diri sendiri.

”Ya,” jawab Wanamerta singkat. Kemudian ia berkata, ”Nah pergilah kepada Prana. Usahakan obat-obatan apapun buat luka itu. Barangkali daun metir, atau sarang labah-labah.”

”Baik Kiai,” sahut orang itu sambil berdiri dan mengangkat tubuh Sendang Parapat ke rumah Ki Prana yang tak jauh dari lapangan itu.

Mereka mengharap akan dapat beristirahat dan menyembunyikan Sendang Parapat yang terluka itu.

Sepeninggal kedua orang itu, kembali Wanamerta mendekati Sendang Papat yang sedang ngamuk.

Beberapa orang telah berdiri di sekitar tempat itu dan beberapa orang lagi berbondong-bondong berlari-lari ke titik perkelahian itu pula. Mereka itu datang kembali setelah mengejar-ngejar orang-orang Sontani.

Tiba-tiba salah seorang yang baru datang itu dengan nafas tersengal-sengal berteriak, ”Bunuh saja mereka semua, bunuh saja.”

”Bunuh... bunuh....” sahut yang lain.

Serial Bersambung 28 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 513

WANAMERTA menjadi semakin cemas. Dengan demikian permusuhan antara orang-orang Banyubiru itu akan bertambah menjadi-jadi. Karena itu Wanamerta segera bertindak. Ia mengharapkan pertanggunganjawab sepenuhnya terletak di bahunya, setidak-tidaknya pada Sendang Papat. Maka segera ia meloncat maju sambil berteriak, ”Jangan ganggu mereka. Biarkan mereka bertempur dengan jujur.”

Beberapa orang menjadi heran mendengar kata-kata Wanamerta itu. Mereka benar-benar tidak tahu maksudnya. Mereka mengira bahwa Wanamerta pun akan sependapat dengan mereka. Bahkan seorang yang berdiri di deretan paling depan bertanya, ”Bagaimanakah perkelahian itu dapat disebut jujur? Adi Sendang Papat hanya seorang diri tanpa senjata, harus melawan lima orang bersenjata.”

Wanamerta melangkah maju semakin dekat. Ia tidak melihat kesulitan pada Sendang Papat, karena itu ia menjawab, ”Jangan takut. Malah kalian harus bangga bahwa Sendang Papat bertempur melawan lima orang sekaligus. Lihatlah apa yang akan terjadi.”

Tetapi Sendang Papat sendiri sama sekali tidak mendengar mereka merasa cemas, bahwa Sendang Papat akan mengalami bencana seperti adiknya. Kemudian tak seorangpun berbicara lagi. Mereka dengan seksama memperhatikan perkelahian itu. Tetapi bagaimanapun juga pembicaraan itu. Ia sama sekali tidak melihat Wanamerta dan tidak tahu bahwa sekian banyak orang, perhatiannya tercurah kepadanya. Yang ia ketahui adalah gelora dadanya sendiri. Gelora kemarahan yang meluap-luap. Sendang Parapat adalah satu-satunya saudaranya. Sejak kecil keduanya tidak pernah berpisah. Seolah-olah mereka mampunyai ikatan batin yang sedemikian eratnya. Sakit bagi yang seorang adalah sakit pula bagi yang lain.

Tiba-tiba sekarang di hadapan hidungnya ia melihat adiknya jatuh berlumurah darah. Karena itu otaknya menjadi terguncang dan karena itu ia kehilangan kesadaran. Sedang lima lawannya tiba-tiba menjadi cemas. Mereka melihat rakyat yang marah itu mengitarinya. Tetapi mereka merasa bahwa seolah-olah mereka telah terjebak di dalam kepungan. Karena itu mereka tidak mungkin lagi untuk melarikan diri.

Dengan demikian maka merekapun mengamuk pula. Mereka harus bertempur mati-matian, sambil menunggu perkembangan keadaan. Mereka mengharap Sontani datang membantu, atau Sontani akan datang dengan kawan-kawan yang lebih banyak lagi, sukar kalau Sontani dapat menghubungi pasukan Pamingit. Apalagi ketika mereka mendengar kata-kata Wanamerta, mereka merasa bahwa orang-orang Banyubiru tidak akan berani bertindak terhadap mereka. Sebab dengan demikian pasti akan terjadi bencana bagi mereka itu.

Tetapi meskipun orang-orang Banyubiru itu tidak bertindak apa-apa terhadap mereka, namun akan sama sajalah akibatnya. Sebab Sendang Papat yang mata gelap itu, tendangannya jauh lebih menakutkan daripada seandainya orang-orang Banyubiru itu menyerang mereka beramai-ramai.

Sekali-sekali mereka mencoba juga untuk mencari jalan melarikan diri, tetapi orang-orang yang berdiri di sekitar tempat itu sudah sedemikian tepatnya. Karena itu tidak ada pilihan lain, bertempur mati-matian.

Demikianlah perkelahian itu berlangsung beberapa lama. Sendang Papat yang mata gelap terpengaruh oleh kemarahannya, melawan lima orang yang mata gelap karena putus asa. Sebab setelah sedemikian lama belum juga Sontani datang membantu, mereka tidak dapat menghadapinya lagi. Orang-orang yang ada di sekitar perkelahian itu, semakin lama menjadi semakin terpaku oleh perasaan kagum atas tandang Sendang Papat yang hanya seorang diri melawan lima orang yang bersenjata. Bahkan Wanamerta sendiri pun heran melihat Sendang Papat bertempur. Seolah-olah kekuatan serta kelincahannya bertambah-tambah.

Bahkan seolah-olah ia bergerak tidak atas kehendak dirinya. Demikianlah seorang yang sedang meluap-luap. Tanpa sesadarnya sendiri segala ilmu yang tersimpan tercurah seperti hujan yang melimpah. Apa yang terjadi kemudian adalah sangat mengejutkan. Tiba-tiba Sendang Papat berhasil merampas sebuah belati dari salah seorang lawannya, dan sebelum seorang sempat melihatnya, terdengarlah sebuah teriakan nyaring, dan salah seorang dari lawan-lawannya itu rubuh di tanah. Darah yang merah menyembur dari dadanya.

”Sendang Papat...!” teriak Wanamerta cemas. Tetapi Sendang Papat sama sekali tidak mendengarnya. Bahkan sesaat kemudian seorang lagi mengaduh keras dan menggelepar tak berdaya. Tiga orang yang lain, betapapun mereka tak mengenal takut pada mulanya, namun setelah mereka melihat kenyataan itu, hati mereka pun berdesir. Sekali lagi mereka mencoba melihat keadaan sekeliling mereka, dan tiba-tiba mereka berteriak sambil meloncat ke arah orang-orang yang sedang menyaksikan perkelahian itu.

Beberapa orang terkejut dan bergerak mundur. Dengan serta-merta, mereka mendesak menyusup ke dalam kepepatan orang-orang yang merubungnya. Tetapi agaknya salah seorang dari mereka mengalami nasib yang malang. Sendang Papat sempat menangkap lehernya dan tanpa ampun lagi, belati kecilnya menyusup diantara tulang-tulang iganya. Terdengar sekali ia memekik tinggi, kemudian terdiam untuk selama-lamanya. Tiga orang telah menggeletak berlumuran darah yang mengalir dari mulutnya. Namun agaknya Sendang Papat sama sekali belum puas.

Dengan marahnya ia berteriak nyaring, ”Tangkap iblis-iblis itu.”

Orang-orang yang mengaguminya, tiba-tiba menjadi cemas pula melihat wajah anak muda yang menjadi liar itu. Mereka hanya dapat menyibak ketika Sendang Papat meloncat mengejar dua orang lagi yang mencoba menyelamatkan diri. Mereka, yang berdiri memagar lingkaran pertempuran itu, malahan terpaku diam, dan membiarkan kedua orang lawan Sendang Papat itu menyusup diantara mereka, dan membuat keributan bagian belakang lingkaran itu. Untunglah bahwa malam itu cukup gelap.

Serial Bersambung 29 Juli 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 514

SINAR obor yang menyala agak jauh dari tempat itu, sama sekali tertutup oleh bayangan-bayangan orang-orang yang bergerak-gerak di sekitar tempat itu. Dengan demikian maka Sendang Papat mendapat banyak kesulitan untuk menemukan kedua orang yang melarikan diri menyusup diantara sekian banyak orang yang kemudian dari ujung lapangan mereka meloncat ke dalam gerumbul-gerumbul di tepi tanah lapang itu.

Ketika Sendang Papat tidak berhasil menemukan kedua orang lawannya, menjadi semakin marah. Seperti orang yang hilang ingatan ia berteriak, ”Hai, orang-orang Banyubiru... di mana kedua orang gila itu? Kenapa kalian hanya diam menonton seperti menonton tayub. He, di mana...? di mana...?”

Tak seorangpun menjawab. Sendang Papat dengan liar memandang ke segenap arah. Namun kedua orang itu tak dapat diketemukan.

Tiba-tiba mata Sendang Papat menyangkut pada seperangkat gamelan, obor-obor yang menyala-nyala, beberapa dingklik dasaran tuak dan minum-minuman semacamnya, air tape yang dikentalkan, badhek dan sebagainya.

Hatinya yang marah itupun menjadi semakin menyala seperti obor-obor itu dibongkok bersama-sama. Gamelan yang seperangkat itupun merupakan salah satu sumber kemunduran akhlak di Banyubiru, merupakan salah satu sebab rakyat Banyubiru kehilangan gairah pada perjuangannya.

Sendang Papat adalah seorang penari yang mencintai gamelan seperti ia menyayangi pakaian-pakaiannya.

Tetapi gamelan yang seperangkat ini, yang berada di tanah lapang untuk mengiring tayub dan mabuk-mabukan, adalah gamelan yang mengkhianati kemurnian seni, serta menerapkan seni dalam perjuangan yang tak terkendali.

Tiba-tiba Sendang Papat meloncat sambil berteriak, ”He, orang-orang Banyubiru, adakah kalian masih akan menyelenggarakan tari-tarian gila seperti malam-malam yang pernah kau lalui dengan gila-gilaan?”

Tak seorangpun yang menjawab.

”Dengar...!” teriak Sendang Papat, ”Aku akan membakar gamelan yang telah menghantarkan kalian pada keadaan yang cemar ini. Kalau kalian keberatan, lawanlah aku. Tetapi kalau kalian sependapat, ikutlah aku.”

Juga tak seorangpun menjawabnya. Karena itu tiba-tiba dengan sigapnya Sendang Papat berlari ke arah gamelan yang dibencinya itu. Dengan tangkasnya pula tangannya menyambar sebuah obor di tangan kiri dan satu obor lagi di tangan kanan. Dilemparkannya kedua obor itu ke tengah-tengah jajaran gamelan itu. Tidak hanya dua obor, tetapi tiga, empat dan lampu-lampu minyak di dingklik-dingklik itu disepak-sepaknya.

Bahkan kemudian orang-orang yang melihat perbuatannya itu menjadi terpengaruh pula. Dengan serta merekapun tiba-tiba sambil berteriak-teriak mencabut segala obor yang berada di tanah lapang itu dan dilemparkan bersama-sama ke arah seperangkat gamelan itu.

”Bakar saja, bakar saja...!” teriak mereka bersama-sama.

Obor-obor itupun kemudian menyala berkobar-kobar. Minyak yang berada di dalam bumbung pun kemudian tumpah ruah dan membasahi gamelan-gamelan itu. Karena itulah maka sesaat kemudian, apipun menyala-nyala dengan garangnya, seolah-olah hendak menyentuh langit. Lidah api yang dihembus angin perlahan-lahan, bergoyang-goyang seperti penari-penari yang menari-nari dengan riangnya di atas gamelan yang sedikit demi sedikit hangus dimakannya. Tanah lapang itu kemudian menjadi terang benderang. Beberapa orang berusaha menyelamatkan dagangan-dagangan mereka. Tuak, minuman-minuman biasa, makanan dan apa saja diatas dasaran mereka. Tetapi api mengamuk demikian hebatnya. Dingklik-dingklik, warung-warung kacang itupun dalam sekejap telah lenyap dalam pelukan penari maut yang menari-nari dengan iringan lagu derak-berderaknya gamelan dan bambu-bambu yang terbakar.

Orang-orang Banyubiru itu seperti kelompok orang-orang yang kehilangan akal dan kesadaran. Mereka menghancurkan apa saja yang dapat mereka pegang di tanah lapang itu.

Kembali Wanamerta menekan dadanya. Keadaan berkembang sedemikian cepatnya. Tetapi ia tidak menyalahkan Sendang Papat. Sebab telah jatuh korban di pihaknya, karena kelicikan lawannya. Yang dipikirkan kemudian, bagaimanakah tanggapan Mahesa Jenar atas kejadian ini. Kejadian yang terang tidak dikehendakinya.

Tetapi kalau Mahesa Jenar mengalami sendiri peristiwa-peristiwa ini, maka iapun akan dapat mengerti.

Api semakin lama semakin tinggi menggapai-gapai di udara. Asap yang hitam membubung tinggi ke langit. Melihat api serta asap itu, Wanamerta dapat memperhitungkan keadaan. Mau tidak mau, cahaya merah yang mewarnai kehitaman malam itu pasti akan dapat dilihat oleh orang-orang Lembu Sora.

Karena itulah maka mereka pasti akan datang. Dan dengan demikian keadaan akan bertambah buruk.

Karena itu selagi,masih ada kesempatan


Nagasasra dan Sabukinten Episode 89

Jamu Keladi Tikus

atau Rodent Tuber

Hub Iboe Ernie

HP 08128025102

(021) 5601215

(021) 5671778

Gaja

Wanamerta ingin mencoba menghindarkan orang-orang Banyubiru dari bentrokan bentrokan yang lebih besar. Dengan demikian ia menyusup diantara orang banyak yang seperti anak anak bermain api mendekati Sendang Papat.Ketika ia sudah berada dibelakang anak muda itu ia menggapitnya Sendang Papat menoleh kearahnya. Matanya masih merah diwarnai kemarahan yang meluap luap. Wanamerta beragu sejenak, tetapi akhirnya ia berkata;" Sendang, hentikan permainan ini." Sendang Papat memandang wajah Wanamerta dengan kecewa, bantahnya :" Aku harus membunuh semua orang yang telah bersetuju untuk membunuh adikku."

"Baiklah Sendang, aku akan membantumu. Tetapi tidak sekarang dan tidak dalam kesempatan ini." jawab Wanamerta lunak. "Kenapa aku dapat melakukannya? mereka sudah mulai sekarang." bantah Sendang Papat. "Bukan sekarang Sendang, bahkan telah lama. Dan selama ini kami masih mencari cari jalan untuk menyelesaikan masalah kita dengan orang orang yang telah keblinger itu,"Wanamerta mencoba memberikan penjelasan.

"Aku tidak sabar lagi. Adikku telah terbunuh, dan masih adakah orang yang akan berusaha menyalahkan aku?" sahut Sendang Papat.

"Tidak Sendang, tidak. Kau tidak bersalah. Kau berusaha membela adikmu, yang hanya merupakan salah seorang dari mereka yang menjadi korban peristiwa peristiwa semacam ini. Tetapi ketahuilah bagaimana sekiranya Lembu Sora datang ke tanah lapang ini?," bertanya Wanamerta.

"Bagaimanakah kalau terjadi bentrokan antara orang banyu Biru dengan pasukan Lembu Sora?."

"Aku akan berdiri paling depan. Akan aku bunuh mereka semua, atau aku yang terbunuh," jawab Sendang Papat lantang.

Wanamerta menjadi kebingungan. Meskipun apabila Lembu Sora itu benar benar datang, ia tidak akan mengingkari tanggung jawab. Sebab ialah orang tertua dari rombongannya. Sebelum Wanamerta dapat menguasai perasaan Sendang Papat yang meluap luap itu. Tiba-tiba terdengar dari kejauhan derap kaki kuda. Dada Wanamertapun berdesir. Itulah pertanda bencana akan datang. "Sendang jangan biarkan korban menjadi semakin banyak," berbisik Wanamerta. Tetapi wajah Sendang menjadi terang. Tampaknya ia menjadi gembira sekali, seperti kanak kanak yang mendapat mainan. Sesekali ia meloncat dengan lincahnya. Untuk kemudian menghambur menyongsong derap kuda yang semakin lama semakin dekat.

Beberapa orang yang yang melihatnya ikut berlari-lari dibelakangnya. Merekapun tiba tiba menjadi gembira pula. Dari dalam gelap, dibalik tikungan jalan, muncullah beberapa orang berkuda. Mereka adalah orang Lembu Sora dari Pamingit. Wajah wajah mereka tampak betapa garangnya. Cahaya api yang kemerahan itu membuat kesan yang seram pada rombongan berkuda itu. Pemimpin rombongan itu segera melihat api yang menyala-nyala. Merekapun kemudian melihat orang orang yang seolah olah mengamuk. Segera kemarahan menjalar didada mereka. Apalagi ketika mereka melihat beberapa orang menyongsong kedatangan mereka dengan senjata pemukul, bambu dan kayu dan apasaja yang mereka ketemukan.

Pemimpin laskar itu segera memberikan perintah, dan bertebaranlah orang orang berkuda itu ke segenap penjuru. Mereka memacu kuda mereka tanpa memperhitungkan banyak orang dilapangan itu.

Beberapa orang terdorong jatuh dan bahkan ada diantaranya yang terlanggar dan terbanting di tanah.

Beberapa orang berteriak teriak mengancam dan mengumpat umpat. Sendang Papat menjadi kecewa ketika rombongan itu terpencar pencar seperti orang kesurupan dan menginjak injak yang ada di jalannya.

Melihat sikap itu Sendang Papat menjadi semakin marah. Bahkan Wanamertapun menjadi marah pula.

Ia tidak pernah membayangkan, demikian orang Pamingit memperlakukan orang Banyubiru itu dianggapnya sapi gembalaan, yang dapat digiringnya dengan pecut dan tongkat pemukul. Tetapi bagaimanapun kepalanya msdih tetap dingin. Berbeda dengan Sendang Papat yang diikuti segenap orang yang berada di tanah lapang itu. Merekapun segera memberikan perlawanan. Orang banyak itupun mengamuk sejadi-jadinya. Tetapi apa yang dapat mereka lakukan tidak banyak. Mereka adalah orang yang tidak begitu banyak mendapat didikan keprajuritan. Dengan demikian perlawanan merekapun tidak banyak berarti.

Hanya Sendang Papatlah yang mampu menghadapi bahaya yang mengancam dirinya. Ketika seekor kuda dengan kencangnya berlari menerjangnya, dengan segala kekuatan ia mendesak orang disekitarnya untuk menghindar. Namun demikian kuda itu lewat disampingnya demikian ia meloncat keatas punggungnya. Sekali gerak, tangannya telah membenamkan kerisnya kepunggung orang itu yang kemudian terbanting jatuh. Dengan kuda itulah Sendang Papat melawan orang Pamingit. Tetapi Sendang Papat seorang diri itupun tak banyak yang dapat dilakukan.

Wanamerta kemudian tidak mengingkari tanggung jawabnya. ia berusaha untuk mengurangi tekanan orang Pamingit itu. Namun akhirnya satu demi satu jatuhlah korban. Sedang keributan di tanah lapang itupun semakin menjadi jadi pula. Akhirnya Wanamerta menganggap bahwa bentrokan itu harus segera diakhiri.

Ia tidak mau melihat orang kecil menjadi korban. Karena itu segera Wanamerta berteriak, "Hindarkan diri, hei orang Banyubiru. Hindarkan diri kalian." Sekali dua kali suara Wanamerta itu tenggelam saja dalam gemuruhnya teriakan rakyat yang marah serta teriakan orang Pamingit yang memaki maki. Tetapi ia tidak putus asa. Diulanginya lagi kata katanya sekali dua kali. Kemudian terdengar ia berteriak keras; "Hei orang Banyu Biru yang setia. Jangan terlalu bodoh melawan orang berkuda itu. Tinggalkan mereka. Hindarkan diri kalian dari injakan kuda-kuda itu."

Beberapa orang mendengar teriakan Wanamerta, mereka mulai berfikir. Apakah mereka akan dapat melawan orang berkuda itu. Sedangkan dihadapan mereka korban jatuh bertambah lagi. Apalgi orang Pamingit yang juga menjadi gila itu menghunus pedang mereka. Meskipun demikian Sendang Papat bertempur seperti burung Sikatan. Ia menyambar dengan lincahnya diatas kudanya. Ketika Wanamerta berteriak sekali lagi, suaranya mulai dapat perhatian. meskipun beberapa orang yang meluap luap perasaannya, seolah olah tidak akan meninggalkan tanah lapang itu meskipun seandainya mereka harus terbunuh, tetapi terdengar Wanamerta berkata: "He, hindarkan diri kalian. Jangan mati tanpa arti. Tenaga kalian masih sangat diperlukan oleh tanah kelahiran ini. Tetapi nanti dalam kesempatan yang lebih baik, dimana kalian membawa senjata di tangan kalian."

Demikianlah, kemudian orang Banyubiru itu sadar akan keadaan yang tidak berimbang. Karena itulah mereka mengikuti nasehat Wanamerta yang selalu diulang ulang. Beberapa orang meloncat dan berlari meninggalkan lapangan itu. Kuda orang Pamingit itupun mejadi liar pula. Mereka berlari lari mengelilingi lapangan seperti serigala lapar. Diatas punggung mereka itupun duduk orang gila yang liar seperti beruang alasan.

Orang berada dilapangan semakin berkurang jua. Satu satu mereka mencoba menghindarekan diri mereka dengan janji didalam dada apabila datang saatnya maka akan mereka serahkan jiwa raga mereka sebagai tebusan atas kekhilafan mereka selama ini. Tetapi kali ini, mereka tidak akan mati tanpa arti.

Beberapa orangberkuda mencoba mengejar mereka namun mereka itupun segera meloncati pagar batu dan menyusup pagar bambu, tenggelam dalam gerumbul yang gelap. Sendang Papat masih saja bertempur terus. Ia sama sekali tidak memperhitungkan lagi keadaan yang dihadapinya. ia tidak mau melihat kenyataan bahwa akhirnya ia harus bertempur seorang diri. Demikianlah kemudian tiga orang berkuda bersama-sama menyerangnya. Sendang Papat memang tangkas. Tetapi ia tidak dapat melawan ketiga-tiganya sekaligus. Ia mencoba untuk memutar kudanya, menghindar kesamping. tetapi kuda lawannya itu akan melanggarnya. Disusul dengan yang seekor lagi dari arah lain. Sendang Papat segera menarik kekang kudanya, sehingga kuda itu terhenti. Seekor kuda lawannya, berlari terus kedepan, tetapi seekor lagi benar benar membenturnya.

Tekanan itu ternyata terlalu berat bagi Sendang Papat sehingga iapun kemudian terlempar dari punggung kudanya bersama sama dengan penunggang kuda yang membenturnya. Keduanya jatuh bergulingan dan berusaha bangkit kembali. Demikian mereka berdiri, demikian mereka bertempur kembali. Tetapi dalam pada itu, kawan kawannyapun telah siap pula untuk membantu. Wanamerta yang masih berdiri di tanah lapang melihat kesulitan yang bakal terjadi atas Sendang Papat. Ia tidak mau mengorbankannya. Adiknya telah terluka berat sehingga ia harus berusaha supaya kakaknya dapat diselamatkan. tetapi lawan terlalu banyak.

Untuk sesaat Wanamerta berbimbang hati. Ia menyesal bahwa Sendang Papat telah kehilangan kejernihan pikirnya sehingga seolah olah ia akan membunuh diri. Tetapi ia tidak mempunyai banyak waktu. Bagaimanapun yang terjadi ia harus membantu anak itu. Karena itulah dengan secepat ia dapat, meloncatlah orang tua itu kearah Sendang Papat, untuk membantunya. Ketika seekor kuda menyambarnya, Sendang Papat masih sempat mengelakkan dirinya bahkan ia masih dapat menyerang lawannya, yang berdiri diatas tanah. Dengan demikian, Wanamerta masih dapat menyapanya sebelum ia digilas oleh kaki kuda orang Pamingit. Yang mula mula diucapkan Wanamerta adalah "Sendang," suaranya perlahan sekali.

"Adikmu mencarimu"

"He," Sendang Papat terkejut "Prapat?"

"Ya," jawab Wanamerta. Sementara itu ia harus turut melawan lawan Sendang Papat. Sementara itu seekor kuda sekali lagi menyambar mereka. Dengan ikat kepala yang diuraikan, Wanamerta berhasil menakuti kuda itu, sehingga kuda itu meronta dan melonjak tinggi. Kesempatan itu tidak dilewatkan oleh sendang Papat. Dengan sigapnya ia meloncat, dan sekali lagi kerisnya membenam di tubuh orang itu.

"Naiklah kiyai," teriaknya. Tetapi Wanamerta tidak sempat naik. Orang yang semula berkelahi melawan Sendang papat menyerangnya. Ketika sebuah pedang menyambar lehernya, Wanamerta berjongkok merendahkan dirinya. Kemudian dengan kakinyha ia menghantam lambung orang itu. Demikian kerasnya sehingga orang itu terlempar. Malanglah baginya, ketika saat itu dua ekor kuda bersama sama berlari mendekati titik perkelahian. Kedua orang itu sudah siap untuk menusuk tubuh Wanamerta dari dua arah.

mailto:mimbarse@gajahsora.net Homepage : http://gajahsora.net Mobile : 0811806549 Voice: (021) 7892077 Fax: (021) 7817719

NAGASASRA dan SABUK INTEN
Karya SH Mintarja 517

TIBA-TIBA seseorang terlempar ke depan mereka. Terdengarlah jerit ngeri. Tubuh itupun dengan dahsyatnya terinjak oleh kaki-kaki kuda yang sedang berlari kencang. Wanamerta hanya melihat peristiwa itu sebentar saja. Iapun segera berlari, meloncat ke atas punggung kuda, yang semula dipakai oleh Sendang Papat. Kuda itu, yang masih berdiri di tengah lapangan, menjadi terkejut dan berlari melingkar-lingkar. Untunglah Wanamerta segera dapat menguasainya.

Dalam pada itu Sendang Papat sudah bimbang. Kalau semula ia sudah berketetapan hati untuk mati dengan membawa bela sebanyak-banyaknya, kini ia terpaksa berpikir kembali. "Adakah Parapat masih hidup?" pikirnya.

Tiba-tiba Sendang Papat ingin mendapat penjelasan tentang adiknya. Karena itu Sendang Papat segera mendekatkan diri kepada Wanamerta sambil bertanya, "Adakah Kiai tadi berkata tentang Parapat?"

Mata Wanamerta tidak terpelas dari para penunggang kuda yang telah siap menerjang mereka.

Meskipun demikian ia menjawab, "Ya."

"Bagaimana dengan anak itu?" Sendang Papat minta penjelasan.

"Ia mengharap kedatanganmu. Mudah-mudahan ia masih tertolong," Wanamerta mencoba untuk memancing anak itu meninggalkan tanah lapang yang terkutuk ini.

Sementara itu, ia melihat beberapa orang lain, yang semula mengejar-ngejar orang Banyubiru telah memasuki tanah lapang kembali. Bahkan merekapun segera bersiap pula untuk menyerang. Wanamerta melihat bahaya yang bertambah-tambah, sementara itu harapannya mulai timbul kembali. Mudah-mudahan Sendang Papat bersedia meninggalkan tanah lapang ini untuk melihat adiknya.

"Tak cukup banyak waktu Sendang," kata Wanamerta pula, "Adikmu cepat-cepat harus mendapat bantuan."

"Di mana dia sekarang?" tanya Sendang Papat.
"Ia disembunyikan di rumah Ki Prana," jawab Wanamerta.

Sendang Papat merenung sejenak. Di hadapannya orang-orang Pamingit memacu kudanya ke arah mereka berdua.

"Mereka datang, Kiai," kata Sendang Papat.

Wanamerta telah melihat mereka pula. Segera ia menarik kekang kudanya memutar sekali, lalu berlari ke samping.

"Pikirkan adikmu itu," katanya sebelum kudanya berlari. Sendang Papat tidak sempat menjawab. Seekor kuda lawan menyerangnya dengan cepatnya. Ketika sebuah pedang menyambarnya, dengan cepatnya ia melekatkan tubuhnya pada punggung kudanya. Hatinya berdesir ketika Sendang Papat merasakan angin sambaran pedang menghembus tengkuknya.

"Hampir saja," desisnya. Karena itu Sendang Papat merasa bahwa lebih baik melawan orang-orang Pamingit itu, dengan pedang pula. Karena itu cepat-cepat ia meloncat turun memungut pedang dari seseorang yang telah tak berdaya untuk bangkit kembali. Dengan pedang itulah kemudian ia melawan setiap penyerangnya dengan kekuatan yang berimbang. Tetapi orang-orang Pamingit itu pun bertambah-tambah pula.

Sendang Papat melihat Wanamerta yang tua itu pun dapat bergerak mengagumkan. Di tangannya tiba-tiba saja telah tergenggam sebuah telempak, tombak bertangkai pendek. Agaknya ia pun merasa perlu untuk memegang sebuah senjata yang tidak terlalu pendek dalam pertempuran berkuda. Namun, meskipun demikian di dalam hati Sendang Papat mulailah timbul keraguan. Ia terpengaruh benar oleh kata-kata Wanamerta tentang adiknya. Karena itu selagi ia sempat, ia mendorong kudanya ke arah Wanamerta, dan dengan suara yang parau dan perlahan-lahan ia berkata, "Apakah kita lebih baik meninggalkan lapangan ini, Kiai?"

"Demikianlah, untuk keselamatan adikmu. Ia membutuhkan perawatan," jawab Wanamerta. "Baiklah," jawab Sendang Papat.

Tetapi sementara itu, Wanamerta memandang sekelilingnya dengan alis yang berkerut-kerut. Ia melihat perubahan pada tata perkelahian lawannya. Wanamerta tidak lagi melihat mereka bersiap untuk menyerang satu demi satu atau berdua atau bertiga sekalipun.

Yang dilihatnya adalah orang-orang Pamingit itu mulai membuat sebuah gelang, mengelilingi mereka berdua.

"Setan," desis Sendang Papat.

"Mereka mengepung kita," sahut Wanamerta.

Sendang Papat memutar kudanya untuk melihat keadaan di sekelilingnya. Ia melihat sepuluh, bahkan lebih dari itu, orang-orang berkuda di sekelilingnya. Sedang di tengah lapang itu, ia melihat beberapa ekor kuda tak berpenumpang. Dua tiga orang Pamingit terbaring diantara beberapa orang Banyubiru yang terluka dan bahkan ada yang terbunuh di tanah lapang itu.

Suatu kekacauan yang mengerikan.

Tetapi sementara itu, Wanamerta dan Sendang Papat harus berpikir tentang diri mereka. Ketika mereka melayangkan kembali pandangan mereka, mereka melihat perlahan-lahan kuda-kuda yang mengepung itupun mulai bergerak maju. Wanamerta adalah seorang tua yang berpengalaman cukup. Karena itu segera ia mengetahui maksud orang-orang Pamingit itu. Maka desisnya, "Sendang, jangan beri kesempatan mereka bersama-sama menyerang. Kau lihat kelemahan mereka?"

Sendang menggeleng lemah. "Kita menyerang dari arah api. Aku harap mereka terganggu oleh cahaya yang silau itu. Kita tembus dinding yang bertentangan dengan arah cahaya. Secepat-cepatnya, sebelum datang yang lain, mereka sempat membantu," kata Wanamerta setengah perintah.

Serial Bersambung 02 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 518

SENDANG PAPAT telah menangkap maksud orang tua itu. Ia memuji didalam hatinya. Tetapi ia tidak sempat untuk berkata apapun, sebab demikian Wanamerta selesai berkata, demikian ia menarik kekang kudanya dan memacu ke arah barat. Sendang Papat pun segera menyusul. Pedangnya berkilau-kilau kemerah-merahan oleh cahaya api yang sudah mulai berkurang. Namun cahayanya masih cukup besar untuk menerangi seluruh tanah lapang itu. Orang-orang Pamingit itu terkejut melihat kesigapan Wanamerta dan Sendang Papat. Meskipun mereka sudah mengira, bahwa kedua orang itu tidak akan mau menyerah begitu saja, namun serangan mereka berdua yang tiba-tiba, telah menyebabkan mereka kehilangan waktu beberapa saat untuk menilai gerakan itu.

Demikianlah, Wanamerta telah mencapai dinding kepungan itu, dengan membelakangi api yang menyala-nyala. Setiap garis-garis yang tergores pada tubuh orang Pamingit itu. Setiap gerakannyapun dapat diketahuinya. Sebaliknya orang-orang itu hanya melihat bayangan hitam seperti terbang menerkamnya. Mereka tidak dapat melihat dengan jelas, gerakan-gerakan apakah yang sudah dilakukan oleh dua hantu yang seakan-akan meloncat dari tengah-tengah itu. Karena itu mereka menjadi gugup. Tetapi sesaat kemudian, kawan-kawan merekapun menjadi sadar. Mereka akhirnya mengetahui juga, bahwa Wanamerta telah mengambil keuntungan dari cahaya api yang silau itu. Dengan demikian segera merekapun bergerak maju mengejarnya.

Ternyata perhitungan Wanamerta adalah tepat. Ia dapat mencapai dinding kepungan sebelum lawan-lawan mereka yang lain sempat membantu. Dengan telapaknya Wanamerta menyerang orang yang menghadang di hadapannya. Meskipun kemudian orang dikanan kirinya merapat, namun cahaya yang silau telah membuat untung Wanamerta dan Sendang Papat. Perkelahian yang terjadi kemudian tidak berlangsung lama. Mereka tidak dapat menahan kedua orang itu untuk menerobos kepungan mereka.

Dengan demikian akhirnya Wanamerta berhasil keluar dari lingkaran maut itu bersama-sama dengan Sendang Papat. Tetapi Wanamerta kemudian tidak mau disilaukan oleh api yang memberinya keuntungan, apabila ia harus melawan pengejarnya. Karena itu segera ia membelokkan arah kudanya ke kanan.

Tetapi orang-orang Pamingit itu telah mendapatkan kesadaran mereka. Sebagian dari mereka segera menyusul, dan sebagian lagi memotong jalan. Tetapi Wanamerta dan Sendang Papat telah melepaskan diri dari kepungan. Mereka dapat menghadapi lawan mereka dari satu arah. Meskipun demikian lawan mereka terlalu banyak. Sehingga kemudian ternyata bahwa Wanamerta dan Sendang Papat pun terdesak.

Menghadapi keadaan yang demikian, kedua orang Banyubiru yang gemblengan itu malahan telah membulatkan tekad untuk melawan sampai kesempatan terakhir. Dalam pada itu, ketika mereka sedang berkelahi mati-matian, tiba-tiba terdengarlah suara-suara anak muda tertawa.

Disusul oleh sebuah aba dari antara mereka, "Ayolah, kita mulai." Yang berada di tanah lapang itu kemudian dikejutkan oleh munculnya empat ekor kuda dari sudut tanah lapang itu. Kemudian seekor lagi ditunggangi oleh seorang anak muda yang tampan, bertubuh tegap dan berdada bidang.

Agaknya anak muda yang terakhir itulah yang telah mengucapkan aba-aba. Sedang keempat anak muda yang lain itupun langsung menerjunkan diri ke kancah pertempuran.

"Ayolah Kiai," teriak salah seeorang diantaranya, "Aku berada di pihak Kiai dan Paman Sendang Papat."

Wanamerta heran melihat kedatangan mereka. Demikian juga Sendang Papat. Wanamerta adalah orang Banyubiru sejak Pangrantunan. Tetapi terhadap anak-anak muda itu ia belum begitu mengenal. Sedang mula-mula Sendang Papat pun agak ragu, siapakah yang telah datang tepat pada saatnya membantu mereka berdua. Tetapi Wanamerta dan Sendang Papat belum sempat bertanya tentang mereka.

Pertempuran itu menjadi kian sengit. Keempat anak muda itupun berkelahi dengan tekad yang menyala-nyala. Dengan demikian pekerjaan Sendang Papat dan Wanamerta menjadi berkurang.

Lawan-lawan mereka setidak-tidaknya telah berkurang dengan empat orang, yang harus melayani keempat anak muda yang bertempur dengan tenaga yang penuh. Namun agaknya keempat anak muda itu masih kurang pengalaman, sehingga meskipun mereka bertempur mati-matian, tetapi ternyata bahwa mereka tidak lebih dari setiap orang dari laskar Pamingit itu. Sehingga dengan demikian, pertempuran itupun hampir tak terpengaruh oleh kehadiran keempat orang itu. Meskipun demikian, kesempatan untuk menjaga diri bagi Wanamerta dan Sendang Papat adalah jauh lebih besar dari semula. Maka semakin lama pertempuran itupun menjadi semakin keras. Orang-orang Pamingit yang tidak segera dapat menyelesaikan pekerjaan mereka itupun menjadi marah dan bertempur semakin liar. Karena jumlah mereka lebih banyak maka kemudian mereka pun berhasil sedikit demi sedikit menguasai keadaan, sehingga pertempuran itupun menjadi berat sebelah.

Ternyata yang menjadi pusat perhatian mereka adalah Wanamerta dan Sendang Papat. Sedang terhadap keempat anak muda itu mereka hanya sekedar memberikan perlawanan untuk menjaga mereka supaya mereka tidak dapat langsung membantu Wanamerta dan Sendang Papat.

NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 519

Dalam keadaan yang demikian itu, maka tiba-tiba pemuda yang seorang lagi yang masih duduk diam di ats punggung kudanya di tepi lapangan itu tertawa terbahak-bahak. Suaranya itu sangatlah menarik perhatian.

Baik orang Pamingit maupun Wanamerta dan Sendang Papat. Bahkan kawan kawannyapun menoleh kepadanya.

"Permainan yang jelek," katanya. "Tidakkah kalian dapat berkelahi lebih baik?"

"Apakah yang jelek?," jawab salah seorang temannya.

"Kalian hanya mampu berputar putar seorang penari jathilan diatas kuda kepang," jawab anak muda itu....

KAWAN-KAWAN anak muda itu tak ada yang menjawab.

Tetapi pertempuran masih berlangsung terus. Sehingga kemudian terdengar ia berkata pula, "Kiai Wanamerta dan Paman Sendang Papat pun agaknya sudah terlalu payah. Tetapi cara-cara yang dipergunakan, serta gerak-gerak yang bersumber pada Paman Mahesa Jenar agaknya cukup menarik."

Wanamerta dan Sendang Papat sekali lagi terkejut bukan main. Kenapa anak muda itu mengetahui beberapa unsur gerak yang dipelajarinya dari Mahesa Jenar? Kemudian terdengarlah anak muda yang gagah tampan itu meneruskan, "Tetapi sayang, bahwa Paman Sendang Papat kurang berhasil mengambil keuntungan dari gabungan ilmu Ki Ageng Supit Wanakerta dengan ilmu dari perguruan Pengging."

Sendang Papat menjadi semakin heran. Ia belum pernah mengenal Ki Ageng Supit dari Wanakerta. Sedang yang dikenalnya hanya Wanamerta. Tiba-tiba ia tidak dapat menunda keinginannya untuk mengetahui serba sedikit tentang anak muda itu, sehingga sambil bertempur ia berteriak, "Aku belum kenal Ki Ageng Supit dari Wanakerta."

"Kalau begitu..." jawab anak muda itu, "Kakang Sendang pasti kenal salah seorang muridnya." "Siapakah dia?" tanya Sendang Papat.

"Wiraraga atau Dalang Mantingan," jawab anak muda itu. Kembali Sendang Papat keheranan. Ternyata anak muda itu kenal pula kepada Ki Dalang Mantingan. Sementara itu orang-orang Pamingit menjadi semakin mendesak pula. Sehingga akhirnya Wanamerta dan Sendang Papat benar-benar mengalami kesulitan.

Dalam keadaan yang demikian itulah tiba-tiba anak muda yang masih berdiam diri di pinggir tanah lapang itu berkata lantang, "Maafkan aku Kiai Wanamerta dan Kakang Paman Papat kalau aku ikut campur pula dalam pertempuran ini."

Setelah selesai dengan kata-katanya, segera ia mendorong kudanya untuk terjun ke dalam pertempuran. Mula-mula orang Pamingit itu tidak banyak memperhatikannya. Mereka mengira bahwa anak muda itu tidak terlalu jauh terpaut dari keempat kawannya. Tetapi ketika anak muda itu telah benar-benar bertempur, ternyata ia benar-benar mengejutkan. Dalam saat yang sangat pendek, ternyata ia telah berhasil melemparkan dua orang Pamingit dari kudanya.

"Gila...!" teriak salah seorang yang terlempar itu dengan penuh kemarahan. Punggungnya terasa betapa sakit, sedang bajunya tersobek lebih sekilan. Dengan mengumpat-umpat ia berusaha untuk mengejar kudanya kembali dan dengan susah payah ia meloncat ke punggungnya. Demikian pula kawannya yang seorang lagi.

Sambil memungut pedangnya ia berteriak, "Anak gila, agaknya kaupun ingin menjadi bangkai seperti Wanamerta dan Sendang Papat."

Anak muda itu tertawa. Sedang tandangnya menjadi semakin mengherankan. Ia menyerang seperti elang untuk kemudian melingkar dan menyerang kembali. Ia tidak pernah menghindari setiap serangan, dan bahkan dengan tertawa nyaring ia melawan dua tiga orang sekaligus.

"Aneh," pikir Wanamerta dan Sendang Papat seperti berjanji. Perhatian orang-orang Pamingit kemudian lebih banyak tertuju kepadanya daripada Wanamerta dan Sendang Papat. Apalagi mereka berduapun menjadi seolah-olah penonton yang keheranan. Demikian juga keempat kawan-kawannya. Anak muda itu, yang bertubuh tegap dan kekar dan tampan, bertempur seperti anak bermain kejar-kejaran.

Wajahnya sama sekali tidak menunjukkan kesungguhan. Sayang bahwa cahaya api yang semakin pudar, tidak memberi kesempatan kepada Wanamerta dan Sendang Papat untuk mengenalnya dengan baik.

Dengan nada yang segar, anak muda itu berkata, "He, kawan-kawan dari Pamingit. Kenapa kalian bersusah payah mengejar-ngejar Kiai Wanamerta dan Kakang Sendang Papat, sedang orang-orang yang bersalah tidak kau tangkapi?"

"Siapa yang bersalah itu?" teriak orang-orang Pamingit dengan marah.

"Sontani dan orang-orangnya," jawab anak muda itu. "Omong kosong," bentak orang Pamingit yang lain sambil memutar pedangnya menyambar punggung anak itu. Dengan enaknya anak muda itu mengelak tanpa berkisar. Tetapi kemudian dengan satu gerakan yang sederhana ia telah berhasil memukul dengan tangannya.

Ya, dengan tangannya, pergelangan tangan orang yang menyerangnya, sehingga terdengar ia mengaduh perlahan, dan pedangnya terpelanting jatuh di tanah.

Orang itu menggeram marah, tetapi ia memacu kudanya menjauhi anak muda itu, sebelum ia berhasil mendapatkan sebilah pedang yang lain yang dipungutnya dari seorang kawannya yang telah terbaring di tanah. Anak muda itu masih bertempur dengan lincahnya.

Wanamerta dan Sendang Papat, seolah-olah terbebas sama sekali dari perkelahian itu. Mereka kini tinggal menghadapi seorang-seorang. Sedang yang lain lebih banyak mencari perhatian untuk menjatuhkan pemuda itu lebih dahulu.

Dengan tertawa anak muda itu kemudian terdengar berkata, "He, kawan-kawan Pamingit. Demikianlah kira-kira yang akan kalian alami, kalau kalian pada suatu saat terpaksa bertempur melawan Arya Salaka."

Serial Bersambung 04 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 520

SEORANG dari anak muda itu mengulangi kata-katanya, ”Arya Salaka...?” Sedangkan dalam hati Wanamerta dan Sendang Papat tertarik pula pada kata-kata itu. ”Ya, Arya Salaka dapat bertempur jauh lebih baik lagi. Aku hanya menirukan beberapa bagian dari ilmunya,” lanjut anak muda itu. Tak ada yang terdengar menjawab perkataannya. Tetapi orang-orang Pamingit itu agaknya menjadi semakin marah. Namun mereka harus melihat kenyataan bahwa mereka tidak akan mampu melawan anak muda itu bersama-sama dengan Wanamerta, Sendang Papat dan keempat anak-anak muda yang lain, yang menganggap perkelahian itu seperti permainan saja. ”Arya Salaka dapat memukul hancur kepala kuda yang kalian naiki hanya dengan tangannya.” Anak muda itu meneruskan.

Dan tiba-tiba ia menyambar salah seorang lawannya, dan dengan gerak yang mengejutkan ia menghantam kepala kuda itu. Terdengarlah suara ledakan disusul dengan teriakan-teriakan anak-anak muda yang lain, seperti mereka melihat kawannya menang bertaruh. Kuda itu menggeliat dan memekik tinggi. Sesaat kemudiah jatuh berguling untuk selama-lamanya. Dari kepalanya mengalir darah bercampur otak yang menghambur-hambur.

Orang yang semula melekat di punggung kuda itu, juga terbanting. Seperti orang lumpuh ia menyaksikan kepala kudanya pecah. Tubuhnya terasa gemetar dan seolah-olah segala persendian tubuhnya terlepas satu sama lain.

”Hebat..., hebat....” teriak kawan-kawannya.

Tetapi orang-orang Pamingit menjadi pucat karenanya. ”Hebat....” desis Wanamerta dan Sendang Papat perlahan-lahan.

Anak muda itu memutar kudanya sekali. Dan orang-orang Pamingit mulai menjauhinya. ”Lihatlah kepala kuda itu,” katanya. Wajahnya yang cerah itu beredar berkeliling. ”Nah, siapa yang ingin kepalanya sendiri aku pecahkan seperti kepala kuda itu?” katanya pula.

Tak seorangpun terdengar menjawab. Orang-orang Pamingit itupun telah berhenti menyerang dengan kuda-kuda mereka, tegak beberapa langkah berkeliling, seperti hendak mengepung anak muda itu.

Namun tak seorangpun berani mendekati. ”Nah, ketahuilah bahwa Arya Salaka pun mampu berbuat demikian,” katanya.

”Tetapi itu tidak mengherankan.” Tiba-tiba salah seorang dari orang-orang Pamingit itu berkata. Mata anak muda itupun menjadi redup. Dengan sudut matanya ia memandang orang Pamingit itu. ”Kau tidak heran...?” Ia tanya.

Ternyata orang Pamingit itu menjadi gemetar. Tetapi ia malu untuk menunjukkan perasaan takutnya. Meskipun terbata-bata ia menjawab, ”Sawung Sariti pun mampu melakukan. Ia memiliki aji Lebur Sekethi.”

Anak muda itu mengerutkan keningnya. Lalu berkata, ”Hebat. Memang, Lebur Sekethi pun hebat pula. Sehebat Sasra Birawa dan Cundha Manik dari Gunungkidul. Tetapi ilmu semacam itupun mengenal tingkatan pula. Sawung Sariti menekuni ilmunya sambil makan dan minum seenak-enaknya. Kalau ia lelah, ia dapat berbaring di tempat pembarian yang empuk dan baik. Tetapi tidak dengan Arya Salaka.”

Anak muda itu berhenti sambil menarik nafas. Ia menunggu kalau-kalau ada yang mencoba menjawabnya. Namun orang-orang Pamingit itu menjadi seperti orang-orang terinjak. Diam.

”Dengarlah...” katanya kemudian, ”Sawung Sariti berlatih di dalam pendapa yang terlindung dari terik matahari. Beberapa orang mengipasinya kalau keringatnya mulai mengalir. Dengan tergesa-gesa gadis-gadis menyediakan air hangat bila ia haus.”

Anak muda itu kemudian meneruskan, ”Tetapi apa yang terjadi dengan Arya Salaka? Ia mesu diri sejadi-jadinya dalam masa pembajaan. Apabila siang, ia berlatih di terik panas matahari. Apabila malam ia berlatih dalam buaian angin malam. Kalau ia lelah, ia membaringkan dirinya, beralas rumput,berselimut langit. Kalau ia haus, minumlah ia air hangat yang baru memancar dari sumbernya. Sedangkan kalau ia lapar, dengan sabarnya ia menunggui perapian dimana ia merebus jagung atau ketela pohon.”

”Disamping itu, ia memperkuat tubuhnya dengan bekerja keras. Ia mencangkul diantara para petani. Berjuang melawan ombak dan taupan diantara para nelayan. Nah, katakan sekarang hai orang-orang Pamingit. Siapakah yang kira-kira akan lebih kuat dan masak menguasai ilmunya. Arya Salaka atau Sawung Sariti?” lanjut anak muda itu.

Tak ada jawaban.

Orang-orang Pamingit itu masih diam. Beberapa orang menjadi semakin pucat. ”Tidakkah ada yang dapat menjawab?” tanya anak muda itu pula. Lalu tiba-tiba sambil menunjuk kepada orang yang semula memperbandingkan Arya Salaka dan Sawung Sariti, anak muda itu bertanya, ”Hai, kau yang membanggakan anak Lembu Sora itu, jawablah, manakah yang lebih masak. Lebur Sekethi yang dibumbui dengan pemanjaan diri ataukah Sasra Birawa yang dialasi oleh penderitaan lahir dan batin, namun dijiwai oleh ketawakalan dan pasrah diri kepada Tuhan Yang Maha Esa...?”

Orang yang ditunjuk itupun menjadi semakin ketakutan. Terasa lututnya bergetar. Dan mulutnya tiba-tiba seperti terkunci.

”Tidakkah kau bisa menjawab?” tanya anak muda itu pula. Namun orang itupun benar-benar tak mampu menjawab. Karena itu terdengarlah anak muda itu tertawa. ”Jangan takut,” katanya. ”Aku tidak akan membunuh seorangpun diantara kalian, apabila tidak berbuat hal-hal yang tak aku kehendaki.”


Nagasasra dan Sabukinten Episode 101

Jamu Keladi Tikus

atau Rodent Tuber

Hub Iboe Ernie

HP 08128025102

(021) 5601215

(021) 5671778

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 05 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 521

ANAK MUDA itu diam sesaat, lalu meneruskan, ”Ketahuilah dan rasakanlah kebenaran kata-kataku. Ilmu yang bagaimanapun dahsyatnya, tetapi ia tidak diterapkan dalam pengabdian yang benar, ia sama sekali tak berarti. Bahkan ia akan menjadi jauh lebih berbahaya dari segala macam ilmu. Sebaliknya Arya Salaka telah menempatkan dirinya dalam kancah penderitaan lahir batin. Dengan suatu keyakinan, bahwa berbahagialah mereka yang menderita. Sebab dengan demikian ia akan dapat menempatkan dirinya dalam pengabdian untuk mereka yang menderita. Dalam tempat itulah Arya Salaka akan mempergunakan ilmunya. Dan tidak mustahil bahwa pada suatu ketika Arya Salaka akan berdiri berentang muka dengan Sawung Sariti. Masing-masing dengan Sasra Birawa dan Lebur Seketi. Tetapi Lebur Saketi yang telah dinodai.”

Ketika anak muda itu diam untuk sesaat, lapangan itu dicengkam oleh kesepian. Suara api telah lama terhenti. Dan nyalanyapun telah menjadi semakin pudar pula. ”Kalau begitu...” akhirnya anak muda itu berkata pula, ”Tinggalkan tempat ini. Katakan kepada laskar Pamingit yang lain bahwa Arya Salaka akan datang. Katakan bahwa seorang anak muda telah mempertunjukkan ilmu Arya itu. Sebagian kecil saja. Sebab Arya Salaka tidak saja dapat memecahkan kepala kuda, tetapi batu sebesar kepala kuda itu, dan bahkan kepala kalian semua.”

Mendengar kata-kata itu, mulailah laskar Pamingit itu gelisah. Mereka, yang bagaimanapun juga adalah laskar-laskar yang dipercaya, agak malu untuk begitu saja meninggalkan tugasnya. Karena itulah maka anak muda itu membentak, ”Kenapa kalian belum juga pergi? Apakah kalian masih ingin melihat pertunjukan yang lain...? Pergilah. Kenangkanlah di dalam dadamu. Kalau Arya Salaka mampu berbuat demikian, apakah yang akan dapat dilakukan oleh gurunya, Mahesa Jenar?”

Sekarang orang-orang Pamingit itu tidak menunggu perintah itu untuk ketiga kalinya. Ketika salah seorang dari mereka, menarik kekang kudanya, dan kemudian memutarnya, yang lain-lainpun segera berloncatan meninggalkan tanah lapang yang mengerikan itu. Sesaat kemudian tinggallah Wanamerta, Sendang Papat, anak muda yang perkasa itu dan keempat kawannya.

Dalam cengkaman keheranan Wanamerta dan Sendang Papat tertegun seperti tonggak batu. Mereka tersadar ketika anak muda itu mendekati mereka sambil berkata, ”Paman Wanamerta, sebaiknya Paman meninggalkan tempat ini. Siapa tahu bahwa laskar Pamingit akan kembali dengan kekuatan yang lebih besar. Meskipun barangkali aku masih dapat melindungi Paman dan Kakang Sendang Papat, meskipun seandainya Lembu Sora sendiri yang datang, namun perbuatan itu sama sekali kurang bijaksana. Bukankah Paman mendapat kesempatan untuk pergi sekarang?”

”Ya, ya, Ngger,” jawab Wanamerta terputus-putus, ”Aku ucapkan terima kasih yang tak terhingga.”

”Paman dapat mempergunakan kuda-kuda kami untuk kawan-kawan Paman dan Kakang Sendang Parapat. Tinggalkan kota ini sebelum matahari terbit. Supaya Paman tidak banyak mengalami gangguan, serta kemungkinan-kemungkinan yang berbahaya dapat dikurangi.”

Anak muda itu meneruskan. ”Baik, baik Ngger,” jawab Wanamerta, yang seolah-olah merasa dirinya betapa bodohnya. Tiba-tiba ia teringat pada keinginannya untuk mengetahui siapakah pemuda yang aneh, yang memiliki keperkasaan yang luar biasa itu. Katanya kemudian, ”Tetapi perkenankanlah aku mengetahui siapakah Angger-angger ini semuanya?” A

nak muda itu tersenyum. Jawabnya, ”Paman tidak perlu mengenal aku. Aku adalah anak kabur kanginan. Tanpa tempat tinggal, tanpa sanak kadang.”

Wanamerta menarik nafas panjang. Desaknya, ”Ah, apakah keberatan Angger?. Aku hanya sekadar ingin menceritakannya kepada Angger Mahesa Jenar dan Cucu Arya Salaka, bahwa Angger telah menyelamatkan kami berdua.”

Anak muda itu tertawa. Kemudian ia meloncat dari kudanya. Ia tidak menjawab pertanyaan Wanamerta, tetapi katanya, ”Bawalah kudaku. Kawan-kawanku akan mengantarkan. Seterusnya, pakailah kuda-kuda mereka untuk kembali ke perkemahan.”

”Terimakasih Ngger,” jawab Wanamerta, ”Kami mengucapkan terimakasih yang tak ada taranya. Tetapi Angger belum menjawab pertanyaanku.” Sekali lagi anak itu menghindari pertanyaan Wanamerta, katanya, ”Waktuku tidak terlalu banyak Paman. Kami persilahkan Paman berangkat.”

Lalu kepada kawan-kawannya ia berkata, ”Antar Paman sampai tempat Kakang Sendang Parapat disembunyikan. Pinjamkan dua ekor kuda kalian. Aku akan pulang dahulu dengan berjalan kaki.” Pemuda itu tidak menunggu lama, kepada Wanamerta ia minta diri, katanya, ”Sudahlah Paman, aku tidak akan membuat permusuhan-permusuhan di Banyubiru. Lebih baik aku menyembunyikan diri. Salamku buat Paman Mahesa Jenar dan Arya Salaka, Bibi Wilis dan Widuri, kalau ia turut serta. Juga untuk Paman Kebo Kanigara.”

Setelah itu, maka dengan tidak menunggu jawaban, ia melangkah meninggalkan Wanamerta dan Sendang Papat yang memandanginya dengan kagum. Anak itu berjalan dengan langkah yang tetap tegap. Seakan-akan dari tubuhnya memancarkan kewibawaan yang agung.

Tiba-tiba Wanamerta ingat kepada kata-katanya. Kata-kata anak muda yang tak mau dikenal itu, bahwa Arya Salaka pun mampu melakukan apa yang baru saja dilihatnya dengan Sasra Birawa. Karena itulah ia menjadi bangga dan berbesar hati. Meskipun Arya agak lebih muda dari anak yang aneh itu, namun ia yakin bahwa Arya Salaka pun akan mampu menggemparkan orang-orang Pamingit kelak.

”Marilah Paman....” Tiba-tiba seorang dari anak muda yang empat itu mengajak.

Serial Bersambung 06 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 522

WANAMERTA terkejut. Seperti orang tersadar dari mimpinya, ia menjawab tergagap, ”Marilah Angger.” Sesaat kemudian berjalanlah iring-iringan kuda itu ke rumah Prana, tempat Sendang Parapat disembunyikan. Sendang Papat menggandeng kuda anak muda yang tak mau dikenalnya, sedang Wanamerta duduk dengan muka tunduk.

Tiba-tiba seperti orang yang teringat sesuatu Wanamerta bertanya, ”Anak-anak muda, siapakah sebenarnya kalian ini?” Mereka berempat tersenyum bersama-sama. Salah seorang dari mereka menjawab, ”Kami adalah anak-anak Banyubiru saja Kiai.” Wanamerta menarik nafas kecewa. Anak-anak itupun agaknya tidak mau menyatakan diri mereka. Ia menjadi heran, kenapa hal itu disembunyikan. Apakah mereka takut pembalasan dendam dari orang-orang Pamingit? Dan bukankah ia bukan orang Pamingit? Dan bukankah anak muda yang pertama tadi tidak takut kepada Lembu Sora sekalipun? Alangkah hebatnya. Seorang yang masih semuda itu, telah memiliki ilmu yang dapat disejajarkan dengan Ilmu Lembu Sora. Tetapi Wanamerta tidak bertanya lagi. Ia merasa bahwa hal itu tak akan berguna. Kenangannya kemudian bergeser kepada Sendang Parapat. Mudah-mudahan ia mendapat pertolongan.

Perjalanan mereka tidak memerlukan waktu lama. Rumah Prana tidak begitu jauh dari tanah lapang itu. Begitu mereka sampai, Sendang Papat tidak menunggu lagi. Segera ia meloncat menambatkan kudanya serta kuda yang dituntunnya, untuk kemudian dengan tergesa-gesa mengetuk pintu rumah itu. Sekali dua kali, ketukannya tidak mendapat jawaban.

Baru setelah Sendang Papat mengulang-ulang, terdengarlah seseorang bertanya, ”Siapa...?”

”Aku Sendang Papat,” jawabnya. Perlahan-lahan pintu rumah itupun terbuka. Seorang yang telah setengah umur, berdiri dibalik pintu itu. ”Paman Prana,” sapa Sendang Papat. ”O, kau Sendang, masuklah,” jawab Prana.

”Aku bersama dengan Kiai Wanamerta,” jelas Sendang Papat. ”Marilah Kiai,” ajak Prana, ”Marilah masuk.” Wanamerta mengangguk sambil menjawab, ”Baiklah Prana.” Lalu kepada keempat pemuda yang mengantarnya ia berkata, ”Kami persilahkan angger singgah di rumah sahabat ini.”

”Terimakasih Kiai, kami akan segera pulang,” jawab mereka. Dan setelah mereka meninggalkan dua kuda mereka, segera merekapun minta diri. Keempat anak muda itu dengan mempergunakan dua ekor kuda segera meninggalkan halaman itu.

”Anak-anak yang aneh,” gumam Wanamerta. Sendang Papat sudah tidak sabar lagi. Segera ia bertanya tentang adiknya. Setelah pintu rumah itu ditutup kembali, segera mereka dibawa ke ruang belakang, dimana Sendang Parapat dibaringkan.

Ketika Wanamerta dan Sendang Papat memasuki ruangan itu, mereka melihat tubuh Sendang Parapat diam terbaring. Di sebelahnya duduk tiga orang kawannya.

Ketika Sendang Papat meraba tubuh adiknya itu, Sendang Parapat membuka matanya. Perlahan-lahan terdengar ia berkata, ”Maafkan aku Kakang, aku tidak dapat memenuhi harapanmu. Menjadi prajurit yang baik.”

Sendang Papat merapatkan diri duduk di samping adiknya. Bisiknya, ”Kau telah berusaha Parapat. Kejadian ini sama sekali bukan salahmu. Orang-orang Sontani telah mulai dengan curang, menyerang kau dari belakang.”

”Tidak sepantasnya aku mengemban tugas ini Kakang.” Sendang Parapat meneruskan seolah-olah ia tidak mendengar kata-kata kakaknya.

”Jangan berpikir terlalu jauh, Parapat...” sahut Wanamerta. ”Kau telah melakukan tugasmu dengan baik. Bukankah tak seorangpun mampu berbuat sesuatu, apabila ia mendapat serangan seperti serangan atas dirimu? Sekarang, tenangkan hatimu. Mudah-mudahan lukamu lekas sembuh.”

”Ya,” jawab Sendang Parapat, ”Aku ingin lukaku lekas sembuh. Sekarang, aku tunggu. Besok aku akan kembali dengan keris ditangan.” Wanamerta, Sendang Papat dan mereka yang mendengar kata-kata itu menjadi terharu.

”Bagus...” bisik Wanamerta. ”Kau akan segera kembali ke Banyubiru.” Sendang Parapat diam. Tetapi wajahnya sudah tidak terlalu pucat. Nafasnya telah mulai teratur. Darah sudah tidak mengalir lagi dari lukanya. Agaknya Ki Prana berhasil mendapatkan jenis daun-daunan yang baik. Dalam keadaan yang demikian itulah Wanamerta dan Sendang Papat teringat kepada pesan anak muda yang aneh itu, ”Tinggalkan tempat ini sebelum matahari terbit.”

”Sendang...” berbisik Wanamerta, ”bagaimana dengan pesan anak muda itu?”

”Baiklah kita usahakan Kiai. Kita tinggalkan kota ini sebelum matahari terbit,” jawab Sendang Papat. Mereka berdua bersama-sama memandang Sendang Parapat. Dapatkah anak itu diajak berjalan atau berkuda? Agaknya Sendang Parapat merasa, bahwa dirinya menjadi persoalan. Karena itu perlahan-lahan ia berkata, ”Aku dapat berbuat apa saja yang kalian kehendaki. Berjalan pulang atau bertempur sekarang juga.”

Wanamerta menarik nafas. Anak muda ini memang berhati baja seperti juga kakaknya yang hampir saja bunuh diri. ”Parapat...” jawab Wanamerta, ”Baiklah kami berkuda pulang ke perkemahan. Di sana dapat kita kaji untung rugi dari setiap langkah kita dengan tenang.”

”Apalagi berkuda,” jawab Parapat. Kemudian merekapun segera bersiap. Prana tidak dapat menahan mereka, sebab ia tahu bahwa mereka sedang melakukan tugas mereka. Setelah luka Sendang Parapat dibalut, maka segera ia dipapah dan diangkat ke atas punggung kuda untuk dinaiki bersama dengan kakaknya.

Serial Bersambung 07 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 523

PRANA berdesis, “Kuda yang bagus. Dari mana Kiai mendapatkan kuda ini?”

“Dari seorang anak muda yang tak mau kami kenal,” jawab Wanamerta. “Yang berempat tadi?” tanya Prana.

“Seorang lagi,” jawab Wanamerta pula.

“Kawan dari yang empat ini.”

“O...” sahut Prana, “Kalau yang empat itu, aku kenal mereka.”

“He...?” Sendang Papat memotong, “Siapakah mereka?” “Belum lama mereka muncul. Sebelumnya mereka selalu tekun ke padepokan Lemah Telasih,” jawab Prana.

“Putra Ki Lemah Telasih?” tanya Wanamerta.

“Ya. Putra dan kemenakan Ki Lemah Telasih,” jawab Ki Prana. “Ya ampun,” sahut Wanamerta, “Jadi mereka anak-anak dan kemenakan Ki Lemah Telasih yang juga disebut Buyut Banyubiru itu?”

“Ya.” “Yang seorang lagi?” Sendang Papat menyela.

“Siapa?” sahut Prana, “Mereka hanya selalu berempat. Tak ada orang lain di padepokan itu.”

“Ada. Seorang yang gagah tampan dan berwibawa anggun. Sungguh anak yang luar biasa,” sambung Sendang Papat.

Ki Prana menggelengkan kepalanya.

“Entahlah,” jawabnya. Wanamerta dan Sendang Papat jadi kecewa. Tetapi ia tidak dapat memaksa untuk mendapat jawaban. Karena itu segera mereka minta diri untuk segera kembali ke perkemahan.

Sesaat kemudian mereka segera berangkat beriringan. Sekarang ketiga orang kawan Sendang-lah yang berkuda di muka. Kemudian Sendang kakak-beradik.

Malam masih gelap bukan main. Di langit bintang-bintang berkedip-kedip gemerlapan. Angin pegunungan yang segar perlahan-lahan mengusap tubuh mereka yang sedang menempuh perjalanan.

Alangkah dinginnya. Tetapi udara yang segar itu telah menyegarkan tubuh Sendang Parapat. Di sana-sini terdengar ayam jantan berkokok untuk yang terakhir kalinya.

“Hampir pagi,” desis Wanamerta.

“Fajar telah membayang di timur,” sahut Sendang Papat. Kemudian mereka diam.

Masing-masing terbenam ke alam yang lampau. Semasa Banyubiru mengalami masa yang aman damai. Semasa mereka menikmati hidup yang tenteram. Sebelum orang-orang dari golongan hitam mulai mengganggu daerah ini, disusul oleh nafsu berkuasa dari adik Ki Ageng Gajah Sora sendiri.

Dua bencana yang sama-sama menjadikan Banyubiru porak poranda. Dikenangnya masa-masa yang lampau. Sekali dua kali, dalam perayaan-perayaan bersih desa, ia selalu muncul dalam malam-malam yang mengesankan. Sebagai seorang penari yang baik bersama dengan adiknya, ia selalu mendapat perhatian dari kawan-kawannya. Apabila ia menari topeng dalam lakon Panji, yang kadang-kadang pertunjukan itu sampai menjelang pagi. Ia kemudian menjadi bangga kalau pertunjukan selesai, tanpa melepaskan pakaian penernya, ia berjalan menyusur jalan-jalan kota, pulang ke rumahnya. Ia menjadi semakin bangga kalau gadis-gadis yang berdiri di tepi jalan saling berbisik, “Itulah Sendang Papat, penari terbaik dari anak-anak muda di Banyubiru.”

Fajar kali inipun ia menyusuri jalan kota. Tetapi untuk menjauhinya. Tak seorangpun kali ini yang berbisik-bisik, “Itulah Sendang Papat, penari terbaik dari anak-anak muda di Banyubiru.” Namun meskipun demikian, kali ini pun ia bangga. Hatinya sendirilah yang berbisik-bisik, “Inilah Sendang Papat, salah seorang anak muda di Banyubiru yang berjuang menegakkan keadilan dan kebenaran.”

Tetapi yang terdengar di fajar yang dingin itu hanyalah angin yang berdesir. Warna semburat merah mulai tersirat dari balik punggung-punggung pegunungan. Dan rombongan itupun menjadi semakin jauh dari pusat kota menuju ke perkemahan yang sudah dekat berada di hadapan mereka. Sebab sebelum mereka berangkat, mereka sudah mengetahui bahwa laskar Banyubiru itupun akan merangkak maju mendekati kota. Ketika mereka telah melampui batas, legalah hati mereka. Sebab kemungkinan untuk menemui bahaya menjadi semakin berkurang. Mereka pasti, bahwa laskar Lembu Sora tak akan mengejar mereka. Sebab merekapun pasti ragu pula, apakah orang-orang Banyubiru itu tidak membawa banyak kawan.

Ketika matahari kemudian menjenguk dari atas perbukitan dan melemparkan sinarnya yang pertama, Wanamerta dan kawan-kawannya telah jauh dari setiap bahaya yang mengancam. Mereka dapat berjalan dengan tenang menuju ke perkemahan, di sana menunggu Mahesa Jenar dan Arya Salaka.

Tetapi semakin dekat mereka dengan perkemahan, semakin gelisahlah mereka. Apakah yang akan dikatakan oleh Mahesa Jenar tentang mereka, tentang rombongan kecil yang ditugaskan untuk meyakinkan rakyat Banyubiru tentang kebenaran perjuangan Arya Salaka...?

Rombongan kecil itu mendapat tugas untuk memperbanyak kawan, bukan lawan. Sedang yang terjadi adalah sebuah keributan dan bencana, meskipun itu adalah di luar kehendak mereka. Namun disamping perasaan gelisah mereka tidak lupa, mengucap syukur di dalam hati mereka, bahwa mereka telah terlepas dari bahaya maut yang hampir saja menjebak mereka. Mengucap syukur kepada Tuhan Yang Maha Pengasih, yang masih memberi kesempatan kepada mereka untuk menikmati kecerahan sinar matahari. Ketika matahari sepenggalah, tampaklah di hadapan mereka, di dalam sebuah lembah yang berdinding curam, rumah-rumah kacang daun ilalang.

Itulah perkemahan anak-anak Banyubiru. Mereka memilih tempat itu untuk menghindari penyerbuan yang tiba-tiba. Sebab di lembah itu, mereka hanya dapat dicapai lewat mulut yang menghadap ke dua arah. Sehingga dengan demikian, mereka seolah-olah berada di dalam sebuah benteng yang kuat.

Cerita Bersambung 08 Agustus 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
524

DEMIKIANLAH kedatangan Wanamerta mengejutkan anak-anak Banyubiru. Mereka menyangka bahwa Wanamerta akan tinggal di dalam kota beberapa hari lamanya. Tiba-tiba baru semalam mereka meninggalkan induk pasukan, kini mereka telah datang kembali. Apalagi ketika mereka melihat salah seorang dari rombongan itu terluka.
”Sendang Parapat terluka,” teriak salah seorang.
”He..?” sahut yang lain terkejut, ”Apa katamu?”
”Sendang Parapat terluka,” teriak orang pertama. Teriakan itu kemudian berkumandang, dan mengalir dari mulut ke mulut yang lain. Maka gemparlah perkemahan itu. Seorang kemudian berlari menemui Mahesa Jenar dan dengan nafas yang memburu berkata tergesa-gesa, ”Wanamerta telah kembali. Sendang Parapat terluka. Agaknya lukanya cukup berat.”
Mahesa Jenar, Arya Salaka dan Kebo Kanigara yang berada di perkemahan itu terkejut. Dengan gemetar Arya Salaka terloncat berdiri sambil bertanya, ”Apa katamu? Sendang Parapat terluka?”
Orang itu mengangguk.
Arya Salaka benar-benar terpengaruh oleh berita itu. Sehingga tiba-tiba saja ia telah meloncat menghambur menyongsong rombongan kecil itu, disusul oleh Mahesa Jenar dan Kebo Kanigara. Wajah-wajah mereka menunjukkan ketegangan yang gelisah.
Dari kejauhan Arya melihat rombongan kecil itu dikerumuni oleh laskarnya. Wanamerta telah turun dari kudanya. Demikian juga kawan-kawannya yang lain, kecuali Sendang Papat yang masih menjaga adiknya di atas punggung kuda.
Ketika orang-orang yang mengerumuni Wanamerta itu melihat kedatangan Arya Salaka, Mahesa Jenar dan Kebo Kanigara, segera menyibaklah mereka. Sesaat kemudian disusul kedatangan Mantingan, Wirasaba, Rara Wilis dan Endang Widuri.
Arya Salaka memandang Sendang Parapat yang pucat di atas punggung kudanya. Ketika matanya tersangkut pada darah yang memerah di pakaian anak muda itu, hatinya berdesir cepat.
Tiba-tiba terdengarlah pertanyaannya dengan suara yang bergetar, ”Kau terluka Kakang Parapat?”
Sendang Parapat mengangguk. Namun mulutnya mencoba untuk tersenyum. Dengan suara perlahan-lahan ia menjawab, ”Tidak seberapa. Hanya luka kecil.”
Arya menarik nafas, kemudian terdengarlah giginya berdetak. Dari matanya memencar kemarahan yang tak terkira. ”Siapakah yang melukaimu?”
Sendang Parapat tidak menjawab. Ia menoleh kepada Wanamerta. Agaknya ia minta supaya orang tua itulah yang menjelaskannya. Tetapi sebelum Wanamerta berceritera, berkatalah Mahesa Jenar, ”Paman, bawalah Sendang Parapat ke kemahku. Biarlah lukanya mendapatkan perawatan. Sementara itu Paman dapat berceritera dengan tenang tentang apa yang telah terjadi atas Paman dan Sendang berdua.”
Wanamerta mengangguk. Kemudian dibawanya Sendang Parapat ke kemah Mahesa Jenar. Kebo Kanigara yang telah cukup lama tinggal di padepokan Karang Tumaritis, agaknya telah prigel pula mengobati luka. Demikianlah ia mencoba membuka luka Sendang Parapat dan membersihkannya dengan air hangat.
”Bagaimana Kakang?” tanya Mahesa Jenar. Sedangkan Arya Salaka menjadi gelisah mondar-mandir di dalam ruangan itu.
”Mudah-mudahan luka-luka ini segera sembuh,” jawab Kebo Kanigara, yang kemudian mengobati luka-luka dengan ramuan dedaunan dan akar-akaran yang memang sudah disediakan.
Ketika Sendang Parapat telah dibaringkan, maka mulailah Mahesa Jenar bertanya kepada Wanamerta, ”Apakah yang telah terjadi dengan rombongan kecil itu.”
Dengan hati-hati Wanamerta menceritakan semua yang telah dialaminya. Sejak ia menginjakkan kakinya di kota, sampai ia meninggalkan kota itu, tanpa menyembunyikan atau menambahnya sama sekali. Diceriterakan pula bagaimana Sendang Papat seolah-olah menjadi gila ketika ia mengira adiknya telah mati. Sehingga bagaimana mungkin seorang penari sampai hati membakar seperangkat gamelan.
Mahesa Jenar mendengarkan setiap kata-kata Wanamerta dengan seksama. Demikian juga Arya Salaka dan Kebo Kanigara. Bahkan pada wajah Arya Salaka kemudian tergores luka di hatinya, sehingga keringat dingin membasahi dahi serta punggungnya. Ia merasa bahwa Wanamerta telah berusaha sedapat-dapatnya untuk menghindari bentrokan yang mungkin terjadi, namun agaknya orang-orang yang menentangnya itu benar-benar telah kehilangan jantungnya.
Sedangkan Wanamerta kemudian menjadi gelisah kembali. Bagaimanakah penilaian Mahesa Jenar kepada hasil pekerjaannya.
Ketika Wanamerta telah berhenti berceritera, terdengarlah Mahesa Jenar menarik nafas dalam-dalam. Ruangan itu kemudian menjadi sepi senyap. Semuanya menunggu apakah yang akan dikatakan oleh Mahesa Jenar.
”Paman....” Terdengarlah Mahesa Jenar berkata perlahan-lahan. ”Kalau demikian, maka peristiwa itu dapat berakibat buruk. Hari ini orang-orang Pamingit pasti akan mengadakan tindakan-tindakan yang dapat melukai hati rakyat Banyubiru sebagai pembalasan dendam.

Serial Bersambung 09 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 525

SEMUA terdiam. Wanamerta sendiri menyadari hal itu. Karena itu ia berusaha sedapat-dapat menghindarkan diri dari setiap bentrokan yang terjadi. Tetapi ia tidak berhasil. Kemudian terdengar Mahesa Jenar meneruskan, ”Tetapi bukanlah salah Paman.”

Wanamerta menarik nafas. Syukurlah kalau Mahesa Jenar mengetahui kesulitan yang dihadapinya pada waktu itu. Dalam pada itu Mahesa Jenar menyambung kata-katanya pula, ”Tetapi siapakah yang telah berusaha untuk menyelamatkan Paman dari tangan orang-orang Pamingit itu?”

Wanamerta menggeleng lemah. ”Aku tidak dapat mengetahuinya Ngger. ”Aneh...” Mahesa Jenar bergumam. ”Tetapi keempat kawan-kawannya dapat dikenal oleh Ki Prana,” sahut Sendang Papat, ”Mereka adalah putra-putra dan kemenakan Ki Lemah Telasih yang juga disebut Ki Banyubiru.

Tetapi yang seorang itu tak diketahuinya.” ”Bagaimana dengan tanda-tanda yang dimilikinya?” tanya Mahesa Jenar pula. Kemudian Wanamerta mencoba untuk menggambarkan tokoh anak muda yang aneh itu.

Tiba-tiba Widuri tertawa. Dan suara tertawanya telah mengejutkan semua orang yang berada di dalam ruangan itu. Ketika ia sadar bahwa seluruh perhatian tertumpah kepadanya, ia menunduk malu.

”Kenapa kau tertawa?” tanya ayahnya. ”Anak muda yang aneh itu,” jawabnya. ”Kenapa dia?” desak ayahnya.

”Bukankah anak muda itu Kakang Karang Tunggal?” sahut Widuri. ”He...?” Kanigara mengerutkan keningnya. Akhirnya ia berkata, ”Kau benar. Anak itu pasti Karang Tunggal.” Mahesa Jenar akhirnya mengangguk-anggukkan kepalanya pula. Iapun agaknya sependapat bahwa anak muda itu tidak lain adalah Putut Karang Tunggal, yang nama sebenarnya adalah Mas Karebet, atau mendapat sebutan lain Jaka Tingkir.

”Siapakah dia...?” Wanamerta ingin tahu. ”Kemanakanku,” jawab Kebo Kanigara, ”Nakalnya memang bukan main.” Wanamerta menarik alisnya yang sudah keputih-putihan. Sejak semula ia telah mengagumi Kebo Kanigara seperti ia mengagumi Mahesa Jenar. Jadi kalau kemenakannya dapat melakukan hal yang sedemikian dahsyatnya, agaknya sudah pada tempatnya. Karena itu ia berkata, ”Itulah sebabnya, maka anak muda itu telah mengenal Arya Salaka, Mahesa Jenar, Ki Ageng Supit, Wiraraga dan Mantingan.” ”Anak muda itu telah mengenal Ki Ageng Supit, Kakang Wiraraga dan aku?” tanya Ki Dalang Mantingan. ”Ya, Ngger,” jawab Wanamerta. ”Disebut-sebutnya nama-nama itu.”

”Tidak aneh,” potong Kebo Kanigara, ”Ia berjalan dari satu ujung keujung negeri ini yang lain. Ia singgah hampir setiap perguruan yang ada.”

”Luar biasa....” Terdengar hampir setiap mulut bergumam. Namun mereka tidak lama terpaku pada anak muda yang aneh itu. Sebab merekapun pada saat itu menghadapi keadaan yang cukup gawat.

Meskipun di dalam hati Mahesa Jenar dan Kebo Kanigara terselip pula pertanyaan, kenapa Jaka Tingkir itu tiba-tiba saja berada di Banyubiru? Bukankah ia berangkat dari Karang Tumaritis, untuk mohon diri kepada ibu serta ibu angkatnya untuk mengabdi ke Demak? Apakah ia telah menyia-nyiakan waktu sekian lamanya untuk berjalan kesana-kemari tanpa ujung pangkal, sedangkan seorang yang waskita, telah mengatakan kepadanya, bahwa ia akan sanggup untuk menerima jabatan Agung? Tetapi pertanyaan itu tak terucapkan. Sebab tak seorangpun yang akan dapat menjawab.

Yang kemudian terdengar adalah suara Mahesa Jenar, ”Paman, bagaimana menurut tanggapan Paman. Apakah orang-orang Pamingit itu akan membuat onar?”

Kembali perhatian Wanamerta terlempar kepada peristiwa malam tadi. Setelah berpikir sejenak iapun menjawab, ”Mungkin Anakmas. Hal itu adalah mungkin sekali.”

”Kalau begitu kita harus mencegahnya.” Mahesa Jenar bergumam seperti untuk diri sendiri. Namun tanggapan Arya Salaka ternyata hebat sekali. Tiba-tiba ia berdiri tegak, dan dengan dada tengadah ia berkata, ”Marilah Paman. Betapa rinduku pada tanah kelahiran. Dan betapa rinduku kepada pangabdian.”

Akibat dari kata-kata Arya Salaka itu ternyata bukan main. Tiba-tiba ruangan itupun menjadi riuh. Wanamerta, Sendang Papat, Bantaran, Panjawi, dan para pemimpin laskar Banyubiru yang lain tiba-tiba serentak berkata, ”Kita serahkan jiwa raga kita untuk kampung halaman, untuk masa depan tanah kelahiran.”

Mahesa Jenar terharu melihat kesetiaan itu. Pernyataan beberapa orang pemimpin laskar Banyubiru itu merupakan cermin dari setiap hati yang lain. Mereka agaknya telah bersedia sepenuh-penuhnya, apapun yang terjadi atas mereka. Bahkan Sendang Parapat yang terbaring itupun berkata perlahan-lahan namun penuh dengan gelora kesetiaannya, "Kiai Wanamerta, bawalah aku serta. Aku sudah akan sembuh sore nanti.”

”Baiklah,” jawab Mahesa Jenar kepada para pemimpin itu.

”Memang masa depan Banyubiru terletak di tangan kalian. Karena keyakinan itu pulalah maka kalian bersedia berkorban. Laralapa. Menderita selama ini dan untuk masa-masa yang belum kalian ketahui ujungnya. Meskipun seandainya kalian tidak akan mengecap kenikmatan hasil perjuangan kalian, namun anak cucu kalian akan menulis di atas lontar, bahwa pada suatu masa, rakyat Banyubiru bangkit berjuang untuk menegakkan keadilan dan kebenaran. Berjuang untuk anak cucu mereka tanpa pamrih bagi diri sendiri, dengan membiarkan dirinya menderita sakit dan lapar. Namun dengan cita-cita luhur dan murni.”


Nagasasra dan Sabukinten Episode 102

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 10 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 526

DADA para pemimpin itupun menjadi semakin bergelora. Seakan-akan mereka tidak sabar lagi menunggu. Ke Banyubiru sekarang juga. Sesaat kemudian terdengarlah Mahesa Jenar meneruskan, ”Karena itu, bersiaplah kalian. Aku akan pergi ke Banyubiru sekarang juga dengan Arya Salaka.”

Ketika Mahesa Jenar berhenti berbicara, tampaklah para pemimpin Banyubiru itu saling berpandangan.

Mereka tidak begitu mengerti maksud kata-kata Mahesa Jenar. Maka terdengarlah Penjawi bertanya, ”Apakah Tuan dan Adi Arya Salaka saja yang akan pergi ke Banyubiru?” Mahesa Jenar menarik alisnya. Hati-hati ia menjawab, ”Tidak. Kalian semua juga akan pergi. Tetapi baiklah aku mendahului.”

Penjawi segera mengetahui maksud Mahesa Jenar. Mahesa Jenar agaknya masih akan mempergunakan cara damainya, yang menurut dugaannya sama sekali tak akan berhasil. Karena itu terdengarlah ia menyahut, ”Tuan dan Adi Salaka, di belakang Tuan berdua adalah kami sekalian. Seluruh laskar Banyubiru ini.”

Mahesa Jenar sekali lagi menarik alisnya. Dengan ragu-ragu ia memandang Kebo Kanigara, seolah-olah minta pertimbangan. Kebo Kanigara pun mengetahui betapa sulitnya mengendalikan perasaan sekian banyak orang yang sedang marah. Tetapi sama sekali kurang bijaksana kalau ia turut campur dalam pembicaraan itu. Sebab laskar Banyubiru itu lebih banyak mengenal Mahesa Jenar daripada dirinya. Dengan demikian Penjawi hanya dapat menganguk-anggukkan kepalanya dan mencoba mengetahui perasaan Arya Salaka. Kalau saja Arya Salaka dapat ditenangkan, maka ada harapan untuk menenangkan seluruh laskar Banyubiru itu. Tetapi ketika terpandang wajah anak muda itu, baik Mahesa Jenar maupun Kebo Kanigara hanya dapat menekan dada mereka. Sebab dari mata anak itu memancarkan api kemarahannya yang menyala-nyala sehingga dalam mata itu seolah-olah membayangkan cahaya api yang bergelora. Apalagi ketika kemudian terdengar anak muda itu berkata, ”Paman, matahari masih belum tinggi di puncak langit. Kalau Paman memerintahkan, sekarang juga kita akan berangkat.”

Mahesa Jenar mengangguk-angguk. Namun di dalam hatinya berkecamuk kecemasan yang gemuruh. Kalau ia menuruti perasaan marah yang meluap-luap dari pemimpin laskar Banyubiru itu, maka akibatnya adalah di luar kemauannya. Yang terjadi kemudian adalah pertempuran yang mengerikan antara sesama keluarga. Antara orang-orang Banyubiru melawan orang-orang Pamingit yang pasti akan dibantu oleh sebagian kecil orang-orang Banyubiru juga. Banyubiru dan Pamingit adalah ibarat daun sirih. Wajah dan punggungnya. Meskipun berbeda ujudnya, namun apabila digigit, akan sama rasanya. Sebab keduanya adalah belahan dari tanah perdikan yang tunggal, tanah perdikan Pangrantunan.

Karena itulah maka Mahesa Jenar mencoba untuk mencegahnya. Dengan sangat hati-hati pula ia berkata, ”Tentu. Aku tentu akan segera minta kalian untuk berangkat. Tetapi kau adalah kunci persoalan itu, Arya. Mestikah kita memilih jalan yang pahit lebih dahulu sebelum kita coba jalan yang licin?”

”Masih adakah jalan yang licin itu, Paman?” tanya Arya Salaka. ”Kemungkinan masih selalu ada, Arya. Apalagi kakekmu Ki Ageng Sora Dipayana telah meminta agar kau datang kepadanya,” jawab Mahesa Jenar.

Arya Salaka diam sesaat. Tetapi ketika ia melihat Sendang Parapat terbaring, menyala kembalilah hatinya. Karena itu ia menjawab, ”Kalau Eyang Sora Dipayana mampu mencegahnya, maka peristiwa ini tak akan berlarut-larut.”

Mahesa Jenar terkejut mendengar jawaban itu. Agaknya Arya telah hampir tidak sabar lagi. Meskipun ia dapat mengetahui perasaan apakah yang telah mendorong anak muda itu, namun apa yang diucapkan itu adalah pertanda betapa sakit luka hati yang dideritanya. Didorong pula oleh sifat kepemimpinan yang dimilikinya, maka ia merasa bertanggungjawab atas keselamatan rakyat Banyubiru.

Tetapi karena itu pulalah maka Mahesa Jenar merasa bahwa usahanya bertambah sulit. Namun demikian ia menjawab, ”Arya, persoalan yang dihadapi oleh eyangmu adalah terlalu sulit. Bukan sekadar mencegah tindakan-tindakan pamanmu saja. Tetapi ada persoalan-persoalan lain yang memaksanya untuk berbuat bijaksana.”

Arya Salaka kurang dapat memahami cara berpikir gurunya. Namun sebagai seorang murid yang selama ini merasakan betapa gurunya itu mengasuhnya dengan penuh kasih sayang dan tanggungjawab, maka Arya Salaka tidak berani lagi untuk membantahnya.

Di sudut hatinya, Arya Salaka pun menaruh kepercayan yang kuat terhadap gurunya itu. Kepercayaan yang sedikit terdesak oleh kemarahan yang meluap-luap. Ia tahu pasti, bahwa seperti bisanya gurunya akan membawanya lewat jalan yang paling bersih dari kemungkinan noda-noda yang dapat memercik pada dirinya. Tetapi disamping itu, ketidaksabarannya telah memukul-mukul dadanya, seolah-olah akan pecah. Mahesa Jenar pun tahu, bahwa kalau kemudian Arya Salaka itu diam, bukanlah karena ia dapat meyakini kata-katanya. Kediaman anak itu baginya, seperti api yang tertutup sekam. Namun api itu tetap menyala di dalam. Karena itulah Mahesa Jenar harus dapat mengambil sikap yang sebijaksana mungkin. Ia harus tidak mematahkan anak-anak Banyubiru, namun ia pun tidak dapat membiarkan anak-anak Banyubiru itu menjadi korban ketergesa-gesaan mereka. Setelah berpikir sesaat terdengarlah Mahesa Jenar berkata, ”Arya Salaka, siapkanlah laskarmu. Kita berangkat bersama-sama.”

Sambutan atas ucapan itu, terdengar seperti gunung meledak. Laskar Banyubiru itupun bersorak dengan riuhnya. Tiba-tiba di dalam ruangan itu menari-narilah ujung-ujung senjata, seperti anak-anak yang riang berloncat-loncatan. Berkilat-kilat ujung-ujung pedang, tombak, keris dan sebagainya. Diiringi oleh janji setia yang diucapkan tak teratur berebut keras.

Serial Bersambung 11 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 527

PARA pemimpin laskar Banyubiru itupun kemudian berpencaran ke pasukan masing-masing. Sesaat kemudian riuhlah perkemahan itu. Arya Salaka mempunyai daya tarik yang tak ternilai besarnya, disamping perasaan keadilannya yang terinjak-injak. Karena itu, tanpa dikehendakinya, iapun melompat ke luar dari ruangan itu. Dengan wajah berseri ia melihat laskarnya mempersiapkan diri. Ia berjalan dari satu kemah ke kemah yang lain. Ia melihat kelompok demi kelompok, seolah-olah ia ingin mengetahui segenap kekuatan yang ada dalam laskarnya.

Namun dalam pada itu, di dalam kemahnya, Mahesa Jenar duduk termenung. Ia tidak dapat pergi meninggalkan laskar Banyubiru dalam keadaan yang demikian. Sebab di luar pengawasannya, dapat saja mereka melakukan hal-hal yang justru merugikan nama baik mereka dan bertentangan dengan tujuan mereka. Tetapi untuk membawa mereka serta agaknya juga akan menjadi persoalan. Bagaimana sebaik-baiknya menghentikan mereka, dan memberi kesempatan kepadanya untuk menemui Ki Ageng Sora Dipayana bersama-sama dengan Arya Salaka. Ia masih mengharap kewibawaan orangtua itu atas putra serta cucunya.

Kebo Kanigara pun agaknya menemui kesulitan dalam persoalan ini. Perlahan-lahan ia berkata, ”Mahesa Jenar, tipislah harapan kita, untuk menempuh jalan lain, kecuali bertempur. Sebab laskar Banyubiru sudah sedemikian lama menahan diri. Dan Arya Salaka sendiri tampaknya tidak sabar lagi.”

Mahesa Jenar mengangguk-angguk. Ia masih mempunyai harapan untuk menghentikan pasukan itu di tengah jalan, dan membiarkan mereka menunggu sesaat. Tetapi bagaimanakah caranya, sehingga tidak menimbulkan kejengkelan pada laskar yang setia itu?

”Kalau Arya dapat kau tenangkan, Mahesa Jenar, mungkin seluruh laskar inipun akan tunduk pada perintahnya. Sebab api didalam dada mereka itupun semakin berkobar ketika Arya Salaka berada di antara mereka,” lanjut Kebo Kanigara.

”Tak ada jalan untuk berbuat demikian Kakang. Arya telah waringuten. Agaknya ia tak dapat diajak berunding lagi. Meskipun seandainya ia diam, namun kediamannya itu justru berbahaya bagi dirinya,” jawab Mahesa Jenar.

Tiba-tiba dalam kesenyapan itu terdengar Rara Wilis berkata kepada Endang Widuri, ”Endang, bagaimana perasaanmu saat ini? Apakah kau bergembira pula seperti Arya Salaka?” Widuri tidak tahu arah persoalannya. Meskipun ia mendengar pembicaraan ayahnya dan Mahesa Jenar, namun sebenarnya ia lebih setuju dengan pendapat Arya Salaka. Kenapa Banyubiru itu tidak digempur saja.

Karena itu iapun menjawab, ”Aku bergembira seperti Kakang Arya Salaka. Aku kagum pada sikap jantan yang dimilikinya.”

Rara Wilis mengangguk-angguk. ”Kaupun bersikap jantan,” katanya. ”Kenapa aku...?” sahutnya.

”Aku hanya sekadar bergembira melihat sikapnya.” Rara Wilis tersenyum. Seperti bergumam ia berkata kepada diri sendiri, ”Aku teringat pada cerita Purwa, pada saat menjelang Baratayuda. Orang-orang Pandawa pun menjadi ragu-ragu. Apakah mereka harus berjuang melawan sanak kadang mereka sendiri. Tetapi akhirnya pertempuran itupun tak dapat dihindari. Tak dapat dihindari, meskipun segala usaha damai telah dicoba. Prabu Duryudana lebih senang mendengar nasihat Durna daripada pamannya sendiri. Diantaranya Resi Bima, seorang Resi yang bijaksana, dan Prabu Salya, mertua Prabu Duryudana sendiri.

Yang mendengar ceritera itupun berdiam diri. Masing-masing dengan tanggapannya sendiri. Namun tak seorangpun yang memotong cerita itu.

”Ketika Bisma gugur...” lanjut Wilis, ”Para kadang Pandawa masih sempat menghadap Resi yang dipundhi-pundhi itu. Mereka masih sempat minta maaf dan minta pangestu kepadanya. Demikian juga sebelum Prabu Salya gugur. Nakula dan Sadewa sempat mengharap orang tua yang sakti itu. Dengan air mata mereka berdua minta agar mereka dijauhkan dari dosa mereka, karena mereka harus bertempur melawan saudara-saudara mereka yang lebih tua.”

Sekali lagi Rara Wilis diam sesaat. Widuri mendengarkan dengan penuh minat. Tetapi wajahnya telah berubah dari semula. ”Ketika kedua junjungan para darah Barata itu gugur, menyesallah kedua belah pihak. Tetapi lebih menyesal lagi mereka, seandainya mereka tidak sempat menghadap sebelumnya. Mohon maaf segala kekhilafan lahir batin. Dan akan lebih menyesal pulalah mereka, seandainya sebelum Baratayuda itu mulai, mereka belum bersimpuh di hadapan para junjungan itu.”

Wilis meneruskan. Widuri menarik nafas. Otaknya memang benar-benar cemerlang seperti bintang pagi. Sebelum Rara Wilis meneruskan, Widuri berkata perlahan-lahan, ”Bukankah Arya Salaka mampunyai junjungan pula di Banyubiru? Bukankah eyang Arya Salaka itu berada di sana, dan mungkin akan gugur pula dalam bentrokan ini?”

Rara Wilis mengangguk-anggukkan kepalanya. Dengan perlahan-lahan pula ia menjawab, ”Tak seorangpun yang mampu menyampaikan kekhilafan ini kepada Arya Salaka. Bukankah kau mau menolongnya, supaya ia tidak akan menyesal sepanjang hidupnya kelak?”

Widuri memandang ayahnya, Mahesa Jenar, Wilis dan orang-orang lain di dalam ruangan itu dengan senyum yang kecil. Tiba-tiba ia merasa berbahagia menerima tugas itu. ”Tidak adakah orang lain yang dapat berbuat demikian...?” bisik hatinya.

”Akan aku coba,” katanya, ”Supaya Kakang Arya Salaka tidak berbuat kesalahan. Bukankah maksud bibi sebaiknya Arya Salaka sowan eyang Ki Ageng Sora Dipayana? Bukankah dengan demikian Paman Mahesa Jenar dapat melaksanakan rencananya? Namun apabila rencana itu gagal, Arya Salaka tidak akan menyesal seandainya eyangnya itu gugur seperti Resi Bisma. Sebab ia telah bersujud di bawah kakinya.

Serial Bersambung 12 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 528

SEMUA yang mendengar percakapan itu menarik nafas dalam-dalam. Mahesa Jenar mengucap syukur dalam hati atas kelincahan perasaan Rara Wilis. Sebagai seorang gadis, ia mempunyai tanggapan yang lebih halus terhadap pergaulan Arya Salaka dan Endang Widuri.

Tanpa disengaja, ia mengamat-amati gadis itu seperti belum pernah melihat sebelumnya. Dalam keadaan yang sedemikian, Mahesa Jenar sempat juga sekali lagi mengagumi gadis itu. Namun di dalam hatinya, Rara Wilis bukanlah gadis belasan tahun lagi. Bahkan ia sudah melampaui dunia remaja, yang tak pernah dinikmatinya seperti gadis-gadis yang lain. Hidupnya penuh dengan persoalan-persoalan yang rumit, yang menuntut ketabahan hati dan malahan akhirnya menjadikan gadis itu tidak saja berhati tabah, tetapi juga bertubuh kuat dan berilmu cukup tinggi. Meskipun demikian ia tidak dapat menerima uluran tangan saudara tua seperguruannya, untuk menikmati kelimpahan raja brana, sebagai seorang isteri Demang yang kaya raya. Ia lebih senang menunggunya, seorang kleyang kabur kanginan. Bahkan ikut serta dengan dirinya, menempuh penghidupan yang penuh dengan bahaya dalam pengabdiannya kepada Tuhan, manusia serta kemanusiaan. Memancarkan cinta kasih abadi dari sumbernya yang tertinggi.

Disamping itu, iapun mengagumi ketangkasan berpikir Endang Widuri. Gadis itu agaknya mempunyai keistimewaan yang tak dapat diduga-duga. Dalam pada itu, Mahesa Jenar pun tidak heran, bahwa Endang Widuri adalah tetesan darah Pengging. Anak Kebo Kanigara. Widuri kemudian tidak menunggu terlalu lama. Iapun segera berlari ke luar. Ia sudah bertekad untuk melakukan tugasnya sebaik-baiknya.

Dengan berlari-lari kecil ia mencari Arya Salaka diantara keributan para anggota laskar Banyubiru itu. Widuri menemukan Arya Salaka di ujung perkemahan itu. Anak muda itu sedang berdiri tegak di atas sebuah batu yang besar. Seperti sebuah tonggak ia tak bergerak, memandang ke arah pegunungan yang terbujur di hadapannya. Telamaya. Ketika Arya Salaka mendengar langkah-langkah kecil berjalan ke arahnya, iapun menoleh.

Sambil tersenyum ia menyapa halus, ”Siapakah yang kau cari Widuri?”

”Tidak ada,” jawab gadis itu singkat. Namun kemudian gadis itupun dengan lincahnya meloncat ke atas batu itu. Ia ingin menyampaikan pesan bibi Wilis itu perlahan-lahan, supaya Arya Salaka dapat menangkap urutan maksudnya.

Tetapi sebelum ia mulai berceritera terdengarlah Arya Salaka berkata, ”Sebentar lagi aku akan pergi ke bukit itu.”

”Ya,” jawab Widuri singkat.

”Tak seorangpun akan dapat menghalangi. Malang-malang putung, rawe-rawe rantas." Arya melanjutkan.

”Ya,” jawab Widuri.

”Di sana akan kita jumpai reruntuhan dari gedung yang dibangun sejak Eyang Sora Dipayana, sampai ayah Gajah Sora. Tugas kita adalah membangun reruntuhan itu, menjadikan gedung yang megah dan kuat. Kalau mungkin melampaui masa-masa yang lewat.”

”Ya.”

”Banyubiru harus dapat memancarkan kecemerlangannya kembali. Api yang menyala di jantungnya, yang telah hampir padam karena pokal Paman Lembu Sora, harus aku nyalakan kembali sebesar-besarnya.”

”Ya.”

Widuri mulai gelisah. Agaknya ia tidak akan dapat kesempatan untuk menyampaikan ceriteranya. Apalagi ketika ia sudah nekad untuk memotong angan-angan Arya Salaka itu, tiba-tiba terdengarlah sangkalala berbunyi.

Wajah Arya bertambah gembira.

”Kau dengar itu...?”

”Ya,” sahut Widuri, yang benar-benar menjadi gelisah dan cemas.

”Marilah kita bersiap,” ajak Arya. Arya tidak menunggu jawaban Endang Widuri. Dengan serta merta ditangkapnya gadis itu dan ditariknya menghambur ke arah bunyi sangkalala yang menjadi semakin nyaring. Suaranya menyusup lembah-lembah, menghantam bukit-bukit, meraung-raung seperti suara Naga Raja yang marah menuntut balas.

Ketika mereka sampai di perkemahan, mereka melihat laskar Banyubiru itu telah hampir siap. Mantingan, Wirasaba, Bantaran dan Penjawi telah mengenakan pakaian tempur, sambil menjinjing perisai yang belum diterapkan.

Melihat pelengkapan itu, dada Arya Salaka berdesir. Ia jarang melihat orang bertempur dengan perisai. Sekarang ia melihat perlengkapan yang luar biasa. Perisai, tombak larakan yang panjangnya lebih dari dua depa. Panah dan bandil. Tanpa diketahuinya, merayaplah suatu perasaan yang aneh di dalam dadanya.

Ia sudah pernah berkelahi diantara hidup dan mati. Ia pernah membunuh dua bersaudara, Uling Putih dan Uling Kuning. Tetapi ketika ia melihat persiapan terakhir dari prajurit yang berangkat berperang ia menjadi berdebar-debar.

Ketika laskarnya ini meninggalkan Candi Gedong Sanga, Arya Salaka tidak melihat perlengkapan yang demikian mengerikan. Saat itu ia melihat laskar Banyubiru itu memanggul senjata mereka, disamping perlengkapan-perlengkapan perkemahan, dan bahan makanan. Tetapi sekarang ia hanya melihat ujung-ujung senjata. Ia tidak melihat peralatan dan perlengkapan lain kecuali alat-alat penyebar maut itu.

Pada saat yang demikian itu teringatlah Salaka kepada ayahnya. Pada saat ayahnya siap untuk bertempur melawan Prajurit Demak. Pada saat itu ia melihat perlengkapan seperti itu. Dari tempat yang agak tinggi ia melihat barisan Banyubiru seperti padang ilalang yang berdaun baja. Runcing dan tajam.

Sekarang pemandangan yang mengerikan itu dilihatnya pula. Satu-satu ia memandang wajah yang riang di dalam barisan itu. Seolah-olah mereka tidak mengerti bahwa dalam perjalanan mereka, maut dapat saja menghampirinya.

Serial Bersambung 13 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 529

MAHESA JENAR kemudian keluar dari kemahnya. Di belakangnya berjalan Kebo Kanigara dan Rara Wilis. Mereka tetap saja seperti biasa. Mereka sama sekali tidak mengenakan pakaian tempur. Tidak membawa perisai dan bahkan Mahesa Jenar dan Kebo Kanigara sama sekali tidak bersenjata. Sedang di pinggang Rara Wilis tergantung pedang tipisnya.

Ketika Mahesa Jenar melihat Arya Salaka dan Endang Widuri masih berdiri diam, iapun berkata, ”Arya bersiaplah. Bawalah tombakmu Kyai Bancak.”

Arya tersadar dari lamunannya. Segera ia meloncat berlari ke kemahnya untuk mengambil tombak Kyai Bancak. Tombak itu baginya bukan saja senjata yang telah dikenalnya baik-baik. Senjata yang seolah-olah telah merupakan satu jiwa dengan dirinya, namun senjata itu juga merupakan tanda kebesaran kepala daerah perdikan Banyubiru. Ketika Arya Salaka meninggalkan Endang Widuri sendirian, Widuri pun segera berjalan ke tempat Rara Wilis berdiri.

Perlahan-lahan terdengarlah Rara Wilis berbisik, ”Bagaimana? Sudahkah berceritera kepada Arya Salaka?”

Sambil bersungut-sungut Endang Widuri menjawab, ”Belum. Aku belum sempat berkata sepatahpun. Ketika aku menemuinya, aku hanya boleh mendengarkan ia berceritera. Tak ada putus-putusnya.”

Meskipun Rara Wilis agak kecewa seperti Mahesa Jenar dan Kebo Kanigara, namun mereka tersenyum.

”Belum terlambat benar,” kata Rara Wilis.

”Di perjalanan kau masih mempunyai kesempatan.”

”Aku akan coba,” sahut gadis itu.

”Kau akan ikut serta dalam barisan ini?” tanya Kebo Kanigara, meskipun ia tahu bahwa gadisnya itu tak mungkin mau ditinggalkan. Kembali Widuri bersungguh-sungguh, jawabnya, ”Apakah aku harus tinggal di sini?”

”Ya,” sahut ayahnya.

”Tidak mau,” jawab Widuri. Yang mendengar jawaban itu, terpaksa tersenyum pula.

”Perjalanan ini adalah bukan perjalanan tamasya,” ayah Widuri menerangkan. ”Aku tahu. Tetapi bukankah aku mempunyai tugas yang penting dalam perjalanan ini?” bantah Widuri.

”Menurut bibi Wilis tak ada orang yang dapat melakukannya kecuali aku.”

Kebo Kanigara tidak mau menggodanya lagi. Sebab kalau gadisnya itu jengkel, ia akan berteriak sesukanya. Meskipun demikian ia perlu memperingatkan putrinya itu.

”Kalau kau akan ikut serta, berhiaslah dahulu.” Widuri pun sadar, bahwa ia belum siap untuk mengikuti perjalanan yang berbahaya. Karena itu ia segera berlari ke kemahnya, untuk melepas kain panjangnya, mengenakan celana latihannya. Kain pendek di luar, dan yang tak dilupakannya adalah rantai peraknya.

Di kalungkan rantai itu melingkari lehernya, sedang ujungnya berjuntai dan dikaitkan pada ikat pinggangnya.

Ketika ia telah siap, segera iapun meloncat dengan lincahnya, dan menempatkan dirinya di belakang ayahnya. Arya Salaka pun telah berdiri di sana, di samping Mahesa Jenar, dengan tombak Kyai Bancak di tangannya. Di hadapan mereka, berbarislah dalam kelompok-kelompok, laskar Banyubiru. Hampir seluruhnya ikut serta, selain yang bertugas menyiapkan makan, dan yang harus menyampaikan setiap hari ke garis terdepan. Sebab mereka tidak tahu, berapa lama mereka dapat menyelesaikan pekerjaan mereka.

Ketika mereka, laskar Banyubiru itu, telah bersiap, terdengarlah Mahesa Jenar berkata kepada mereka, ”Perjalanan kali ini adalah perjalanan yang menentukan. Kalau kita terpaksa bertempur, maka setiap orang diantara kalian, mempunyai kemungkinan untuk gugur. Karena itu, siapa yang belum bersiap untuk berkorban dengan milik kalian yang paling berharga, yaitu jiwa kalian, aku persilahkan meninggalkan berisan.”

Terdengarlah suara bergumam di dalam barisan. Namun tak seorangpun yang meninggalkan barisan.

Dengan semangat yang menyala-nyala mereka tetap tegak di tempat mereka berdiri.

”Terima kasih.” Mahesa jenar meneruskan, ”Ternyata kalian telah merelakan jiwa raga kalian dalam pengabdian yang luhur ini. Namun, meskipun demikian, dengarkanlah keterangan ini. Bahwa tujuan kalian yang terutama bukanlah bertempur.”

Kembali terdengar suara bergumam di dalam barisan itu. Bahkan Arya Salaka pun sampai menoleh kepadanya. Mahesa Jenar melihat tanggapan itu, segera meneruskan, ”Tujuan kalian yang terutama adalah menempatkan kebenaran dan keadilan di atas pemerintahan Banyubiru. Bukankah demikian? Bertempur adalah cara yang terakhir. Tetapi bukanlah tujuan. Jangan dilupakan ini. Sehingga seandainya pemerintahan Banyubiru dapat dikembalikan pada keadaan yang seharusnya tanpa bertempur, tanpa setetes darahpun yang harus mengalir dari tubuh kalian, janganlah kalian mencari perkara.”

Serial Bersambung 14 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 530

MAHESA JENAR diam sejenak. Ia melihat kebimbangan di sebagian wajah-wajah di hadapannya. Kemudian ia menyambungnya, ”Tetapi, perhitungan kita adalah perhitungan yang paling mahal. Menembus benteng pertahanan orang-orang Pamingit dengan ujung senjata. Sudahkah kalian siap?”

Terdengarlah jawaban serentak mengguruh. Bahkan ada diantara mereka yang mencabut senjata, mengangkatnya tinggi-tinggi seperti akan menusuk langit, sambil berteriak-teriak. ”Kami telah bersedia. Hidup mati kami, kami serahkan untuk tanah tercinta.” Mahesa Jenar membiarkan mereka berteriak sepuas-puas mereka. Kemudian ia mengangkat tangannya. Suara yang mengguruh itu pun semakin menurun dan akhirnya diam. Terdengarlah Mahesa Jenar berkata, ”Tanahmu adalah tanah pusaka. Tanah yang dikurniakan Tuhan kepadamu. Karena itu cintailah tanah itu. Sedangkan hidup matimu adalah di tangan Tuhanmu. Mudah-mudahan Tuhan bersama kita.”

Darah orang-orang Banyubiru itu serasa mendidih. Namun demikian di dalam dada mereka, sekali-kali terngiang pula kata-kata Mahesa Jenar, ”Bertempur adalah cara yang terakhir. Tetapi bukan tujuan.”

Juga di dalam dada Arya Salaka, kata-kata itu berulang kali mengumandang. Sesaat kemudian Mahesa Jenar berkata kepada Arya Salaka, ”Arya, semuanya sudah siap. Berilah tanda supaya laskarmu berangkat.”

Dari Mahesa Jenar, Arya telah banyak mendapat petunjuk dan tuntunan tentang tata keprajuritan. Karena itu, ketika Mahesa Jenar memberinya kesempatan untuk memimpin laskarnya, iapun tahu apa yang harus dikerjakannya. Maka Arya Salaka pun melangkah maju. Dengan isyarat, ia minta Wanamerta berdiri di sampingnya. Wanamerta adalah tetua tanah perdikan Banyubiru. Ia menjadi emban kepala daerah perdikan sejak eyangnya Ki Ageng Sora Dipayana masih memegang jabatan itu. Ayahnya diembaninya. Sekarang Arya Salaka tidak mau meninggalkannya. Ketika Wanamerta telah berdiri di sampingnya, Arya Salaka segera mengangkat tombak pusakanya. Terdengarlah kemudian sebuah tengara, suara bende yang pertama. Suatu pertanda, bahwa barisan itu harus berkemas. Setiap orang segera memeriksa diri mereka sendiri. Apakah yang kurang dan apakah yang ketinggalan. Senjata mereka, pakaian mereka. Sebentar kemudian Arya Salaka mengangkat tombaknya untuk yang kedua kali. Suara bende itupun berkumandang untuk kedua kalinya. Suatu pertanda bahwa barisan itu harus segera bersiaga penuh. Mereka tinggal menunggu bunyi bende untuk yang ketiga kalinya, yang memberi perintah kepada seluruh barisan itu untuk segera berangkat.

Sebelum Arya mengangkat tombaknya untuk yang ketiga, sekali lagi ia melayangkan pandangannya kepada seluruh barisan itu. Ia melihat beberapa orang kepercayaan laskar Banyubiru itu berdiri di baris pertama dengan umbul-umbul kecil di tangan. Jauh lebih kecil dari umbul-umbul yang pernah dilihatnya di Banyubiru dahulu, ketika ayahnya hampir saja terlibat dalam pertempuran dengan pasukan Demak.

Namun meskipun demikian, umbul-umbul inipun memberinya kesan yang menggetarkan. Di tengah-tengah deretan umbul-umbul itu dilihatnya panji-panji kebanggaan tanah perdikannya, Dirata Sakti. Apalagi ketika matanya tertumbuk pada panji-panji pepunden seluruh rakyat Demak, hatinya bergetar deras. Panji-panji itu pulalah yang memaksa ayahnya dahulu untuk mengurungkan niatnya, melawan kekuasaan tertinggi. Warna Gula Kelapa itu pulalah yang menyebabkan ayahnya tak berdaya untuk menolak pertanggungjawaban atas hilangnya keris-keris Nagasasra dan Sabuk Inten dari rumahnya. Dan kali ini Gula Kelapa itu menyertai laskar Banyubiru menuntut haknya, yang selama ini dilanggar dan dihinakan oleh orang-orang Pamingit.

Melihat kesiapan laskarnya, Arya menarik nafas dalam-dalam. Sesekali ia menengadahkan wajahnya ke langit. Tampaklah bibirnya bergerak-gerak, dan terdengarlah suara perlahan sekali, yang hanya dapat didengarnya sendiri. ”Ya Allah, yang memerintah langit dan bumi. Aku serahkan diriku dan laskarku ke dalam tangan-Mu, ke dalam bimbingan-Mu. Jauhkanlah kami dari kesalahan-kesalahan, serta berilah cahaya di dalam hati kami. Berlakulah segala kehendak-Mu atas diri kami, sebab segala kehendak-Mu pasti berlaku. Kami adalah domba-domba yang menggantungkan nasib kami kepada penggembalanya yang Maha Pengasih dan Pengampun.”

Setelah mengucapkan kata-kata itu, tiba-tiba Arya Salaka merasa mendapat kekuatan yang luar biasa. Sebagai seorang pemuda yang perkasa, ia cukup mempunyai bekal lahir dan batin dalam pekerjaan yang dilakukannya kali ini. Namun karena jiwanya yang pasrah kepada Sumber Hidup-nya, ia menjadi semakin yakin kepada tindakannya. Kemudian dengan tidak usah menunggu lebih lama lagi, diangkatnya tombaknya tinggi-tinggi.

Dan sesaat kemudian menggemalah suara bende yang ketiga kalinya, mengaum seperti jerit harimau lapar. Belum lagi gema bunyi bende itu berhenti, menyautlah suara sangkalala dan seruling, melagukan lagu yang gemuruh, seirama dengan gemuruhnya darah laskar Banyubiru itu. Berbareng dengan itu, bergeraklah Arya Salaka dan Wanamerta di ujung berisannya, diikuti oleh Mahesa Jenar, Kebo Kanigara, Rara Wilis dan Endang Widuri. Sedang Mantingan dan Wirasaba mendapat tugas untuk mengamat-amati barisan itu.

Ketika barisan itu sudah mulai bergerak, berbisiklah Endang Widuri kepada Rara Wilis, ”Akan aku coba, Bibi, sebelum barisan itu sampai di kaki bukit Telamaya itu.” (Bersambung)-m

Update 14 Agustus 2000
by Mimbar Bambang Seputro
e-mail : mimbarse@gajahsora.net
TOKO GajahSORA.net
Jalan dr. Muwardi Raya No 23 - GROGOL
0811 80 65 49 / (021) 5671778
JAKARTA BARAT


Nagasasra dan Sabukinten Episode 103

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 15 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 531

RARA WILIS mengangguk sambil tersenyum, jawabnya, ”Kalau kau berhasil Widuri, dan kemudaian Ki Ageng Sora Dipayana berhasil pula mencegah terjadinya pertumpahan darah, maka berpuluh-puluh jiwa yang akan menjadi benteng dalam perjuangan ini dapat diselamatkan, serta berpuluh-puluh wanita akan mengukir di dalam hatinya, bahwa seseorang telah membendung air mata mereka yang akan tertumpah, karena mereka kehilangan suami, serta beribu-ribu anak-anak yang akan meneriakkan kembali nama bapaknya, ketika bapak mereka kembali dengan selamat dari pertumpahan yang urung nanti.” Terasa sesuatu bergerak-gerak di tenggorokannya.

Dengan tidak sengaja gadis itu memandang ayahnya. Bagaimanakah perasaannya kalau pada suatu kali ayahnya itu pergi dan tidak akan kembali. Tetapi pada saat itu tiba-tiba ayahnya memandangnya pula. Agaknya Kebo Kanigara pun ragu, apakah pertempuran dapat dihindari. Karena itu ia merasa perlu untuk melindungi anaknya lebih rapat lagi.

Dengan berbisik ia menyerahkan sesuatu kepada Endang Widuri, katanya, ”Inilah bandul kalungmu. Pasanglah.”

Widuri menerima pemberian itu. Ia terpekik kecil ketika ia melihat sebuah benda yang berkilat-kilat di tangannya. Sebuah gelang putih gemerlapan dan dari dalamnya memancar cahaya kebiru-biruan. Pada dinding luar gelang itu, terdapatlah ukiran api yang menyala, sehingga gelang itu menjadi seolah-olah bergerigi tajam.

”Apakah ini ayah?” tanya Widuri sambil tersenyum keriangan. Ia belum pernah melihat benda itu sebelumnya.

”Itulah kelengkapan kalungmu itu. Pasanglah di ujungnya,” jawab ayahnya.

”Apakah namanya?” desak gadis itu.

”Cakra,” jawab ayahnya singkat.

”Cakra? Adakah cakra ini yang dahulu dipunyai oleh Prabu Kresna?” tanya Widuri pula.

”Hus, jangan mimpi. Kalau aku memiliki cakra peninggalan Prabu Kresna, bukankah aku dapat menggugurkan bukit Merbabu itu?”

Endang Widuri masih saja mengagumi cakra pemberian ayahnya itu. Ia menjadi geli mendengar jawaban ayahnya. Katanya, ”Ah, aku kira dengan cakra ini aku akan mampu menggugurkan gunung dan mengeringkan lautan.”

”Pakailah,” potong ayahnya, ”Lalu kerjakan tugasmu.”

Widuri seperti tersadar dari mimpi yang menyenangkan tentang cakra itu. Ia teringat pada pekerjaannya yang diserahkan kepadanya oleh Rara Wilis. Karena itu ia melangkah lebih cepat menyusul Arya Salaka yang berjalan beberapa langkah di depannya.

”Kakang...” bisik Endang Widuri setelah ia berjalan di samping anak muda itu. Arya Salaka menoleh. Kali ini Endang Widuri tidak mau kedahuluan lagi, sehingga ia tidak sempat untuk berbicara. Karena itu segera ia berkata, ”Kakang lihat ini.”

Arya melihat benda yang berkilat-kilat di tangan gadis itu.

”Apakah itu?” ia bertanya.

”Cakra,” jawabnya singkat.

”Bagus,” gumam Arya Salaka, ”Lihat.”- Widuri menyerahkan cakra itu kepada Arya Salaka yang mengaguminya.

Arya Salaka segera tahu, bahwa benda itu adalah kelengkapan kalung Endang Widuri. Dengan senjata itu Widuri akan menjadi gadis yang benar-benar berbahaya di dalam pertempuran. Pada saat ia menyaksikan Endang Widuri berkelahi melawan Bagolan, rantai gadis itu sama sekali tidak berbandul.

Dengan rantai itu saja Bagolan sama sekali tak berdaya melawannya, apalagi kalau di ujung rantainya tersangkut senjata itu.

Ketika Arya Salaka masih mengagumi senjata itu, berkatalah Endang Widuri kepadanya, ”Kakang, apakah barisan ini sekarang juga akan mulai dengan gelar perang?”

Arya mengerinyitkan alisnya. Kemudian ia mengangguk, jawabnya, ”Ya, begitu barisan ini keluar dari mulut lembah, aku pasang gelar.”

”Apakah kakang akan mulai dengan pertempuran langsung siang ini juga?” tanya Widuri pula.

Arya menengadahkan wajahnya. Ia melihat matahari telah melampaui kepalanya. Pertanyaan Widuri itu tepat benar. Kalau ia mulai hari ini dengan menyerang langsung jantung kota, maka ia akan terganggu oleh gelap malam. Ia tidak dapat memperhitungkan, apakah ia akan dapat menyelesaikan pertempuran sehari, dua hari, seminggu atau lebih.

Tetapi ia sudah punya rencana lengkap. Hampir setiap hari ia mendapat petunjuk-petunjuk dari Mahesa Jenar. Dari petunjuk-petunjuk itu ia sudah dapat mengetahui dengan pasti, apakah yang harus dilakukan kalau ia harus merebut Banyubiru dengan kekerasan. Soalnya hanyalah soal waktu saja. Ia harus membagi pasukannya dalam tiga bagian. Sayap kiri, kanan dan induk pasukan. Sayap kiri itu harus membawa dirinya melewati jurusan Timur. Mendaki bukit di sebelah timur untuk kemudian menguasai daerah Banyubiru bagian timur. Sedang sayap kanan harus berbuat yang sama dari arah barat. Namun di samping itu, sayap ini mempunyai tugas untuk melakukan pencegatan, apabila datang bantuan dari Pamingit.

”Pertempuran tidak harus berlangsung hari ini.”

Akhirnya terdengar Arya bergumam. ”Hari ini aku akan menghadapkan laskarku ke perbatasan. Malam nanti sayap-sayapku akan mulai berkembang. Besok pagi aku mulai dengan gerakan memasuki kota.”

Serial Bersambung 16 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 532

WIDURI mengangguk-anggukkan kepalanya. Kalau demikian ia tinggal mempunyai waktu sedikit. Kalau laskar ini telah terpecah, maka akan sulitlah untuk mengubah setiap rencana yang sudah dipersiapkan itu.

"Kau menghadapi pekerjaan yang berat, Kakang," kata Widuri.

"Ya, aku sadari itu sepenuhnya. Paman Lembu Sora bukan orang yang bodoh. Ia mempunyai pandangan yang luas dan dalam. Ia memiliki keahlian bersiasat. Aku kira Sawung Saritipun akan memiliki sifat-sifat itu juga."

"Sadar atau tidak sadar, apa yang kau lakukan ini mirip benar dengan ceritera Baratayuda." Endang Widuri mulai dengan usahanya menyampaikan pesan Rara Wilis.

Arya mengangguk sambil tersenyum.

"Mungkin," gumamnya.

Kemudian mulailah Widuri berceritera dari ceritera yang didengarnya dari Rara Wilis. Ternyata Widuri benar-benar memiliki kecerdasan yang mengagumkan. Dengan hati-hati ia mengemukakan persoalan demi persoalan. Apa yang diduga oleh Rara Wilis ternyata sebagian besar benar. Kalau yang menyampaikan ceritera itu kepada Arya Salaka orang lain, bukan Widuri, maka akibatnyapun akan lain.

Tetapi kali ini Arya mendengar ceritera tentang Bisma dan Prabu Salya dari Endang Widuri. Dari seorang gadis yang aneh baginya. Arya Salaka sendiri tidak tahu, pengaruh apakah yang sudah memukau dirinya, sehingga setiap kata dari gadis itu sedemikian meresap ke dalam dadanya. Iapun kemudian merasa, betapa menyesalnya nanti, apabila eyangnya melibatkan diri di dalam pertempuran ini.

Eyangnya yang menurut Mahesa Jenar mengharap kedatangannya. Mengharap untuk dapat menemui cucunya yang telah lama hilang. Ia tidak tahu, apakah ada di antara orang di dalam pasukannya yang mampu menandingi eyangnya itu.

Tetapi Mahesa Jenar kini ternyata memiliki ilmu yang dahsyat. Disamping itu ada Kebo Kanigara.

Tiba-tiba ia menyesal atas dugaannya itu. Kenapa ia seolah-olah yakin bahwa eyangnya akan berpihak kepada pamannya. Apakah tidak mungkin kakeknya itu datang kepadanya dan berkata, "Kau benar Arya. Karena itu aku berada di pihakmu."

Bahkan lebih daripada itu. Akhirnya Arya Salaka sampai pada pikiran yang sejalan dengan pikiran Mahesa Jenar. Apakah tidak mungkin apabila kakeknya itu berkata kepada pamannya, "Lembu Sora, tinggalkan Banyubiru. Serahkanlah daerah ini kepada anak yang bernama Arya Salaka, putra kakakmu Gajah Sora."

Lalu pamannya itu menjawab, "Baiklah ayah." Bukankah dengan demikian pertempuran dapat dihindari?

Tetapi Lembu Sora bukanlah orang yang dapat berlaku demikian. Untuk beberapa lama Arya Salaka berdiam diri. Ia berjalan saja tanpa menoleh. Matanya seolah-olah terpaku pada bukit yang terbujur jauh di hadapannya, yang sekali hilang ditelan oleh bukit kecil di sekitar jalan yang dilaluinya, tetapi yang kemudian muncul kembali, seakan-akan tersembul dari dalam tanah.

Di langit matahari berjalan pula dengan tenangnya. Sinarnya yang semakin condong terasa seperti membakar kulit. Endang Widuri tidak tahu pasti, apakah yang sedang bergolak di dalam dada anak muda itu sebagai akibat dari kata-katanya. Tetapi iapun berdiam diri pula. Ia berjalan dengan langkah yang tetap mengikuti irama langkah barisan anak-anak Banyubiru itu. Ketika laskar itu akhirnya muncul dari daerah-daerah pegunungan, Widuri melihat suatu dataran yang luas terbentang dihadapannya. Ia mengira bahwa Arya akan segera menebarkan barisannya dalam gelar perang. Tetapi sampai beberapa lama aba-aba itu sama sekali tidak diberikannya. Laskar Banyubiru itu masih saja berjalan seperti ular yang panjang berkelok-kelok menuruti jalan sempit menuju ke Banyubiru. Di kiri kanan jalan itu terbentang padang rumput yang luas, yang di sana sini terdapat beberapa gerumbul-gerumbul kecil dan pohon-pohon perdu yang berserak-serakan. Sedang di lereng-lereng bukit kecil tampak batang-batang ilalang yang memanjat sampai ke lambung. Ketika matahari telah mulai merendah, barulah mereka sampai ke daerah yang berhadapan dengan tanah-tanah persawahan. Diseberang sawah itulah mereka baru akan menjumpai desa yang pertama.

Di kejauhan, di seberang padang-padang rumput itu, tiba-tiba tampaklah debu putih yang mengepul. Mata Arya yang tajam segera dapat melihatnya. Demikian juga Endang Widuri dan Wanamerta. Maka terdengarlah Arya Salaka berbisik, "Kau lihat debu itu, Widuri?"

Endang Widuri mengangguk. "Kuda," desisnya. "Ya, orang berkuda." Arya Salaka melengkapi.

Debu itu semakin lama menjadi semakin tipis, dan akhirnya semakin jauh dan jauh, untuk kemudian seperti hilang ditelan cakrawala. Untuk beberapa saat, orang berkuda itu mempengaruhi pikiran Arya Salaka. Namun akhirnya hatinya memutuskan, "Biarlah seandainya orang itu akan memberitahukan kepada Paman Lembu Sora. Kami sudah siap menghadapi setiap kemungkinan. Kasar dan halus."

Tetapi bagi Mahesa Jenar dan Kebo Kanigara, orang berkuda itu benar-benar menimbulkan persoalan. Kuda itu ternyata menghilang ke arah barat. Seandainya orang berkuda itu, salah seorang pengawas dari Pamingit, ia tidak akan menghilang ke barat. Tetapi ia akan memacu kudanya ke selatan, dan menghilang ke balik desa yang pertama tampak di muka barisan itu. Dengan demikian, maka Mahesa Jenar dan Kebo Kanigara mempunyai tanggapan yang lain.

Orang itu bukanlah orang Pamingit atau Banyubiru.

"Jadi siapakah dia?" tanya Kebo Kanigara perlahan-lahan. "Tak ada lain, orang itu pasti dari golongan hitam," jawab Mahesa Jenar.

Kebo Kanigara mengangguk-anggukan kepalanya. "Satu-satunya kemungkinan," gumamnya. "Mereka akan mengambil keuntungan dari perselisihan ini," sahut Mahesa Jenar.

"Keadaan yang sulit." Kembali Kebo Kanigara bergumam.

Serial Bersambung 18 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 533

MAHESA JENAR kemudian berdiam diri. Ia melihat bahwa Arya Salakapun telah mengetahui adanya orang berkuda yang mencurigakan itu. Tetapi ia tidak mau mempengaruhi rencana anak muda itu. Ia ingin mengetahui, sampai dimana kemampuan Arya Salaka. Ia akan memberi petunjuk-petunjuk apabila sangat diperlukan, atau laskar ini menuju kedalam bahaya.

Tiba-tiba ia melihat Arya Salaka mengangkat tangan kirinya. Kemudian terdengarlah bunyi bende dua kali berturut-turut. Sesaat kemudian berhentilah seluruh pasukan itu.

Dengan isyarat Arya Salaka memanggil para pemimpin kelompok untuk datang kepadanya. ”Kita berhenti di sini,” katanya kepada para pemimpin laskarnya. Kemudian kepada Bantaran dan Penjawi, ia berkata, ”Siapkan laskar ini menjadi tiga bagian. Sayap kiri, yang akan masuk ke Banyubiru lewat timur. Sayap kanan lewat barat dan menjaga kemungkinan datangnya bantuan dari Pamingit. Sedang yang lain, induk pasukan akan langsung menuju ke jantung kota, serta menyiapkan bagian-bagian yang harus melakukan pengejaran-pengejaran terhadap lawan yang menarik diri serta membuat pertahanan-pertahanan baru.

” Para pemimpin itupun telah tahu benar apa yang harus dilakukan, sebab perintah itu adalah perintah ulangan seperti yang mereka dengar sebelumnya.

”Tetapi...” kemudian Arya Salaka meneruskan, ”Kalian jangan bergerak lebih dahulu sebelum aku memberi perintah. Aku harus mendapat keyakinan bahwa dengan sekali tusuk, rencana kita berhasil. Karena itu aku harus menguasai keadaan medan sebaik-baiknya.”

Para pemimpin itupun mengerutkan keningnya. Tetapi mereka tidak menanyakan apa-apa. Tugas mereka, menunggu sampai Arya memberikan perintah. Sekarang, nanti atau nanti malam. Namun mereka sudah tidak terlalu gelisah, seperti ketika mereka masih harus menunggu di perkemahan tanpa batas waktu. Sekarang mereka telah berada di garis perbatasan. Bahkan mungkin mereka tidak usah menunggu sampai besok, sebab orang-orang Pamingit itupun dapat melakukan penyerangan dengan tiba-tiba. Karena itu mereka selalu bersiap.

Tempat itu mendapat pengawalan yang kuat dari pasukan-pasukan panah yang akan menjadi ujung-ujung sayap. Kelompok yang akan menjadi sayap kiri telah memisahkan diri di bawah pimpinan Bantaran. Dalam kelompok itu ikut serta Mantingan. Sedang sayap kanan dipimpin oleh Penjawi dan Wirasaba.

Kelompok inipun telah memisahkan diri. Induk pasukan langsung berada di tangan Arya Salaka. Melihat keadaan itu, Endang Widuri menarik nafas. Ia menjadi berlega hati. Arya Salaka belum memberikan perintah bergerak kepada kedua sayap pasukan itu. Mudah-mudahan nanti malampun belum.

Ketika sebagian dari laskar itu telah beristirahat, kembali Arya Salaka teringat kepada orang-orang berkuda yang hilang ditelan cakrawala di ujung barat. Tiba-tiba ia ingin mendapat pertimbangan pendapat tentang orang berkuda itu dari Mahesa Jenar. Ia mendekati Mahesa Jenar dan Kebo Kanigara yang duduk di atas batang-batang ilalang kering bersama-sama dengan Rara Wilis.

”Paman...” katanya setelah ia pun duduk, ”Apakah tanggapan Paman Mahesa Jenar dan Paman Kebo Kanigara serta bibi Wilis tentang orang berkuda tadi?” Mahesa Jenar mengerutkan keningnya, katanya, ”Apa katamu tentang itu...?” Mahesa Jenar bertanya pula.

Arya Salaka diam berpikir. Dilemparkan pandangan matanya ke arah orang berkuda tadi lenyap. Tetapi di sana sudah tidak dilihatnya apa-apa lagi. Debu yang mengepul itupun telah lenyap. Tiba-tiba iapun sadar, bahwa orang itu sama sekali bukan pengawas dari Pamingit. Sebab jurusan itu, jurusan yang ditempuh oleh orang berkuda itu, menjauhi Banyubiru.

”Ada dua kemungkinan menurut pikiran saya, Paman.” Arya menjawab. ”Orang itu mungkin pengawas paman Lembu Sora, tetapi mungkin juga bukan.”

”Kalau bukan...?” Mahesa Jenar ingin menjelaskan. ”Kalau bukan, ia adalah orang dari gerombolan hitam,” sahut Arya, ”Mungkin dari Nusakambangan, mungkin dari Gunung Tidar atau dari daerah sebelah timur Rawa Pening.”

Mahesa Jenar mengangguk-anggukan kepalanya, katanya perlahan-lahan, ”Mungkin ketiga-tiganya, ditambah orang-orang dari Alas Mentaok yang sudah dilengkapkan kembali.”

Arya Salaka mengangguk-angguk. ”Masukkan mereka dalam perhitunganmu, Arya,” Mahesa Jenar menasehati. Arya Salaka tidak menjawab, tetapi tampaklah ia berpikir keras. Sejak semula memang ia merasa betapa sulit pekerjaannya. Ditambah dengan kemungkinan-kemungkinan buruk yang dapat ditimbulkan oleh orang-orang kalangan hitam. Ia yakin bahwa gerombolan hitam dari Rawa Pening pasti mendendamnya. Apalagi kalau mereka akhirnya mengetahui bahwa dialah yang membunuh sepasang pemimpinnya, Uling Putih dan Uling Kuning. Disamping itu dendam yang tak ada taranya dari orang-orang Gunung Tidar terhadap Mahesa Jenar. Sima Rodra yang kehilangan anak dan menantunya yang dibunuh oleh Mahesa Jenar dan Rara Wilis, pasti akan mencoba menuntut balas. Demikian juga Pasingsingan yang mengalami kekalahan baru beberapa hari yang lalu. Persamaan kepentingan itu akan mereka padukan sebaik-baiknya. Mereka bersama-sama ingin membalas dendam. Juga mereka bersama-sama ingin memiliki keris-keris Kyai Nagasasradan Kyai Sabuk Inten. Mereka pulalah yang telah menyusun kekuatan untuk merebut Banyubiru dan Pamingit sebagai rintisan jalan menuju ke Demak.

Serial Bersambung 19 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN
Karya SH. Mintarja No. 534

MENURUT anggapan mereka, dengan keris-keris Kyai Nagasasra dan Kyai Sabuk Inten, berlandaskan kekuatan laskar yang akan dihimpunnya kelak dari Banyubiru dan Pamingit, maka terbukalah pintu gerbang kekuasaan tertinggi. Demak. Meskipun di dalam dada mereka itu masih selalu terngiang pertanyaan-pertanyaan, ”Lalu siapakah orangnya yang akan memegang kekuasaan tertinggi diantara golongan hitam itu? Pasingsingan? Sima Rodra? Atau dari angkatan yang lebih muda? Lawa Ijo atau Jaka Soka atau yang lain lagi...?”

”Aku kira orang-orang dari golongan hitam itu akan menggunakan kesempatan sebaik-baiknya.” Terdengar Arya kemudian berkata. ”Mereka akan menggempur kita, apabila tenaga kita sudah jauh berkurang dalam pertempuran kita melawan orang-orang Pamingit.”

Mahesa Jenar mengangguk. Kembali Arya merenungkan kata-katanya sendiri. Alangkah jelasnya persoalan yang dihadapi. Tetapi ia telah melangkahkan kakinya karena itu ia pantang mundur. ”Akan aku bentuk pasukan-pasukan cadangan dari ketiga bagian laskarku,” katanya kemudian.

”Aku kira aku harus membuka di garis pertempuran. Pasukan-pasukan cadangan itu harus tetap segar untuk menghadapi laskar hitam yang akan datang kemudian.”

Kembali Mahesa Jenar mengangguk-anggukkan kepalanya. Di dalam hatinya ia bangga atas keterampilan Arya Salaka. Namun keterampilan itu adalah keterampilan pikiran anak muda yang masih berdarah panas dan berdada panas. Meskipun demikian Mahesa Jenar tidak membantahnya. Ia mengharap, dalam ketenangan istirahatnya nanti Arya akan menemukan sendiri pemecahan masalah itu. Ia mengharap Arya akan mencoba menemui kakeknya. Memberitahukan persoalannya dan persoalan-persoalan lain. Diantaranya orang berkuda yang terang orang dari gerombolan hitam.

Kemudian mereka berdiam diri. Endang Widuri berjalan dengan langkah gontai ke arah mereka.

Dengan seenaknya ia menjatuhkan dirinya duduk, bersandar pada Rara Wilis.

”Dari mana kau Widuri?” tanya Rara Wilis.

”Aku melihat-lihat laskar ini. Baru saja aku bersama-sama dengan Paman Mantingan menangkap kelinci-kelinci liar,” jawabnya.

”Kau pergi ke sayap kiri?” potong Arya Salaka.

”Ya,” jawab Rara Wilis, ”Mereka sedang merebus air.” ”Jangan mondar-mandir Widuri.” Ayahnya mencoba memberi nasehat.

”Di gerumbul-gerumbul itu mungkin bersembunyi bahaya yang mengancam keselamatanmu.”

Widuri tersenyum. ”Bukankah aku sudah mempunyai cakra?”

”Jangan takabur dengan benda itu,” sahut ayahnya, ”Dengan demikian benda itu akan menyeretmu masuk ke dalam bahaya.”

”Jangan marah ayah,” jawab Widuri, ”Aku hanya bergurau.”

”Kau memang terlalu nakal.” Ayahnya melanjutkan. ”Sekali-kali aku masih ingin menarik kupingmu.” ”Jangan ayah,” potong Widuri, ”Bahkan mungkin Kakang Arya menganggap bahwa sekali-kali perlu juga aku mondar-mandir, sebab ada yang dapat aku lihat di ujung desa sebelah.”

”Apa...?” Arya tertarik pada keterangan itu.

”Cermin,” jawab Widuri.

”Cermin...?” Arya semakin tertarik, juga Mahesa Jenar.

Segera teringatlah ia pada saat Lembu Sora mencegat laskar Demak yang membawa Gajah Sora. Orang-orangnya memberikan tanda-tanda dengan benda yang berkilat-kilat.

”Aku lihat cahaya yang bersahut-sahutan. Dari desa itu dan dari desa yang jauh itu,” jawab Widuri.

Mendengar keterangan Widuri itu Arya mengangkat wajahnya, memandang jauh ke arah desa yang ditunjuk oleh Endang Widuri. Kabar yang dibawa gadis itu sangat menarik perhatian. Bahkan Mahesa Jenar kemudian berdiri tegak dan dengan cermatnya memandangi desa di hadapan laskar Banyubiru itu. Terbayanglah di dalam otaknya, pasukan yang pepat padat bersembunyi di sana. Sehingga seolah-olah pada setiap batang didalam desa itu, berdiri seorang laskar Lembu Sora, yang siap menanti kedatangan laskar Banyubiru itu dengan senjata di tangan.

Arya Salaka pun kemudian berdiri. Memanggil dua orang pembantunya, memberitahukan kepada kedua sayap laskarnya. Mereka harus di hadapan hidung mereka. Disamping itu mereka harus membentuk laskar cadangan, sebab ada kemungkinan, golongan hitam akan mengail di air yang sedang keruh.

Kedua orang itupun segera menyampaikan pesan Arya Salaka. Namun kedua orang itu masih belum membawa perintah kepada sayap-sayap pasukan itu untuk bergerak. Disamping kepada kedua orang itu, kepada Sendang Papat yang berada di dalam pasukan induk itu, Arya Salaka pun telah memerintahkan untuk memisahkan sebagian laskarnya yang harus tetap segera untuk menghadapi lawan baru yang setiap saat dapat mengancamnya. Tetapi keterangan yang diberikan kepada sayap-sayap laskarnya, sangat mempengaruhi dirinya sendiri. Golongan hitam akan mengail di air yang keruh. Kenapa ia mesti mengeruhkan airnya? Tidak, bukan dirinya, tetapi pamannya.

Serial Bersambung 20 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 535

APA yang dilakukan Arya Salaka kini adalah akibat dari perbuatan pamannya. Kalau pamannya tidak melakukan pelanggaran atas ketetapan adat yang berlaku, maka iapun tidak akan melakukan perjuangan dengan kekerasan. Tegasnya, tanggungjawab dari keributan yang bakal terjadi adalah terletak di pundak pamannya.

Sekali lagi Arya menengokkan wajahnya ke langit. Matahari telah semakin rendah, dan sebentar lagi akan hilang dibalik bukit-bukit di sebelah barat. Burung-burung seriti dan manyar telah berterbangan berputar-putar untuk mencari tempat bermalam di atas pohon-pohon siwalan yang bertebaran di sana-sini.

”Baik, kami atau mereka, tidak akan mulai hari ini, Paman,” kata Arya Salaka kemudian. ”Sebentar lagi malam tiba.”

”Ya,” jawab Mahesa Jenar, ”Tetapi mungkin besok pagi-pagi benar sebelum pecah fajar, kau harus sudah bertempur.”

Arya Salaka mengangguk-anggukkan kepalanya. Tiba-tiba tangannya membelai tombaknya seperti membelai kepala adik kesayangannya. Adakah di dalam laskar pamannya nanti ikut pula orang-orang Banyubiru yang berdiri di pihak Pamingit. Dan adakah diantara mereka itu kawan-kawan sepermainan dahulu? Arya Salaka menjadi bersedih hati mengenang kemungkinan-kemungkinan itu. Tombaknya itu mungkin besok akan menusuk jantung kawan-kawannya sepermainan. Dan bukankah Sawung Sariti tidak hanya kawan sepermainannya, tetapi justru saudara sepupunya? Tetapi meskipun demikian pedang anak muda itu hampir saja menembus dadanya.

Mahesa Jenar melihat keragu-raguan yang membayang di wajah Arya Salaka, seperti ceritera tentang Arjuna yang ragu-ragu pula, pada saat Baratayuda mulai pecah. Tetapi apa yang dilakukan oleh Mahesa Jenar, sama sekali berbeda dengan apa yang dilakukan Kresna pada waktu itu. Mahesa Jenar untuk sementara membiarkan saja Arya Salaka diganggu oleh kegelisahannya.

”Sampai malam nanti...” pikir Mahesa Jenar. Yang dihadapi oleh Arya Salaka kini bukanlah pamannya itu sendiri. Inilah salah satu perbedaan dengan ceritera Baratayuda itu. Tetapi ada pihak ketiga yang tidak kalah berbahaya. Bahkan laskar hitam itu sama sekali tidak terikat pada suatu tata kesopanan ataupun kepercayaan yang dapat mengendalikan kebiadaban serta kekejaman mereka.

Ketika matahari kemudian terbenam, mereka masing-masing mencari tempat mereka sendiri-sendiri untuk beristirahat. Disana-sini bertebaran para petugas yang harus mengawasi keadaan, dengan senjata siap di tangan.

Sekali dua kali Arya Salaka mengadakan peninjauan atas kesiapan anak buahnya. Sedang di sana-sini tampak perapian menyala-nyala. Mereka kemudian seperti berpesta, ketika serombongan orang-orang yang bertugas membawa kiriman makan datang ke tempat itu.

Kepada pembawa kiriman itu Arya Salaka berpesan, ”Bawalah untuk besok pagi, sebelum ayam jantan berkokok untuk yang terakhir kalinya. Kedudukan-kedudukan baru akan segera kami beritahukan, apabila pertempuran sudah mulai.”

Kemudian keadaan menjadi sepi kembali. Masing-masing mencoba untuk mempergunakan waktu istirahat sebaik-baiknya. Namun di dalam dada Arya bergolaklah persoalan-persoalan yang rasa-rasanya semakin rumit. Sebenarnya ia sudah sampai pada waktunya untuk memerintahkan laskar di kedua sayapnya untuk bergerak. Dalam pada itu, Mahesa Jenar menjadi semakin cemas pula atas setiap keputusan yang diambil oleh Arya Salaka. Karena itu ia sama sekali tidak berani meninggalkan anak itu. Meskipun seolah-olah ia sama sekali tidak ikut campur pada setiap keputusan Arya Sakala, namun kehadirannya di samping anak muda itu ternyata sangat berpengaruh.

”Paman...” akhirnya Arya Salaka minta pertimbangan, ”Bagaimanakah kalau aku mulai melepaskan sayap-sayap laskarku?”

Mahesa Jenar pun telah merasa bahwa pada suatu ketika ia akan menghadapi pertanyaan seperti itu. Pertanyaan yang sangat sulit untuk dijawab. Tetapi meskipun demikian ia masih belum melepaskan usahanya. Katanya, ”Adakah kau sudah menganggap cukup waktu?” Arya Salaka ragu. Karena itu ia bertanya, ”Kalau aku kehilangan waktu, apakah itu tidak membahayakan kedudukan kita ini Paman?”

Arya Salaka benar. Sedang orang-orang Pamingit itu telah siap di hadapannya. Mungkin mereka akan membuka gelar lebih dahulu, Supit Urang, atau Garuda Nglayang. Tetapi mereka tak akan dapat mengepung laskar ini, sebab Arya telah memisahkan kedua sayapnya agak jauh. Meskipun demikian orang-orang Pamingit dapat memotong sayap-sayap pasukan ini, untuk kemudian menyerang induk pasukan dengan gelar yang sempit. Cakra Byuha atau Dirada Meta atau Gedong Minep. Namun menilik watak Senapati yang akan memimpin laskar Pamingit itu, baik Sawung Sariti maupun Lembu Sora sendiri, pasti tidak akan mempergunakan gelar terakhir. Mereka pasti lebih senang memilih gelar Cakra Byuha atau Dirada Meta. Bahkan mungkin seperti apa yang pernah mereka lakukan terhadap pasukan Demak dengan jumlah yang sangat besar, Glatik Neba atau Samodra Rob.

Dalam menilai keadaan, Mahesa Jenar tidak dapat menutup kenyataan bahwa bukan salah Arya atau kalau Arya kini tertekad bulat untuk bertempur. Sebab kalau ia tidak melakukan itu, ia akan digilas oleh pasukan lawannya, yang barangkali saat ini sedang merayap-rayap untuk membentuk gelar perang yang berbahaya. Maka kemungkinan satu-satunya yang dapat dilakukan oleh Arya, apabila ia akan menghadap eyangnya, adalah sekarang. Dan ia harus kembali sebelum tengah malam. Apabila keadaan tidak menguntungkan, sayap-sayapnya masih akan dapat mencapai tempat yang ditentukan sebelum fajar, dan memukul Banyubiru dari tiga jurusan. Tetapi adakah Arya bermaksud demikian?

Update 21 Agustus 2000 (lebih sedikit)
by Mimbar Bambang Seputro
e-mail : mimbarse@gajahsora.net
TOKO GajahSORA
Jalan dr. Muwardi Raya No 23 - GROGOL
(021) 5671778 atau 0811806549
JAKARTA BARAT


Nagasasra dan Sabukinten Episode 104

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA dan SABUK INTEN
Karya SH Mintarja 536

UNTUK menjajagi perasaan anak itu, Mahesa Jenar berkata, "Siapakah menurut dugaanmu, yang akan madeg Senapati dari Pamingit pagi besok? Lembu Sora, Sawung Sariti atau eyangnya Sora Dipayana?"

Mendengar nama kakeknya tersebut, dada Arya berdesir. Bagaimanakah kalau benar eyangnya itu yang memimpin pasukan Pamingit dan Banyubiru yang berpihak kepada Lembu Sora? Melihat keragu-raguan Arya Salaka, Mahesa Jenar mengharap untuk dapat membawa anak itu malam ini menghadap kakeknya. Karena itu ia mendesak, "Kalau eyangmu yang memimpin pasukan itu, jangan cemas. Ada aku dan Kakang Kebo Kanigara yang akan membinasakan."

Kembali dada Arya Salaka berdesir. Justru karena ia percaya kepada gurunya. Ia percaya bahwa Mahesa Jenar sekarang akan dapat melawan eyangnya, dan ia percaya kata-kata gurunya, bahwa Kebo Kanigara dapat membinasakan kakeknya itu.

Tetapi bagaimanakah kalau kakeknya itu benar-benar binasa? Teringatlah Arya Salaka pada ceritera Endang Widuri siang tadi. Meskipun Bisma tidak sependapat dengan Kurawa, demikian juga dengan Prabu Salya, namun karena kedudukan mereka, mereka terpaksa bertempur melawan orang-orang Pandawa. Karena desakan hati mereka yang putih dan tanpa pamrih, akhirnya mereka membiarkan diri mereka binasa, meskipun mereka mengetahui sebelumnya. Bisma telah menyadari bahwa prajurit wanita yang bernama Srikandi-lah yang akan mengantarkan jiwanya menghadap Hyang Maha Agung. Demikian juga Salya, bahkan memberitahukan bagaimana orang Pandawa harus membunuhnya. Tetapi orang-orang Pandawa sempat menghadap mereka. Mohon maaf atas segala kesalahan mereka, dan mereka mendapat restu dari kedua pepunden itu.

Tiba-tiba terdengar Arya berdesis, "Bagaimanakah kalau Eyang Sora Dipayana yang memimpin laskar Pamingit?"

"Sudah aku katakan," jawab Mahesa Jenar, "Aku sanggup melawannya."

Runtuhlah wajah Arya Salaka membentur tanah, seperti hatinya yang hancur. Tiba-tiba mengambanglah airmatanya yang bening membasahi matanya. Kenapa ia harus menghadapi keadaan yang sedemikian pahit.

Terbayanglah masa kanak-kanaknya, dimana ia sering dengan nakalnya didukung di punggung eyangnya. Berlari-lari. Dan kadang-kadang eyangnya itu berdendang pula untuknya, dalam lagu tembang yang menawan.

Melihat keadaan itu, Mahesa Jenar segera mengambil kesempatan. "Kenapa kau berduka? Adakah kau takut kehilangan aku? Percayalah aku tak akan dapat dikalahkan oleh eyangmu itu."

Wajah Arya menjadi semakin tunduk. Ia tidak menjawab.

Yang terdengar kemudian adalah suara Mahesa Jenar, "Atau kau cemaskan nasib eyangmu?"

Mendengar perkataan itu, tanpa disadarinya, Arya Salaka menganggukkan kepalanya.

Cepat Mahesa Jenar berkata sambil mengangguk-anggukan kepalanya, "Arya, sebenarnya di dalam dadamu telah lebih dahulu bergolak suatu pertempuran yang dahsyat. Sebagai seorang anak muda, kau terlalu sulit untuk mengendalikan dirimu. Tetapi karena tempaan watakmu yang baik, yang menetes dari keluhuran budi ayahmu, telah memaksa perasaanmu untuk mencemaskan nasib, tidak saja eyangmu, tetapi seluruh rakyatmu. Karena itu Arya Salaka, bagaimanakah dengan usulku, tidakkah kau ingin bertemu dengan eyangmu sebelum api pertempuran ini berkobar?"

Kembali dada Arya tersentuh. Siang tadi ia merasa, bahwa yang demikian itu sama sekali tidak ada gunanya. Karena itu, ia sama sekali tidak setuju dengan pendapat Mahesa Jenar untuk sekali lagi menghadap ke Banyubiru.

Tiba-tiba terasa sekarang, bahwa alangkah baiknya hal itu dilakukan. Tetapi sekarang pasukannya telah berhadap-hadapan. Kalau ia tidak segera mulai, orang-orang Pamingit yang akan mengambil prakarsa, memulai pertempuran itu.

Mahesa Jenar menangkap perasaan yang bergolak didalam dada anak muda itu, maka katanya, "Kalau kau ingin menghadap eyangmu Arya, biarlah aku dan Kakang Kebo Kanigara menyertaimu bersama-sama dengan Paman Wanamerta.

Kalau orang-orang Pamingit itu curang, kami dapat melakukan perlawanan sekadarnya, sambil memberi tanda kepada pasukanmu untuk bergerak. Karena itu biarlah Paman Wanamerta membawa anak panah sendaren, yang dapat mengaung di udara, atau anak panah api."

Sekali lagi Arya mengangguk kosong. Seolah-olah pikirannya terampas habis oleh kesulitan perasaan yang dihadapinya.

"Kita berangkat sekarang," sambung Mahesa Jenar, "berkuda, dan membawa obor di tangan, supaya mereka tahu, bahwa kita bermaksud baik. Bukan mata-mata yang menyusup ke daerah mereka. Sebelum tengah malam, kita harus sudah berada di tengah-tengah laskar ini."

Ketika Mahesa Jenar meloncat berdiri, Arya pun berdiri. Segera Mahesa Jenar memberitahukan maksudnya kepada Kebo Kanigara dan Wanamerta, yang segera bersiap-siap pula.

Kepada Rara Wilis, Kebo Kanigara menitipkan putrinya. Kepada Sendang Papat, Arya Salaka berpesan, bahwa apabila panah sendaren-nya mengaum atau panah apinya menyala di udara, laskar Banyubiru harus segera bertindak.

"Karena itu, siapkan sebagian dari mereka," katanya.

Sendang Papat menjadi heran. Apa yang akan dilakukan oleh Arya Salaka? Maka bertanyalah ia, "Apakah yang akan kau lakukan Adi Arya Salaka?"

"Melihat medan dan melihat keadaan kota," jawabnya.

"Pekerjaan yang berbahaya. Orang-orang Pamingit dapat menangkap tuan-tuan," katanya kepada Mahesa Jenar.

"Aku punya alasan," potong Arya, "Aku akan berpura-pura menghadap Eyang Sora Dipayana untuk bersujud di bawah kakinya sebelum aku mulai dengan pertempuran."

"Adakah alasan itu dapat dimengerti oleh orang-orang Pamingit?" tanya Sendang Papat. "Mudah-mudahan mereka cukup jantan," jawab Arya.

Serial Bersambung 22 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 537

SENDANG PAPAT tidak bertanya lagi. Alasan Arya Salaka dan cara yang akan dilakukan memang masuk akal, meskipun Arya Salaka terpaksa memutar balik, agar laskarnya tidak dikecewakan.

”Baik....” Akhirnya Sendang Papat menjawab, ”Akan aku siapkan beberapa orang pelopor yang apabila keadaan memaksa akan menembus pasukan Pamingit langsung ke arah tanda-tanda yang akan kau berikan, untuk membantu. Sedang yang lain akan aku kerahkan untuk memberi tekanan kepada mereka, sampai kau dan Tuan Mahesa Jenar, Kebo Kanigara dan Kiai Wanamerta dapat membebaskan diri.”

”Bagus,” jawab Arya, ”Kami akan berangkat. Beritahu kepada sayap-sayap laskar ini, supaya mereka tidak terkejut melihat tanda-tanda apabila terpaksa aku berikan, siapkan sayap-sayap itu.”

Setelah memberikan beberapa pesan-pesan, serta menempatkan Rara Wilis sebagai penasehat Sendang Papat, maka berangkatlah rombongan kecil itu. Di muka sekali seorang pembawa obor besar merupakan penerang jalan, kemudian berkuda di belakangnya Wanamerta dan Arya Salaka. Dekat di belakangnya berjajar Mahesa Jenar dan Kebo Kanigara. Kemudian yang terakhir juga seorang pembawa obor. Rombongan itu sangat menarik perhatian laskar Banyubiru. Mereka saling bertanya-tanya apakah yang akan dilakukan oleh rombongan kecil itu, sehingga sesaat kemudian para pemimpin laskar itu mendengar penjelasan dari Sendang Papat. Dengan demikian mereka tidak gelisah oleh usaha-usaha yang mereka anggap tak akan berarti.

Demikianlah dalam waktu yang singkat, rombongan Arya Salaka telah terpisah jauh dari laskarnya. Mereka berjalan dijalan-jalan persawahan yang membujur diantara tanah-tanah yang diterangi oleh batang-batang padi yang sedang berbunga. Sedang dekat di hadapan mereka tampaklah seperti bukit-bukit kecil, desa-desa yang pertama. Dari desa-desa itulah sore tadi Endang Widuri melihat cahaya yang berkilat-kilat bersahut-sahutan.

Dalam keheningan malam itu terdengarlah suara Mahesa Jenar perlahan-lahan, ”Arya, batang-batang padi sedang berbunga.”

”Ya,” jawab Arya singkat.

”Kalau kau berjalan beriring dengan laskarmu dalam gelar perang, atau orang-orang Pamingit yang maju dalam gelar pula, batang-batang padi yang sedang berbunga itu akan binasa oleh kaki-kaki laskar yang akan bergulat diantara hidup dan mati. Tetapi disamping laskar itupun masih ada lagi orang-orang yang akan bergulat melawan lapar, sebab tanah harapannya telah hancur dilanda arus peperangan. Perempuan-perempuan akan menangis karena kehilangan suami, sedang anak-anak mereka akan menangis karena lapar.”

Terasa sesuatu menggores di dalam dada Arya.

Peperangan adalah peristiwa yang terkutuk. Yang dapat mematahkan cinta antara manusia, cinta antara keluarga, cinta antara suami istri dan anak-anak mereka.

Tetapi gurunya itupun pernah berkata kepadanya, ”Arya, ada beberapa tingkat dalam bercinta. Cinta kita kepada sesama, cinta antara pria dan wanita, cinta antara orang tua dan anak-anak, cinta antara manusia. Kemudian meningkatlah cinta kita kepada tanah kelahiran, kepada kampung halaman, kepada tanah air dan bangsa. Tanah yang diberikan oleh Tuhan kepada kita serta lingkungan hidup di atasnya. Dan tingkat yang tertinggi dari cinta kita adalah cinta kita kepada sumber cinta itu sendiri. Kepada yang memberi kita gairah atas sesama manusia, yang memberikan tanah tumpah darah dan lingkungan hidup di atasnya. Yaitu cinta kita kepada Tuhan itu sendiri. Cinta kita kepada Yang Maha Pencipta. Tak ada yang dapat dipertentangkan dengan cinta kita kepada Tuhan Yang Maha Esa. Cinta itu adalah cinta yang paling luhur. Tetapi kadang-kadang kita dihadapkan kepada persoalan yang seolah-olah merupakan pertentangan antara kedua pancarannya. Cinta kita kepada tanah tumpah darah, cinta kita kepada bangsa yang seolah-olah bertentangan kepentingan dengan cinta kita pada kemanusiaan dan manusia.”

”Tidak,” kata gurunya itu, ”Kita bisa menempatkan kedua-duanya. Kita harus menempatkan cinta kita kepada tanah tumpah darah berdasarkan cinta kita kepada manusia. Kepada manusia yang akan kita lahirkan. Kepada manusia yang akan mewarisi hidup kita kelak, supaya mereka dapat menikmati hidup mereka. Supaya mereka dapat menikmati cinta yang kudus. Cinta kepada Tuhannya tanpa merasa takut dan cemas. Tanpa terganggu oleh persoalan-persoalan duniawi.”

Arya menarik nafas dalam-dalam. Memang peperangan harus dicegah. Tetapi kalau ia harus pecah, maka hendaknya perang itu dilandaskan kepada kepentingan kemanusiaan. Bukan kepentingan diri dan keinginan-keinginan untuk diri sendiri. Demikianlah kalau peperangan antara laskarnya melawan laskar Pamingit. Perang ini memang dapat menimbulkan perlawanan atas rasa cinta, tetapi ia harus dilandaskan pada kecintaan dan pengabdian yang lebih luhur. Karena itulah maka Arya sadar, bahwa gurunya bukan bermaksud menganjurkan kepadanya untuk menerima nasibnya, nasib rakyatnya. Tetapi gurunya hanya mencoba mencegah timbulnya pertentangan apabila kemungkinan itu masih bisa dicapai.

Tiba-tiba tersentak dari lamunannya, ketika dengan tiba-tiba orang berkuda yang berjalan di mukanya itu mendadak berhenti.

”Ada apa?” ia bertanya. Orang itu menujuk ke depan. Di pojok desa tampaklah beberapa orang berdiri.

Kemudian terdengarlah salah seorang dari mereka berteriak, ”Berhentilah di situ.”

Arya kemudian mendorong kudanya, mengambil tempat terdepan. Ia masih maju beberapa langkah. Tetapi kemudian iapun terpaksa berhenti ketika sebuah tombak melayang dan menancap di tanah, hanya dua langkah dari kaki kudanya.

Serial Bersambung 23 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 538

DEMIKIAN asyiknya Arya menganyam angan-angannya, sehingga ia tidak melihat sebelumnya, orang-orang yang menghadang perjalanannya itu.

Ia tahu betul isyarat yang diberikan oleh orang-orang itu. Kalau ia tidak berhenti, maka tombak yang kedua akan diarahkan kepadanya. Karena Arya tidak menghendaki bentrokan terjadi, maka iapun mematuhi isyarat itu.

Ketika rombongan kecil itu telah berhenti, majulah beberapa orang bersenjata mendekati mereka. Sementara itu Mahesa Jenar dan Kebo Kanigara telah berada dekat di belakang Arya Salaka. Sedang Wanamerta pun kemudian menempatkan dirinya di samping anak muda yang membawa tombak Kyai Bancak itu. Beberapa orang itu kemudian berdiri mengitari Arya Salaka dan rombongannya, seolah-olah mereka hendak mengepung rapat-rapat.

Salah seorang yang agaknya menjadi pemimpinnya maju selangkah, lalu dengan bertolak pinggang ia berkata, ”Siapakah kalian? Kemana kalian akan pergi? Dan apakah maksud kalian?”

Sesaat kemudian Arya Salaka menjawab, ”Ki Sanak, kami adalah orang-orang Banyubiru. Adakah Ki Sanak juga orang Banyubiru?”

”Ya,” jawabnya singkat.

”Kalau begitu kalian seharusnya mengenal kami,” sambung Arya.

Orang itu mengangkat alisnya. Tetapi tiba-tiba dari dalam rombongan itu meloncat seseorang sambil berteriak, ”Kalian merasa diri kalian orang-orang Banyubiru?”

”Ya,” jawab Arya.

”Aku orang Banyubiru sejak lahir,” katanya lantang penuh kebanggaan.

”Aku percaya, Ira. Kau memang lahir di Banyubiru, dibesarkan di Banyubiru, dan dewasa di Banyubiru,” sahut Wanamerta, ”Dan agaknya kau sekarang sedang mencoba untuk membalas budi kepada tanah yang telah memberikan kepadanya makan, di saat lapar dan memberimu air di saat kau haus.”

Orang itu terkejut. Memang matanya agak kurang jelas di dalam gelap, sehingga ia terlambat mengenal Wanamerta. Ketika ia mendengar suara itu, serta suara itu menyebut namanya dengan tepat, barulah ia berusaha mengenalnya baik-baik.

Tiba-tiba terpekik dan berlari memeluk kaki orang tua itu.

”Bukankah Tuan... Kiai Wanamerta?”

”Akulah,” jawab Wanamerta.

”Maafkan aku Kiai. Aku kurang mengenal Kiai di malam yang gelap ini,” kata orang itu.

”He, Ira...” bentak pemimpin rombongan itu, ”Apa yang sedang kau lakukan?”

”Orang ini adalah Kiai Wanamerta,” jawab Ira, ”Ia adalah tetua tanah perdikan ini.”

”Tidak!” bentak pemimpin itu.

”Tak ada yang pantas disujudi di tanah ini selain Ki Ageng Lembu Sora.”

”Tetapi Kiai Wanamerta adalah emban kepala perdikan ini sejak aku lahir, sejak pemerintahan tanah perdikan ini dipegang oleh Ki Ageng Sora Dipayana.”

”Jangan menggurui aku,” bentak pemimpin itu, yang ternyata orang Pamingit.

”Akupun kenal Kiai Wanamerta. Agaknya benar itulah orangnya. Semula memang aku agak kurang mengenalnya kembali setelah ia menjadi bertambah tua. Tetapi Wanamerta adalah orang yang tak berarti bagi Banyubiru.”

Orang Banyubiru yang bernama Ira itu agaknya kurang senang mendengar kata-kata pemimpinnya itu. Maka iapun berkata, ”Jangan berkata begitu. Supaya aku tetap menghormatmu.”

”Apa...?” jawab orang Pamingit itu sambil membelalakkan matanya.

”Kau akan melawan pemimpinmu?”

Oleh bentakan itu, sadarlah Ira, bahwa bagaimanapun juga ia berada di bawah perintah orang Pamingit itu. Karena itu iapun terpaksa berdiam diri menahan hati. Tetapi dengan demikian, sadarlah ia bahwa apa yang dilakukannya selama ini ternyata bertentangan dengan suara hatinya.

Ia hanya sekadar hanyut dalam arus yang tak dimengertinya sendiri. Ia mendengar segala macam ceritera dan caci maki terhadap orang-orang Banyubiru yang tidak mau menerima Lembu Sora memegang pemerintahan atas Pamingit dan Banyubiru.

Pada saat itu ia mengira bahwa orang-orang itu memang benar-benar orang-orang yang akan membuat kacau saja. Apalagi kemudian berita tentang kehadiran Bantaran di tanah lapang di ujung kota, dan membuat onar tanpa mengetahui keadaan sebenarnya. Sebab yang tersiar hanyalah berita tentang Bantaran ngamuk.

Tetapi tak ada yang mengatakan bahwa sebenarnya seorang Pamingit yang buas sedang berusaha untuk merendahkan kehormatan seorang wanita Banyubiru, yang kebetulan wanita itu adalah istri Panjawi.

Disusul kemudian berita tentang Wanamerta, Sendang Papat dan Sendang Parapat, yang seolah-olah merupakan suatu kelompok yang akan merampok keramaian gila-gilaan ditanah lapang yang sama, bahkan kemudian Sendang Papat telah membakar seperangkat gamelan. Juga dalam kabar-kabar yang tersiar itu tak terdapat kata-kata, seorang telah menusuk lambung Sendang Parapat ketika Sendang bersuadara itu sedang melindungi seorang dari kemarahan orang-orang Banyubiru.

Tetapi sekarang ketika Ira berhadapan dengan Wanamerta, tiba-tiba terasa bahwa berita itu sama sekali tidak benar. Orang seperti Wanamerta ini, tidak akan mungkin melakukan kebiadaban atas rakyat yang dicintainya, atas rakyat yang dibelanya sejak ia menempatkan dirinya di atas segala kepentingan pribadi.

Di dalam gelap malam itu terasa betapa sejuk wajah yang tua itu, dan betapa manis mata itu memandangnya, seolah olah terasa udara sejuk menusuk sampai ke tulang sungsumnya. Berbeda benar dengan pemimpinnya orang Pamingit, yang keras dan kasar itu.

Keadaan yang hening itu tiba-tiba pecah oleh suara bentakan pemimpin rombongan pengawal itu, ”Sekali lagi aku bertanya, siapakah kalian selain Kiai Wanamerta?”

Arya mengangguk perlahan, jawabnya lambat, ”Aku Arya Salaka.”

”Arya Salaka....” kembali Ira terpekik.

Cerita Bersambung 24 Agustus 2000
NAGASASRA dan SABUK INTEN Karya SH Mintarja 539

TIBA-TIBA rontoklah hati orang Banyubiru itu setelah berhadapan dengan Arya Salaka, yang selama ini telah dianggap hilang.

Memang ada diantara orang-orang Banyubiru yang dengan sadar menempatkan dirinya diantara orang-orang Pamingit, tetapi orang-orang seperti Ira inipun banyak sekali jumlahnya. Orang yang tak tahu arti perbuatannya sendiri. Tetapi Ira takut pula kepada pemimpinnya. Sebab dengan demikian, ia dapat kehilangan pekerjaan yang dapat dipakainya sebagai alat untuk berbangga diri terhadap kawan-kawannya.

Berbeda dengan orang-orang Pamingit yang lain. Ketika mereka mendengar nama Arya Salaka, merekapun segera mendesak maju.

Pemimpin pengawal itupun kemudian mendengus, "Jadi kaulah orang yang mengaku bernama Arya Salaka?"

"Kenapa mengaku?" tanya Arya.

Orang Pamingit itu tertawa.

Kemudian kepada anak buahnya ia berkata, "Bersiaplah. Ada pekerjaan yang harus kalian lakukan. Inilah dia orangnya yang mengaku bernama Arya Salaka. Tidakkah kalian ingin menangkapnya?"

Para pengawal itupun semakin maju. Beberapa orang yang semula masih berdiri di pojok desa segera mendekat pula dengan senjata terhunus.

"Satu, dua tiga, empat, lima enam."

Salah seorang diantara mereka menghitung jumlah rombongan kecil itu.

"Hanya enam orang. Aneh, apakah memang mereka ini sedang bunuh diri karena putus asa?"

"Ki Sanak..." kata Arya Salaka tenang, "Jangan mengganggu kami. Sebab kamipun tidak mengganggu kalian malam ini. Kami hanya ingin minta kesempatan menghadap Eyang Sora Dipayana. Sesudah itu kami akan kembali."

"Apa perlunya kalian menghadap Ki Ageng Sora Dipayana?" tanya pemimpin pengawal itu.

"Sebagai seorang cucu, aku harus berbakti kepadanya," sahut Arya Salaka.

Orang itu tertawa kembali. Masih dengan bertolak pinggang ia menjawab, "Jangan membuat alasan yang aneh-aneh. Dengarlah anak muda yang menamakan diri Arya Salaka, kalau kau lolos dari penjagaanku ini, kaupun akan binasa di gardu pengawal yang kedua, yang lebih rapat dan keras. Lihat itu, di bawah rumpun wregu di sana. Itulah gardu penjagaan kedua, dan disamping gardu itu pulalah laskar Pamingit bersiap untuk menerima kedatangan laskarmu besok pagi."

"Tidakkah kita dapat menunda persoalan besok pagi, sampai pada waktunya?" tanya Arya.

"Sekarang aku akan menghadap eyangku sebagai seorang cucu."

Orang itu menggeleng.

Perintahnya, "Turun dari kuda kalian. Aku harus menangkap kalian, hidup atau mati."

Diam-diam Wanamerta memanggil kedua orang yang membawa obor untuk mendekat. Setiap saat ia perlukan api obor itu untuk menjalankan panah apinya apabila diperlukan.

Sesaat kemudian terdengarlah orang itu berkata pula, "Duapuluh lima bahu tanah yang akan kami terima apabila kami berhasil menangkap orang yang menamakan diri Arya Salaka."

Dada Arya Salaka berdesir mendengar kata-kata itu. Namun demikian dengan tersenyum ia berkata, "Ah, betapa mahalnya kepalaku yang tak berarti ini. Duapuluh lima bahu tanah adalah cukup luas. Tetapi kalau yang duapuluh lima bahu itu tanah di sekitar Rawa Pening, maka aku kira kau akan keberatan."

Tetapi hatinya berkata, "Suatu usaha yang tak kenal kesopanan. Janji itu agaknya telah menutup kemungkinan untuk mengadakan pembicaraan wajar. Mereka pasti akan mencari-cari alasan untuk menimbulkan pertengkaran, dan kemudian menangkapnya hidup atau mati."

Diam-diam Arya Salakapun menghitung jumlah mereka. Tidak kurang dari limabelas orang. Tetapi sebenarnya limabelas orang itu tak banyak berarti bagi rombongan kecil yang hanya berjumlah enam orang itu.

Terdengar kemudian orang Pamingit yang sudah mulai kehilangan kesabaran itu membentak, "Aku punya wewenang untuk menangkap kau. Kalau mungkin hidup, kalau tidak, matipun tak akan mengurangi hadiah yang sudah dijanjikan."

"Bagaimana kalau kau yang mati? Adakah kau akan menerima hadiah pula?" Tiba-tiba Wanamerta bertanya.

"Diam!" bentak orang Pamingit itu marah.

"Meskipun tak ada hadiah yang dijanjikan buat kau, namun aku ingin juga menyobek mulutmu itu."

Wanamerta mengangkat alisnya yang sudah mulai keputih-putihan. Tetapi kesan wajahnya masih tetap saja, sejuk. Bahkan wajah Ira lah yang menjadi tegang mendengar kata-kata kasar dari pemimpinnya itu.

Tetapi sekali lagi ia tidak mau berbuat apa-apa yang dapat merugikan kedudukannya.

Dalam ketegangan itu terdengarlah Wanamerta berkata, "Adakah kau mendengar ceritera tentang tanah lapang beberapa hari lampau? Pada saat itu aku dan Sendang Papat pun telah hampir mati dikeroyok oleh orang-orang Pamingit. Tetapi tiba-tiba datang beberapa orang pemuda. Salah seorang daripadanya dapat memecahkan kepala kuda dengan tangannya. Waktu orang-orang Pamingit keheranan dan ketakutan, ia berkata, "Arya Salaka pun mampu berbuat demikian. Nah, adakah kau dengar. Sekarang biarlah Arya Salaka mencoba. Karena kau bersikap permusuhan biarlah kepalamu saja yang dipecahkan."

Serial Bersambung 25 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 540

ARYA SALAKA sendiri geli mendengar kata-kata itu, namun ternyata ada juga akibatnya. Memang orang Pamingit itu pernah mendengar peristiwa dari kawan-kawannya. Tanpa sadar Arya Salaka mengamat-amati tangan anak muda itu. Di dalam gelap ia melihat tangan itu tidak lebih dari tangan-tangan yang lain. Tidak sebesar tangan raksasa, dan tidak terbuat dari baja.

”Omong kosong!” Tiba-tiba pemuda itu bergumam, namun hatinya sendiri ragu. Tetapi bukankah ia mempunyai banyak kawan? Dan bukankah dengan memukul kentongan, gardu penjagaan kedua akan memberinya bantuan? Bahkan dengan isyarat ia dapat menyiapkan laskar Pamingit yang nanti tengah malam akan membuat gelar perang, untuk melawan laskar Arya Salaka.

Karena pikiran itu, pemuda itu menjadi tenang kembali.
Dengan beraninya ia berteriak, ”Sekali lagi aku peringatkan, turun dari kuda kalian.”

Kali ini agaknya orang Pamingit itu sudah tidak mau berbicara lagi. Mungkin ia akan langsung menyerang atau akan memukul tanda bahaya. Kemungkinan yang kedua itulah yang pasti akan dilakukan segera apabila ia tahu bahwa di dalam rombongan kecil itu ada Mahesa Jenar dan ada orang yang pernah bertempur melawan beberapa orang berkuda sekaligus ditanah lapang, Kebo Kanigara.

Arya Salaka pun tidak mau membuang-buang waktu, sebab tengah malam ia harus sudah berada diantara laskarnya kembali. Karena itu ketika ia sudah tidak mempunyai pilihan lain, kecuali dengan kekerasan atau tindakan-tindakan semacam itu, maka segera iapun meloncat turun. Tetapi demikian ia menjejak tanah, demikian ia melangkah dengan lincahnya menangkap pergelangan orang Pamingit itu.

Orang itu terkejut bukan main. Sama sekali tak diduganya bahwa anak muda itu dapat bergerak sedemikian tangkasnya seperti burung lawet yang menari-nari di udara. Tetapi segala sesuatu telah terlambat. Tangan orang Pamingit itu terasa seperti terhimpit besi. Perasaan nyeri dari pergelangan tangan itu menjalari tubuhnya sampai ke ujung ubun-ubun. Terdengar orang itu mendesah menahan sakit.

Tetapi ia adalah pemimpin rombongan pengawal. Tentu saja ia tidak mau menunjukkan kelemahannya di hadapan anak buahnya. Dengan tangan kirinya ia mencoba menghantam dada Arya Salaka. Arya melihat tangan yang terayun ke arah dadanya. Namun kekuatan orang Pamingit itu sebagian besar telah lenyap karena perasaan sakitnya. Dengan demikian, ayunan tangannya itu sama sekali sudah tak berarti.

Arya Salaka pun sama sekali tidak menghindar ketika dadanya dibentur oleh pukulan itu. Bahkan dengan tertawa pendek ia berkata, ”Jangan meronta-ronta anak nakal. Sekali-kali kau perlu mendapat pelajaran.”

Bukan main panasnya hati orang Pamingit itu mendengar kata-kata Arya Salaka. Dengan mengerahkan tenaganya ia berusaha melepaskan tangannya. Tetapi semakin ia berusaha, semakin sakit tangan Arya Salaka menghimpitnya.

Meskipun demikian ia tidak putus asa, dengan kakinya ia mencoba menyerang. Namun dengan satu putaran, ia menjadi tidak berdaya. Orang-orang yang menyaksikan peristiwa itu seperti terpaku di tempatnya. Mereka seperti melihat pertunjukan yang aneh. Tiba-tiba saja mereka melihat pemimpinnya terpilin tangannya dan kemudian mengaduh tanpa dapat melawan. Ketika mereka sadar, segera merekapun bergerak maju. Mereka sudah siap menyerang bersama-sama.

Tetapi dalam pada itu terdengar Arya berkata, ”Tidakkah kau dapat mengajari anak buahmu untuk tidak berbuat hal-hal yang dapat membawa bencana bagimu?”

Orang Pamingit itu tahu benar maksud Arya Salaka itu. Namun ia masih mencoba menggertaknya, katanya, ”Biarlah kau merasakan betapa tajamnya tombak orang-orang Pamingit. Kalau kau tak segera melepaskan tanganku, umurmu akan menjadi semakin pendek.”

Arya Salaka tertawa. ”Kau dengar?” katanya kepada para pengawal, "Pemimpinmu akan memberi perintah kepadamu.”

”Bohong,” bantah pemimpin pengawal itu, ia masih akan berkata lagi ketika tiba-tiba Arya menekan lambungnya dengan tangkai tombaknya. Orang Pamingit itu menyeringai kesakitan. Tangkai tombak itu benar-benar menyesakkan nafasnya.

Apalagi ketika terdengar Arya berkata, ”Tombak orang Banyubiru agaknya memang tidak begitu tajam seperti tombak orang-orang Pamingit, namun tombak inipun akan dapat merontokkan tulang igamu.”

Ternyata orang Pamingit itu masih sayang kepada tulang iganya. Dengan segan-segan ia terpaksa berkata agak keras, ”Jangan berbuat sesuatu demi keselamatanku.”

Para pengawal itupun tertegun. Mereka jadi bingung, apa yang akan mereka lakukan. Kalau mereka menyerang bersama-sama, mungkin pemimpinnya itu akan mati. Tetapi kalau mereka tidak berbuat apa-apa, bukankah mereka telah berbuat kesalahan, dan sekaligus mimpi mereka tentang tanah yang duapuluh bahu itu akan lenyap?

Dalam keraguan itu terdengarlah Arya berkata, ”Dengarlah para pengawal yang belum mengenal kawan-kawan seperjalananku. Kecuali aku dan Eyang Wanamerta terdapat juga seorang yang pernah kau dengar namanya, yaitu Paman Mahesa Jenar. Di sampingnya adalah orang yang pernah menggemparkan tanah lapang itu pula. Ketika itu orang-orang Pamingit mencoba menangkap Bantaran.”

Pemimpin pengawal itu menggeliat.

”Setan!” Ia mengumpat di dalam hati. Pada saat itu iapun ikut serta mengeroyok orang itu. Tetapi tidak kurang dari sepuluh orang berkuda sama sekali tak berhasil menangkapnya. Bahkan beberapa orang kawannya telah jatuh menjadi korban. Sedang para pengawal yang lainpun pernah juga mendengar ceritera itu dari kawan-kawan mereka atau dari pemimpinnya itu.

”Masihkah kalian akan melawan kami?” tanya Arya Salaka.

Update 24 Agustus 2000 (lebih sedikit)
by Mimbar Bambang Seputro
TOKO GajahSORA
Jalan dr. Muwardi Raya No 23 - GROGOL
0811806549/ (021) 5671778
JAKARTA BARAT

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 105

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 26 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH Mintarja No. 541

MEREKA diam seperti patung. Ternyata di dalam rombongan itu terdapat orang-orang yang bagi mereka hanya pernah mereka kenal sebagai tokoh-tokoh dalam ceritera-ceritera kepahlawanan yang sakti tiada taranya.

Hanya pemimpin rombongan pengawal itu sajalah yang benar-benar menyaksikan betapa Kebo Kanigara bertempur melawan mereka. Karena itu nafsu perlawanan merekapun menjadi lenyap.

Mereka memang dapat memukul tanda bahaya, dan mengundang kawan-kawan mereka dengan tanda-tanda itu. Namun melawan tokoh-tokoh sakti yang seolah-olah sudah bukan manusia biasa lagi, mereka agaknya menjadi segan, sebab sebelum kawan-kawan mereka datang, nyawa mereka pasti sudah beterbangan.

Arya Salaka merasakan betapa dalam pengaruh kata-katanya itu. Karena itu segera ia mempergunakan kesempatan. Katanya, ”Ki Sanak. Marilah antarkan aku sampai ke rumah Paman Lembu Sora. Bukankah sudah tidak begitu jauh lagi? Setidak-tidaknya untuk melampaui gardu penjagaan dan tempat-tempat pemusatan laskar Pamingit itu.”

Pemimpin rombongan itu menggeram. Ia menjadi marah sekali. Tetapi tak satupun yang dapat dilakukan. Sebab ia tahu benar, bahwa tombak anak muda itu setiap saat dapat menembus jantungnya. ”Marilah...” kata Arya, ”Berkuda bersama-sama dengan aku.”

Sungguh suatu pekerjaan yang tak menyenangkan. Tetapi ia masih ingin dapat melihat bintang-bintang yang bertebaran di langit biru. Karena itu ia tidak membantah. Selagi ia masih hidup, ia masih mempunyai harapan untuk melepaskan diri. Dengan langkah yang kosong pemimpin pengawal itu didorong oleh Arya Salaka ke kudanya untuk kemudian meloncat ke punggung kuda itu dan menaikinya bersama-sama. Kemudian kuda-kuda itupun bergerak.

”Kau tahu apa yang harus kau lakukan untuk menyelamatkan jiwamu?” bisik Arya kepada orang Pamingit itu. Orang itu tidak menjawab. Tetapi kupingnya serasa tersentuh api.

Meskipun demikian ia berkata, ”Jangan berbuat sesuatu, supaya aku tidak memecatmu.”

”Padamkan obor,” perintah Arya seterusnya. Ketika obor-obor mereka telah padam, mereka meneruskan perjalanan mereka yang penuh dengan bahaya. Sebab mereka sama sekali tidak menduga bahwa telah diundangkan suatu hadiah yang menarik untuk menangkap Arya Salaka. Hal itu akan sangat mempengaruhi cara berpikir orang-orang Pamingit dan orang-orang Banyubiru yang berhati goyah.

Sementara itu Mahesa Jenar dan Kebo Kanigara memuji di dalam hati mereka. Ternyata Arya memiliki ketangkasan berpikir yang cukup. Dalam keadaan yang demikian, ia dapat mengatasinya tanpa banyak keributan. ”Pandai juga anak itu menghemat tenaga,” bisik Kebo Kanigara.

Mahesa Jenar tersenyum sambil mengangguk, jawabnya, ”Agaknya ia tidak mau merepotkan orang-orang tua ini.”

Kemudian mereka berdiam diri, Wanamerta berada rapat di belakang Arya Salaka. Dua orang yang membawa obor itupun kemudian dipanggilnya mendekat.

”Sediakan titikanmu,” perintah Wanamerta. ”Setiap saat kita perlukan api. Kalau keadaan memburuk harus kita kirimkan tanda-tanda dengan panah sendaren dan panah api.”

Orang itupun segera menyediakan titikan, emput dan dimik belerang. Supaya dalam keadaan yang tergesa-gesa mereka dapat segera menyalakan tanda-tanda apabila diperlukan.

”Kalau terjadi perkelahian jangan hiraukan lawan-lawan kita, tugasmu menyalakan api.” Wanamerta meneruskan.

”Baik Kiai,” jawab orang itu. Perjalanan menyusur tepi desa itu semakin lama semakin dalam masuk kota Banyubiru. Meski demikian alangkah sepinya. Tak ada nyala api sama sekali dalam rumah-rumah di tepi jalan. Agaknya mereka dalam ketakutan yang sangat. Atau barangkali rumah-rumah di tepi jalan itu sudah tidak berpenghuni. Barangkali mereka telah mengungsi jauh-jauh untuk menghindarkan diri dari rumah-rumah mereka yang mungkin akan menjadi ajang perang yang mengerikan.

Orang-orang Pamingit ternyata tidak mempunyai kebesaran tekad seperti orang-orang Banyubiru. Mereka sedikit banyak menggantungkan pekerjaan yang dilakukan pada upah yang mereka terima. Mereka bekerja pada Lembu Sora bukanlah karena jiwa pengabdian mereka kepada tanah kelahiran mereka, atau kepada suatu keyakinan mereka terhadap kebenaran yang dapat diperjuangkan oleh para pemimpinnya.

Mereka bekerja bukan semata-mata karena para pemimpinnya, tetapi mereka bekerja semata-mata karena mereka menerima upah. Itulah sebabnya orang Pamingit yang berkuda bersama-sama dengan Arya itupun lebih senang memelihara hidupnya daripada melakukan tugasnya dengan jantan. Ia masih mengharap untuk dapat hidup dan melepaskan diri. Pekerjaannya kemudian hanyalah mereka-reka alasan untuk membebaskan dirinya dari kemarahan atasannya.

Ketika kuda-kuda itu menjadi semakin dekat dengan gardu penjagaan, hati orang itupun menjadi semakin gelisah. Apakah yang akan dikatakan kepada mereka kalau orang-orang di gardu penjagaan itu menghentikan rombongan ini. Sedang kalau mereka akhirnya tahu, bahwa rombongan ini terdiri dari Arya Salaka dan kawan-kawannya, maka mereka pasti akan mengambil tindakan. Dengan demikian, maka jiwanyapun terancam pula oleh ujung tombak Arya Salaka.

Karena itu,demi keselamatan diri, ia berkata perlahan-lahan, ”Kita ambil jalan simpang.”

”Jangan menjebak kami,” sahut Arya Salaka.

”Aku belum gila,” bantah orang itu.

”Apakah yang akan kau katakan di hadapan gardu itu nanti kalau kita melewatinya?”

Serial Bersambung 27 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH Mintarja No. 542

"Itu bukan urusanku tetapi urusanmu kalau kau masih ingin hidup seterusnya," jawab Arya

"Karena itu, kita lewat jalan simpang yang sempit disamping pohon Wregu itu," sahut orang itu.

"Apakah tidak mencurigakan?", tanya Arya.

"Lebih aman bagimu," jawab orang Pamingit itu.

"Dan bagimu juga," Arya meneruskan sambil tertawa.

Tiba tiba terdengar dari gardu penjagaan yang sudah tidak jauh lagi sebuah teriakan,"He, kemana arah angin?".

Arya tahu bahwa kata-kata itu adalah pertanyaan sandi. Ketika orang Pamingit itu belum menjawab, Arya meneruskan ujung tombaknya sambil berbisik," terserah kepadamu."

Orang itu semakin marah, tetapi mulutnya berteriak juga untuk keselamatannya, "Kelaut!".

"Dimana letak bintang Waluku?" terdengar suara dari Gardu.

"Tenggara", jawab orang Pamingit itu.

"He!," kembali orang di gardu berteriak, "Siapa kau?"

Dari gardu pertama mengantar orang Banyubiru yang meninjau medan," jawab orang yang berkuda bersama Arya itu berteriak.

"Kenapa lewat jalan sempit itu?," bertanya suara itu pula.

"Ia akan singgah kerumahnya sebentar. Makan dan mengambil kambingnya yang tertinggal ketika keluarganya mengungsi," jawabnya.

Orang di gardu itu diam. Mereka membiarkan rombongan itu lewat meskipun didalam hati bertanya tanya, "kenapa demikian banyak?," Tetapi karena mereka dapat menjawab kata kata sandi itu, maka merekapun menjadi tidak bercuriga. Bahkan kemudian terdengar salah seorang berteriak," Bawa kambing kemari, kita panggang disini."

"Baik," jawab orang Pamingit itu.

Dengan demikian, mereka selamat melampau penjagaan itu. Mereka menyususup jalan sempit kemudian lewat beberapa halaman, mereka sampai ke jalan kecil yang lain.

"Terimakasih," bisik Arya, "Kau adalah penunjuk jalan yang baik. Tetapi dimanakah pemusatan laskar Pamingit?"

"Sudah lampau. Diseberang gardu penjagaan tadi," jawabnya.

Arya percaya. Ita tertawa dalam hatinya. Beginilah nilai kesetiaan orang Pamingit. Mereka tidak lebih daripada laskar bayaran yang tak kenal pengabdian.

Ketika mereka sudah mencapai jalan kecil itu, segera Arya mengenalnya, kemana ia harus pergi.

Tetapi meskipun demikian ia masih belum melepaskan orang pamingit itu.

Suara telapak kuda terdengar gemeretak diatas tanah yang berbatu padas. Didalam malam yang sepi terdengar seperti suara prajurit yang berpuluh jumlahnya maju ke medan perang.

Tiba tiba ketika mereka masih asik berangan angan tentang diri masing masing, terdengarlah dari arahgardu pertama, suara kentongan yang berbunyi dua kali tiga ganda, sehingga orang dalam rombongan berkuda itu menjadi terkejut karenanya.

Orang Pamingit itu menjadi gelisah. Siapakah yang telah memberikan tanda. Bahkan kemudian tanda itu disaut oleh gardu kedua.

"Tanda bahaya?" desis orang Pamingit itu.

"Bahaya apa?," desak Arya.

"Mereka bersiap siap," jawabnya.

"Bohong," potong Arya Salaka, "mereka memberi tanda bahwa ada musuh masuk kedalam pertahanan mereka."

Orang Pamingit itu diam. Keringat dinginnya mengalir membasahi punggungnya. Ia sama sekali tidak menduga bahwa anak buahnya akan membunyikan tanda itu, yang baginya adalah tanda bahwa maut telah menerkamnya. Tiba tiba terasa tengkuknya meremang seperti dirayapi oleh berjuta-juta semut. Apalagi ketika ujung tombak Arya semakin lekat di lambungnya.

"Kau masih menduga bahwa tombak orang Banyubiru tidak setajam tombak orang Pamingit?, tanya Arya.

Orang Pamingit yang semula marah itu kemudian kehilangan kemarahannya, bahkan dengan menggigil ia menjawab: "Tidak, tidak. itu samasekali bukan salahku. Aku melarang mereka untuk berbuat hal yang tidak kalian kehendaki."

"Bohong!," bentak Arya, "kau pasti memberikan tanda tanda rahasia kepada mereka."

"Tidak, tidak," orang itu benar benar menggtigil. Ia masih senang untuk tetap hidup. Apalagi upahnya bulan ini masih belum diterimanya sama sekali. Alangkah mengerikannya kalau malam ini ia terpaksa mati. Lalu bagaimana dengan anak isterinya?.

"Bukan, bukan salahku. Aku masih ingin hidup. Bukankah aku telah membawa kalian melampaui gardu kedua?"

Arya harus cepat mengambil keputusan. Suara kentongan itu menjadi semakin merata. Untunglah bahwa ia sudah mengenal jalan jalan di Banyubiru itu dengan baik. Karena itu, segera ia mengambil keputusan untuk secepat cepatnya sampai kerumah pamannya. Mudah mudahan pamannya dapat mengerti alasan kedatangannya dan dapat menerimanya untuk beberapa saat saja, untuk berbakti kepada kakeknya dan apabila mungkin membawa ibunya keluar dari sarang sarang orang orang licik itu. Sebab tidak mustahil kalau ibunya akan dijadikan kambing hitam kemarahan pamannya, atau malahan dijadikan tanggungannya.

"Kita harus sampai secepatnya," katanya kepada Wanamerta.

Orang Pamingit itu menjadi semakin gemetar......

Serial Bersambung 28 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH Mintarja No. 543

ORANG Pamingit itu menjadi semakin gemetar. Seolah-olah ujung tombak Arya itu telah masuk sejari ke dalam perutnya.

”Bagaimana dengan kau?” bentak Arya kepada orang Pamingit itu.

”Bukan salahku. Aku masih ingin hidup,” pintanya dengan suara menggigil ketakutan.

Arya menjadi kasihan juga melihat orang itu.

”Anakku lima orang,” sambungnya, ”Yang terkecil baru berumur 3 bulan. Hidupilah aku. Aku akan tunduk segala perintahmu.”

Kata-kata itu meluncur saja tanpa terkendali. Meskipun hatinya sendiri merasa ragu. Sebab kalau ia menghadapi keadaan seperti itu, pasti orang itu akan dibunuhnya. Karena itu ia mencoba meyakinkan, ”Anak-anakku akan kelaparan kalau aku mati. Aku tidak punya sawah dan istriku bukan juragan. Karena itu aku harus bekerja menjadi laskar Ki Ageng Lembu Sora, meskipun itu bertentangan dengan jiwaku sendiri. Sebenarnya aku....”

Orang itu tidak sempat menyelesaikan kata-kata ketika tiba-tiba ia merasa tangan Arya mendorongnya. Ia merasa terlempar dari punggung kuda itu dan sekali terguling. Kemudian ia hanya dapat menyaksikan kuda-kuda itu berlari semakin kencang dan meninggalkan kepulan debu yang putih. Untuk beberapa saat ia masih duduk di tanah. Nafasnya bergelora tak teratur. Namun ketika ia meraba lambungnya, dan tidak terdapat luka sama sekali, ia menarik nafas dalam-dalam. Rupa-rupanya ia masih tetap hidup.

Sambil mengangguk-angguk ia berkata kepada diri sendiri, ”Agaknya anak itu benar-benar tidak mau membunuh aku. Aneh.”

Suara derap kuda itupun menjadi semakin lambat dan akhirnya menghilang di kejauhan. Orang Pamingit itu berdiri perlahan-lahan. Punggungnya terasa sakit. Agaknya ia benar-benar jatuh terbanting. Namun ia masih tetap hidup. Tiba-tiba ia menjadi sangat terharu. Ia masih mempunyai harapan untuk bertemu dengan anak istrinya. Mudah-mudahan kalau besok benar-benar terjadi pertempuran, ia dapat hidup pula. ”Tuhan Maha Pengasih,” desisnya.

Ia terkejut sendiri mendengar kata-katanya. Sudah berapa tahun ia tidak pernah menyebut nama Tuhan. Dan tiba-tiba ia berjanji pada diri sendiri, kalau ia masih dikaruniai umur panjang, ia akan rajin mengunjungi masjid. Bahkan ia berjanji untuk memperbaiki masjid di desanya yang selama ini tak terpelihara.

Ketika ia sedang mengusap air matanya yang tiba-tiba saja membasahi pipinya, tiba-tiba terdengarlah hiruk pikuk. Ia mendengar langkah orang berlari-lari. Dari tikungan muncullah beberapa orang bersenjata dan langsung datang kepadanya.

”Siapa kau?” bentak salah seorang.

”Srengga,” jawab orang Pamingit itu.

”Apa kerjamu di sini?” tanya orang itu pula. Orang Pamingit itu menjadi bingung. Lalu ia menjawab saja sekenanya, ”Aku terjatuh di sini, lihat ini luka di kakiku.”

”Terjatuh dari mana?” tanya orang itu. Srengga semakin bingung ketika tiba-tiba seseorang bertanya, ”Kau yang melampaui gardu kedua bersama-sama dengan orang-orang Banyubiru?”

”Ya,” jawabnya kosong.

Akhirnya ia sadar bahwa ia harus menyelamatkan diri pula. ”Aku ditipunya.”

”Bohong,” bentak orang itu.

”Anak buahmu datang kepada kami dan menceriterakan apa yang sudah terjadi.”

Dada orang itu berdesir. Namun ia masih mencoba untuk mengurangi kesalahannya.

Katanya, ”Nah, kalau kau sudah tahu kenapa kalian bertanya. Coba katakan kepadaku kalau salah seorang dari kalian mengalami keadaan seperti yang aku alami. Apa yang akan kalian lakukan? Membunuh diri dan membiarkan orang itu lari sesudah mengetahui keadaan medan? Apakah kalian dengan kaki-kaki kalian dapat mengejar derap lari kuda mereka?”

”Pengecut,” bentak salah seorang.

”Berapakah jumlah mereka? Dan berapakah jumlah kalian di gardu pertama?”

”Jumlah kami ada 15 orang,” jawab Srengga.

”Limabelas orang dengan orang-orang seperti Ira, Prana, Wreditama yang hanya bisa jual tampang, Sungsang yang bermata merah tetapi takut melihat darah.”

”Dipimpin oleh Srengga, yang lebih senang memeluk daging panggang daripada senjatanya,” potong seseorang.

”Jangan banyak bicara,” Srengga mulai marah.

”Kau belum tahu siapa mereka. Coba katakan berapa orang di gardu kedua? Berapa?”

”Juga 15 orang. Tetapi 15 orang di gardu kedua tidak takut melawan limabelas orang berkuda. Jangankan empat,” jawab yang ditanya.

”Omong kosong,” bentak Srengga.

”Dengar. Dengan apa yang telah aku lakukan, aku telah menyelamatkan kalian. Kau tahu siapa yang berkuda tadi?”

Orang-orang dari gardu kedua itu tertawa terbahak-bahak. Salah seorang berkata mengejek, ”Menyelamatkan kami? Apakah yang empat orang itu terdiri dari jin? Atau setan, hantu... atau tetekan?” ”Lebih dari itu,” potong Srengga.

”Mereka adalah Arya Salaka.”

”He...?” semuanya terkejut mendengar nama itu. ”Kalau benar kau benar-benar gila. Duapuluh lima bahu dijanjikan untuk menangkapnya, hidup atau mati. Dan duapuluh lima bahu itu kau sia-siakan?” ”Aku belum selesai,” sahut Srengga, ”Yang lain adalah Kiai Wanamerta, yang mempunyai takaran tiga empat orang darimu.”

”Masih cukup banyak?” sela seseorang.

”Yang lain lagi...,” Srengga meneruskan, ”Orang itu tidak lain adalah Mahesa Jenar.” ”Mahesa Jenar...?” Mereka berbareng mengulang.

”Ya,” jawab Srengga.

”Dan yang seorang lagi adalah orang yang melindungi Bantaran di tanah lapang beberapa minggu yang lalu.”

Serial Bersambung 29 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH Mintarja No. 544

ORANG dari gardu kedua itu tiba-tiba terdiam.

”Nah...” Srengga meneruskan, ”Hitunglah berapa orang harus disiapkan untuk melawan mereka. Paling-paling kalian hanya berani melawan orang-orang yang membawa obor itu. Mahesa Jenar dan yang seorang lagi, ditambah dengan Arya Salaka agaknya akan dapat membunuh kami tigapuluh orang tanpa kesukaran sebelum kami sempat memukul tanda bahaya.”

Mereka masih tetap diam. Srengga merasa bahwa orang-orang itu membenarkan sikapnya.
Katanya meneruskan, ”Nah, aku bekerja dengan otakku. Aku tidak melawan mereka. Aku antarkan mereka masuk lebih dalam ke daerah Banyubiru. Maksudku aku akan membawanya ke alun-alun. Di sana laskar kita akan berpesta. Bukankah Ki Ageng Lembu Sora, Sawung Sariti, dan kalau perlu Ki Ageng Sora Dipayana ada?”

Orang dari gardu itu mengangguk-angguk.

Salah seorang dari mereka berkata, ”Agaknya kau pandai bersiasat, Srengga.”

”Itulah,” jawab Srengga, ”Karena ketololan kalian dengan membunyikan tanda-tanda itu, mereka melarikan diri. Aku dilemparkan dari punggung kuda tanpa dapat berbuat sesuatu.”

”Ke mana mereka?” tanya orang-orang dari gardu kedua.

”Kau akan mengejar mereka?” tanya Srengga pula.

Orang-orang di gardu kedua itu diam.

”Kembalilah ke gardu kalian.” Tiba-tiba Srengga memerintah. ”Aku akan kembali ke garduku. Lupakan mimpi burukmu. Tanah duapuluhlima bahu itu. Sebab kalau kepalamu telah terpisah dari lehermu, kau tidak akan dapat menikmatinya.”

Srengga tidak menunggu jawaban. Ia langsung kembali ke gardunya. Di sepanjang jalan sempit itu tiba-tiba ia teringat pada kata-katanya sendiri. Kalau Arya Salaka pergi ke alun-alun, ia benar-benar dapat dikeroyok oleh laskar Pamingit, bahkan mungkin dengan Lembu Sora dan Sawung Sariti.

Tanpa sadar, merayaplah suatu perasaan yang belum pernah dirasakan Srengga sebelumnya. Ia tiba-tiba merasa cemas terhadap keselamatan lawannya. Baru kali ini hal itu terjadi. Namun ia tidak mampu berbuat apa-apa, kecuali tanpa sadar pula ia berdoa di dalam hatinya, semoga Tuhan Yang Maha Esa melindungi Arya Salaka dan kawan-kawannya.

Dalam pada itu, laskar Banyubiru yang sedang beristirathat tidak jauh dari perbatasan kota, mendengar pula tanda-tanda yang dibunyikan oleh orang-orang Pamingit di Banyubiru. Demikian mereka mendengar bunyi itu, demikian mereka menjadi gelisah. Sebelum pemimpin-pemimpin mereka memberikan perintah apapun, mereka telah menyiapkan diri. Semua orang di dalam pasukan itu, apalagi orang-orang yang telah dipilih oleh Sendang Papat untuk menjadi pelopor laskarnya, telah bersiap diri. Mereka berdiri tegak dengan tekad yang teguh memandangi lambung bukit di hadapannya. Di leher mereka melingkar kain putih memplak bergambar gajah berwarna kuning emas sebagai pertanda kesediaan mereka untuk mati bagi tanah mereka.

Yang paling depan dari mereka itu adalah Sendang Papat sendiri. Tangannya yang gemetar telah melekat di tangkai pedangnya. Tetapi ia belum melihat tanda apapun. Ia belum mendengar bunyi sendaren atau melihat panah api naik ke udara. Namun karena itulah ia menjadi semakin gelisah, jangan-jangan Arya Salaka tidak sempat memberikan tanda-tanda itu.

”Mustahil,” gumamnya. Di sayap kiri, Bantaran pun menjadi gelisah. Meskipun Ki Dalang Mantingan tampaknya tenang-tenang saja, namun di dalam dadanya pun bergolak perasaan cemasnya, dan di tangannya tergenggam erat-erat trisulanya.

Di sayap kanan, Penjawi berjalan hilir mudik di hadapan anak buahnya yang telah memegang senjata masing-masing. Wirasaba duduk di atas sebuah batu, dan meletakkan dagunya pada tangkai kapaknya. Sesekali dua kali ia menarik nafas dalam-dalam untuk mencoba menekan hatinya yang gelisah. Namun merekapun belum melihat tanda apapun yang melontar ke udara.

Sedang pada saat itu kuda Arya Salaka beserta rombongan meluncur lewat jalan-jalan sempit di dalam kota. Mereka menjadi semakin dekat dengan alun-alun Banyubiru, tempat Arya bermain pada masa kanak-kanaknya. Suara kaki-kaki kuda itu berderak-derak memukul jalan-jalan berbatu memecah sepinya malam.

Beberapa orang yang masih tinggal di rumah masing-masing menjadi semakin ngeri. Seolah-olah mereka mendegar gemuruhnya gunung yang meledak di hadapan mereka. ”Adakah laskar Arya Salaka telah datang...” bisik mereka.

Seorang ibu sambil memeluk anaknya di pembaringan bergumam, ”Apakah kira-kira yang akan terjadi...?”

Suaminya, lelaki tua yang duduk di sisinya menjawab lirih, ”Pertempuran akan berkobar di perbatasan. Mudah-mudahan mereka tidak akan menginjak halaman rumah kita.”

Serial Bersambung 30 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH Mintarja No. 545

LELAKI tua itu berdiri dan berjalan ke amben di sebelah. Ia melihat selosin anak-anaknya yang lain sedang tidur nyenyak. Ia menarik nafas panjang. Kalau rumahnya itu terpaksa dibakar orang, entah orang Pamingit entah orang Banyubiru, dan dirinya sendiri terpaksa diseret di sepanjang jalan, entah oleh orang Pamingit entah oleh oleh orang Banyubiru, lalu apakah yang akan terjadi dengan anak-anak itu.

Peperangan adalah sesuatu yang terkutuk. lebih-lebih bagi anak-anak. Anak-anak yang ingin menikmati kebesaran alam, yang diperuntukkan bagi mereka oleh Maha Penciptanya. Dalam bentrokan-bentrokan yang demikian itu segala sesuatu dapat terjadi. Orang yang tangannya telah dibasahi darah, kadang-kadang menjadi kehilangan kesadaran. Orang-orang yang dalam hidupnya sehari-hari tidak sampai hati membunuh seekor tikus pun, dalam peperangan kadang-kadang akan dapat melakukan perbuatan-perbuatan terkutuk. Membunuh, menyiksa dan bahkan terhadap anak-anak.

Di rumah sebelah, lelaki tua itu mendengar tangis bayi melengking-lengking. Tanpa sesadarnya ia menoleh kepada anak kecilnya yang tidur di pelukan ibunya.

”Jangan menangis,” desisnya kepada anak yang tidur itu. Anak itu memang tidak menangis. Tetapi hati lelaki itulah yang menangis.

Istrinya tahu bahwa suaminya sedang berpikir tentang bayi yang menangis itu, katanya, ”Mengungsi di rumah sebelah.”

Suaminya tidak menjawab. Perlahan-lahan ia duduk di amben beserta empat anak-anaknya tidur berjajar. Wajah anak-anak itu tampak bersih bening; sebening udara pagi hari. Tetapi mereka besok akan menggigil ketakutan; seandainya perang benar-benar berkobar di perbatasan.

Suara kaki-kaki kuda Arya masih menggemuruh, seperti suara guruh yang menjalar sepanjang jalan, menuju ke alun-alun. Dalam kegelapan malam, Arya tidak sempat melihat apakah di alun-alun itu banyak berjaga-jaga laskar Lembu Sora. Yang dilakukan adalah menerobos alun-alun itu tepat di tengah-tengah. Di antaranya sepasang beringin, yang tumbuh di tengah-tengah alun-alun itu. Agaknya alun-alun itu memang sepi. Laskar Lembu Sora hampir seluruhnya telah dikerahkan di pemusatan-pemusatan laskar di garis pertempuran.

Namun di muka rumahnya, Arya masih melihat segerombolan orang yang agaknya bertugas menjaga rumah itu. Mereka telah berada dalam kesiagaan penuh, ketika mereka mendengar tanda kentongan yang mengumandang di garis perbatasan. Ketika mereka mendengar derap kuda mendekati, merekapun segera memencar. Dari ujung alun-alun itupun muncul pula segerombolan laskar cadangan.

Tetapi demikian mereka siap, demikian Arya telah berada di hadapan hidung mereka. Ketika ujung-ujung senjata mengarah kepadanya, Arya menghentikan kudanya. Demikian juga orang-orang lain dalam rombongan itu.

Dengan tangan kirinya, Arya memegang tombak kebesarannya, sedang tangan kanannya diangkatnya tinggi-tinggi, sebagai suatu pertanda bahwa ia datang untuk tujuan tanpa kekerasan. Sebelum mendengar sebuah pertanyaan pun, para penjaga agaknya telah mengenal beberapa orang diantara rombongan itu.

Wanamerta dan Mahesa Jenar. Karena itu mereka menjadi sangat berhati-hati. Salah seorang dari mereka kemudian melangkah maju. Ia berhenti beberapa langkah di hadapan kuda Arya. Dengan seksama ia mencoba memperhatikan anak muda itu. Tetapi malam cukup gelap dan cahaya obor di kejauhan hanya samar-samar sampai.

Sedang Arya Salaka telah lenyap beberapa tahun semasa ia masih terlalu kecil untuk datang dengan tombak di tangan. Sekarang, di punggung kuda itu duduk seorang anak muda yang perkasa. Karena itu orang itu tidak segera dapat mengenal, bahwa anak muda yang memegang tombak itu adalah Arya Salaka.

Kemudian terdengarlah suara orang itu dengan garangnya, ”Siapakah kau yang datang bersama-sama dengan Kiai Wanamerta dan Mahesa Jenar?”

Arya Salaka tersenyum. Ia kenal orang itu. Ketika masa kecilnya ia sering datang ke Pamingit, dan pernah dikenalnya pengawal pribadi pamannya itu.

Jawab Arya, ”Selamat malam Paman Wulungan. Apakah Paman lupa kepadaku?”

Wulungan mengerutkan keningnya.

Sekali lagi ia mengamat-amati anak muda itu.

Namun sampai beberapa lama ia masih belum dapat mengenalnya kembali.

Tetapi akhirnya ia tidak perlu mengingat-ingatnya. Ia dapat bertanya kepadanya. Tidakkah mustahil bahwa di Banyubiru dan Pamingit ini semua orang mengenalnya sebagai seorang yang dipercaya untuk menjadi pemimpin pengawal pribadi Lembu Sora beserta keluarganya? Karena itu sekali lagi ia berkata garang, ”Jawab pertanyaanku. Siapakah kau?”

Arya masih tersenyum.

Namun ia menjawab, ”Arya Salaka.”

”He...?” Orang itu terkejut, ”Jadi kaukah Angger Arya Salaka?”

”Ya,” jawab Arya.

Orang itu mengangguk-anggukan kepalanya.

Untuk beberapa saat ia terbenam dalam ingatannya beberapa tahun yang lalu. Ia selalu baik dan hormat terhadap anak ini, sebagai putra Ki Ageng Gajah Sora.

Tiba-tiba kali inipun ia bersikap hormat pula.

Sambil mengangguk ia berkata, ”Aku benar-benar pelupa. Tetapi Angger telah tumbuh demikian cepatnya.”

Tiba-tiba ia ingat akan tugasnya. Ia ingat tentang apa yang dikatakan Lembu Sora kepadanya, bagaimanakah ia harus bersikap terhadap keturunan Gajah Sora atau pengikut-pengikutnya.

Karena itu dengan tiba-tiba pula ia mengubah sikapnya. Ia mencoba untuk berkata dengan garang seperti semula, meskipun kewibawaan

Arya mempengaruhinya.

”Jadi kau yang menamakan diri Arya Salaka?”

Arya sudah tidak tersenyum lagi.

Ia melihat perubahan sikap itu.

Dengan tenang ia menjawab, ”Ya. Akulah Arya Salaka.”

”Apa perlumu datang kemari?” Wulungan bertanya.

”Aku ingin mengunjungi Kakek Sora Dipayana,” jawab Arya.

”Kau datang dengan laskarmu?” tanya orang itu pula.

Kembali Arya tersenyum, jawabnya, ”Sebagaimana Paman Wulungan lihat. Aku datang hanya berenam.”

Update 30 Agustus 2000 (lebih sedikit)
Untuk pangenget enget besoknya pak Harto di sidangkan di DepTan
by Mimbar Bambang Seputro
TOKO GajahSORA
Jalan dr. Muwardi Raya No 23 - GROGOL
0811 80 6549 atau (021) 5671778
JAKARTA BARAT

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 106

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
 Harian Kedaulatan Rakyat - Yogyakarta
Karya SH Mintardja

Serial Bersambung 31 Agustus 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 546

WULUNGAN mengerutkan keningnya. Arya Salaka memang hanya berenam. Tetapi ia menegaskan, ”Siapakah yang berbaris rapat di perbatasan?”

”Laskarku,” jawab Arya Salaka pendek.

”Apakah dengan demikian kau hanya berenam saja?” tanya Wulungan mendesak.

”Kalau aku datang dengan seluruh laskarku, maka pertempuran pasti sudah berkobar,” jawab Arya.

”Bukankah maksudmu memang demikian?” sahut Wulungan.

Arya memandang Wulungan dengan seksama. Perubahan sikapnya yang tiba-tiba, serta pertanyaannya yang mendesak, mengingatkannya kepada kata-kata Srengga di gardu pertama. ”Duapuluhlima bahu buat menangkap Arya Salaka. Hidup atau mati.”

”Janji yang terkutuk,” desis hatinya.

Kemudian kepada Wulungan ia berkata, ”Memang. Maksudku adalah kembali ke Banyubiru. Disetujui atau tidak oleh Paman Lembu Sora. Karena itu pertempuran bisa saja berkobar setiap saat. Nah, sebelum aku dibunuh atau membunuh, aku ingin menghadap Eyang Sora Dipayana untuk menyampaikan baktiku sebagai seorang cucu, serta mohon restu sebelum aku mulai dengan tugas beratku ini.”

Mahesa Jenar dan Kebo Kanigara terpaksa menahan napasnya mendengar jawaban Arya Salaka. Agak terlalu keras. Namun mereka cukup mengerti, bahwa Arya berbicara dengan Wulungan, pimpinan laskar pengawal pribadi Lembu Sora, tidak lagi kepada Srengga. Dengan demikian Arya tidak perlu terlalu banyak merendahkan dirinya.

Terhadap orang seperti Wulungan, Arya memang harus mempertegas maksudnya. Tetapi berbeda dengan dugaan Arya Salaka, Wulungan tidak mendesaknya lagi seperti semula. Di dalam dada orang itu, timbullah kembali rasa hormatnya.

Memang Arya Salaka sejak kecil menunjukkan sifat jantannya. Dengan demikian maka Wulungan menjadi percaya, bahwa Arya Salaka itu benar-benar Arya Salaka yang dikenalnya pada masa kecilnya.

Karena itulah, maka ia menjadi lunak.

Permintaan Arya untuk bertemu dengan eyangnya bukanlah permintaan yang berlebih-lebihan. Apakah yang akan dilakukan, kalau ia hanya datang berenam? Di hadapan Ki Ageng Sora Dipayana yang sakti, Ki Ageng Lembu Sora dan Sawung Sariti, mereka pasti tidak akan dapat berbuat sesuatu kecuali benar-benar seperti apa yang dikatakan, mohon restu dan menyampaikan bakti seorang cucu.

”Angger Arya Salaka...” jawab Wulungan, ”Permintaan Angger akan kami sampaikan kepada Ki Ageng Sora Dipayana. Terserah keputusan yang akan diambilnya. Menerima atau tidak menerima kehadiran Angger.”

Arya Salaka, Mahesa Jenar, Kebo Kanigara, dan Wanamerta menarik nafas panjang mendengar keputusan Wulungan.

Terdengar Arya Salaka perlahan-lahan berkata, ”Terimakasih Paman Wulungan.”

Tetapi ketika Wulungan memanggil seseorang untuk menyampaikan pesan itu kepada Ki Ageng Sora Dipayana, terdengarlah suara tertawa nyaring, meskipun tidak terlalu keras.

Kemudian dari dalam regol halaman terdengar suara, ”Agaknya kau mempunyai pimpinan baru Paman Wulungan.”

Wulungan terkejut seperti juga Arya Salaka, Wanamerta, Mahesa Jenar dan Kebo Kanigara. Karena itu tiba-tiba Wulungan terhenti di tempatnya seperti patung. Perlahan-lahan ia menoleh dan mencoba melihat, siapakah yang berkata itu, meskipun dengan mendengar suaranya ia sudah dapat menebaknya.

Sesaat kemudian muncullah seorang anak muda dengan pedang yang besar di pinggangnya. Sawung Sariti.

Wulungan mengangguk hormat kepadanya, dan bertanya, ”Apakah maksud Angger?”

”Akulah yang berhak memberikan perintah, mengubah dan mencabut perintah, selain ayah Lembu Sora,” katanya.

”Apa perintahku yang aku ulangi sore tadi?” Wulungan menarik nafas panjang, sebab tiba-tiba nafasnya terasa berhenti di kerongkongan.

Terhadap Sawung Sariti sebenarnya Wulungan agak kurang senang. Sikapnya yang sombong, keras dan menghina orang lain. Meskipun anak muda ini berhati baja pula. Namun ia merasakan perbedaan sifat antara kedua anak muda yang kebetulan dua bersaudara sepupu. Tetapi ia adalah pimpinan laskar pengawal pribadi Lembu Sora. Karena itu ia harus menjalankan pekerjaannya baik-baik.

Maka jawabnya, ”Angger memerintahkan, tak seorangpun boleh memasuki kota, apalagi halaman rumah ini.”

”Bagus,” sahut Sawung Sariti sambil menarik bibirnya. ”Apa yang akan Paman kerjakan?” ”Mencoba menyampaikan pesan angger Arya Salaka untuk Ki Ageng Sora Dipayana,” jawab Wulungan.

”Bagaimanakah seharusnya Paman menjawab?” desak Sawung Sariti.

”Menolak permintaan itu,” jawab Wulungan.

Namun ia meneruskan, ”Tetapi ia adalah Angger Arya Salaka, yang sekadar ingin bertemu dengan kakeknya.”

”Justru ia menamakan diri Arya Salaka!” bentak Sawung Sariti. Wulungan terdiam. Ia tahu sifat anak muda itu. Ia biasa membentak-bentaknya di hadapan laskarnya dengan kata-kata yang menyakitkan hati.

Bahkan kemudian Sawung Sariti berkata, ”Malahan ayah Lembu Sora menyanggupkan hadiah duapuluhlima bahu bagi mereka yang dapat menangkap anak muda yang menamakan diri Arya Salaka. Nah sekarang anak itu telah datang menyerahkan dirinya.”

Wulungan masih terdiam. Duapuluhlima bahu baginya sama sekali tidak berarti. Di Pamingit ia memiliki tanah yang berlebihan. Bahkan tenaganya tak mampu lagi untuk menggarap seluruhnya. Namun yang penting baginya, sikap yang demikian bukanlah sikap yang jantan. Bukankah Arya Salaka dengan jantan datang tanpa pasukan untuk menyampaikan sujudnya kepada kekeknya? Meskipun kakeknya berada di pusat kekuasaan lawannya.

Tetapi kemudian ia mencoba untuk melupakan tanggapannya itu. Bukankah sudah sekian lama ia sendiri hanyut dalam arus ketidakjantanan sikap Lembu Sora? Akhirnya ia sadar bahwa sikap Sawung Sariti lah yang telah mendesaknya untuk menilai kembali setiap perbuatan yang pernah dilakukan.

Cerita Bersambung 1 Sepember 2000
NAGASASRA dan SABUK INTEN Karya SH Mintarja 547

SEBAGAI orang yang jauh lebih tua, Wulungan kadang-kadang merasa sangat terhina oleh pokal anak muda itu. Namun ia tidak dapat berbuat sesuatu, sebab Sawung Sariti adalah putra Ki Ageng Lembu Sora, putra seorang yang memberinya kedudukan dan pangkat. Demikian juga kali ini. Ia tidak dapat berkata apapun, selain menundukkan kepala.

"Tidakkah Paman berusaha menangkapnya?" tanya Sawung Sariti.

"Sekarang Angger ada di sini," jawab Wulungan, "Aku menunggu perintah Angger."

"Kalau aku tidak datang bagaimana?" bentak Sawung Sariti.

Kembali Wulungan terdiam.

Arya Salaka, Mahesa Jenar, Kebo Kanigara dan Wanamerta, yang menyaksikan peristiwa itu, perasaan mereka ikut tersinggung pula. Sikap yang demikian bukanlah sikap yang tahu adat. Wulungan, meskipun ia adalah seorang bawahan saja, namun ia berumur jauh lebih tua dari Sawung Sariti. Apalagi Arya menganggap bahwa sikap Wulungan adalah bijaksana.

Karena itu tiba-tiba timbullah keinginan untuk menarik perhatian Sawung Sariti, katanya, "Adi Sawung Sariti. Baiklah aku langsung minta ijin kepadamu, untuk menghadap Kakek Sora Dipayana."

Sawung Sariti menoleh kepada Arya Salaka. Tetapi sesaat saja. Kemudian ia kembali memandangi Wulungan. "Paman. Baiklah kalau aku harus memberikan perintah berulang kali. Meskipun Paman seorang anggota laskar pengawal ayah Lembu Sora yang sudah kenyang makan garam. Dengarlah Paman, tak seorangpun aku ijinkan masuk ke dalam kota, apalagi ke dalam halaman rumah ini. Siapapun dan dengan alasan apapun."

Wulungan masih menundukkan kepalanya.

"Kau dengar, Paman...?" tanya Sawung Sariti dengan lantang.

"Ya, aku dengar," jawab Wulungan. "Nah. Laksanakan," perintah Sawung Sariti. Wulungan mengangkat mukanya. Dipandanginya wajah Arya Salaka yang masih duduk di atas kudanya. Kemudian katanya dengan tenang, "Angger, Angger telah mendengar perintah Angger Sawung Sariti. Tak seorangpun boleh memasuki halaman ini, dengan alasan apapun."

"Alangkah liciknya anak muda itu," pikir Arya. Ia hanya berkesempatan untuk berbicara dengan Wulungan, yang hanya dapat menjalankan perintah. Namun demikian ia mencoba untuk sekali lagi berbicara langsung kepada Sawung Sariti, katanya, "Adi, dapatkah Adi Sawung Sariti berlaku bijaksana? Aku hanya ingin sekadar menghadap Eyang Sora Dipayana."

Sawung Sariti diam saja. Dengan senyum yang menyakitkan hati ia berkata kepada Wulungan, "Lakukan tugasmu baik-baik. Aku akan naik ke pendapa."

"Gila!" Arya Salaka berdesis. Ia adalah anak muda pula. Darahnya masih hangat-hangat panas. Karena itu ia benar-benar merasa terhina. Maka ia berteriak keras-keras, "Tak seorangpun yang dapat menghalangi aku masuk ke halaman rumahku sendiri. Minggir kalian, atau aku harus membunuh kalian."

Tiba-tiba pula, tombaknya telah berpindah di tangan kanannya. Ujungnya telah tunduk setinggi dada orang yang berdiri di atas tanah.

Semua yang mendengar suara Arya Salaka itupun terkejut. Sawung Sariti terhenti pula. Cepat ia memutar tubuhnya dan tangannya telah melekat di tangkai pedangnya. Ia melihat Arya telah siap menyerangnya.

Tetapi sebelum Arya Salaka mendorong kudanya menyerbu, terasa Mahesa Jenar menangkap lengannya.

Dengan tenang gurunya itu berkata, "Tahan dirimu Arya."

Arya menarik nafas. Wajahnya telah memerah darah, sedang darahnya rasa-rasanya telah mendidih membakar seluruh tubuhnya. Dengan gemetar ia berkata, "Apa yang dapat aku lakukan. Aku datang ke kampung halamanku sendiri. Kenapa aku harus mengalami penghinaan itu?"

"Sawung Sariti...!" teriaknya, "Jangan berperisai orang setua Paman Wulungan. Hadapilah kedatanganku. Kasar atau halus."

Sawung Sariti maju beberapa langkah. Jawabnya, "Turunlah. Aku bukan pengecut seperti yang kau sangka."

Hampir saja Arya meloncat turun, kalau sekali lagi Mahesa Jenar tidak mencegahnya.

"Jangan Arya," katanya, "Sawung Sariti bukanlah orang yang harus memberi keputusan terakhir."

Nafas Arya menjadi berdesakan meloncat dari hidungnya. Amat sulitlah baginya untuk dapat menahan diri. Apalagi ketika kemudian terdengar Sawung Sariti berteriak.

"Minggir semua. Biarlah anak itu tahu bahwa Sawung Sariti mampu menjaga daerahnya. Mampu melakukan pekerjaan yang diperintahkan kepada orang lain."

Tetapi Mahesa Jenar memegangi lengan Arya erat-erat.

"Jangan layani. Kita tunggu perkembangan keadaan. Dengan teriakan-teriakan itu, mungkin pemanmu Lembu Sora akan turun ke halaman dan akan memberikan kesempatan kepadamu."

Tubuh Arya telah benar-benar gemetar. Tetapi ia masih mencoba menahan diri seperti nasihat gurunya, meskipun ia terpaksa menggigit bibirnya. Wulungan dan anak buahnya menyaksikan peristiwa itu dengan berdebar-debar.

Tiba-tiba saja mereka meloncat mundur, ketika Sawung Sariti memerintahkan mundur. Yang dilihatnya kemudian adalah Sawung Sariti tegak di tanah, dengan dada tengadah. Ia memandang Arya Salaka dengan pandangan menghina seolah-olah Arya Salaka adalah seorang yang sama sekali tidak patut mendapat pelayanan. Sedang di atas punggung kuda, Arya duduk dengan tubuh menggigil menahan diri. Sekali-kali terdengar giginya gemertak. Sedang dari matanya memancar api kemarahan.

Sekali lagi terdengar Sawung Sariti menantang, "Turunlah. Atau kau akan bertempur di atas kudamu? Seperti cara para penyamun menyerang korbannya, supaya ia dapat cepat melarikan diri?"

Serial Bersambung 02 September 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH Mintarja No. 548

ARYA SALAKA benar-benar terbakar. Ia benar-benar lupa diri. Dengan tidak diduga-duga Arya merenggut lengannya dari pegangan gurunya. Dan sekali loncat ia sudah berdiri di atas tanah dengan tombak Kyai Bancak siap di tangannya.

Pada saat yang bersamaan, berkilat-kilatlah pedang Sawung Sariti yang besar dan panjang dalam genggaman jari-jarinya yang kokoh. Keadaan berkembang sedemikian cepatnya. Ketika Mahesa Jenar menyusul, meloncat turun dari kudanya, ia sudah terlambat. Kedua anak muda itu telah terlibat dalam suatu perkelahian.

”Arya....” Terdengar Mahesa Jenar memanggil.

Tetapi Arya Salaka tidak mendengar suara gurunya. Dengan garangnya ia meloncat langsung menghadapi pedang Sawung Sariti yang berputar-putar seperti baling-baling. Arya Salaka pun dengan lincahnya menggerakkan tombak pusakanya. Sekali-kali melingkar dan sekali-kali mematuk. Cahayanya yang kebiru-biruan memancar berkilau-kilau memantulkan sinar-sinar obor yang samar-samar sampai. Keduanya bertempur dengan kemarahan yang menekan dada masing-masing.

Wulungan dan anak buahnya berdiri saja seperti patung. Mereka memang pernah mengenal cara Sawung Sariti bertempur. Tangkas, tangguh dan lincah. Sebagai seorang cucu dari Ki Ageng Sora Dipayana yang langsung mendapat tuntunan darinya, Sawung Sariti benar-benar tidak mengecewakan.

Seperti ayahnya, ia mampu menggerakkan pedang yang sedemikian besarnya, seperti menggerakkan lidi. Karena itu, alangkah berbahayanya pedang itu. Menyambar seperti burung elang, tetapi sekali-kali memagut seperti ular, disertai angin yang berdesis mengerikan. Betapa kuatnya tangan anak muda itu.

Tetapi mereka menjadi kagum pula melihat lawan Sawung Sariti itu. Dengan tombak pendek di tangan, ia mirip seperti burung rajawali yang bertempur dengan kuku-kukunya yang tajam. Sekali Arya meloncat menjauhi lawannya, tetapi tiba-tiba ujung tombaknya sudah menyambar dada Sawung Sariti, bahkan tombak itu seperti menyerangnya dari segenap arah. Cahaya kebiru-biruan yang dipancarkan dari mata tombak itu tampak melingkar-lingkar membingungkan.

Demikianlah kedua anak muda itu bertempur dengan sengitnya. Masing-masing memiliki ketangkasan, ketangguhan dan keteguhan hati, disertai keahlian mereka menguasai senjata masing-masing. Sehingga senjata-senjata mereka itu seperti dapat bergerak dengan sendirinya, bahkan di ujung-ujung senjata itu seperti terdapat biji-biji mata.

Mahesa Jenar pun kemudian terikat pada pertempuran itu. Ia menempatkan dirinya di muka regol halaman untuk menanti kemungkinan-kemungkinan yang tak diharapkan. Sedang Kebo Kanigara untuk sementara masih berada di atas kudanya. Ia masih sempat melihat berkeliling. Melihat para pengawal yang berdiri dengan mulut ternganga.

Melihat Wulungan yang tegak seperti patung, namun tangannya telah meraba hulu pedangnya. Di halaman itupun ternyata para pengawal telah siap dengan senjata masing-masing. Apalagi jatuh perintah Sawung Sariti untuk bergerak, mereka akan serentak bergerak.

Di pendapa, Kebo Kanigara melihat seorang yang bertubuh besar, berdada bidang dengan kumis yang lebat di atas bibirnya. Ia tidak begitu jelas, apakah tanggapannya terhadap perkelahian yang terjadi itu.

Namun segera Kebo Kanigara mengenal orang itu, Ki Ageng Lembu Sora. Ia melihat sepintas kepada Wanamerta. Wanamerta pun kemudian meloncat turun. Demikian juga kedua orang anak buahnya. Mereka segera meloncat turun pula. Di tangan mereka erat tergenggam masing-masing sebuah obor, dan di dada mereka tersangkut sebuah gendewa.

”Nyalakan obor,” perintah Wanamerta.

”Obor akan dapat menjadi senjata yang baik kalau diperlukan. Siapkan gendewamu dan anak panah yang mungkin akan kita pergunakan.”

Kedua orang itupun segera mempersiapkan alat-alat mereka. Yang seorang kemudian menyalakan obornya, yang seorang lagi menyiapkan bumbung panahnya, dan menyangkutkan bumbung itu di ikat pinggangnya. Gendewanya telah siap di tangannya pula.

Di halaman itu pertempuran semakin bertambah sengit. Sawung Sariti yang bersenjata pedang, bertempur dengan garangnya. Bahkan kemudian tampaklah pedangnya seperti gulungan sinar putih yang mengerikan menyerang Arya Salaka dari segala arah.

Namun di antara sinar putih itu tampaklah cahaya yang kebiru-biruan, sekali-kali melingkar dan sekali-kali meluncur dengan cepatnya seperti anak panah yang lari dari busurnya mengarah ke tubuh lawannya. Kebo Kanigara pun kemudian turun dari kudanya.

Ia mengambil tempat yang cukup baik, menghadap ke arah pendapa. Dengan demikian ia dapat langsung melihat apakah Ki Ageng Lembu Sora akan mengambil sikap. Tetapi untuk sekian lama, orang itu tetap tegak tanpa bergerak. Agaknya ia benar-benar tertarik melihat perkelahian itu. Kalau semula ia yakin bahwa Sawung Sariti memiliki kekuatan dan keteguhan ilmu yang membanggakan, namun dengan kenyataan itu ia melihat bahwa anak yang bernama Arya Salaka itupun mampu mengimbanginya. Dengan permainan tombak yang manis dan cepat, Arya Salaka sama sekali tidak dapat ditembus oleh serangan Sawung Sariti. Bahkan kalau Sawung Sariti merasa memiliki kekuatan yang mengagumkan, tiba-tiba ia harus mengakui bahwa kekuatannya setidak-tidaknya tidak melampaui kekuatan Arya.

Lembu Sora terkejut, ketika ia melihat pedang anaknya membentur tombak Arya, ia mengharap tangan Arya menjadi sakit, dan bahkan ia mengharap tombaknya terlepas dari tangannya. Tetapi ia menyesal. Tidak saja tombak anak muda itu yang terpental, tetapi pedang Sawung Sariti pun ternyata seperti membentur dinding besi.

Bahkan Sawung Sariti terpaksa meloncat mundur untuk memperbaiki pegangannya atas pedangnya. Karena itulah ia terpaksa melihat perkelahian itu dengan menegang nafas.

Serial Bersambung 03 September 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH Mintarja No. 549

PERKELAHIAN yang sengit antara dua orang anak muda yang berdarah panas, yang sedang dikuasai oleh kemarahan yang memuncak.

Demikianlah maka pada malam yang gelap itu, berkali-kali terdengar dentang senjata beradu dibungai oleh percikan api yang meloncat-loncat dari titik benturan kedua senjata itu.

Mereka masing-masing mencoba untuk menguasai keadaan. Bahkan masing-masing telah mengerahkan segenap kekuatan dan ilmu mereka. Namun ternyata bahwa penderitaan Arya selama ini, lahir dan batin, memberinya keteguhan lahir dan batin pula, sehingga ia memiliki naluri yang lebih baik dalam pengerahan tenaga daripada Sawung Sariti.

Kebo Kanigara dan Mahesa Jenar adalah dua orang yang cukup masak untuk menilai keadaan. Ketika ia mulai melihat bahwa keadaan Arya Salaka masih lebih baik daripada keadaan Sawung Sariti, mereka menjadi cemas. Tidak aneh bahwa karena itu, maka Ki Ageng Lembu Sora akan bertindak. Mengerahkan laskarnya untuk menangkap Arya. Kalau demikian halnya, maka mereka berdua bersama Wanamerta terpaksa ikut pula bermain-main, meskipun malam yang gelap itu dinginnya bukan main. Dengan demikian Mahesa Jenar pun harus menilai keadaan di sekitar perkelahian itu. Iapun kemudian mengamati Lembu Sora yang berdiri di pendapa.

Seperti Kebo Kanigara, iapun menaruh perhatian padanya. Kalau-kalau ia dengan tiba-tiba bertindak, maka adalah kewajibannya untuk melindungi Arya Salaka. Meskipun ia menjadi kecewa bahwa kedatangan rombongan kecil ini tiba-tiba telah berkisar dari tujuan, namun Mahesa Jenar tidak dapat menyalahkan Arya Salaka.

Mahesa Jenar dan Kebo Kanigara terpaksa berkisar pula ketika mereka melihat Lembu Sora turun dari pendapa dan perlahan-lahan berjalan mendekati titik perkelahian. Dalam usapan sinar obor, tampaklah garis-garis wajahnya yang tegang. Sekali-kali ia mengangguk-anggukkan kepalanya, tetapi sekali-kali ia menahan nafasnya. Perkelahian antara kedua anak muda itupun memang menjadi bertambah sengit. Kedua senjata itupun menjadi semakin cepat bergerak dan semakin berbahaya.

Agaknya kedua-duanya telah memutuskan untuk menyelesaikan perkelahian itu dengan membunuh lawannya atau dirinyalah yang terbunuh. Dengan demikian keadaan menjadi semakin tegang.

Tetapi ketika ketegangan telah memuncak, muncullah seorang tua dari antara laskar Banyubiru yang berdiri berjajar mengeliling perkelahian itu. Dengan suara yang nyaring terdengarlah ia berkata, ”Berhentilah. Berhentilah berkelahi.”

Suara itu mengumandang memenuhi halaman rumah itu. Namun karena Arya Salaka dan Sawung Sariti benar-benar telah kehilangan pengamatan diri, maka suara itpun hampir tak mereka dengar. Sehingga orang tua itu terpaksa meloncat mendekati sambil mengulangi kata-katanya.

”Berhentilah Sawung Sariti, berhentilah Arya Salaka.”

Bagaimanapun juga Sawung Sariti dan Arya Salaka memusatkan segala perhatian mereka kepada lawan masing-masing, namun orang tua itu berdiri dekat di sisi mereka, sehingga bagaimanapun juga suara itupun mempengaruhi gerak-gerak mereka.

Ketika gerak mereka menjadi kendor, orang tua itupun meloncat semakin dekat dan mengangkat kedua tangannya sambil berkata, ”Sudahlah. Berhentilah. Lihatlah aku.”

Suara itu benar-benar berpengaruh. Sawung Sariti dan Arya Salaka itupun tak dapat berbuat lain, karena kewibawaan orang tua itu, selain berloncatan mundur.

”Bagus,” kata orang tua itu kemudian.

”Kalian berdua benar-benar mengagumkan. Berbanggalah aku mempunyai dua cucu yang perkasa tiada taranya. Kalian berdua telah menunjukkan, betapa darah orangtua kalian mengalir di dalam tubuh kalian. Sawung Sariti bertempur sebagai seekor harimau yang garang, sedang Arya Salaka dapat menjadikan dirinya burung rajawali yang perkasa. Berbahagialah aku. Berbahagialah aku.”

Orang tua itu berhenti sambil mengangguk-anggukkan kepalanya. Sawung Sariti surut beberapa langkah. Ia mengangguk kepada kakeknya. Tetapi ia tidak berkata sepatah katapun. Namun demikian matanya yang merah, masih menyorotkan sinar kemarahan kepada Arya Salaka yang diam terpaku di tanah.

Dengan seksama Arya mengamat-amati orang tua itu. Lima tahun lebih ia tidak bertemu. Dan tiba-tiba orang tua itu kini berdiri dihadapannya dengan wajah sayu. Dan tiba-tiba pula Arya teringat kepada maksud kedatangannya. Sebelum pecah perang antarsaudara itu, ia benar-benar ingin bersujud di bawah kaki kakeknya serta mohon restu kepadanya.

Karena itulah maka tiba-tiba Arya meloncat maju. Betapa rasa haru menguasai dirinya pada waktu itu, sehingga Arya Salaka pun kemudian menjatuhkan diri pada lututnya di hadapan kakeknya sambil memeluk kaki orang tua itu. ”Eyang...” desisnya.

Lalu suaranya terputus oleh sesuatu yang seolah-olah menyekat kerongkongannya. Di dalam dadanya banyak sekali kata-kata yang melingkar-lingkar, yang akan disampaikan kepada kakeknya itu, namun hanya satu kata itulah yang dapat meluncur dari mulutnya.(Bersambung)-m

Didalam dadanya banyak sekali kata kata yang melingkar lingkar, yang akan disampaikan kepada kakeknya itu, namun hanya satu kata itulah yang dapat meluncur dari mulutnya.

Ki Ageng Sora Dipayana memandang anak itu dengan mata suram. Didalam dadanya tersimpan pula rasa rindu kepada anak itu, yang telah sekian lama hilang dari Banyu Biru. Karena itu, maka mata orang tua itu menjadi redup.

Dibelainya kepala Arya Salaka dengan kasih sayang seorang kakek kepada cucunya. Kemudian dipegangnya lengan anak itu dan ditariknya berdiri.

"Berdirilah Arya," katanya perlahan.

Aryapun kemudian berdiri. Tetapi wajahnya tunduk ketanah. ia merasa bahwa ia tak berani memandang wajah kakeknya. Tetapi orang tua itu mengangkat wajah Arya sambil berkata: "Aku kagum kepadamu cucu, seperti aku kagum kepada Sawung Sariti. Dengan demikian, tidak sia sialah aku memiliki keturunan seperti kalian berdua."

Arya Salaka masih berdiam diri. Belum ada kata kata yang mampu melontar dari mulutnya. Ketika tiba-tiba matanya menjadi panas. Arya menengadahkan wajahnya ke langit seperti ia belum pernah melihat bintang yang bertaburan. Sementara itu Ki Ageng Sora Dipayana (KASD) memandang berkeliling halaman. "Kakang Wanamerta," gumamnya.

Wanamerta mendekati KASD yang telah bersama-sama memerintah tanah perdikan ini puluhan tahun. KASD menepuk bahu Wanamerta sambil berkata: "Sokurlah kalau kau asuh cucuku ini dengan baik."

Wanamerta menggeleng: "bukan aku, tetapi tuan berdua ini."

KASD memandangi Mahesa Jenar dan Kebo Kanigara dengan mata yang berkilat kilat. Katanya: "tuan ternyata luar biasa. Cucuku benar benar telah menjelma menjadi murid dari cabang perguruan Pengging yang perkasa. Ketika aku melihat caranya bertempur dengan tombak pendeknya, segera aku teringat kepada sahabatku Ki Ageng Pengging Sepuh. Namun karena sahabatku itu telah tiada lagi, maka aku yakin bahwa anggerlah yang menjadi saluran ilmu itu."

Mahesa Jenar mengangguk sambil menjawab: "Sekedar untuk memenuhi permintaan kakang GajahSora, supaya Arya Salaka mempunyai bekal buat masa depannya."

KASD mengangguk anggukkan kepalanya.

Kemudian kepada Lembu Sora ia berkata: "Lembu Sora, kenapa tidakkau persilahkan tamu tamumu untuk naik ke pendapa?."

Lembu Sora menggeram. tetapi ia tidak dapat berbuat lain. Karena itu, dengan berat hati, dipersilakan tamu tamunya untuk naik.

Ketika para tamu bersama sama dengan KASD dan KALS naik ke pendapa, Sawiung Sariti menggigit bibirnya. Ia tidak ikut serta dengan mereka, tetapi segera masuk rumahnya dengan wajah tegang.

Wulungan serta anak buahnyapun menjadi seperti orang tersadar dari mimpi. Pertempuran itu bagi mereka merupakan suatu pertunjukan yang mengagumkan. Dua anak yang masih semuda itu, telah dapat menunjukkan kemampuan mereka yang luar biasa.

"Yang seorang adalah murid KASD selain cucunya. karena itu wajar bahwa anak muda itu menjadi perkasa," berbisik Wulungan kepada anak buahnya. "Namun yang seorang itupun sangat mengagumkan. Siapakah gurunya itu?"

"Mahesa Jenar," jawab salah seorang anak buahnya.

"Aku sudah tahu," bentak Wulungan, namun perlahan lahan pula, "tetapi maksudku, siapakah Mahesa Jenar itu? menurut dugaanku serta menurut cerita yang aku dengar Mahesa Jenar memang memiliki kemampuan yang luar biasa, namun ia tidak lebih dari pada Sora Dwipayana sendiri. lalu bagaimana mungkin muridnya menyamai murid Sora Dwipayana yang sakti itu?."

Anak buahnya mengangguk anggukkan kepala mereka. Pemimpinnya menjadi heran oleh kenyataan itu, apalagi mereka.

Di pendapa, Sora Dwipayana segera mempersilahkan tamunya untuk duduk melingkar diatas tikar pandan yang putih. Dengan ramah ia menemui mereka seperti ia menemui sahabat lama yang telah lama berpisah.

Apalagi kepada Arya Salaka. Betapa rindu seorang kakek terhadap cucunya, seperti juga betapa rindu Arya kepada kakeknya. Dengan memandangi tubuh Arya, seperti tak akan pernah puas, Sora Dwipayana berkata: "Tubuhmu mekar seperti ilalang di musim hujan Arya. Meskipun diwajahmu tersirat, betapa keras derita yang kau alami selama ini, namun demikian kau menjadi batu karang yang kokoh kuat, tak hanyut oleh banjir yang bagaimanapun besarnya, tak goyah oleh angin yang bagaimanapun kencangnya."

Arya menundukkan wajahnya. Ia menjadi terharu kembali mendengar pujian itu, seperti anak-anak yang terjatuh dan ditanyakan kepadanya; "apakah kau terjatuh, sayang."

Lembu Sora menjadi tidak senang mendengar pujian itu. Sebagai seseorang yang selalu membanggakan diri serta putera satu satunya Sawung Sariti, maka baginya pujian itu sangat menyakitkan hatinya. Karena itu, tiba-tiba ia minta diri kepada ayahnya, untk sesuatu keperluan di belakang.

Sora Dwipayana mengerti perasaan putera bungsunya itu. Karena itu tidak melarangnya.

Sepeninggal Lembu Sora, Mahesa Jenar merasa lebih bebas untuk mengemukakan pendapatnya sebab dengan demikian, ia dapat mengatakan apa saja yang tersimpan didalam hatinya, didalam hati muridnya.

"Ki, Ageng," berkata Mahesa Jenar kemudian, "aku telah mencoba memenuhi perintah ki Ageng, membawa Arya Salaka kemari. Mudah-mudahan Ki Ageng dapat menerima bhaktinya. Selain suatu kemungkinan yang baik bagi masa depannya, dan bagi rakyatnya. Tetapi aki menyesal bahwa kehadirannya telah ditandai oleh suatu perkelahian yang sama sekali tak dikehendakinya. Namun itu sama sekali bukan salahnya."

Sora Dwipayana mengangguk anggukkan kepalanya.

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 107

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 551

KI AGENG Sora Dipayana mengangguk-anggukkan kepalanya. Jawabnya, ”Aku tahu Angger. Memang Arya Salaka tidak dapat dipersalahkan kalau ia terpaksa turun dari kudanya dan langsung terlibat dalam perkelahian itu. Sebagai anak muda yang pernah aku alami pula, darahnya tak sedingin darah orang tua-tua ini.”

Mahesa Jenar mengangkat wajahnya, sahutnya, ”Jadi Ki Ageng melihat sejak awal kejadian itu?”

”Ya,” jawab Ki Ageng Sora Dipayana.

”Aku melihat sejak semula dari antara laskar Lembu Sora. Tetapi sengaja aku membiarkan mereka bertempur, sebab tiba-tiba timbullah keinginanku untuk mengetahui, sampai di mana kemampuan Arya Salaka. Sudah sekian lama anak itu meninggalkan aku. Dan sekarang ia dihadapankan pada suatu tugas yang berat, yang mungkin harus dihadapi dengan tenaganya.”

”Sekarang Ki Ageng telah melihatnya,” kata Mahesa Jenar.

”Aku telah melihatnya. Dan aku kagum atas apa yang aku lihat.”

Ki Ageng Dipayana meneruskan, ”Seperti pernah aku katakan kepada Angger beberapa saat yang lalu, bahwa aku harus menjadikan Lembu Sora dan Sawung Sariti benteng pertahanan terakhir atas Banyubiru dan Pamingit sepeninggal Gajah Sora. Aku tak mempunyai pilihan lain. Sebab orang-orang dari golongan hitam selalu mengarahkan matanya ke daerah kami yang sangat kami cintai ini. Dengan sekuat tenaga aku telah berhasil memisahkannya dari antara mereka, dari pergaulan yang menyedihkan. Aku asah mereka pagi dan sore, siang dan malam. Dan aku berbangga atas hasilnya, meskipun secara batin belum memenuhi tuntutan hatiku. Sayang bahwa selama itu, aku tidak sempat menemukan Arya Salaka. Pernah aku meninggalkan Banyubiru untuk mencari cucuku itu. Namun aku tak berhasil menemukan. Sedang daerah ini tak dapat aku tinggalkan terlalu lama. Karena itu akupun segera kembali sebelum berhasil. Mangsa kasanga tahun yang lewat, aku pernah menyusur pantai utara. Aku pernah menemukan jejaknya, tetapi kemudian lenyap kembali.”

”Mangsa kasanga tahun lampau?” Mahesa Jenar mengulangi kata-kata itu di dalam hatinya seperti juga Kebo Kanigara dan Arya Salaka sendiri. Masa itu adalah masa pembajaan yang mahaberat. Dimana ia terpaksa bersembunyi di atas bukit Karang Tumaritis, di bawah sejuknya rumpun-rumpun bambu yang bersih di Padepokan Panembahan Ismaya.

”Aku terlalu tergesa-gesa...” Ki Ageng Sora Dipayana meneruskan, ”Karena aku tidak sampai hati meninggalkan Banyubiru seperti kataku tadi. Apalagi pada saat-saat terakhir, sekejappun aku tak berani. Namun suatu keyakinan telah tertanam di dalam hatiku bahwa cucuku Arya Salaka masih selamat.”

Orang itu berhenti sejenak. Ia menarik nafas dalam-dalam, lalu sambungnya, ”Tetapi aku belum tahu, apakah yang telah didapat anak itu selama perjalanannya di bawah asuhan Angger Mahesa Jenar. Tiba-tiba aku menyaksikan sesuatu yang sama sekali membuat hatiku mongkok. Arya Salaka telah menjadi anak muda yang luar biasa.”

Arya Salaka menundukkan wajahnya. Ia berbangga bukan karena ia merasa dirinya perkasa, tetapi ia berbangga karena eyangnya merasa bangga kepadanya. Dalam pada itu terdengar Mahesa Jenar berkata, ”Semuanya adalah karena pangestu Ki Ageng serta karena darah yang mengalir di dalam tubuh anak itu. Apa yang aku lakukan hanyalah sekadar memberinya petunjuk-petunjuk.”

Ki Ageng Sora Dipayana mengangguk-angguk sambil tersenyum. Namun di dalam hatinya tersiratlah perasaan kagum dan heran. Mahesa Jenar ternyata mampu berbuat di luar dugaannya pula. Kalau ia dapat menjadikan Arya Salaka sedemikian mengagumkan, bagaimanakah dengan Mahesa Jenar itu sendiri? Pada saat ia berpisah dengan Mahesa Jenar itu, beberapa tahun lampau, Mahesa Jenar baru berada dalam tingkatan yang sejajar dengan Gajah Sora. Apakah yang sudah dicapainya selama ini? Sedang gurunya sudah lama tidak dapat memberinya tuntunan, sejak Ki Ageng Pengging Sepuh itu meninggal dunia.

”Ki Ageng...” Ki Ageng Sora Dipayana mengangkat mukanya mendengar Mahesa Jenar berkata. ”Barangkali Ki Ageng telah mengetahui maksud kedatangan kami. Karena itu kami serahkan persoalan kami kepada kebijaksanaan Ki Ageng. Bukankah maksud kami telah kami kemukakan pada hari kedatangan kami yang pertama?”

”Ya,” jawab Ki Ageng.

”Aku sudah mengetahuinya. Dan aku menjadi berdebar-debar karenanya.”

”Mudah-mudahan Ki Ageng dapat menemukan kebijaksanaan,” sahut Mahesa Jenar.

”Bagi kami, pertumpahan darah harus dihindari sejauh-jauh mungkin.”

”Aku sependapat,” jawab Ki Ageng pula.

”Namun apakah yang dapat aku lakukan adalah suatu ikhtiar. Aku sudah mencoba perlahan-lahan untuk mengubah pendirian Lembu Sora.”

”Adakah Ki Ageng berhasil?” tanya Mahesa Jenar.

”Belum. Ia masih tetap pada pendiriannya,” jawab Ki Ageng Sora Dipayana.

”Aku belum berani memaksanya. Sebab ia akan dapat terjerumus ke dalam lingkaran hitam, atau usaha yang lain. Meskipun aku tahu, bahwa pertentangan antara Lembu Sora dengan golongan hitam itupun tak akan dapat dihindari pula.”

”Aku kira kemungkinan itu kecil sekali Ki Ageng,” sahut Mahesa Jenar.

”Bukankah golongan hitam telah mulai bertindak sendiri? Bahkan mereka telah mencoba untuk memaksa Lembu Sora menyerahkan keris Kyai Nagasasra dan Kyai Sabuk Inten yang mereka duga berada di Banyubiru atau Pamingit?”

”Angger benar,” jawab Ki Ageng Sora Dipayana.

”Tetapi Angger belum mendengar perkembangan yang terakhir. Sejak Lembu Sora terpaksa berdiri, ia telah membuat hubungan baru dengan para bangsawan yang tidak puas atas pemerintahan Demak. Bukankah di Demak ada golongan yang merasa dirinya disingkirkan oleh Sultan?”

”Sekar Seda Lepen?” tanya Mahesa Jenar terkejut.

”Ya. Dengan para emban dari Arya Penangsang,” jawab Ki Ageng Sora Dipayana.

”Sudah seberapa jauhnya hubungan mereka?” tanya Mahesa Jenar pula dengan cemas. (Bersambung)-m

Serial Bersambung 05 September 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN
Karya SH Mintarja No. 552

KI AGENG Sora Dipayana diam sejenak. Tampaklah alisnya berkerut.

"Untunglah..." jawabnya, "Belum terlalu jauh. Karena itu aku tidak akan mendesaknya lebih dalam lagi."

Mahesa Jenar pun menjadi tertegun diam. Persoalan ini menjadi bertambah rumit. Memang dengan tersisihkannya Arya Penangsang, Demak telah menyimpan sebuah persoalan yang mungkin akan meledak pada suatu saat. Tetapi Mahesa Jenar yakin, selama Sultan Trenggana masih memegang pimpinan pemerintahan, perpecahan itu akan dapat dibatasi.

Tetapi bagaimanakah kemudian...? Yang dihadapi Mahesa Jenar sekarang adalah persoalan Banyubiru. Di perbatasan kota ini telah berbaris dalam kesiagaan tempur laskar Arya Salaka. Mereka menunggu sampai tengah malam atau sampai mereka melihat tanda panah api naik ke udara. Sehingga dengan demikian waktu mereka tidak terlalu banyak.

"Ki Ageng..." kata Mahesa Jenar, "Laskar Arya Salaka telah siap di perbatasan. Mereka menunggu keputusan sebelum tengah malam."

Sekali lagi wajah Ki Ageng Sora Dipayana berkerut-kerut.

Tampaklah betapa suram hati orang tua itu. Pada saat yang sempit, ia dihadapkan pada pilihan yang sangat sulit. "Berilah aku waktu sampai besok," jawabnya.

"Sayang, Ki Ageng..." jawab Mahesa Jenar, "Kalau tengah malam ini Arya tidak datang kembali, mereka akan bergerak."

Orang tua itu menarik nafas panjang. Tetapi ia belum menjawab.

Mahesa Jenar, Kebo Kanigara, Wanamerta dan Arya Salaka, kemudian menjadi iba melihat orang tua itu menghadapi persoalan yang hampir tak terpecahkan. Tetapi apakah yang dapat dilakukannya?

"Angger..." Tiba-tiba orang tua itu berkata, "Marilah kita usahakan agar setidak-tidaknya pertempuran tidak berkobar besok pagi."

Mahesa Jenar tidak segera menjawab. Baginya sendiri, usaha ini adalah usaha yang paling baik. Bahkan kalau mungkin untuk seterusnya. Tetapi bagaimana? "Persoalannya akan menjadi sederhana kalau Lembu Sora dapat menarik diri dan menyerahkan tanah ini."

Orang tua itu meneruskan, "Dan aku akan mengusahakannya. Tetapi tidak sekarang, dimana ia baru saja dibakar oleh kemarahan melihat anaknya tak dapat menguasai lawannya."

Ia berhenti sejenak. "Berilah aku waktu. Biarlah satu atau dua orang pengikutmu itu kembali ke pasukanmu."

Ki Ageng Sora Dipayana berkata kepada Arya, "Biarlah ia membawa perintah darimu supaya laskarmu menunggumu sampai besok."

"Apakah ia dapat melewati laskar Paman Lembu Sora?" tanya Arya, yang agaknya ingin memenuhi permintaan kakeknya.

Mahesa Jenar menjadi agak berlega hati mendengar pertanyaan itu. Mudah-mudahan Arya sempat menahan dirinya, sehari atau dua hari. Kalau anak itu yang memerintahkan, ia mengharap laskarnya akan mentaatinya. "Ia akan diantar oleh orang-orang pamanmu," jawab Sora Dipayana.

Arya Salaka memandang wajah Mahesa Jenar minta pertimbangan. Maka berkatalah Mahesa Jenar, "Tidakkah laskar Lembu Sora akan mendahului besok pagi?"

"Aku akan mencoba untuk mencegahnya. Setidak-tidaknya menunda sampai lusa," jawab orang tua itu.

Mahesa Jenar mengangguk-anggukan kepalanya. Kemudian kepada Arya Salaka ia berkata, "Arya, kau dapat memerintahkan dua orangmu kembali. Eyangmu akan menyelamatkan perjalanannya."

"Terserahlah kepada Paman," jawab Arya Salaka.

Mahesa Jenar menarik nafas. Timbullah kembali harapannya untuk menyelesaikan setiap persoalan tanpa pertumpahan darah. Maka iapun kemudian berkata, "Kalau kau sependapat Arya, kau dapat minta sehelai rotan, tulislah perintah itu."

Arya melaksanakan nasehat gurunya. Dari kakeknya ia mendapat sehelai rotan, yang kemudian ditulisnya perintahnya, singkat namun jelas.

"Tunggu aku kembali, jangan bergerak sendiri-sendiri sebelum ada perintahku. Aku akan berada di antara kalian sebelum tengah hari besok. Teruskan perintah ini ke sayap pasukan. Laskar Pamingit tak akan bergerak besok."

Sebelum Arya memerintahkan dua orangnya yang semula membawa obor untuk kembali ke induk pasukan, Ki Ageng Sora Dipayana memanggil Lembu Sora duduk di antara mereka.

Dengan nada seorang ayah ia berkata, "Lembu Sora. Aku minta orangmu untuk mengantarkan orang Arya Salaka kembali ke pasukannya dengan membawa pesan dari kemenakanmu itu."

Lembu Sora memandangi ayahnya dengan tegang.

"Apakah pesan itu?" Terdengarlah ia bertanya. Ki Agng Sora Dipayana tidak menjawab. Ia minta Arya menunjukkan pesannya, yang kemudian dibaca oleh Lembu Sora dengan dahi yang berkerut. Mula-mula ia ingin menolak permintaan ayahnya itu, namun tiba-tiba mendapat pikiran lain.

"Apakah maksud penundaan itu?" Ia mencoba menegaskan.

"Aku minta kepadanya," jawab ayahnya.

"Sebab ada yang ingin aku bicarakan dengan kau dan cucu Arya Salaka."

"Tak ada yang dapat dibicarakan," potong Lembu Sora.

"Ada," sahut ayahnya singkat.

"Tidak ada persoalan," ulang Lembu Sora.

"Ada!" kembali ayahnya menyahut.

Lembu Sora berdiam. Ia mengumpat di dalam hati. Adakah ayahnya akan memaksakan pendapatnya kepadanya? Ia tidak akan pedulikan itu. Ia mempunyai pasukan yang cukup banyak. Meskipun seandainya di dalam laskar Arya Salaka terdapat orang-orang yang sakti, namun jumlah laskar dalam setiap pertempuran akan turut serta mengambil peranan. Dalam penilaiannya, di dalam laskar Arya Salaka, tidak ada seorangpun yang harus disegani.

Serial Bersambung 07 September 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN
Karya SH Mintarja No. 553

MAHESA JENAR, Wanamerta dan orang yang datang bersama Mahesa Jenar itu, adalah orang yang sama sekali tidak menakutkan, meskipun menurut laporan ada orang yang pernah mempertunjukkan kesaktian, pada saat ia melindungi Bantaran. Namun, Lembu Sora tidak cemas menghadapinya. Meskipun demikian, apabila ayahnya tidak berkenan di hatinya, atas tindakannya itu, maka yang terbaik adalah memperkuat pasukannya, memperbesar jumlah orang-orangnya. Karena itu, waktu yang sehari, yang diperlukan oleh ayahnya itu akan menguntungkannya pula.

Malam nanti ia dapat memerintahkan orangnya kembali ke Pamingit. Ia harus kembali dengan segenap laskar cadangan dan laskar remaja. Dengan demikian ia mengharap bahwa ia akan berhasil memusnahkan Arya Salaka.

Karena pertimbangan itulah maka kemudian ia berkata, ”Terserahlah kepada ayah. Kalau ayah memandang perlu untuk membiarkan laskar yang berkeliaran di perbatasan itu memperpanjang umurnya dengan sehari lagi.”

Arya Salaka tersinggung benar mendengar kata-kata pamannya. Tetapi ketika ia akan menjawab, terasa Mahesa Jenar menggamit tumitnya, sehingga akhirnya tak sepatah katapun yang terucapkan.

Mahesa Jenar pun sama sekali tak memberi tanggapan apa-apa atas kata-kata Lembu Sora itu.

”Nah,” kata Ki Ageng Sora Dipayana, ”Berilah aku dua orang itu.”

Lembu Sora menebarkan pandangannya ke halaman. Ketika dilihatnya Wulungan, ia berteriak memanggil. Wulunganpun kemudian berjalan mendekatinya, dan berdiri di bawah tangga pendapa.

”Ada perintah Ki Ageng?”.

”Suruhlah dua orangmu mengantar kedua orang ini kembali ke induk pasukannya,” perintah Lembu Sora.

Wulungan ragu sejenak, sampai Lembu Sora mengulanginya, ”Dua orang sampai perbatasan, lewat penjagaan terakhir.”

Wulungan mengangguk hormat. Ia tidak perlu tahu, apakah yang terjadi. Yang dapat dilakukan adalah memanggil dua orang dari laskarnya untuk mengantar dua orang laskar Arya Salaka, melampaui penjagaan terdepan, supaya mereka berdua tidak mendapat gangguan apapun.

Sepeninggal kedua orang yang bertugas untuk mengabarkan kelambatan Arya, Mahesa Jenar bermaksud untuk mengadakan pembicaraan-pembicaraan pendahuluan. Namun Ki Ageng Sora Dipayana berkata dengan tertawa, ”Jangan kita berbicara mengenai persoalan-persoalan yang rumit. Aku akan berpesta karena aku telah menemukan kembali cucuku yang hilang.”

Kepada Lembu Sora ia berkata, ”Lembu Sora, marilah kita lupakan sejenak. Untuk malam ini saja pertentangan-pertentangan yang ada di dalam dada kita. Kalau aku besok atau lusa, harus menghadap kembali kepada Yang Maha Esa, aku akan meninggalkan kalian dengan senyum di bibirku. Aku akan mengenang peristiwa malam ini. Makan bersama-sama dengan anak-cucuku, serta tamu-tamuku yang baik hati.”

Lembu Sora tidak dapat menolak permitaan ayahnya itu. Dengan hati berat, ia terpaksa menyelenggarakan juga makan bersama seperti yang dikehendaki oleh ayahnya, bersama-sama dengan tamu-tamu yang sama sekali tak dikehendaki kehadirannya, dengan Arya Salaka, Sawung Sariti dan Wanamerta.

Lembu Sora terpaksa mempersilakan mereka masuk ke Pringgitan, dimana telah disediakan makanan serta segala lauk pauknya di atas tikar pandan yang bersih. Tetapi demikian kaki Arya melampaui tlundak pintu, demikian terasa jantungnya berdenyut. Di situlah ia beberapa tahun yang lalu bermain-main. Di atas tlundak itu pula kadang-kadang ia duduk. Dan di situ pula ia selalu melihat ayah bundanya duduk bersama-sama, kalau malam turun, sehabis makan sore.

Tiba-tiba saja ia teringat pada ibunya. Kenapa baru sekarang? Agaknya semula hatinya terampas oleh kemarahannya kepada Sawung Sariti, sehingga ia tidak ingat lagi kepada kepentingan-kepentingan lain. Karena itulah maka tiba-tiba ia menjadi gemetar. Matanya berkisar dari pintu ke pintu untuk menanti, barangkali dari sanalah ibunya akan keluar untuk menjumpainya. Tetapi sampai ia duduk di atas tikar pandan menghadapi hidangan makan, ibunya belum juga nampak.

Untuk sementara ia mencoba menahan hatinya. Namun akhirnya keluar juga pertanyaan kepada kakeknya, ”Eyang, adakah Eyang memperkenankan aku untuk menemui ibuku?”

Ki Ageng Sora Dipayana tersentak mendengar pertanyaan itu. Untuk sesaat tiba-tiba ia terpaku diam dengan wajah yang berkerut. Melihat perubahan wajah itu, Arya Salaka terkejut pula.

Karena itu ia mendesak, ”Eyang, apakah Ibu selamat?”

Orangtua itu mengangguk-angguk. Jawabnya, ”Ya, ya, Arya, Ibumu selamat.”

Arya tidak puas dengan jawaban itu. Maka ia bertanya kembali, ”Tetapi kenapa Ibu tidak datang menemui aku sekarang. Atau akulah yang harus menghadap?”

Ki Ageng Sora Dipayana melemparkan pandangannya kepada Ki Ageng Lembu Sora. Dengan ragu-ragu ia berkata, ”Lembu Sora, jawablah pertanyaan kemenakanmu itu.”

Arya Salaka dan Mahesa Jenar menjadi gelisah karenanya.

Maka ketika Lembu Sora tidak segera menjawab, Arya mendesak lagi, ”Di mana Ibu, Paman?”

Lembu Sora membetulkan letak duduknya. Kemudian ia berkata, meskipun sama sekali tidak memandang wajah Arya Salaka.

”Ayah. Aku sudah berkata sebelumnya, bahwa mBakyu Gajah Sora perlu mendapat perlindungan dan ketenteraman sepeninggal Kakang. Di Pamingit, Nyai Lembu Sora akan dapat menemaninya, serta sekadar memberinya ketenteraman dan ketenangan.”

Sekali lagi Arya merasa tersinggung. Agaknya pamannya benar-benar tidak mau mengakui kehadirannya. Meskipun demikian, hatinya berlega pula. Ternyata ibunya masih selamat, meskipun tidak segera dapat ditemuinya. Namun dengan demikian, ia masih mempunyai harapan bahwa pada suatu saat ia akan dapat membawanya kembali ke Banyubiru.

Arya menarik nafas dalam. Kepada eyangnya ia berkata: "Eyang, betapa rindukupada bunda. Namun kali ini kerinduanku terpakisa masih aku simpan didalam dada. Mudah-mudahan aku akan segera dapat menemuinya.

"Mudah-mudahan Arya," jawab eyangnya singkat. Yang kemudian disambungnya dengan cepat," tapi jangan lupakan permintaanku. Marilah kita makan bersama. Lupakanlah segala persoalan, supaya aku tidak menyesal kelak."

Tak seorangpun menjawab. Ki Ageng Soradipayana mendahului menikmati hidangan yang tak seberapa baik sebagaimana lajimnya makan yang disediakan didaerah darurat. Dimana setiap saat peperangan dapat berkobar.

Meskipun demikian, orang tua itu makan dengan lahapnya seolah olah benar-benar untuk yang terakhir kalinya. Mahesa Jenar, Kebo Kanigara dan Wanamertapun berusaha untuk makan sebaik-baiknya, meskipun sore tadi mereka telah makan kenyang-kenyang.

Hanya Arya Salaka yang agaknya tidak dapat menekan perasaannya, sehingga setiap kali ia menelan, setiap kali ia merasakan detak jantungnya semakin cepat.

"Betapa enaknya makanan yang kau sajikan Lembu Sora," ayahnya memuji. Lembu Sora sama sekali tidak menaruh minat pada pujian itu. Sore tadi ayahnya juga sudah makan. Makanan yang sama. Tetapi sore tadi ayahnya sama sekali tidak memujinya.

"Suatu peristiwa yang jarang-jarang terjadi," orang tua itu meneruskan. "Makan bersama anak cucu. Alangkah nikmatnya. Kalau saja hal yang demikian ini dapat aku alami tidak hanya sekali. Aku mengharap untuk dapat makan bersama dengan kedua anakku, kedua menantuku dan kedua cucuku."

Tak seorangpun yang menjawab kata-kata itu. Maka orang tua itu meneruskan, " memang agak berbedalah hidup diantara dinding rumah yang sempit, dengan hidup di udara luas. Tetapi aku kira ada juga perasaan yang serupa dengan perasaanku ini. Apalagi perasaan orang orang tua. Merekapun, aku kira, ingin selalu dapat menikmati hidup mereka yang tinggal beberapa tahun lagi. Mereka ingin selalu dekat dengan anak-anak mereka, menantu menantu mereka dan cucu cucu mereka. Mereka akan mengutuk setiap usaha memisahkan mereka itu. Mereka akan bersedih hati kalau melihat anak cucunya bercerai berai. Apalagi kalau orang orang tua itu tahu, bahwa anak cucunya bertengkar satu sama lain. Sebab dalam pertengkaran itu, orang orang tualah yang pasti akan kehilangan. Siapapun yang kalah dan siapapun yang menang."

Tiba tiba nasi dimulut Lembu Sora terasa betapa keras dan kering, sehingga ketika ia menelannya, segera ia menyusulnya dengan minum hampir semangkuk penuh. Meskipun demikian ia tak berkata sepatah katapun.

Tiba-tiba terdengarlah Sawung Sariti tertawa disusul dengan kata katanya:" Alangkah pendeknya hidup bagi orang tua. Beberapa tahun lagi mereka harus meninggalkan dunia ini. Tetapi bagi naka muda, hidup ini akan dihadapinya dengan penuh gairah."

Semua mata memandang kearah anak muda itu. Dengan sikap yang angkuh ia meneruskan: "bagi orang orang tua, sisa hidup mereka menikmati sebaik baiknya. Tetapi dengan demikian seharusnya mereka tidak menutup kemungkinan, bahwa anak anak muda harus berusaha untuk mencapai suatu masa yang cemerlang. Cemerlang baginya, sebagaimana yang dicita-citakan."

Ki Ageng Sora Dipayana mengerutkan dahinya, sambil mengangguk angguk, ia menyahut: "Sawung Sariti benar, seharusnya orang orang tua tidak menghalangi cita cita mereka. Cita cita yang luhur, cita cita yang ditandai oleh kehangatan jiwa menghadapi alam. Namun seharusnya dengan suatu tanggung jawab yang masak pula. Kepada diri sendiri, kepada angkatannya dan kepada cita-cita sendiri. Namun lebih daripada itu, pertanggungan jawab tertinggi kepada Tuhan Yang Maha Esa. Karena itulah maka pencapaian cita-cita betapapun indahnya, harus dilakukan di jalan Allah. Di jalan yang telah dibatasi oleh hukum hukumnya."

Kembali ruang itu direnggut oleh kesepian. Tak seorangpun yang berkata-kata lagi. Yang terdengar adalah mulut-mulut mereka mengunyah makanan yang disuapkan oleh tangan tangan mereka. Tetapi mereka sudah tidak dapatmerasakan lagi, betapa asinnya garam, dan betapa manisnya gula.

Sawung Sariti tidak senang mendengar kata kata kakeknya meskipun ia berdiam diri. Ia tahu bahwa ayahnya telah melakukan beberapa kesalahan, meninggalkan kejujuran dan kebenaran. Namun ia tidak menyesal bahwa ayahnya telah melakukannya. Meskipun Sawung Sariti merasakan pula kemutlakan untuk memusnahkan golongan hitam, namun tanpa disengajanya, ia telah melakukan hal hal yang serupa, sebagaimana pernah dilakukan oleh golongan hitam.

Kiageng Sora Dipayanapun tidak berkata-kata lagi. Ia merasa bahwa keadaan belum memungkinkan untuk menyalurkan pendapatnya. Meskipun ia merasa bahwa kemungkinan masih ada. Tetapi yang tidak dapat dibacanya adalah ukiran didinding hati anak serta cucunya. Ki Ageng Lembu Sora dan Sawung Sariti. Siapa yang menentang arus harus disingkirkan.

SETELAH mereka selesai, Ki Ageng Sora Dipayana berkata, ”Tamu-tamuku yang terhormat, beristirahatlah kalian di sini. Beristirahatlah dengan tenang. Sebab tak akan terjadi apapun malam ini dan besok pagi. Bukankah begitu Lembu Sora?”

Lembu Sora tidak menjawab. Ia hanya mengangguk dengan sengaja.

”Bagus...” kata orang tua itu pula. ”Sebelum kau lupa Lembu Sora, perintahkan kepada laskarmu. Jangan bergerak sampai besok.”

Lembu Sora juga tidak menjawab, selain mengangguk pula.

”Di manakah tamu-tamumu kau persilahkan beristirahat?” tanya Ki Ageng Sora Dipayana.

" Di sana,” jawab Lembu Sora sambil menunjuk gandok wetan dengan dagunya.

Sikap itu memang sama sekali tidak menyenangkan, namun Mahesa Jenar, Kebo Kanigara, Wanamerta dan Arya Salaka menahan kekecewaan di dalam hatinya. Mereka sama sekali tidak memberikan kesan apapun atas kekecewaan itu, sebagai tanda terima kasih mereka kepada Ki Ageng Sora Dipayana atas usahanya, memecahkan persoalan antara kedua cabang aliran darahnya.

”Silahkan Angger.” Ki Ageng Sora Dipayana mempersilahkan. ”Aku mengharap Angger berdua dan cucu Arya Salaka beserta Wanamerta besok pagi untuk mengadakan pesta kembali. Pesta sederhana, namun berkesan di hati orang-orang tua seperti aku.”

Ki Ageng Sora Dipayana tidak menunggu jawaban. Ia berjalan mendahului, ke gandok wetan. Tamu-tamunya segera mengikuti pula tanpa berkata sepatah katapun.

Di gandok wetan, beberapa orang Lembu Sora datang mengantarkan tikar pandan rangkap, yang kemudian dibentangkan di lantai. Di sanalah Arya Salaka beserta rombongannya akan beristirahat.
”Silahkan Angger.” Ki Ageng mempersilahkan kembali. ”Sedemikian adanya. Besok aku akan mengajak Lembu Sora bertemu dengan kalian. Apapun yang akan kita putuskan bersama. Agal atau alus. Namun yang harap kalian ketahui, kemampuanku sangat terbatas. Aku menyesal bahwa Lembu Sora dan anaknya tak dapat aku kuasai lagi dengan baik.”
”Mudah-mudahan kita tak perlu memeras keringat Ki Ageng,” sahut Mahesa Jenar, ”Apalagi darah.”
”Mudah-mudahan.” Orang tua itu bergumam. Kemudian setelah mempersilahkan tamunya beristirahat sekali lagi, Ki Ageng Sora Dipayana meninggalkan mereka di gandok wetan.

Tidak banyak yang mereka percakapkan. Mereka akan mempergunakan waktu istirahat itu sebaik-baiknya. Mereka percaya kepada Ki Ageng Sora Dipayana, bahwa tak akan terjadi sesuatu malam ini sampai besok.

Malam itu Ki Ageng Lembu Sora memerintahkan kepada laskarnya di garis pertama untuk menunda gerakan mereka. Ada sesuatu yang sedang dipersiapkan. Bukan kemungkinan untuk menyelesaikan masalah Banyubiru dengan baik, namun yang dipersiapkan adalah memperbanyak jumlah laskarnya.

Sejalan dengan itu, dua orang telah diperintahkannya pula untuk pergi ke Pamingit. Besok menjelang malam, laskar cadangan dan laskar remaja harus sudah masuk kota Banyubiru, langsung menempatkan diri di garis pertahanan. Sebab menilik persiapan laskar Arya Salaka, mereka akan memasuki kota dalam tiga gelar, lewat sebelah timur, barat, dan induk pasukan akan menusuk dari utara.

Karena itu, Lembu Sora harus menyesuaikan diri dalam kesiagaan tiga gelar penuh. Bahkan Lembu Sora menyiapkan kelompok-kelompok kecil yang harus mengacaukan gelar sayap-sayap pasukan Arya Salaka dari lambung. Pasukan cadangan ini akan merupakan pasukan penentu. Sebab menurut perhitungan Lembu Sora semula, laskar Arya Salaka adalah laskar yang sama sekali tak teratur, dan tak memiliki daya tempur yang baik. Menurut penilaiannya, laskar itu semula hanyalah laskar yang dipimpin oleh Bantaran dan Penjawi. Apakah yang dapat diberikan oleh kedua orang itu kepada laskarnya, sehingga ia tidak perlu mengerahkan segenap kekuatannya?

Tetapi kemudian Lembu Sora berpikir lain. Daripada ia harus mengulangi untuk kedua atau ketiga kalinya, baiklah sekaligus dimusnahkan sajalah laskar Arya Salaka itu bersama-sama dengan Arya Salaka, Wanamerta dan kedua orang yang menyertainya itu.

Tetapi adalah di luar perhitungan bahwa di dalam laskar Arya Salaka terdapat dua orang yang harus diperhitungkan pula, Ki Dalang Mantingan dari Wanakerta dan gembala bertenaga raksasa dari Karang Pandan di kaki gunung Kelut. Wirasaba, Bantaran dan Panjawi itu jauh sebelum mereka bertemu kadang-kadang disebut Seruling Gading. Apalagi kemudian datang bersama-sama dengan Arya Salaka, orang-orang seperti Mahesa Jenar, Kebo Kanigara dan Wanamerta. Maka laskar Arya itu sebenarnya merupakan laskar yang telah ditempa lahir dan batin.

Dalam hal itu, Ki Ageng Sora Dipayana lah yang mempunyai perhitungan yang mendekati kebenaran. Karena itulah maka ia sudah dapat membayangkan bahwa apabila terjadi peperangan antara kedua cabang aliran darahnya itu, maka akan habislah nama yang pernah dipupuknya selama ini, perguruan Pangrantunan. Hancur seperti gunung berapi yang kokoh kuat, namun pecah karena kekuatan yang terkandung di dalam perutnya sendiri.

Ketika matahari kemudian menjenguk dari balik bukit, Mahesa Jenar dan Arya Salaka beserta Kebo Kanigara dan Wanamerta segera membersihkan dirinya di sendang kecil di sebalahnya. Tetapi mereka menjadi terkejut ketika terjadi hiruk pikuk di halaman.
Karena itulah maka sebelum mereka sempat berpakaian dengan baik, mereka terpaksa berdiri merapat dinding gandok, untuk dapat mendengar apakah yang telah menyebabkan keributan itu.


Nagasasra dan Sabukinten Episode 108

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

556

Dari pendapa terdengarlah suara Ki Ageng Lembu Sora keras: "adakah kau sudah sampai di Pamingit?"

"Belum Ki Ageng di tengah perjalanan kami jumpai adi Sardu ini," jawab seseorang yang berdiri dihalaman dengan memegangi kendali kudanya.

"Sardu," teriak Ki Ageng Lembu Sora.

"Ya Ki Ageng," jawab yang disebut Sardu dengan cemas. Ia melangkah maju. Tangannya juga memegang kendali kudanya.

"Benarkah laporan itu?,"

"Benar, Ki Ageng"

Dari celah celah daun pintu gandok, Mahesa Jenar, Kebo Kanigara, Wanamerta dan Arya Salaka dapat melihat bahwa wajah Lembu Sora menjadi merah padam. Dibelakangnya berdiri Sawung Sariti dengan tegangnya. Sedang disampingnya tampak Ki Ageng Soradipanaya dengan wajah suram.

"Aku sudah menduga," teriak Ki Ageng Lembu Sora, kemudian kepada ayahnya ia berkata: " bukankah apa yang aku katakan itu benar benar terjadi?"

"Apa yang pernah kau katakan kepadaku?"

"Bukankah ini permainan kotor?," sahut Lembu Sora.

"Aku tak akan dapat dikelabuhi lagi. Persekutuan yang memuakkan dari orang gila."

Ki Ageng Sora Dipayana menggangguk angguk. Agaknya ia dapat menebak perasaan yang berkobar di dalam dada anaknya. Karena itu ia berkata: " Jangan tergesa-gesa Lembu Sora. Aku mempunyai sangkaan lain," ayahnya menyoba untuk menyabarkannya.

"Tak akan salah lagi," bantah Lembu Sora.

"Wulungan!!!," tiba tiba Ki Ageng Lembu Sora berteriak keras.

Dari regol halaman, Wulungan datang berlari lari. Pedang yang tergantung dilambungnya berjuntai-juntai hampir menyentuh tanah. Dengan tangan kirinya ia menyoba untuk menahan pedangnya, supaya tidak mengganggu langkahnya.

"Panggil mereka, siapkan laskarmu di halaman ini," teriak Lembu Sora.

"Baik Ki Ageng," jawab Wulungan. Ketika kemudian Wulungan memandang kearah gandok wetan, berdebarlah hati Mahesa Jenar, Kebo Kanigara, Wanamerta serta Arya Salaka.

"Apakah yang sudah terjadi?," pikir mereka. Tetapi melihat Wulungan itu benar benar melangkah ke arah pintu gandok itu.

"Ada sesuatu yang tidak beres," bisik Kebo Kanigara. Mahesa mengangguk. Bersamaan dengan itu Arya segera menyambar tongkatnya yang tersandar didinding.

"Apakah yang akan mereka lakukan?," bisiknya.

"Entahlah," jawab gurunya.

"Apakah mereka sengaja menunggu sampai pagi supaya kami tidak bisa memberikan tanda anak panah api?" tanya Arya.

"Tapi panah Sendaren masih ada," kata Mahesa, "bukankah demikian paman Wanamerta?"

"Ya, panah itu masih ada," jawab Wanamerta. Mereka tidak berkata-kata lagi ketika Wulungan sudah berdiri dimuka pintu. Yang kemudian dengan sopan ia berkata: "Angger Arya, ada pesan dari pamannda untuk anda."

Arya memperbaiki kainnya sambil melangkah keluar pintu. "Adakah sesuatu yag penting sekali paman?"

"Aku tidak dapat mengatakannya," jawab Wulungan "Baiklah kami segera akan datang," jawab Arya

Tetapi Wulungan tidak segera pergi. Ketika Arya kemudian masuk kembali, terdengan orang itu berkata dari luar pintu: "marilah ngger, pamanda agaknya tergesa-gesa."

Arya segera keluar kembali dengan tombak ditangannya. Dibelakangnya berjalan Wanamerta.

Dipinggangnya tersangkut bumbung yang tidak saja berisi panah sendaren tetapi juga panah berujung tajam. Sedang ditangan kanannya tergenggam busur yang besar, dengan bola besi sebesar salak dikedua ujungnya. Busur itu dalam keadaan terpaksa akan dapat dipergunakan sebagai senjata pemukul yang berbahaya. Ketika kedua orang pembantunya diperintahkan untuk mendahului membawa perintah Arya, busur itu dimintanya. Dibelakang mereka berjajar dua orang yang menguasai penuh ilmu perguruan Pengging, Mahesa dan Kanigara. Sambil berjalan Wanamerta berharap mudah mudahan orang yang telah ditentukan untuk menangkap bunyi panah sendaren tidak meninggalkan tempat mereka, sehingga dengan demikian mereka akan dapat melangsungkan setiap berita yang disampaikan apabila terjadi sesuatu.

Ketika Arya sampai diujung tangga, dan ketika ia hampir naik ke atas tangga itu, Lembu Sora membentak; "Aku tidak mengharap kau naik!"

Arya terkejut, perlakuan itu terlalu kasar. Tapi ia ingin tahu persoalan apa yang membuat pamannya bersikap demikian. Apakah persoalan itu masuk akal atau cuma suatu cara memancingnya kedalam suatu pertengkaran. Karena itu iapun berhenti pula. Lembu Sora memandangnya dengan mata menyala nyala.

Ketika Arya membalas pandangannya ia membentak; "Aku kira kau benar-benar lelaki seperti yang aku duga. Sekarang katakan kepadaku apa yang sedang kau lakukan?"

Arya menjadi bingung, ia menjawab; "aku tidak tahu maksud paman."

Lembu menyibirkan bibirnya sambil sesekali meludah ke lantai; "kau berhasil menarik sebagian laskarku ke Banyu Biru. Sekarang kau pergunakan laskar hitam untuk memukul Pamingit."

Serial Bersambung 11 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 557

KATA-KATA pamannya itu bagi Arya seperti suara petir yang meledak di ubun- ubunnya. Bahkan Mahesa Jenar, Kebo Kanigara dan Wanamerta sampai bergeser maju selangkah.

”Apa yang Paman katakan?” Arya ingin penjelasan.

”Sudah kau dengar,” jawab Lembu Sora.

”Bohong,” bantah Arya. Hatinya telah benar-benar panas. Apalagi dengan tuduhan pamannya yang sangat menyakitkan hati itu.

”Tak ada yang akan memaksa kau mengakui perbuatan curang itu. Namun kau tidak akan dapat mengingkari, bahwa laskar di perbatasan yang sama sekali tak berarti itu ternyata hanya suatu cara untuk memancing laskar Pamingit,” sahut Lembu Sora keras.

”Tidak benar.” Arya menjadi gemetar, karena marahnya. Tetapi dengan demikian kata-katanya seperti tertahan di kerongkongan.

”Katakan kepadaku,” sambung Lembu Sora, ”Apa sebabnya kalian tidak segera menyerang sejak kemarin, sejak kemarin dulu atau sejak seminggu yang lalu? Apa hubungan kalian dengan kedatangan orang-orang dari Nusakambangan beberapa minggu lampau, kemudian menyusul orang yang bernama Mahesa Jenar itu kemari? Apa...? Kalian tidak akan dapat membantah, bahwa kalian benar-benar telah bekerja bersama dengan mereka. Kalau tidak, mereka tidak akan secara kebetulan menduduki Pamingit menjelang ayam berkokok untuk yang kedua kalinya pagi tadi.”

”Bohong!” sekali lagi suara Arya yang bergetar terhenti di kerongkongannya. Mahesa Jenar tahu hal itu, sebagaimana yang pernah terjadi. Arya bukan orang yang pandai berbantah. Karena itu dengan tenang ia melangkah maju untuk mewakili muridnya berkata, ”Ki Ageng Lembu Sora, jangan menuduh kami seperti menuduh pencuri. Kami bukan sebangsa pengecut yang tidak percaya pada diri sendiri, sehingga kami telah kehilangan harga diri, bekerja bersama dengan golongan hitam. Golongan yang akan terkutuk sampai seribu keturunan.”

Lembu Sora tertawa terbahak-bahak. Tertawa untuk melepaskan kemarahan yang hampir tak tertahan lagi. Kemudian dengan menunjuk kepada Sardu ia berkata keras-keras, ”Berkatalah kepadanya. Berkatalah bahwa kalian telah mencoba mencuci tangan. Namun orang itu menyaksikan dengan mata kepala sendiri, orang- orang golongan hitam menduduki Pamingit. Membakari rumah-rumah dan segala isinya. Orang itu mendengar dengan telinga yang melekat di batok kepalanya, bahwa orang-orang golongan hitam itu berteriak-teriak. Tak ada gunanya kalian mengirim orang ke Banyubiru. Banyubiru telah dihancurkan oleh Arya Salaka dan Mahesa Jenar. Apa katamu?”

Tiba-tiba Mahesa Jenar teringat kepada seekor kuda yang berlari dengan meninggalkan debu yang putih dan menghilang di cakrawala siang kemarin, ketika laskar Arya sedang berjalan ke perbatasan. Karena itulah maka ia berkata di dalam hatinya, ”Gila. Orang-orang golongan hitam itu benar-benar mempergunakan kesempatan ini.”

Namun kepada Lembu Sora ia menjawab, ”Kau terlalu tergesa-gesa mengambil kesimpulan. Kalau orang-orang golongan hitam itu mempergunakan setiap kesempatan di dalam kekeruhan, adalah mungkin sekali. Karena itulah maka aku selalu menganjurkan kepada Arya Salaka, untuk menempuh jalan yang tidak memungkinkan golongan hitam itu mengambil kesempatan. Tetapi kau telah memaksa untuk memagari kota ini dengan pasukannya.”

”Kau sama sekali tidak bermaksud menyelesaikan masalah Banyubiru dengan baik. Kau hanya ingin menjajagi keteguhan tekad kami untuk melindungi daerah ini. Ketika kau merasa tidak mampu lagi untuk berbuat sesuatu, kau meleburkan dirimu ke dalam tubuh golongan hitam itu.”

Mahesa Jenar akhirnya menjadi marah pula. Meskipun ia masih mencoba menahannya. Katanya, ”Kami adalah orang-orang yang menempatkan diri kami di dalam lingkungan yang menganggap bahwa golongan hitam harus dimusnahkan.”

Sekali lagi Lembu Sora tertawa untuk melepaskan kemarahannya yang semakin memuncak. Sama sekali bukan tertawa karena ia menjadi gembira. Katanya meledak seperti guruh, ”Mahesa Jenar. Sejak semula aku sudah curiga kepadamu. Kepada Kakang Gajah Sora aku sudah pernah memperingatkan bahwa orang Pandanaran ini, kenapa demikian mengikat diri di Banyubiru. Sejak lenyapnya Kyai Nagasasra dan Kyai Sabuk Inten dari Walangkan di Banyubiru, sebenarnya aku sudah dapat mengambil kesimpulan, bahwa kau adalah salah seorang dari mereka. Salah seorang dari golongan hitam.”

Dada Mahesa Jenar seperti akan meledak mendengar tuduhan itu. Ia benar-benar marah. Karena itulah maka ia melangkah selangkah maju. Dalam pada itu Ki Ageng Sora Dipayana pun menjadi sangat cemas. Tetapi ketika ia akan melangkah, Mahesa Jenar telah berkata dengan lantangnya sambil menunjuk ke arah wajah Ki Ageng Lembu Sora, ”Ki Ageng Lembu Sora. Kau jangan mengada- ada. Siapakah yang pernah berhubungan dengan golongan hitam untuk meniadakan Kakang Gajah Sora. Siapakah yang telah mengikatkan diri dalam suatu perjanjian dengan Sima Rodra Muda atas tanah Pangrantunan? Dan siapakah yang telah mengerahkan orang-orangnya untuk mencegat pasukan dari Demak, pada saat Gajah Sora sedang berusaha untuk memecahkan perselisihan yang ada antara Banyubiru dengan Demak? Siapakah yang dengan senang hati menghadiri pertemuan golongan hitam di lembah Rawa Pening? Siapa? Mahesa Jenar kah itu...?”

”Diam...!” bentak Lembu Sora. Tetapi Mahesa Jenar tidak mau diam. Ia berkata terus, sambungnya, ”Kau takut melihat kenyataan itu.”

”Kau takut aku mendahului mengatakan itu kepadamu,” teriak Lembu Sora, ”Dengan ocehanmu itu kau ingin mengaburkan kenyataan yang kau hadapi kini.”

Serial Bersambung 12 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SUBUK INTEN Karya SH. Mintarja No. 558

”HUH,” Mahesa Jenar menyahut, ”Katakan kepadaku Lembu Sora. Siapakah yang telah membunuh Sima Rodra Muda? Siapa pula yang telah membunuh jandanya, yang telah kehilangan sifat manusianya? Kau tidak pernah melihat cara mereka bergembira. Sayang. Barangkali kau akan tertarik pula pada upacara-upacara yang mereka adakan. Dan siapakah yang telah membunuh sepasang Uling dari Rawa Pening? Bukan kau? Bukan Ki Ageng Lembu Sora yang sekarang berdiri dengan gagahnya di pendapa Banyubiru?”

Lembu Sora terdiam untuk beberapa saat. Ia benar-benar tidak dapat menjawab pertanyaan-pertanyaan Mahesa Jenar yang mengalir seperti banjir itu. Ia memang pernah mendengar kabar, bahwa Sima Rodra suami-istri dan sepasang Uling Rawa Pening telah terbunuh. Namun kabar itu sangat dirahasiakan oleh golongan hitam. Apalagi kegiatan-kegiatan di Gunung Tidar maupun di Rawa Pening seolah-olah sama sekali belum padam. Sehingga ia menjadi ragu atas kebenaran berita itu.

Dalam keragu-raguan ia mendengar Mahesa Jenar meneruskan, ”Ketahuilah Lembu Sora, bahwa akulah yang membunuh Sima Rodra Muda. Sedang jandanya telah mati terbunuh oleh anak tirinya. Kalau kau ingin tahu siapakah yang membunuh Uling Putih dan Uling Kuning? Nah, lihatlah anak yang berdiri di hadapanmu itu. Kemenakanmu sendiri.”

Yang mendengar kata-kata itu menjadi terkejut. Lembu Sora, Sawung Sariti, juga Sora Dipayana. Apakah benar Arya Salaka telah dapat membunuh sepasang Uling Rawa Pening? Tetapi mereka tidak bertanya.

Sehingga kemudian terdengar Mahesa Jenar meneruskan, ”Arya Salaka lah yang pada masa orang-orang golongan hitam mabuk mencari keris Kyai Nagasasra dan Kyai Sabuk Inten, dan kemudian keinginan mereka menelan Pamingit dan Banyubiru, selalu dikejar-kejar sehingga sangat membahayakan jiwanya, dan yang kemudian tampil ke depan melawan mereka. Itukah yang kau tuduh sekarang ini tertelan oleh golongan itu?”

Lembu Sora menjadi pening mendengar suara Mahesa Jenar seperti hujan tercurah dari langit. Karena itu kemudian ia berteriak keras-keras, ”Cukup. Cukup...! Kebohongan yang teratur memang kadang-kadang menimbulkan kesan, seolah-olah peristiwa-peristiwa itu benar-benar telah terjadi. Tetapi aku tidak akan dapat kau kelabuhi. Aku tidak buta dan aku tidak tuli. Aku melihat semua yang telah terjadi, dan aku mendengarnya pula. Sekarang aku tidak akan banyak bicara. Kesempatan yang baik bagiku untuk menumpas kalian di sini sekarang juga. Baru aku akan tenang kembali ke Pamingit untuk memusnahkan orang-orang dari golongan hitam itu.”

Mahesa Jenar sadar, bahwa ia tidak perlu memberi keyakinan kepada Lembu Sora bahwa ia sama sekali tidak mengadakan hubungan apapun dengan golongan hitam. Ia tidak perlu mengabarkan bahwa yang terakhir ia bertempur mati-matian melawan Pasingsingan. Sebab apapun yang dikatakan, tidak akan mempengaruhi maksud Lembu Sora untuk memusnahkan mereka. Karena itu yang dapat dilakukan adalah mempersiapkan diri sepenuhnya untuk menghadapi setiap kemungkinan yang akan terjadi.

Dalam pada itu tiba-tiba Ki Ageng Sora Dipayana melangkah maju. Agaknya ia dapat mengambil kesimpulan dari pertengkaran antara anaknya dengan Mahesa Jenar. Maka katanya kemudian, ”Lembu Sora. Jangan kehilangan pegangan. Yang penting sekarang adalah menyelamatkan tanahmu, Pamingit. Kalau kau buang waktu dan tenagamu di sini, maka aku kira keadaan tanahmu dan dirimu sendiri akan menjadi semakin parah.”

”Apa yang dapat dilakukan oleh empat orang itu, Ayah...?” bantah Lembu Sora.

Ki Ageng Sora Dipayana menyahut, ”Empat orang ini adalah orang-orang yang dapat kau lihat berdiri di sini Lembu Sora. Tetapi di belakang mereka berdiri satu pasukan yang kuat di perbatasan kota.”

”Pasukan itu tak akan berarti bagiku," jawab Lembu Sora dengan sombongnya.

”Berarti atau tidak berarti, namun itu telah mengurangi waktumu dan tenaga laskarmu. Kau lihat apa yang tersimpan di dalam bumbung Wanamerta itu? Panah sendaren, yang dapat menggerakkan laskar mereka dari jarak yang jauh. Dan kau dengan apa yang dikatakan Angger Mahesa Jenar? Arya Salaka telah mampu membunuh sepasang Uling dari Rawa Pening. Karena itu kau akan dapat mengira-irakan, apakah yang dapat dilakukan oleh Angger Mahesa Jenar.”

”Aku tidak peduli,” potong Lembu Sora.

”Kau harus pedulikan itu,” sahut ayahnya.

Tetapi Ki Ageng Sora Dipayana tidak sempat meneruskan ketika di luar regol terdengar suara ribut. ”Apakah itu?” tanya Lembu Sora keras-keras.

”Laskar diperbatasan mulai bergerak?” Seseorang berlari-lari datang kepadanya.

Dengan hormatnya ia berkata, ”Bukan Ki Ageng. Sama sekali bukan laskar dari perbatasan. Tetapi mereka adalah rakyat Banyubiru.”

"Apa yang mereka lakukan? Adakah mereka sudah gila?” bentak Lembu Sora.

”Tidak Ki Ageng,” jawab orang itu. ”Mereka mencoba untuk memasuki halaman.”

”Kenapa?” Lembu Sora membentak-bentak.

”Mereka ingin melihat Arya Salaka,” jawabnya.

”Gila. Mereka telah benar-benar gila. Kenapa kau bilang tidak?” Lembu Sora menjadi semakin marah. Persoalan itu menambah kepalanya menjadi pening.

”Bunuh mereka yang memaksa.”

”Jangan Lembu Sora,” ayahnya menyabarkan.

”Kau jangan menambah lawan. Rakyat Banyubiru adalah sebagian darimu selama kau masih berdiri di sini. Karena itu dengarlah suaranya. Selama ini tak pernah mengerti apa yang tersimpan di dalam hatinya. Kau paksa mereka berkata seperti apa yang kau katakan. Sekarang kau benar-benar di dalam kesulitan. Biarlah aku menempatkan dirimu pada tempat yang seharusnya. Pergilah ke Pamingit dan hancurkan golongan hitam yang telah menodai kedaulatanmu.”

Weather Category - Buttons -

Serial Bersambung 13 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 559

KEMUDIAN kepada Arya Salaka, kakeknya itu berkata, ”Arya, aku minta kepadamu, tundalah persoalanmu. Sebab setiap pertengkaran di antara kita hanya akan memberi kesempatan kepada golongan hitam untuk melumpuhkan kita. Kau mau?”

Arya ragu sejenak. Tiba-tiba ia dihadapkan pada suatu pilihan yang sulit. Hampir-hampir ia tidak dapat lagi meredakan kemarahannya, seandainya bukan kakeknya yang bertanya kepadanya. Karena itu, berdasarkan pada pertimbangan-pertimbangan yang lebih jauh, Arya merasa tidak berkeberatan. Meskipun demikian ia memandang juga kepada gurunya. Ketika gurunya mengangguk, Arya pun menjawab, ”Aku akan bersedia dengan sepenuh hati, Eyang.”

Ki Ageng Sora Dipayana mengangguk-angguk gembira.

Sambil tersenyum ia berkata, ”Bagus. Aku memang sudah menduga bahwa hatimu bersih sebersih hati ayahmu.”

Kembali Lembu Sora menjadi sakit hati mendengar pujian itu. Dengan lantangnya ia berkata, ”Ayah terlalu memberi hati kepadanya. Biarlah ia tahu bahwa ia sama sekali tak cukup bernilai untuk mempersoalkan kedudukan Kakang Gajah Sora.”

”Eyang...” sahut Arya yang hampir kehilangan kesabarannya kembali, ”Biarlah paman memilih.”

”Jangan, jangan....” potong Sora Dipayana cemas. Suaranya terputus oleh keributan yang semakin menjadi-jadi di luar regol.

Terdengarlah suara rakyat Banyubiru itu berteriak-teriak, ”Berilah kami jalan. Biarlah kami melihat Arya Salaka.”

Para penjaga menjadi semakin sibuk. Mereka merapatkan diri dengan senjata terhunus untuk menahan arus rakyat yang sedemikian lama semakin banyak.

”Dari mana mereka tahu, bahwa Arya Salaka ada di sini?” tanya Sora Dipayana kepada salah seorang pengawal.

”Entah Ki Ageng,” jawabnya.

”Lembu Sora.” Ki Ageng Sora Dipayana berkata kepada anaknya, ”Kesetiaan mereka kepada kampung halamannya harus kau perhitungkan pula. Mereka dapat menjadi lunak, namun dapat menjadi liar melampaui serigala.”

Lembu Sora terdiam. Ia menjadi benar-benar ngeri menghadapi keadaan. Golongan hitam dengan ganasnya telah melanda Pamingit. Sekarang rakyat Banyubiru seperti orang mabuk berbondong-bondong datang untuk melihat Arya Salaka.

”Arya...” kata Ki Ageng Sora Dipayana, ”Hanya kau yang mampu menenangkan mereka. Pergilah kepada mereka, dan berjanjilah bahwa kau akan menunda persoalan sampai pamanmu dengan orang-orang golongan hitam itu selesai.”

Kembali Arya ragu. Namun sekali lagi ia melihat gurunya menganggukkan kepalanya. Maka Arya pun menjawab,”Baiklah Eyang.”

”Aku percaya kepadamu.” Kakeknya berkata seterusnya. Lalu kepada Mahesa Jenar ia berkata, ”Apalagi kepada Angger Mahesa Jenar sebagai penerus perguruan Pengging yang terkenal. Aku percaya kepada Angger seperti aku percaya kepada setiap kata yang diucapkan oleh Ki Ageng Pengging Sepuh.”

Mahesa Jenar sadar, bahwa kata-kata itu sama sekali bukanlah pujian, tapi baginya, Ki Ageng Sora Dipayana menyatakan permintaannya yang sedalam-dalamnya, supaya ia dapat mengendalikan Arya Salaka. Namun demikian ia menjawab, ”Mudah-mudahan aku dapat menjunjung kepercayaan itu.”

Kemudian kepada Lembu Sora ia berkata, ”Kau dapat pergi dengan tenang Lembu Sora. Anggaplah bahwa di Banyubiru sekarang tidak ada persoalan apapun. Dengan demikian kau dapat mencurahkan segenap perhatianmu kepada tanahmu.”

Lembu Sora masih ragu. Baginya sebenarnya akan sama saja akibatnya. Dalam keadaan payah, ia masih harus menghadapi lawan lain. Tetapi akhirnya ia benar-benar mengharap, agar Arya menunda tuntutannya sampai ia dapat menyegarkan laskarnya kembali. Ketika di luar suara rakyat Banyubiru seolah-olah hendak membelah langit, maka sekali lagi Ki Ageng Sora Dipayana berkata kepada Arya, ”Arya, tenangkan mereka. Syukurlah kalau mereka mau kau minta pulang ke rumah masing-masing, supaya tidak menambah beban pembicaraan kita di sini. Sementara itu biarlah pamanmu dan adikmu Sawung Sariti mempersiapkan keberangkatannya.”

Arya membungkuk hormat. Kemudian ia melangkah ke regol halaman diikuti oleh Wanamerta, Mahesa Jenar dan Kebo Kanigara. Demikian ia sampai di depan regol, terdengarlah suara rakyat Banyubiru itu. ”Itukah Arya Salaka? Itukah...?”

Kemudian suara itu menjadi semakin riuh. Akhirnya meledaklah suara mereka, ”Arya Salaka...! Arya Salaka....!”

Kemudian Arya berdiri di atas sebuah dingklik kayu. Mula-mula yang menyentuh perasaannya adalah keharuan yang mendalam. Untuk sesaat ia tak dapat berkata sepatah katapun. Seolah-olah lidahnya menjadi beku. Baru kemudian ia berkata, ”Berbahagialah aku, karena kesempatan yang aku peroleh, berhadapan muka dengan rakyat Banyubiru yang setia.”

Suara rakyat itu semakin menggemuruh, seperti lebah berpindah sarang. Arya Salaka mengangkat tangannya. Suara itupun menjadi semakin berkurang, dan akhirnya hilang sama sekali. Para pengawal masih saja berdiri rapat dengan ujung senjata yang rapat pula. (Bersambung)-m

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 560

”AKU datang kembali ke Banyubiru, karena rinduku kepada kampung halaman dan kepada kalian,” sambung Arya Salaka.

Suaranya terputus oleh tepuk tangan gemuruh.

”Tetapi...” sambung Arya Salaka, ”Maafkanlah bahwa aku belum mempunyai banyak waktu untuk menyambut kalian dengan tanggapan yang lebih baik. Karena itu aku janjikan, lain kali aku akan menerima kalian, seluruh rakyat Banyubiru di alun- alun ini. Sekarang, setelah terpenuhi permintaan kalian, berhadapan muka dengan aku, aku harap kalian sudi meninggalkan tempat ini, kembali ke tempat kalian masing-masing.”

Rakyat Banyubiru menjadi kecewa. Mereka ingin mendengar kabar, apakah yang telah terjadi di dalam lingkaran dinding rumah itu. Mereka ingin mendengar, apakah Ki Ageng Lembu Sora masih akan tetap menguasai Banyubiru.

Namun sekali lagi Arya minta mereka untuk bubar, dengan janji secepat-cepatnya ia akan memberikan kabar itu kepada rakyat Banyubiru. Sehingga dengan demikian, meskipun hati mereka belum lapang seperti harapan mereka, namun setidak- tidaknya mereka telah bertemu dengan anak muda yang mereka rindukan.

Yang telah mereka dengar kehadirannya dari Ira, yang sengaja menyebar kabar kedatangan Arya Salaka. Ketika rakyat yang berjejalan itu telah surut, dan semakin lama semakin hilang, maka siaplah Lembu Sora beserta putranya Sawung Sariti. Beberapa orang berkuda telah disebar untuk menarik pasukan Pamingit dari perbatasan. Penarikan itu disambut dengan berbagai pertanyaan di dalam hati.

Mula-mula, mereka yang menyandang senjata karena gemerincingnya uang, merasa berbahagia sekali ketika mereka mendengar bahwa pasukan itu ditarik dari garis pertempuran. Sebab mereka memang sama sekali tidak mengharapkan darah mereka menetes, menyiram tanah yang tak memberikan harapan apa-apa bagi mereka.

Dengan demikian mereka mengharap untuk dapat segera bertemu dengan anak istrinya atau dengan kekasihnya, atau dengan orang tua mereka yang telah pikun dan meletakkan harapan mereka kepada anak-anaknya.

Tetapi ketika mereka mendengar kabar, bahwa mereka harus berhadapan dengan golongan hitam lebih dahulu, mereka menjadi kecewa. Bagi mereka, orang-orang golongan hitam pasti akan jauh lebih buas dan biadab daripada orang-orang Banyubiru. Tetapi ketika mereka teringat anak-istri mereka, sawah dan ladang dimana mereka meletakkan harapan mereka untuk memberi anak-anak mereka makan, maka tiba-tiba timbullah semangat mereka. Terasalah perbedaan tanggapan, bahwa mereka akan lebih ikhlas berkorban apabila mereka mempertahankan sawah ladang mereka, daripada mereka harus merampas sawah ladang orang lain.

Di Alun-alun Banyubiru mereka berkumpul. Di hadapan mereka Ki Ageng Sora Dipayana berkata, ”Rakyat Pamingit yang berani.... Kenanglah masa-masa orang tuamu dahulu menempa tanah ini menjadi daerah perdikan seperti yang kalian miliki ini. Karena itu pertahankan tanah itu. Rakyat Pamingit, bagian dari tanah perdikan yang semula bernama Pangrantunan, pasti akan tetap berdarah jantan. Orang-orang golongan hitam bukanlah hantu yang harus kita takuti, tetapi mereka adalah setan-setan yang harus kita musnahkan. Masa depan tanah kalian berada di dalam genggaman kalian.”

Orang yang semula ragu-ragu hatinya, kini menjadi teguh. Kalau ada di antara orang-orang laskar Pamingit itu orang Pangrantunan, maka merekapun masih teringat, beberapa tahun yang lampau, beberapa orang bawahan Sima Rodra selalu datang menarik tanda panungkul kepada mereka. Mereka tak dapat berbuat sesuatu, sebab tanah itu telah digadaikan oleh Lembu Sora. Tetapi sejak dua orang Lembu Sora terbunuh, berbedalah keadaannya. Apalagi kemudian terjadi perubahan perhubungan antara Ki Ageng Lembu Sora dan Sima Rodra, apalagi sepeninggal Sima Rodra muda suami-istri, sehingga gadai tanah itu dicabut.

Kini mereka harus berhadapan dengan golongan hitam itu. Bekal dendam yang ada di dalam dada mereka telah menyalakan semangat mereka untuk menumpas golongan hitam itu habis-habisan, meskipun ada di antara laskar Pamingit itu yang pernah mengalami suatu masa, dimana mereka harus bekerja bersama dengan laskar hitam itu.

Ketika matahari telah memanjat semakin tinggi di kaki langit, terdengarlah bunyi sangkalala. Seperti air mengalir laskar Pamingit itu bergerak, meninggalkan Alun-alun Banyubiru kembali ke kampung halaman, untuk mempertahankan tanah mereka dari terkaman orang-orang yang tergabung di dalam suatu lingkaran hitam yang berhati kelam.

Ki Ageng Lembu Sora dan Sawung Sariti, dengan kuda masing-masing, berjalan di ujung pasukannya. Di belakangnya berjalan dengan tekad yang bulat, pemimpin pengawal kepala daerah perdikan itu, Wulungan. Seterusnya beberapa orang pilihan, yang tergabung dalam laskar pengawal itu. Barulah kemudian berbaris membujur ke belakang, kelompok-kelompok laskar Pamingit.

Sebenarnya Lembu Sora pun mempunyai beberapa orang pilihan yang dapat membantunya, menghadapi tokoh-tokoh hitam. Selain Wulungan, di dalam laskar Pamingit itu terdapat orang-orang yang setingkat Galunggung, Welat Ireng, Pakuwon, Sampir, dan beberapa orang lainnya.

Mereka mendapat tugas untuk mengawasi laskar Pamingit itu, memimpin mereka dan mengolah mereka, disamping Lembu Sora dan Sawung Sariti sendiri. Kepada merekalah Lembu Sora meletakkan harapannya atas laskarnya. Namun demikian, di sepanjang perjalanan itu kepada Ki Ageng Lembu Sora dan Sawung Sariti selalu dikejar-kejar oleh berbagai persoalan. Selain perasaan marah yang membakar dadanya, melontar pula kecemasan di hatinya. Siapa sajakah yang turut serta di dalam laskar yang menduduki Pamingit itu?

Yang sudah jelas baginya, adalah Joko Soka dari Nusakambangan. Betapa bencinya ia kepada bajak laut yang gila itu. Kalau saja tak ada gerombolan lain yang membantunya, maka ia yakin bahwa Jaka Soka bukanlah beban yang terlalu berat baginya. Ia yakin bahwa jumlah laskarnya akan terlampau besar untuk menghadapi Ular Laut itu. Tetapi adakah gurunya ikut serta. (Bersambung)-m


Nagasasra dan Sabukinten Episode 109

Mission and vision

Faq

Testimonial

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 15 September 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta
NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 561

NAMA Nagapasa adalah nama yang cukup menggetarkan. Meskipun nama itu telah lama tenggelam, namun setiap orang tahu, bahwa Jaka Soka adalah murid dari bajak tua yang terkenal dengan nama ilmunya yang mengerikan, Nagapasa. Apalagi kalau golongan hitam yang lain ikut serta mengambil bagian dalam penyerbuan itu, maka pekerjaannya akan menjadi berat sekali. Di dalam laskarnya tak seorangpun yang akan dapat berhadapan seorang lawan seorang dengan Nagapasa itu. Kalau benar orang itu ada, ia sendiri harus menghadapinya dengan bantuan sepuluh atau duapuluh orang bersama-sama. Bahkan mungkin ia memerlukan lebih dari limapuluh orang, sedang yang separonya pasti akan binasa. Bahkan mungkin dirinya pun akan binasa. Dalam keadaan yang demikian, tiba-tiba terasa betapa kecil kekuatan Lembu Sora kini. Kalau saja kakaknya, Gajah Sora, ada. Kalau saja ayahnya ada di antara laskarnya.

Kalau saja Arya Salaka....

”Tidak!” Tiba-tiba terdengar suara Lembu Sora tersentak.

Sawung Sariti terkejut. Ia menoleh kepada ayahnya.

”Apa yang ayah maksud?”

Lembu Sora menggeleng.

”Tak apa-apa.”

Meskipun jawaban itu sama sekali tidak memuaskannya, namun ia tidak bertanya lagi. Ia sendiri sedang sibuk berangan-angan. Apakah yang kira-kira akan dilakukan nanti. Sekali-kali ia menoleh kepada laskarnya yang mengalir tak putus-putusnya. Dengan tersenyum ia berkata dalam hatinya, ”Betapa kuatnya orang perorang dari golongan hitam, namun dengan ditimbuni mayat laskar Pamingit yang tak terhitung jumlahnya, mereka pasti akan ngeri juga.”

Memang, bagi Sawung Sariti jumlah korban dari laskarnya bukanlah soal. Meskipun demikian ia berpikir juga. ”Tetapi kalau terlalu banyak laskar ini akan berkurang nanti, dengan apa aku harus melawan Arya Salaka?”

Ia pun menjadi bimbang. Sawung Sariti sadar bahwa ia harus bertempur, sebab ia tahu benar bahwa orang hitam itu tak akan diajak berbaik hati. Ia sadar bahwa kalau selama ini mereka berdiam diri, bahkan dalam berbagai hal mereka membantunya, itu karena mereka mempunyai beberapa persamaan kepentingan.

Tetapi kemudian timbul pula angan-angannya, ”Ah, jumlah laskar anak itu, tak akan seberapa kuat.”

Ia mencoba membesarkan hatinya sendiri, meskipun setiap kali ia ingat kepada nama-nama Jaka Soka, Lawa Ijo, apalagi Nagapasa, mungkin juga Pasingsingan, Sima Rodra tua, Bugel Kaliki, hatinya berdesir. Tetapi ia mencoba untuk menyembunyikan perasaannya. Dan sekali lagi ia mencoba untuk membanggakan jumlah laskarnya.

”Satu seratus,” bisiknya di dalam hati.

”Laskarku pasti masih akan mempunyai banyak kelebihan.” Dengan demikian Sawung Sariti menjadi sedikit tenang. Sekali-kali ia menatap langit yang biru. Sehelai-helai awan yang putih mengalir ke utara, seperti kapuk dihanyutkan angin. Putih dan bersih. Tiba-tiba di balik awan yang bersih itu terbayang wajah Arya Salaka. Alangkah cekatan tangannya memainkan tombaknya. Disampingnya terbayang wajah yang meskipun memancarkan kesejukan hatinya, namun suatu ketika wajah itu cepat menyala melampui nyala api.

Mahesa Jenar.

Lalu apakah yang dapat dilakukan oleh seorang yang berwajah angker yang selalu berada bersama-sama dengan Mahesa Jenar? Orang itu ternyata pernah menggemparkan laskarnya, ketika ia melindungi Bantaran di tanah lapang, tempat orang-orang Banyubiru menyelenggarakan tayub. Lalu terkenanglah ia kepada Wanamerta yang tua. Yang pada masa kecilnya, pernah membelai kepalanya, mendukungnya di punggung dan memberinya buah-buahan yang segar. Ketika awan yang putih itu telah menjalar semakin jauh, muncullah segumpal awan yang lain. Tiba-tiba tampaklah seolah-olah memandangnya dengan segan seorang wanita, yang dikenalnya bernama Rara Wilis.

Wanita inipun bukan wanita kebanyakan yang berlari seperti kijang apabila ia mendengar dentang senjata. Bahkan wanita ini pernah diketahuinya, bertempur di antara laskar Gedangan melawan laskarnya.

Yang muncul kemudian adalah wajah yang manis dari seorang gadis lincah. Endang Widuri. Ia melihat gadis ini pertama-tama di Karang Tumaritis. Tetapi kemudian di Gedangan, gadis ini dilihatnya pula sepintas.

Namun, dalam pertemuan yang sebentar itu, tertanamlah suatu perhatian yang aneh kepadanya. Adakah gadis ini ikut serta di dalam laskar Arya Salaka? Agaknya gadis inipun mampu mempermainkan senjata. Ketika angin yang kencang bertiup dari pegunungan, awan yang putih itu pecah berserakan, seperti hati Sawung Sariti yang pecah pula. Nama-nama itu, Arya Salaka, Mahesa Jenar, Putut Karang Jati, Wanamerta, Rara Wilis dan Endang Widuri itupun pada suatu saat akan berdiri berhadapan untuk dilawannya.

Apakah pekerjaan ini lebih ringan daripada melawan orang-orang golongan hitam?

”Satu seratus.” Kembali Sawung Sariti berdesis di dalam hatinya.

”Tetapi bagaimana dengan rakyat Banyubiru?” Suara hatinya membantah sendiri, ”Mereka agaknya masih tetap menunggu kedatangan Arya Salaka. Dan merekapun pasti tak akan dapat diabaikan.”

”Persetan!” Tiba-tiba hati Sariti mengumpat.

”Semua harus aku musnahkan. Baik golongan hitam maupun Arya Salaka. Pamingit dan Banyubiru harus jatuh ke tanganku. Kemudian akan aku kuasai Kedu Bagelan. Ke utara sampai ke Bergoto. Apalagi kalau Kyai Nagasasra dan Sabuk Inten telah berada di tanganku.”

Sawung Sariti tersenyum sendiri. ”Eyang akan tahu nanti, bahwa cucunya akan mampu menggulung dunia.” Suara itu mengumandang di dalam otaknya, dibarengi oleh mengumandangnya derap langkah laskarnya. (Bersambung)-m

Serial Bersambung 16 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 562

DI Banyubiru, sepeninggal laskar anaknya, Ki Ageng Sora Dipayana berdiri terpaku memandang debu yang mengepul dibelakang laskar itu. Meskipun ia masih tegak di alun-alun, namun hatinya serasa pergi bersama-sama dengan pasukan yang akan menghadapi pekerjaan yang cukup berat. Melawan laskar golongan hitam.

Setelah ekor dari iring-iringan telah lenyap di balik tukungan, barulah ia beranjak dari tempatnya, dan sambil menoleh kepada Mahesa Jenar ia berkata, ”Aku mengharap, bahwa peristiwa ini akan dapat mendorong anak itu menyadari keadaannya.”

Mahesa Jenar tidak menjawab, tetapi ia mengangguk. ”Marilah Angger...” ajak Ki Ageng Sora Dipayana, ”Kita kembali ke pendapa.”

”Aku sudah menduga bahwa golongan hitam akan mengambil kesempatan ini,” kata Mahesa Jenar ketika mereka telah duduk kembali di pendapa Banyubiru. ”Bagaimana Angger dapat mengetahuinya?” tanya Sora Dipayana, meskipun sebenarnya untuk menduga hal itu tidaklah sulit. ”Bahkan aku hampir pasti,” jawab Mahesa Jenar, ”Karena itu aku berusaha sedapat mungkin untuk menunda pertempuran.”

Mahesa Jenar berhenti sejenak sambil memandangi wajah Arya. Tetapi anak itu menundukkan wajahnya. Kemudian terdengar Mahesa Jenar meneruskan, ”Namun darah yang mengalir di dalam tubuh anak-anak muda memang masih terlalu panas. Bahkan darah di dalam tubuhku inipun rasa-rasanya masih terlalu sering mendidih.”

Ki Ageng Sora Dipayana tersenyum. Kebo Kanigara pun tersenyum. Kemudian Mahesa Jenar menceriterakan, apa yang selama ini dialaminya di sekitar Candi Gedong Sanga. Kehadiran gerombolan Lawa Ijo dan seorang berkuda yang meninggalkan tempatnya menghilang di balik cakrawala ketika orang itu melihat laskar Arya Salaka mendekati Banyubiru, kemarin. ”Golongan hitam pasti mengira bahwa pagi ini pertempuran sudah berkobar di Banyubiru antara laskar Kakang Lembu Sora melawan laskar Arya Salaka.”

Mahesa Jenar mengakhiri keterangannya.

”Angger benar,” jawab Ki Ageng Sora Dipayana. ”Untunglah bahwa pertempuran di Banyubiru tertunda.”

”Tuhan Yang Maha Adil telah melaksanakan rencananya. Menyelamatkan rakyat Banyubiru dan Pamingit dari kekuasaan golongan hitam,” desis Mahesa Jenar.

”Andaikata pertempuran telah berkobar pagi ini, maka kedua laskar Pamingit dan Banyubiru akan sama-sama hancur. Pamingit hari ini telah jatuh ke tangan golongan hitam, lalu besok atau lusa Banyubiru inipun akan mereka telan habis.”

Arya masih berdiam diri. Namun kini membayang kembalilah di dalam pelupuk matanya, bagaimana gurunya berusaha mati-matian untuk menunda pertentangan yang mungkin terjadi antara laskarnya dengan laskar pamannya. Arya kini dapat menyadari sepenuhnya, bahaya apakah yang akan menimpa Pamingit dan Banyubiru apabila ia benar-benar terlibat dalam pertempuran dengan pamannya. Di dalam hati Arya berkali-kali mengucap syukur, serta berkali-kali ia menyebut kebesaran nama Tuhan yang telah menunda pertempuran itu.

Dalam pada itu terasalah pada Arya Salaka beserta rombongannya, betapa Ki Ageng Sora Dipayana menjadi gelisah. Agaknya ia benar-benar tidak sampai hati melepaskan Ki Ageng Lembu Sora dan Sawung Sariti pergi. Sebab iapun tahu bahwa golongan hitam itu mempunyai orang-orang yang tak akan dapat dilawan oleh anaknya, meskipun ia telah berusaha untuk menempa anak serta cucunya siang dan malam.

Orang tua itu akhirnya berkata, ”Arya Salaka. Meskipun kau telah berjanji untuk menunda persoalanmu sampai waktu yang tak ditentukan, tetapi aku minta kepadamu untuk mengawasi Banyubiru. Sebab siapa tahu, ada orang-orang yang akan mengambil kesempatan, mempergunakan kekosongan Banyubiru untuk memuaskan keinginan diri. Merampas dan merampok. Jagalah keamanan Banyubiru atas nama pamanmu Lembu Sora, sampai ada penjelasan yang mudah-mudahan tak perlu mempergunakan kekerasan.”

Bagaimanapun juga, terasa dada Arya berdesir ketika ia harus menjaga keamanan Banyubiru, tetapi atas nama pamannya. Meskipun demikian ia benar-benar tidak mau mengecewakan kakeknya. Karena itu ia menjawab, ”Baiklah Eyang. Aku akan menjaga Banyubiru sebaik-baiknya. Tidak hanya atas nama Paman Lembu Sora, tetapi atas nama ayah Gajah Sora.”

Mahesa Jenar menarik nafas, sedang Ki Ageng Sora Dipayana tersenyum. ”Baiklah...” katanya, ”Jagalah keselamatannya. Aku terpaksa meninggalkan kalian. Bawalah sebagian dari laskarmu ke dalam kota, supaya kota ini tidak akan menjadi kota yang kosong, kota yang sama sekali tak berkekuatan senjata. Siapa tahu, kalau ada hal-hal yang gawat. Sebab golongan hitam itupun mempunyai otak-otak yang cukup berbahaya.”

”Baiklah Eyang,” jawab Arya, ”Akupun akan segera kembali ke tengah-tengah laskarku sebelum tengah hari. Aku akan menyerahkan sebagaian mereka. Tetapi biarlah Paman Wanamerta untuk sementara memimpin daerah ini. Aku akan tetap berada di antara anak buahku.”

Ki Ageng Sora Dipayana mengangguk-anggukan kepalanya. Ia benar-benar menjadi kagum kepada Arya, yang telah meluluhkan diri dengan laskarnya, sebagai ciri seorang pemimpin yang merasa dirinya satu dengan anak buahnya. Sedang Wanamerta menjadi terkejut karenanya.

Katanya, ”Apakah yang harus aku lakukan? Bukankah Cucu Arya Salaka telah berada di sini?” ”Aku akan menepati kata-kataku,” jawab Arya.

”Biarlah aku melepaskan persoalan ini sampai Paman Lembu Sora selesai. Namun demikian aku juga berjanji bahwa aku akan menyelenggarakan keamanannya sampai paman selesai.” ”Cucu tidak perlu menarik garis pemisah antara yang memerintah dan yang menyelenggarakan keamanannya,” Sahut Wanamerta, ”Sebab seorang kepala daerah perdikan harus memegang kedua-duanya.

Serial Bersambung 17 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 563

”TETAPI aku bukan kepala daerah perdikan, Eyang,” jawab Arya Salaka.

”Baiklah Wanamerta,” potong Sora Dipayana. Ia tahu benar perasaan apakah yang bergolak di dalam dada anak itu. Arya Salaka agaknya benar-benar segan untuk mewakili pamannya, sehingga baginya lebih baik untuk menyerahkannya saja kepada orang lain.

”Kau pun berhak untuk berlaku sebagai wakil Lembu Sora Wanamerta.”

Ki Ageng Sora Dipayana meneruskan. ”Hanya untuk beberapa saat. Aku kemudian akan datang kembali. Mencoba menyelesaikan masalah tanah ini.”

Wanamerta, setelah pembicaraan itu selesai, minta diri kepada Ki Ageng Sora Dipayana untuk menyusul anaknya ke Pamingit. Mungkin tenaganya akan sangat dibutuhkan untuk menemui tokoh-tokoh hitam dari angkatan tua. Sementara itu Arya Salaka segera akan kembali pula ke tengah-tengah laskarnya. Katanya, ”Eyang Wanamerta, biarlah eyang tinggal di sini. Aku akan datang kemudian dengan membawa beberapa orang yang akan membantu Paman di sini.”

Wanamerta tidak dapat berkata lain, kecuali mengiyakan. Maka sesaat kemudian berangkatlah Ki Ageng Sora Dipayana, menyusul laskar Pamingit, berkuda seorang diri. Sebagai seorang yang cukup berpengalaman, ia segera dapat mengetahui, apa yang harus dilakukan. Sedang Arya Salaka pun kemudian bersama-sama dengan Mahesa Jenar dan Kebo Kanigara, juga meninggalkan kota dengan kuda masing-masing.

Hanya Wanamerta lah yang terpaksa ditinggalkan seorang diri di pendapa Banyubiru dengan dua tiga orang pengawal yang tak berarti, orang-orang Banyubiru yang selama ini ikut serta di dalam barisan Lembu Sora. Tetapi mereka sama sekali belum pandai memegang tangkai pedang. Ketika kemudian Wanamerta tinggal sendiri di pendapa itu, dipanggilnya salah seorang dari para pengawal itu, katanya, ”Kemarilah. Aku ingin mendapat keterangan dari kau.”

Orang itu menjadi ketakutan. Sebenarnya nyawa mereka serasa telah lepas sejak pasukan Pamingit meninggalkan Banyubiru. Mereka merasa seperti cacing yang dilepaskan di tengah-tengah abu hangat. Mereka menjadi takut, bahwa orang-orang Banyubiru akan balas dendam kepada mereka.

Tetapi agaknya wajah Wanamerta sama sekali tidak menakutkan. Karena itu salah seorang darinya datang mendekat dengan sangat hormatnya. ”Ada perintah, Kiai...?” ia bertanya.

”Kemarilah, duduklah,” kata Wanamerta. Orang itu ragu sebentar. Namun ia akhirnya naik, dan duduk di depan Wanamerta.

”Berapa orang kalian?” tanya Wanamerta. ”Tiga orang di regol Kiai, di ujung alun-alun tiga orang di setiap jalan masuk,” jawabnya.

”Siapakah pemimpinmu?” Wanamerta bertanya pula. ”Kerta Pitu,” jawab orang itu. Wanamerta mengangguk-angguk. Kemudian katanya, ”Jalankan pekerjaanmu baik-baik, tetaplah waspada. Laporkan yang perlu kepadaku.”

Orang itu mengangguk hormat. ”Baik Kiai,” jawabnya. ”Nah, kembalilah,” kata Wanamerta selanjutnya. Orang itupun segera kembali ke tempatnya. Seorang yang lain telah disuruh oleh Wanamerta memanggil Kerta Pitu untuk diberinya beberapa keterangan. Kerta Pitu harus menempatkan di setiap gardu penjagaan seorang berkuda yang harus menjadi penghubung setiap ada persoalan-persoalan penting.

Meskipun sebenarnya Wanamerta terlalu cemas, karena kira-kira limapuluh pengawal yang belum mampu untuk bertempur itu bagi Banyubiru adalah kekuatan yang sama sekali tak berarti. Beberapa orang yang telah cukup kuat, ternyata dibawa di dalam laskar Lembu Sora untuk memperkuat laskar Pamingit. Meski demikian Wanamerta menjadi sedikit tenang ketika diingatnya bahwa di perbatasan berbaris dalam kesiagaan tempur laskar Arya Salaka yang selalu akan menolongnya apabila bahaya datang. Malahan Arya Salaka telah menyanggupkan diri untuk membawa beberapa orang laskarnya ke dalam kota dan menjaga keselamatan tanah ini dari segala yang mungkin akan mengancam.

Tetapi ia harus menunggu sampai laskar itu datang. Mungkin malam nanti, mungkin besok pagi. Ia mengharap dalam waktu yang singkat tidak akan terjadi sesuatu. Ketika Wanamerta telah selesai memberikan beberapa petunjuk, serta Kerta Pitu telah meninggalkan pendapa itu untuk melaksanakan, Wanamerta pun masuk ke dalam rumah kepala daerah perdikan Banyubiru itu. Beberapa orang pelayan, yang berada di dalam rumah itu sejak masa Ki Ageng Gajah Sora, masih berada di rumah itu pula, sedang beberapa orang lain adalah orang-orang baru. Namun demikian, apa yang dilihatnya kini, adalah jauh berbeda dari kira-kira lima-enam tahun yang lalu. Dulu ia berada di dalam rumah itu seperti di dalam rumahnya sendiri. Bahkan ia telah mengenal dengan baik hampir segenap sudut-sudutnya.

Dulu, ketika Nyai Ageng Gajah Sora masih ada, tampaklah rumah ini bersih dan terawat rapi. Tetapi kini rumah itu menjadi seakan-akan tak berpenghuni. Tampaklah sarang labah-labah bergayutan di langit-langit, di setiap sudut dan bahkan hampir di setiap lekuk-lekuk dindingnya. Hitam-hitam langes dari lampu-lampu minyak, membekas mengotori dinding dan tiang-tiangnya. (Bersambung)-m

Serial Bersambung 18 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 564

MELIHAT perubahan itu Wanamerta menekan dadanya. Keadaan rumah ini benar-benar menggambarkan keadaan seluruh tanah perdikan Banyubiru. Kotor dan tak terawat. Tetapi ia tidak mempunyai wewenang untuk berbuat lebih jauh. Ia tidak berhak mengumpulkan para bahu, kepala-kepala dukuh dan para pamong desa lainnya. Ia tidak mempunyai kekuasaan untuk mengadakan peraturan-peraturan baru atau perubahan-perubahan apapun. Sebab ia hanya berada di rumah itu untuk sementara. Mungkin sangat singkat. Seandainya malam nanti Ki Ageng Lembu Sora telah selesai dengan pekerjaannya, besok mereka pasti akan datang kembali. Mungkin dengan pasukan, dan mungkin harus bertempur melawan orang itu. Karena itu, yang dapat dilakukan adalah membiarkan segala sesuatu berjalan seperti biasa. Ia hanya dapat memecahkan persoalan-persoalan yang timbul dalam batas-batas tertentu. Meskipun demikian, seandainya Lembu Sora memerlukan waktu yang lama dalam perlawannya atas orang- orang hitam itu, iapun bermaksud untuk berbuat lebih banyak lagi.

Ketika hari semakin siang, dan terik matahari seperti membakar rumput di alun- alun, Wanamerta bermaksud untuk beristirahat. Tetapi baru saja ia meletakkan tubuhnya di bale-bale bambu di pringgitan rumah itu, terdengarlah seorang pengawal naik ke pendapa, sambil berdiri di depan pringgitan ia berkata, ”Kiai, seseorang ingin bertemu dengan Kiai.”

”Siapa?” tanya Wanamerta sambil bangkit.

”Sontani,” jawab orang itu.

”Sontani...?” ulang Wanamerta, ”Apakah keperluannya?”

”Ya, Sontani. Aku tak tahu apa yang akan disampaikan kepada Kiai. Ia ingin berbicara langsung,” jawab pengawal itu. Wanamerta berpikir sejenak. Apakah yang akan dilakukan? Barangkali ia akan membalas dendam sakit hatinya, ketika ia terpaksa menelan keadaan yang pahit di tanah lapang. ”Sendiri..?” tanya Wanamerta pula.

”Tidak Kiai,” jawab orang itu, ”Dengan anak-istrinya.”

”He...?” Wanamerta terkejut.

”Dengan anak-istrinya?” Orang itu mengangguk.

”Ya.”

”Baiklah, aku datang,” kata Wanamerta kemudian. Namun demikian ia masih ragu. Apakah maksud kedatangan orang itu. Kalau saja ia bermaksud jahat, tak akan ia membawa anak-istrinya. Meskipun demikian, iapun tidak boleh kehilangan kewaspadaan. Tetapi Sontani bukanlah orang yang harus ditakuti.

Ketika Wanamerta muncul di pintu, dilihatnya Sontani benar-benar dengan istri dan seorang anaknya duduk di pendapa. Demikian Sontani melihat Wanamerta, segera ia berlari terbongkok-bongkok dan langsung bertiarap di kaki orang tua itu, sambil berkata meratap, ”Kiai, ampunilah segala dosa-dosaku. Aku merasa bahwa aku telah bersalah terhadap Kiai, terhadap Banyubiru dan terhadap Anakmas Arya Salaka. Tetapi semuanya itu adalah karena terpaksa. Aku sebenarnya sama sekali tak ingin untuk sesuatu kedudukan apapun. Dan sekarang aku menyerahkan kembali semua jabatan yang pernah aku terima dari Lembu Sora, orang yang terkutuk itu. Orang yang telah merampas ketentraman hidup keluargaku. Sebab bagiku, segala jabatan itu tak akan berarti, selama aku tidak dapat menunjukkan kesetiaanku kepada kampung halaman ini. Biarlah Ki Bakung kembali kepada jabatannya, Bahu Lemah Abang. Dengan demikian Lemah Abang akan menjadi tentram kembali setelah Lembu Sora mengacaunya. Biarlah orang terkutuk itu disambar petir, atau mati dicincang oleh orang-orang dari Gunung Tidar atau Rawa Pening, atau ....”

Suara Sontani terputus oleh kata-kata Wanamerta, ”Jangan salahkan Lembu Sora, Sontani. Dan jangan kau umpati orang itu, sebab Lembu Sora adalah paman Arya Salaka. Putra Ki Ageng Sora Dipayana yang kita hormati.”

Sontani terkejut seperti disengat kelabang. Perlahan-lahan ia bangkit dan duduk di depan Wanamerta yang masih berdiri dipintu. Ia tidak tahu kenapa Wanamerta tidak mau mengutuk Lembu Sora. Bukankah Lembu Sora telah mengkhianati Banyubiru? Karena itu tiba-tiba keringat dingin mengalir di seluruh tubuh Sontani. Sontani menjadi bingung. Bagaimanakah tanggapan yang sebenarnya dari Wanamerta terhadap Lembu Sora?

Ketika untuk beberapa saat Wanamerta masih berdiam diri, berkatalah Sontani dengan suara gemetar. ”Kiai, kenapa Kiai tidak mengutuk Lembu Sora yang telah memecah belah rakyat Banyubiru?”

”Lembu Sora telah berjuang untuk suatu cita-cita. Dihadapinya segala akibat dari perjuangannya. Ia tidak takut mati karena cita-citanya itu. Meskipun jalan yang ditempuhnya tidak benar, malahan bertentangan dengan keadilan, namun ia dapat dihormati karena keberaniannya,” jawab Wanamerta.

Kemudian ia melanjutkan, ”Sedang ada orang lain yang mencoba untuk mendapatkan keuntungan dari perjuangan Lembu Sora itu. Ia bersujud di bawah kakinya selagi kesempatan memungkinkan. Tetapi kalau keadaan menjadi suram, maka ia akan mencoba untuk menghindar, meloncat untuk menyesuaikan diri dengan keadaan baru. Seperti seekor bunglon yang dapat berwarna hitam kalau ia berada di cabang yang hitam, dan berwarna hijau kalau ia hinggap di atas daun-daun yang segar.”

Sontani benar-benar menjadi gemetar. Sekali dua kali ia menoleh kepada istri dan anaknya, yang memandangi dengan cemas. Tetapi Sontani masih belum berputus asa. Ketika Wanamerta masih tegak berdiri, dan memandang ke arah cahaya terik matahari yang berserak-serak dihalaman, maka tiba-tiba Sontani berkata, ”Kiai, entahlah apa yang dibawa oleh istriku. Barangkali Kiai akan dapat menerimanya dengan senang hati, sebagai persembahan seorang kawula yang setia mengabdi diri kepada Kiai.”

Wanamerta tidak sempat menjawab. Sontani dengan terbongkok-bongkok bangkit dan melangkah turun dari pendapa. Ketika ia naik lagi, di tangannya telah tersangkut sebuah bungkusan yang besar. ”Kiai...” katanya setelah ia berjongkok kembali di hadapan Wanamerta, ”Terimalah tanda kesetiaanku ini.

Serial Bersambung 19 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 565

WANAMERTA memandang Sontani dengan pandangan yang kosong. Ia bersedih hati, ketika ia melihat kenyataan bahwa di Banyubiru ada seseorang yang berjiwa seperti orang yang berjongkok dihadapannya itu. Ia lebih hormat kepada Lembu Sora, kepada Sawung Sariti, yang dengan gigih bekerja keras untuk mencapai tempat yang setinggi-tingginya buat dirinya sendiri, meskipun berdosalah mereka yang mengorbankan orang lain untuk kepentingan dan kesenangan diri. Wanamerta masih belum berkata apapun ketika Sontani membuka bungkusan itu dengan penuh harapan. Kalau Wanamerta berkenan dihatinya, ia pasti dapat mempengaruhi Arya Salaka. Mungkin ia tidak akan mendapat sesuatu hukuman, bahkan mungkin ia akan tetap berada pada kedudukan yang sekarang, Bahu di Lemah Abang.

Ketika bungkusan itu telah terbuka, Wanamerta melihat beberapa potong kain lurik didalamnya. Bahkan ia melihat sehelai sutera yang bagus dan mahal. Ia melihat sebuah pendok keris dari emas, dan beberapa benda-benda lain yang berharga.

"Kiai", Sontani meminta, "adalah suatu karunia yang tiada taranya kalau Kiai sudi menerima barang-barang yang sama sekali tak berarti ini."

Hati Wanamerta menjadi bertambah suram. Dan kesuraman hatinya itu terbayang diwajahnya. Sekali lagi ia memandang bungkusan itu. Ketika berkilat cahaya intan dibalik lipatan kain-kain itu, hatinya berdesir. Agaknya Sontani membawa pula timang tretes intan berlian.

"Alangkah banyaknya barang-barang yang kau bawa Sontani", berkata Wanamerta. Sontani menjadi bergembira mendengar perhatian itu. Apakah artinya barang- barang itu dibanding dengan nyawanya? "Tidak seberapa Kiai. Aku bukanlah orang yang cukup kaya untuk mempersembahkan barang-barang yang cukup bernilai", jawab Sontani. Harapannya tiba-tiba menjadi tumbuh. "Hampir seluruh umurku aku bekerja keras. Namun aku tak akan mampu mendapatkan barang-barang yang kau bawa itu", sahut Wanamerta. "Mudah-mudahan lain kali aku dapat menambahnya dengan barang-barang yang tak bernilai lainnya", jawabnya. Ia mengharap Wanamerta membungkuk dan membuka lipatan-lipatan kain, mengamat-amati pendok emas dan timang tretes intan berlian itu. Tetapi untuk beberapa saat Wanamerta masih tegak seperti tiang- tiang pendapa rumah itu, sehingga akhirnya Sontani menjadi bingung. Bajunya telah basah oleh keringat yang mengalir semakin deras. Kemudian Sontani menjadi kecewa. Sangat kecewa, ketika Wanamerta berkata, "Sontani, darimanakah kau dapatkan barang-barang itu?".

"Aku telah bekerja keras selama ini Kiai", jawab Sontani terbata-bata. "Aku juga bekerja keras selama ini. Bantaran juga, Penjawi, Sendang Papat, Jaladri dan orang-orang lain. Tetapi mereka tidak dapat, jangankan benda-benda serupa itu, sebagian kecilpun tak dimilikinya", berkata Wanamerta. Sontani menjadi bingung. Ia tidak tahu apa yang akan dikatakan. Dalam kebingungan itu terdengarlah Wanamerta berkata, "Sontani, aku mengucapkan terima kasih yang sebesar-besarnya atas pemberianmu itu", Wanamerta berhenti sejenak, sedang Sontani menengadahkan wajahnya. Tetapi Wanamerta meneruskan, "Namun sayang, aku tak dapat menerimanya. Serahkanlah barang-barang itu kembali kepada asalnya. Bukankah kau dapat membeli barang-barang itu karena kau menjabat Bahu Lemah Abang. Karena kau memeras rakyat Lemah Abang untuk kepentinganmu dan kepentingan Lembu Sora? Bukankah kau dapatkan barang-barang itu karena rakyatmu kelaparan? Nah Sontani. Kalau kamu ingin menebus kesalahanmu, setidak-tidaknya mengurangi, kembalikan barang-barang itu. Kepada mereka yang berhak. Tidak kepadaku. Tidak kepada cucu Arya Salaka." Sontani menjadi semakin bingung. Mulutnya kini benar-benar terkunci. Ia masih berjongkok pada kedua lututnya dengan gemetar, dan Wanamerta masih berdiri dipintu pringgitan.

"Sontani", terdengar kembali suara Wanamerta, "ada seribu jalan yang dapat kau tempuh untuk menyerahkan kembali barang-barangmu itu. Kau dapat membantu mereka dengan alat-alat pertanian. Kau dapat mendirikan untuk mereka gubug-gubug yang lebih baik, banjar-banjar desa dan tempat ibadah yang layak."

Mendengar kata-kata Wanamerta itu, jantung Sontani serasa membeku dan darahnya serasa berhenti mengalir. Tetapi nafasnya satu-satu berloncatan lewat lubang- lubang hidungnya. Betapa panas udara siang ini, namun rasa-rasanya hembusan nafasnya jauh lebih panas dari panasnya udara. Tiba-tiba terdorong oleh kegelisahan yang bergelora didalam dadanya ia berkata putus-putus, "Tetapi, tetapi Kiai, bukankah Kiai memerlukan barang-barang ini?"

Wanamerta menggeleng lemah, jawabnya, "Tidak, Sontani." Dalam kebingungan Sontani mendesak, "Kiai, bukankah Kiai sendiri berkata bahwa Kiai tidak pernah dapat memiliki barang-barang serupa ini meskipun Kiai bekerja keras dan membanting tulang hampir seumur hidup Kiai. Dan sekarang aku datang untuk mengantarkannya kepada Kiai. Bukankah waktu yang pendek ini akan jauh lebih berharga daripada hampir seumur hidup Kiai?" Wanamerta menarik nafas. Perlahan-lahan terdengar ia menjawab, "Sontani, kau dan aku mempunyai perbedaan kebutuhan dalam menjalani hidup ini. Aku merasa berbahagia karena aku tidak akan dapat memiliki benda-benda serupa itu. Sebab dalam kemiskinan, aku akan dapat menikmati kekayaan. Miskin akan benda-benda duniawi, tetapi aku merindukan kekayaan dihari-hari yang abadi. Sebab kekayaan duniawi melulu, tak akan ada artinya di harapan Tuhan Yang Maha Esa, yang telah menentukan akan datangnya masa, dimana manusia bertanggungjawab kepada-Nya." (bersambung)-m


Nagasasra dan Sabukinten Episode 110

Mission and vision

Faq

Testimonial

ajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 20 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja

No. 566

WANAMERTA kembali melanjutkan kata-katanya, ”Kau agaknya telah terjerumus ke dalam kekuasaan nafsu duniawi. Tetapi kau tak akan pernah merasa bahagia karenanya. Bahagia yang abadi. Kebaktian kepada Tuhan Yang Maha Esa, dan pengabdian kepada titah yang dikasihi-Nya, manusia. Dengan demikian hidupmu akan menjadi terasing. Terasing dari rasa kasih. Kasih antara manusia dan kasih yang dilimpahkan Tuhan kepadamu. Karena itulah maka kau semakin dalam membenamkan dirimu ke dalam timbunan benda-benda serupa itu.”

Sontani merasa seolah-olah terlempar ke dalam suatu keadaan yang tak dikenalnya. Hitam dan kelam. Tetapi di titik yang sangat jauh tampaklah cahaya yang terang menyorot langsung ke dalam jiwanya. Cahaya itu semakin lama menjadi semakin tenang, bahkan kemudian ia menjadi silau karenanya.

Akhirnya sekali lagi ia bertiarap di hadapan kaki Wanamerta. Kali ini ia benar-benar tak dapat menahan keharuannya. Sontani, yang pernah menjabat Bahu pedukuhan Lemah Abang, yang pernah dengan kekerasan mendesak kedudukan Kiai Bakung itu, tiba-tiba menangis tersedu-sedu. Dengan keduabelah tangannya ia menutup wajahnya. Ia menjadi sangat malu karena usahanya untuk menyuap Wanamerta. Wanamerta sadar bahwa kata-katanya tepat menyentuh perasaan Sontani, maka ia meneruskan, ”Sontani. Pulanglah. Bawalah benda-benda yang sama sekali tidak berarti bagiku itu. Kembalikan mereka kepada yang berhak dengan bijaksana. Cepatlah sebelum Arya Salaka datang dan melihat caramu yang sama sekali tidak disukainya itu. Ia masih terlalu muda untuk dapat berbuat seperti aku.”

Sontani perlahan-lahan bangkit dan duduk bersila di hadapan orang tua itu. Anak-istrinya yang gelisah, memandanginya dengan penuh pertanyaan di dalam kepalanya. Ketika detak jantung Sontani telah menjadi tenang kembali, maka hatinya menjadi tenang. Tiba-tiba ia menjadi tidak takut lagi kepada Wanamerta, juga kepada Arya Salaka. Tidak takut untuk menerima dendamnya. Di dalam dadanya, kini tersimpanlah suatu tekad untuk menebus nodanya. Meskipun seandainya ia harus digantung di tengah-tengah beringin kurung. ”Kiai...” katanya kemudian, ”Aku akan pulang ke Lemah Abang. Aku akan coba untuk memenuhi pesan Kiai Wanamerta. Menyerahkan kembali barang-barang ini kepada yang berhak. Seterusnya, seandainya Anakmas Arya Salaka datang, dan menghendaki hukuman atas pengkhianatanku, aku tidak akan membela diri. Apapun yang akan ditimpakan atasku, akan aku jalani dengan ikhlas, meskipun seandainya aku akan dihukum mati.”

Wanamerta menggeleng. Jawabnya, ”Percayalah Sontani. Darah Banyubiru bukanlah darah yang haus akan pembalasan dendam dan pembunuh. Mungkin kau akan terbunuh oleh pedang yang bersarang di dalam dadamu, seandainya kau tetap pada pendirianmu. Tetapi kau telah menemukan jalan kembali. Kembalilah. Tuhan Maha Pengampun.”

Sekali lagi Sontani bersujud di hadapan Wanamerta. Tetapi Wanamerta menahannya, dan dengan ramah ia berkata, ”Jangan bersujud kepadaku. Duduklah bersama anak dan istrimu, aku akan duduk bersama-sama dengan kalian.”

Tetapi Sontani menolaknya. Ia akan meninggalkan pendapa itu sebelum Arya Salaka datang seperti yang dinasihatkan oleh Wanamerta. Sehingga dengan demikian iapun segera minta diri beserta anak-istrinya yang sama sekali tidak mengerti persoalan yang bergolak di dada suaminya.

Sepeninggal Sontani, kembali Wanamerta membaringkan dirinya untuk beristirahat. Terbayanglah betapa kemunduran lahir dan batin dari tanah perdikan ini. Sontani adalah salah satu dari sekitar banyak orang yang kehilangan kepribadiannya. Mungkin masih banyak orang lain yang justru lebih parah daripadanya.

Ketika kemudian ia tertidur karena lelahnya, mendadak ia terbangun oleh derap kaki kuda. Cepat ia bangkit dan meloncat ke pintu. Ia masih sempat melihat seekor kuda lari dengan kencangnya memasuki halaman. Kemudian seorang pengawal meloncat turun dan langsung datang kepadanya. Dengan tergesa-gesa pengawal itu berkata, ”Kiai, laskar di perbatasan bergerak mendekati kota.”

Wanamerta tidak terkejut karenanya. Ia tahu persis, laskar Arya Salaka yang akan membantu mengamankan kota. Karena itu ia bertanya, ”Semua...?”

”Tidak Kiai,” jawab orang itu. ”Hanya sebagian.”

” Kau tahu, siapa pemimpinnya?” tanya Wanamerta pula.

”Entahlah,” jawab orang itu sambil menggeleng.

”Jemputlah mereka, dan bawalah mereka kemari,” kata Wanamerta kemudian.

Orang itu ragu sebentar, tetapi kemudian iapun segera berangkat melakukan perintah itu. Di sepanjang jalan, hatinya diliputi oleh kecemasan, seperti pada saat ia melihat laskar Pamingit meninggalkan kota.

Apakah yang akan dilakukan oleh laskar di perbatasan itu atasnya, dan atas orang-orang Banyubiru yang lain, yang ikut serta dalam kelaskaran Lembu Sora...? Ketika ia melewati gardu penjagaan kedua, tiga orang yang bertugas di gardu itu telah menghilang. Pengawal berkuda itu tahu bahwa mereka akan berusaha menyembunyikan diri mereka, karena mereka takut akan pembalasan. Dengan demikian pengawal itu menjadi semakin ragu. Dalam keraguan itu kudanya berlari terus. Maka sebelum ia mengambil keputusan, pengawal itu telah sampai di gardu pertama. Ia menjadi berlega hati ketika di gardu itu, masih dilihatnya empat orang berjaga-jaga.

Untuk meyakinkan pendiriannya, pengawal itu berhenti sejenak.

Kepada orang-orang di gardu itu ia berkata, ”Gardu kedua telah kosong.”

”Kosong?” tanya orang-orang di gardu pertama itu.

”Kenapa?”

”Aku kira mereka takut,” jawab pengawal berkuda itu.

”Takut apa?” tanya orang-orang di gardu.

”Kalau laskar Arya Salaka itu datang, ada kemungkinan mereka akan ditangkap dan dihukum. Juga kita semua,” jawabnya.

Serial Bersambung 21 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 567

TIBA-TIBA salah seorang dari mereka berempat itu tertawa. Dengan lantang ia berkata, ”Jangan takut. Mereka tidak akan berbuat apa-apa selama mereka masih berada di bawah pimpinan Arya Salaka.”

”Kau yakin?” tanya pengawal berkuda itu.

”Jangankan kita, orang-orang Banyubiru. Terhadap orang Pamingit pun Arya Salaka tidak berbuat sesuatu.

Pimpinan gardu ini semalam telah mengalami perlakuan yang tak disangka-sangka dari Arya Salaka. Meskipun orang itu dibawa serta, namun ia akhirnya kembali dengan selamat, justru pada saat kita telah memukul tanda bahaya untuk menangkap anak muda itu.” Pengawal yang masih duduk di atas kudanya itu masih ragu-ragu juga. Ia mendatangi orang yang berceritera itu, yang tidak lain adalah Ira, dengan sorot mata yang bertanya-tanya. Sehingga terdengar Ira menjelaskan, ”Aku menjadi jaminan bagi kalian. Kalau orang-orang yang ikut serta dalam laskar Arya Salaka itu mendendam kalian, akulah yang pertama-tama akan naik ke tiang gantungan.”

Orang yang bertugas untuk menjemput laskar yang semakin lama semakin dekat itupun menjadi percaya, meskipun hatinya masih gelisah.

”Baiklah...” katanya, ”Mudah-mudahan katamu benar.”

Kemudian ia memacu kudanya kembali, ke arah kepulan debu putih di depan mereka. Kuda itupun melemparkan debu yang putih pula, yang kemudian lenyap dihembus angin pegunungan. Semakin dekat orang berkuda itu dengan barisan yang mendatang, hatinya menjadi semakin gelisah. Ketika kudanya telah berada beberapa ratus langkah lagi, ia menghentikannya. Kembali ia menjadi ragu-ragu. Jangan-jangan orang-orang yang berada di dalam barisan itu akan bersama-sama menyerangnya dan beramai-ramai mencincangnya sebagai seorang pengkhianat.

Tetapi kalau diingatnya kata-kata Ira, ia menjadi agak tenang. Demikianlah ketika barisan yang mendatang itu sudah semakin dekat, orang itu mengangkat tangan kanannya tinggi-tinggi sebagai suatu pernyataan bahwa ia tidak sedang menggenggam senjata. Di ujung barisan itu, seorang anak muda yang duduk di atas punggung kuda mengangkat tangannya pula. Melihat anak muda itu, dada pengawal itu berdesir.

Ia tidak salah lagi. Pasti anak muda itulah Arya Salaka. Dengan demikian ia menjadi berdebar-debar. Di samping anak muda itu, dilihatnya seorang gadis yang juga duduk di punggung kuda. Tetapi ketika ia melihat seorang yang berjalan dibelakangnya, kembali ia menjadi gelisah. Orang itu adalah Bantaran. Ketika barisan itu sudah semakin dekat lagi, meloncatlah ia turun dari kuda, dan dengan hormatnya ia membungkukkan dirinya. Arya memandang orang itu dengan seksama. Ia pun mengangguk.

”Tuan...” kata pengawal itu dengan hormatnya, ”Aku menjalankan perintah Kiai Wanamerta untuk menjemput Tuan, dan membawa Tuan ke halaman rumah Ki Ageng Lembu Sora.”

Arya menggelengkan kepalanya. Jawabnya, ”Haruskah aku pergi ke Pamingit?” Pengawal itu menjadi heran, jawabnya, ”Tidak Tuan. Rumah Ki Ageng Lembu Sora di Banyubiru.”

”Adakah Ki Ageng Lembu Sora mempunyai rumah di Banyubiru?” tanya Arya.

”Ada Tuan, di sebelah alun-alun,” jawab pengawal itu. Ia menjadi bingung oleh pertanyaan Arya. ”Rumah itu adalah rumahku. Bukan rumah Ki Ageng Lembu Sora,” jawab Arya.

Berdentanglah jawaban Arya Salaka itu ditelinganya. Benar, rumah itu memang milik rumah Ki Ageng Gajah Sora. Maka dengan cepatnya ia membetulkan kata-katanya, ”Tuan benar. Kiai Wanamerta menunggu Tuan di rumah Tuan sendiri.”

”Apakah kau dari laskar Paman Lembu Sora?” tanya Arya. Pertanyaan itu sungguh tidak menyenangkan. Tetapi itu adalah karena kesalahannya. Sebab selama ini ia memang menganggap bahwa rumah itu adalah rumah Ki Ageng Lembu Sora. Pengawal itu menjadi gelisah. Badannya mulai dialiri oleh keringat dingin dari punggungnya. Ternyata dalam keadaan yang sulit itu ia kurang berhati-hati. Ia merasa bahwa ia telah menggali lubang untuk dirinya sendiri. Akhirnya ketika ia tak dapat berbuat lain maka iapun menjawab, ”Ya, Tuan.” Suaranya gemetar.

Kini ia tinggal menunggu apakah yang akan dilakukan oleh anak muda itu, atau oleh orang yang berdiri di belakangnya, atau oleh seluruh barisan itu. Mungkin mereka akan melemparinya dengan batu sampai mati, atau mungkin mengikatnya di belakang kuda itu dan menariknya sepanjang jalan. Tetapi kalau demikian, ia tidak berteriak di gardu pertama, bahwa Ira-lah yang pertama-tama akan naik ke tiang gantungan. Ketika untuk beberapa saat Arya Salaka masih berdiam diri, ia menjadi semakin tegang dan gelisah. Sekali-kali ia mencuri pendang ke arah wajah anak muda itu, namun ia tidak dapat mengetahuinya, apakah yang tersirat di wajahnya itu.

Tiba-tiba di dalam kegelisahannya ia mendengar jawaban yang mengejutkan, bahkan hampir tak dipercayainya.

”Marilah. Naiklah ke punggung kudamu. Berjalanlah di depan.” Untuk sesaat ia terpaku. Dengan termangu-manggu ia memandang Arya Salaka yang masih duduk di atas kudanya dengan tenang. Ketika tampak wajah anak muda itu tanpa berkesan kemarahan, barulah ia percaya pada telinganya.

Perlahan-lahan ia mendekati kudanya, dan meloncat ke atasnya. Karena getar kakinya, maka barulah loncatan kedua ia berhasil duduk di punggung kudanya. Kemudian perlahan-lahan pula ia memutar kuda itu dan berjalan mendahuluinya. Kembali barisan itu berjalan maju mendekati kota. Akhirnya mereka sampai juga di gardu pertama. Keempat penjaganya berdiri berjajar dengan tegak. Ira lah yang bertanggung jawab atas keselamatan mereka, sehingga meskipun dengan gemetar mereka tidak melarikan diri.

Arya melihat keempat orang itu. Tetapi ia tidak berbuat sesuatu. Bahkan ia segera dapat mengenal Ira. Dengan tersenyum ia berkata, ”Ira, tidakkah kau ikut Paman Lembu Sora ke Pamingit?”

Serial Bersambung 22 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja

No. 568

IRA membungkuk hormat.

Lalu jawabnya, ”Tidak Tuan. Aku lebih senang menunggu kedatangan Tuan di sini.”

”Terima kasih,” jawab Arya, ”Agaknya Paman Lembu Sora memang tak memerlukan kau.”

”Aku bersenang hati kalau demikian,” jawab Ira.

”Tetapi kau tidak akan bersenang hati kalau itu terjadi kemarin atau lusa,” sahut Arya Salaka.

Ira diam. Memang ia tidak akan bersenang hati. Sebab dengan demikian berarti ia kehilangan mata pencahariannya. Sungguh lucu. Tetapi ia diam saja. Ia tidak berkata apa-apa ketika Arya menjadi bertambah jauh. Ia melihat di belakang Arya Salaka itu seorang yang baginya sangat menakutkan. Bantaran. Mudah-mudahan Bantaran pun tidak mendendamnya. Akhirnya barisan itu sampai juga di halaman rumah kepala perdikan Banyubiru.

Wanamerta menerima mereka dengan perasaan lega. Kalau ada apa-apa kini, ia tidak cemas lagi.

Segera dipersilakannya Arya Salaka naik ke pendapa. Di samping Arya Salaka, duduk dengan wajah yang cerah, putri Kebo Kanigara, Endang Widuri. Ia mendapat izin dari ayahnya untuk mengikuti anak muda itu mengantarkan laskarnya ke Banyubiru.

Kemudian Bantaran duduk bersama mereka. Sesudah mereka mengadakan pembicaraan singkat, segera Bantaran membagi pekerjaan kepada laskarnya yang berjumlah 100 orang itu. Mereka disebar di seluruh kota dengan pesan, pekerjaan mereka adalah mengamankan dan melindungi rakyat Banyubiru. Bukan menakut-nakuti.

Terhadap laskar Banyubiru yang ditinggalkan oleh Lembu Sora, mereka harus bersikap baik. Dengan demikian mereka harus memberi kesan, bahwa kehadiran mereka benar-benar memberikan suasana baru. Suasana yang tenang, tentram dan damai.

”Kalian kali ini adalah tenaga-tenaga suka rela untuk membantu Ki Ageng Lembu Sora menjaga ketentraman tanah ini. Namun kalian harus menunjukkan bahwa kalian mempunyai tanggungjawab atas pekerjaan kalian. Kalian harus membuktikan bahwa jiwa kalian berbeda dengan jiwa laskar Ki Ageng Lembu Sora sendiri. Junjung tinggi namamu dan nama pemimpinmu.”

Arya Salaka menekankan setiap kata kepada laskarnya. Ketika laskar itu mulai berpencaran, terdengarlah suara riuh hampir di seluruh jalan-jalan di dalam kota. Rakyat Banyubiru menyambut kedatangan laskar itu dengan keriangan yang bergelora. Mereka melihat laskar yang berjalan dalam kelompok-kelompok kecil itu sebagai pelindung mereka. Kecuali laskar yang diserahkan kepada Wanamerta, yang dipimpin langsung oleh Bantaran, Arya Salaka telah menugaskan Penjawi dan Jaladri untuk pergi ke Pamingit. Mereka mendapat tugas untuk mengetahui, sampai di mana kekuatan golongan hitam. Mereka harus menyaksikan pertempuran yang terjadi antara laskar Lembu Sora dan laskar hitam, dan kemudian kembali kepada Arya Salaka untuk melaporkan hasilnya.

Malam itu Arya dan Endang Widuri bermalam di rumah Arya yang telah ditinggalkan hampir enam tahun. Banyaklah yang dapat diceriterakan kepada gadis itu tentang rumah ini. Ia dapat menunjukkan di mana ia pada saat itu berhasil membunuh seorang yang akan mengambil pusaka-pusaka simpanan ayahnya, namun ia sendiri terpukul dan pingsan karenanya. Ia dapat menunjukkan pula, ke mana ia melarikan diri ketika tiba-tiba rumah ini diserang oleh laskar yang tak dikenalnya. Ketika ia telah berhasil membunuh salah seorang dari mereka, tiba-tiba ia dikeroyoknya. Untunglah Penjawi datang tepat pada saatnya.

Widuri mendengarkan ceritera itu, dengan penuh minat. Ia menjadi terharu mendengarkan ceritera pengalaman yang pernah dijalani oleh Arya Salaka pada umurnya yang masih sangat muda.

”Kalau malam ini mereka datang kembali...” kata Arya Salaka, ”Aku tak perlu berlari-lari lagi.”

”Kau telah merasa dirimu tak terkalahkan? sahut Widuri.

”Tidak,” jawab Arya. ”Sebab sekarang ada kau. Bukankah kalungmu itu menakutkan orang?” Widuri mencibirkan bibirnya, katanya kepada Wanamerta yang duduk bersama mereka, ”Apakah Eyang takut juga kepada kalungku ini?”

Wanamerta tertawa. Jawabnya, ”Aku tidak. Sebab aku tak bermaksud jelek. Entahlah cucu Arya Salaka.”

”Ah...” Tiba-tiba wajah gadis itu menjadi merah. Ia tidak tahu apa sebabnya. Sedang Arya pun tiba-tiba menundukkan wajahnya. Ketika keadaan menjadi sepi, terdengarlah di kejauhan gonggong anjing liar yang berkeliaran di lereng-lereng pegunungan. Dari selatan mengalirlah angin pegunungan membawa udara yang sejuk.

”Cucu Widuri...” kata Wanamerta kepada gadis lincah itu, ”Aku persilakan Cucu beristirahat di ruang sebelah. Biarlah aku dan Cucu Arya Salaka berjaga-jaga di sini.”

Serial Bersambung 23 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 569

WIDURI memang sudah ngantuk. Karena itu segera iapun berdiri dan masuk ke ruang di dalam rumah itu. Ia sama sekali tidak takut, karena di luar berjaga-jaga Arya Salaka, Wanamerta dan Bantaran. Sedang di halaman belakang pun ada beberapa orang yang mengawal. Sementara itu di perbatasan, Mahesa Jenar, Kebo Kanigara, Mantingan, Wirasaba dan para pemimpin laskar Banyubiru yang lain sedang sibuk menyalakan api untuk mematangkan kijang hasil buruan mereka.

Tidak jauh dari perapian itu, Rara Wilis bertiduran di atas rumput-rumput kering sambil menganyam angan-angan. Sekali-kali angan-angannya itu membumbung tinggi, membelit di antara bintang-bintang di langit, namun sekali-kali ia terlempar kembali ke dunianya kini. Berbaring di antara batang-batang ilalang. Di antara laskar yang bersiaga penuh untuk bertempur. Entah besok, entah lusa. Kemudian apakah sesudah pertempuran itu berakhir ia masih dapat menikmati gemerlapnya bintang di langit...?

Atau kalau Tuhan masih mengurniakan umur panjang kepadanya, apakah ia masih dapat bertemu dengan Mahesa Jenar...? Rara Wilis tiba-tiba tersentak karena angan-angannya sendiri. Tidak sengaja ia memandang ke perapian. Dilihatnya di antara mereka, seorang yang selama ini mengikat hatinya. Tetapi laki-laki itu tidak menoleh kepadanya. Bahkan ia masih asyik menikmati daging kijang yang kadang-kadang diselingi oleh tertawanya yang riang.

Agaknya Ki Dalang Mantingan adalah orang yang cukup jenaka, sehingga mereka tertawa-tawa karena kelucuannya. Rara Wilis menarik nafas panjang. Sebagai seorang gadis ia kadang-kadang ditakut-takuti oleh umurnya yang bertambah-tambah dari hari ke hari. Apakah ia harus berjalan dari satu padang rumput ke padang rumput yang lain? Dari satu perkelahian ke perkelahian yang lain sepanjang hidupnya...? Tidakkah pada suatu saat ia akan dihadapkan kepada suatu kuwajiban yang seharusnya dijalani oleh setiap wanita...?

Rara Wilis pada suatu saat pasti ingin melepaskan pedang dari pinggangnya dan menggantinya dengan pisau dapur yang sederhana. Ia pada suatu saat pasti ingin melepaskan ikat pinggang kulitnya, yang kasar, dimana pedangnya selalu menggantung, dan menggantinya dengan selendang yang halus untuk mengemban bayinya.

Ya. Ia rindukan masa yang berbahagia. Masa ia tidak bermain-main dengan nyawanya, tetapi bermain-main dengan anaknya. Akhirnya, sebagai seorang manusia yang lemah, ia hanya dapat memanjatkan doa kepada Kekuasaan Yang Tertinggi, mudah-mudahan sampailah ia pada saatnya, diperkenankan menikmati hidup ini sebagai manusia biasa, sebagai wanita biasa.

Ketika sekali lagi ia memandang ke perapian, ia masih melihat mereka yang duduk melingkari perapian itu bersenda-gurau. Karena itu iapun terbawa pula oleh suasana yang gembira itu. Sehingga kemudian ketika ia mendengar Ki Dalang Mantingan berjenaka, ia pun tersenyum sendiri.

Di langit, bintang gemintang satu-satu berjalan di dalam garis edarnya. Sedang mega putih yang membayang di selatan, sebagai selimut yang putih, menaburi punggung bukit Telamaya. Malam itu berjalan setapak demi setapak menjelang pagi. Baik yang berada di Banyubiru maupun yang berserak-serak di perbatasan. Meskipun tidak meninggalkan kewaspadaan, namun mereka dapat menikmati istirahat malam itu dengan baiknya. Mereka sadar bahwa bahaya pasti tidak akan datang. Baik dari laskar Lembu Sora maupun dari laskar golongan hitam. Sebab mereka selambat-lambatnya petang tadi, pasti sudah saling berhadapan. Bahkan mungkin bagian-bagian dari laskar mereka sudah terlibat dalam bentrokan-bentrokan.

Perhitungan mereka itupun benar. Tak ada apapun yang terjadi sampai matahari muncul di timur, diantar oleh kicauan burung-burung liar yang hinggap di cabang-cabang pohon perdu.

Ketika Mahesa Jenar membuka matanya, setelah beberapa saat ia tertidur dalam kehangatan perapiannya, ia terkejut melihat sesosok tubuh yang berdiri tidak jauh darinya. Dalam keremangan cahaya pagi, dilihatnya bayangan itu menggeliat dengan nyamannya, kemudian tampaklah dadanya yang segar menggelombang dalam tarikan nafas pagi.

Perlahan-lahan Mahesa Jenar bangkit. Seperti terpaku ia melihat bayang-bayang yang mengesampingkannya. Ia menjadi heran sendiri. Seperti kisah dalam mimpi, bahwa di tengah-tengah padang ilalang itu, dapat ditemuinya keindahan yang sempurna menurut selera hatinya. Ketika bayangan itu perlahan-lahan melangkahkan kakinya, Mahesa Jenar bangkit berdiri. Agaknya bayangan itu mendengar desis kakinya sehingga terputarlah wajahnya, memandang Mahesa Jenar yang berjalan perlahan-lahan mengikutinya.

”Bintang pagi masih bersinar di tenggara,” tegur Mahesa Jenar dalam nada yang rendah. Rara Wilis tersenyum.

”Tetapi matahari telah meninggalkan peraduannya.” Mahesa Jenar menengadahkan wajahnya, memandang matahari pagi yang masih kemerah-merahan. Sambil tersenyum pula ia berkata, ”Ia akan datang pada saat ia harus datang.”

”Dan ia akan pergi pada saat ia harus pergi,” sahut Wilis.

”Peredaran jinantra alam yang tak terkendalikan oleh kekuatan apapun, selain oleh Maha Penciptanya,” kata Mahesa Jenar.

”Karena itu, milikilah yang harus kau miliki,” potong Wilis.

”Matahari...?” tanya Mahesa Jenar sambil tersenyum. ”Ya,” jawab Wilis ”Matahariku adalah mataharimu,” kata Mahesa Jenar pula. Keduanya tersenyum. Hanya mereka berdualah yang dapat merasakan betapa indahnya senyum mereka masing-masing. Seindah bintang pagi di tenggara, seindah matahari pagi di puncak bukit.

”Aku akan mencuci muka di mata air sebelah,” kata Rara Wilis kemudian. ”Pergilah. Aku akan menyiapkan api,” jawab Mahesa Jenar.

Serial Bersambung 24 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 570

RARA WILIS berjalan semakin cepat. Di pinggangnya masih tergantung pedang tipisnya. Mahesa Jenar memandangi bayangan itu sampai hilang di balik sebuah batu padas. Disanalah Rara Wilis mendapatkan mata air yang kecil.

Hari itupun tak mereka jumpai persoalan-persoalan yang penting. Bahkan mereka dapat hilir-mudik dari perbatasan masuk ke dalam kota. Kebo Kanigara telah menjemput puterinya, sedang Mahesa Jenar dan Arya Salaka malam berikutnya bermalam di Banyubiru. Seperti malam kemarin. Malam inipun berlalu begitu saja. Namun mereka mengharap bahwa hari berikutnya Penjawi dan Jaladri telah dapat datang kembali dengan keterangan-keterangan yang mereka perlukan.

Sebelum fajar menyingsing di pagi yang dingin, datanglah orang yang mereka harap-harapkan itu. Derap dua ekor kuda yang lari dengan kencangnya, memukul-mukul jalan yang berbatu-batu menuju ke rumah kepala daerah perdikan Banyubiru. Para pengawal perbatasan segera berloncatan dari gardu mereka yang bersiaga. Tetapi ketika mereka melihat Penjawi dan Jaladri yang duduk di punggung-punggung kuda itu, maka mereka biarkan berlalu. Debu yang dihambur-hamburkan oleh kaki-kaki kuda itu seperti tumbuh dari dalam tanah, sejalan dengan pertanyaan-pertanyaan yang tumbuh di dalam dada para pengawal itu.

Kabar apakah yang dibawa oleh Penjawi dan Jaladri...?

Arya Salaka dan Mahesa Jenar pun kemudian mendengar derap kuda yang semakin dekat. Segera mereka bangkit dari pembaringan mereka sambil menebak-nebak, siapakah orang-orang yang berkuda di pagi-pagi buta ini. Demikian juga Wanamerta dan Bantaran yang berada di pendapa pun segera bersiaga. Kalau-kalau ada sesuatu yang tak mereka harapkan terjadi. Tetapi hati mereka menjadi kendor kembali setelah mereka melihat Penjawi dan Jaladri masuk ke halaman. Demikian ketika kuda-kuda itu berhenti, berloncatanlah mereka turun dan langsung naik ke pendapa. Tampaklah wajah-wajah mereka yang kotor karena debu yang tak sempat mereka usap. Sedang di punggung membekaslah keringat mereka yang mengalir deras. Namun demikian tampaklah senyum mereka membayang di bibir mereka.

Wanamerta menerima mereka dengan tergopoh-gopoh. Dipersilahkanlah mereka duduk, dan kepada seorang pelayan, Wanamerta minta untuk segera disediakan bagi mereka, minum yang hangat.

”Terima kasih Kiai,” kata Penjawi di antara desah nafasnya yang mengalir cepat.

”Selamatkah kalian?” tanya Wanamerta kemudian. ”Baik Kiai,” jawab mereka hampir bersamaan. ”Syukurlah,” sambung Wanamerta. Bersamaan dengan itu muncullah Mahesa Jenar dan Arya Salaka lewat pintu pringgitan. Mereka langsung duduk di hadapan Penjawi dan Jaladri. Dari wajah-wajah kedua orang itu, Mahesa Jenar dan Arya Salaka mendapat kesan, bahwa mereka telah menempuh perjalanan yang berat. Merekapun kemudian menanyakan keselamatan kedua orang itu.

”Perjalanan yang menyenangkan.”

Namun terdengarlah suara itu amat perlahan-lahan. Dengan senyum lucu Jaladri memandang Penjawi, sambil menyebut, ”Cemasnya yang tak terduga-duga.” Yang mendengar ikut tersenyum pula. ”Kalian tentu punya ceritera yang panjang,” kata Arya Salaka. ”Tetapi aku lihat kalian tak sempat mandi di perjalanan. Karena itu, apabila keadaan tidak mendesak, mandilah kalian dahulu. Kemudian setelah makan pagi, biarlah kalian berceritera panjang lebar. Akan aku panggil semua pimpinan laskar Banyubiru, Paman Kebo Kanigara, Bibi Wilis dan Endang Widuri. Aku kira mereka akan senang pula mendengar ceriteramu.”

”Baiklah,” jawab Penjawi.

”Kami akan mandi dahulu, makan pagi, lalu kami akan berceritera, supaya ceritera kami tidak terlalu banyak tertinggal.” Jaladri tertawa, sambungnya, ”Urutan yang bijaksana,” Kemudian setelah minum teh hangat dengan gula aren, Penjawi dan Jaladri segera turun ke mata air di sebelah rumah itu. Mereka mendapat pinjaman beberapa potong pakaian untuk mengganti pakaian yang telah basah oleh keringat, dan kotor oleh debu tebal.

Dalam kesempatan itu, Arya Salaka telah memerintahkan untuk menjemput para pemimpin laskar Banyubiru yang berada di perbatasan, termasuk Mantingan dan Wirasaba. Ketika matahari telah naik di ujung cemara, pendapa Banyubiru itupun telah dipenuhi oleh para pemimpin laskar Banyubiru. Mereka semua mengharap dapat mendengarkan langsung ceritera Penjawi dan Jaladri. Meskipun masih agak payah, di pendapa itu hadir juga Sendang Parapat. Penjawi dan Jaladri duduk berjajar di samping Arya Salaka. Kemudian duduk pula Wanamerta, Bantaran, Mahesa Jenar, Kebo Kanigara, Mantingan, Wirasaba, Rara Wilis dan Endang Widuri.

”Nah...” kata Arya Salaka kemudian, ”Mulailah dengan kisah cemasmu.”

Penjawi membetulkan letak duduknya, sambil menarik nafas ia berkata, ”Baiklah. Setelah perutku kenyang, ingatanku menjadi baik, sehingga banyaklah yang akan aku ceriterakan kepada kalian.” Yang hadir di pendapa itu telah siap untuk mendengar apakah yang telah terjadi di Pamingit.


Nagasasra dan Sabukinten Episode 111

Mission and vision

Faq

Testimonial

Bugel Kaliki, Nagapasa, pas ikut turun lapangan

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 25 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 571

PENJAWI segera mulai ceritanya, ”Lusa aku dan Adi Jaladri berangkat ke Pamingit, beberapa saat setelah Ki Ageng Sora Dipayana meninggalkan Banyubiru. Namun demikian, kami masih dapat mendahului laskar Pamingit itu. Kami titipkan kuda kami dirumah paman Derpa, dan mulailah kami dengan pekerjaan kami. Ki Ageng Lembu Sora ternyata benar-benar seorang yang memiliki ketangkasan berpikir. Kami terkejut ketika kami diketahui, bahwa beberapa bagian laskarnya langsung menerobos lewat Randu Putih, dan menduduki Kepandak. Sedang induk pasukannya masih tetap menuju pusat pemerintahan Pamingit, dan setelah terlibat dalam bentrokan tak berarti, induk pasukan itu bermalam di Sumber Panas. Ini adalah suatu keadaan yang sama sekali tak diduga oleh golongan hitam. Karena itu, dengan mudahnya mereka dapat didesak dari tempat-tempat itu. Tetapi karena itu pulalah maka mereka agaknya menjadi marah. Menjelang pagi, aku dan adi Jaladri melihat-lihat pertempuran yang akan berkobar di Kepandak. Kami berjanji bahwa malam hari kami bertemu di rumah Paman Darpa, setelah kami mendapat gambaran dari kedua garis pertempuran itu. Pekerjaan kamipun menjadi agak sulit, sebab kami tidak mau diketahui oleh kedua belah pihak. Untunglah bahwa aku dapat menghubungi beberapa orang Banyubiru yang berada di dalam Laskar Lembu Sora, ketika mereka sedang mengambil air untuk keperluan laskar itu. Tetapi pekerjaan Adi Jaladri agak lebih sulit.”

Penjawi berhenti sejenak. Ia memandang kepada Jaladri, katanya, ”Tidak ada orang yang lebih mengetahui daripada Adi sendiri. Nah ceriterakanlah.”

Jaladri mengangguk. Sambil tertawa kecil ia berkata, ”Bukan lebih sulit. Tetapi aku justru lebih beruntung.”

Jaladri berhenti sebentar lalu meneruskan, ”Pagi-pagi buta aku mencoba untuk mencari tempat yang baik. Aku ingin tahu, siapakah yang berada di dalam kedua pasukan yang akan bertempur itu. Tetapi baru saja aku mendapat tempat yang baik menurut pikiranku, tiba-tiba terdengar suara berdesir di belakangku. Aku terkejut, dan aku menjadi berdesir ketika tiba-tiba aku ketahui, menurut ciri-ciri yang pernah aku dengar, seorang tua, bertubuh bongkok dengan wajah yang mengerikan.”

”Bugel Kaliki?” potong Wanamerta.

”Ya, Bugel Kaliki,” sahut Jaladri. ”Dengan mata yang mengandung kebencian ia memandang kepalaku. Akhirnya ia tertawa terkekeh-kekeh dan berkata, - "Hai kelinci yang malang. Siapakah namamu, dan apakah kerjamu di sini?" - Aku menjadi gemetar. Aku tahu siapakah orang itu. Karena itu tiba-tiba terbayanglah di dalam otakku, gambaran Yamadipati datang untuk menagih janji. Mengambil kembali nyawa yang dititipkan di dalam raga ini.”

”Apa yang dikerjakan oleh hantu itu? - bertanya Sendang Papat tidak sabar.

”Menakut-nakuti aku,” jawab Jaladri. ”Dan aku benar-benar takut kepadanya. Apalagi kemudian ia bertanya kepadaku pula - Kenalkah kau kepadaku?” ”Aku tahu bahwa aku bukan musuhnya. Karena itu aku tidak mau kehilangan kesempatan. Tanpa menjawab pertanyaannya, segera aku menarik kerisku, dan langsung aku menusuk ke arah telungkup. Nah, kau lihat jalur-jalur di mukaku ini?”

”Tetapi kau tetap hidup,” sela Bantaran ingin tahu.

”Ya. Aku tetap hidup,” sambung Jaladri, ”Bukan karena aku sekarang telah mampu melawan Bogel Kaliki, atau aku dapat melepaskan diri dari tangannya.”

”Ya. Lalu kenapa?” Sendang Parapat menjadi tidak sabar, ”Apakah kau dibiarkan pergi?”

Jaladri tertawa. ”Jangan terlalu tergesa-gesa. Dengar urutan ceriteraku. Aku kemudian bangkit, dan dengan tekad yang bulat aku akan mati sebagai laki-laki. Berjuang dengan tenaga yang ada padaku. Tetapi tiba-tiba Tuhan menyelamatkan aku. Ketika Bugel Kaliki itu dengan marahnya menggeram, dan hampir menerkam kepalaku, terdengar suara di belakangku. -Jangan Kaliki. Jangan mengganggu anak-anak. Bugel Kaliki terkejut. Aku juga terkejut. Kalau seseorang dapat hadir di tempat itu tanpa diketahui oleh Bugel Kaliki, maka aku mengharap bahwa setidak-tidaknya orang itu akan dapat menyelamatkan aku.”

”Siapakah orang itu?” tanya Sendang Parapat.

”Aku tidak tahu,” jawab Jaladri.

”Hus!” sahut orang yang berada di pendapa itu hampir berbareng. ”Jangan teka-teki.”

”He...” jawab Jaladri, ”Siapa yang berteka-teki? Aku benar-benar tidak tahu, Kakang Penjawi juga tidak tahu. Siapakah dia.”

Arya tertarik pada ceritera itu. Tampak alisnya berkerut. Demikian juga Mahesa Jenar, Kebo Kanigara dan orang-orang lain.

”Apa yang dilakukan?” tanya Arya Salaka kemudian. Jaladri mengingsar duduknya, ia meneruskan, ”Bugel Kaliki terkejut atas kehadirannya. Ia mengurungkan niatnya untuk memecahkan kepalaku. Tetapi segera ia bersiaga untuk menghadapi musuh barunya. -Jangan ganggu aku- ia berdesis. Tetapi orang yang datang itu tertawa. Suaranya nyaring. -Aku mengembara dari satu tempat ke tempat lain tanpa tujuan. Karena itu akupun kadang-kadang melakukan pekerjaan-pekerjaan tanpa tujuan. Antara lain mengganggumu.- Bugel Kaliki benar-benar marah. Terdengar suaranya menggeram seperti serigala. Namun orang asing itu masih tertawa-tawa saja. Demikianlah akhirnya keduanya terlibat dalam satu perkelahian tanpa kata-kata lain. Aku tidak tahu bagaimana aku harus menilai pertempuran itu. Mereka bergerak-gerak dengan cepatnya. Kadang-kadang mereka melontarkan diri mereka seperti bintang beralih. Sambar-menyambar. Aku pernah menyaksikan dua ekor elang berkelahi. Gagah benar. Namun itu lebih cepat seperti Sikatan. Si Bongkok itupun sungguh luar biasa. Aku heran kenapa bongkoknya itu sama sekali tidak mengganggu.” (Bersambung)-c

Serial Bersambung 26 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 572

JALADRI diam sejenak. Kemudian meneruskan ceriteranya, ”Melihat perkelahian itu aku menjadi malu pada diri sendiri. Apakah yang terjadi seandainya aku yang harus bertempur melawan Bugel Kaliki itu. Namun demikian aku tidak mau lari. Aku akan menunggu sampai pertempuran itu berakhir.Kalau penolongku itu kalah dan binasa, biarlah aku binasa pula. Tetapi kalau ia menang, biarlah aku sempat mengucapkan terima kasih kepadanya. Tetapi pertempuran itu kemudian terganggu. Aku melihat bayangan lain yang datang di tempat itu pula. Bersamaan dengan kehadiran orang kedua itu, aku lihat Bugel Keliki berteriak nyaring, untuk kemudian melontar mundur dan lenyap di dalam keremangan pagi. Orang yang bertempur melawannya sama sekali tidak mengejarnya. Ia, sekarang berhadapan dengan orang yang datang terakhir. Namun agaknya mereka tidak akan bertempur. Bahkan mereka berdua tampaknya seperti dua orang sahabat yang baru bertemu. Mereka saling mengguncang tangan masing-masing.”

”Siapakah yang datang kemudian? Juga tidak tahu?” tanya Wanamerta.

Jaladri tertawa. Penjawi pun tertawa.

”Kiai...” jawab Jaladri, ”Kepada orang yang terakhir itu, aku sudah mengenalnya. Bahkan kalian juga mengenalnya.”

”Ya, siapa? Kalau kau sudah mengenal, kami mengenal pula.” Sendang Parapat semakin tidak sabar. ”Ki Ageng Sora Dipayana,” jawab Jaladri.

”Oh....” Terdengar orang-orang yang mendengar bergumam. Mereka menarik nafas lega, seolah-olah merekalah yang terlepas dari ancaman maut. Jaladri berhenti pula untuk sesaat. Kemudian ia meneruskan, ”Aku hanya sempat mengucapkan terima kasih kepada orang yang tak kukenal itu. Tetapi aku tidak sempat bertanya tentang dirinya sebab kemudian Ki Ageng Sora Dipayana bertanya kepadaku, -Apa kerjamu di sini Jaladri?”

Aku menjadi ragu sebentar. Tetapi kepada Ki Ageng Sora Dipayana aku tak dapat berkata lain, kecuali mengatakan yang sebenarnya. Mula-mula aku menjadi cemas, jangan-jangan hal itu tak dikehendaki oleh Ki Ageng, namun tiba-tiba Ki Ageng Sora Dipayana berkata, -Marilah. Hari hampir pagi. Sebentar lagi pertempuran akan dimulai.- Aku tak dapat membantah. Aku ikuti Ki Ageng kembali ke pasukan Pamingit. Agaknya Ki Ageng Sora Dipayana berada di dalam laskar yang menduduki Kepandak. Laskar ini dipimpin oleh Wulungan. Sedang menurut Ki Ageng Sora Dipayana, induk pasukan yang berada di Sumber Panas dipimpin langsung oleh Ki Ageng Lembu Sora sendiri. Ketika kami hampir sampai, aku hanya mendengar orang asing itu berkata, -Kau biarkan anakmu sendiri? - -Tak ada pilihan lain- jawab Ki Ageng Sora Dipayana. -Kalau aku tak ada di sini, dan ada salah seorang dari setan-setan itu datang kemari, seperti apa yang dilakukan oleh Bugel Kaliki itu, maka laskar ini akan habis ludas.- -Kalau mereka beberapa orang menempatkan diri mereka untuk melawan anakmu?- jawab orang asing itu. -Ia membawa laskar lebih banyak. Aku sudah menasehatkan untuk bertempur dalam kelompok-kelompok, untuk menghadapi mereka. Dengan senjata jarak jauh atau senjata bertangkai panjang. Dan Lembu Sora telah menyiapkan laskar panah sebaik-baiknya.-

-Belum cukup- jawab orang asing itu. - Untuk sementara, tak ada cara yang lebih baik. Tetapi aku percaya, kalau Lembu Sora berotak cair, maka sedikit demi sedikit ia akan dapat mengatasi keadaan- jawab Ki Ageng Sora Dipayana. Ternyata ia kemudian meneruskan, -Soalnya terserah kepada nasibnya. Mudah-mudahan Tuhan memaafkan kesalahan-kesalahannya.-

-Kalau begitu...- orang asing itu menjawab, -biarlah aku ikut serta dalam permainan ini. Aku akan bekerja bersama-sama dengan anakmu.-

Ki Ageng Sora Dipayana terkejut, sampai langkahnya terhenti. - Kau...- terdengar suaranya dalam. Orang itu mengangguk, lalu terdengarlah ia tertawa. Sebelum Ki Ageng Sora Dipayana menjawab orang itu telah melontarkan dirinya sambil berkata, -Sebelum pagi, mudah-mudahan aku tidak terlambat.-

Ki Ageng Sora Dipayana hanya dapat menggeleng-gelengkan kepala. Perlahan-lahan terdengar gumamnya, -Terimakasih, terima kasih.-

Tiba-tiba saja Ki Ageng Sora Dipayana terkejut oleh suara kentongan jauh di Pamingit. Agaknya laskar orang-orang hitam itu telah mempersiapkan diri mereka. -Ayolah, sebelum kita digilas oleh hantu-hantu yang tak kenal perikemanusiaan itu.- Aku mengikuti di belakang Ki Ageng. Di Kepandak, laskar Pamingitpun telah siap. Di hadapan mereka berdiri dengan gagahnya, Wulungan. Di pinggangnya terselip sebuah pedang panjang, sedang dilambungnya tampaklah sebilah keris. Ketika ia melihat Ki Ageng Sora Dipayana datang, segera ia membungkukkan dirinya, tetapi ketika ia melihat aku, tampaklah perubahan di wajahnya. Ki Ageng Sora Dipayana tahu perasaannya, katanya, -Jangan hiraukan kehadiran Jaladri. Aku yang membawanya. Ia tidak akan mengganggu kalian. - Wulungan tidak membantah, ia hanya mengangguk hormat. Ketika cahaya merah di atas bukit-bukit sebelah timur telah semakin merata, mulailah laskar Pamingit bergerak. Laskar inipun seperti laskar yang dipimpin oleh Ki Ageng Lembu Sora, bergerak dalam kelompok-kelompok, dan bersenjata jarak jauh. Agaknya mereka benar dipersiapkan untuk menghadapi setiap tokoh dari golongan hitam itu, kelompok demi kelompok. Aku sendiri, yang tidak tergabung dalam laskar itu, hanya selalu mengikuti kemana Ki Sora Dipayana pergi. Dan Ki Agengpun sama sekali tidak keberatan. (Bersambung)-m

Serial Bersambung 27 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 573

JALADRI meneruskan ceriteranya, ”Akhirnya Ki Ageng itu memberi aku sebatang tombak sambil berkata, ”Kalau kau terpaksa mempertahankan dirimu Jaladri, pergunakan tombak ini. Kerismu terlalu pendek untuk melawan Lawa Ijo atau Jaka Soka, atau kalau kau bertemu sekali lagi dengan Bugel Kaliki.- Hatiku jadi berdebar-debar mendengar kata-kata itu. Laskar Pamingit dapat melawan mereka dengan kelompok-kelompok mereka. Aku bagaimana?”

Agaknya Ki Ageng Sora Dipayana memaklumi perasaanku, karena itu terdengar kata- katanya - Kaupun harus membentuk kelompok tersendiri Jaladri. Nah, akulah orang yang termasuk dalam kelompok kecilmu.- Aku menundukkan kepalaku, karena malu. Ki Wulungan membawa laskarnya, melingkar ke Selatan dengan gelar Jinantra Sawur. Lingkaran-lingkaran kecil yang bergerak bersama-sama dalam satu garis yang menebar. Sungguh suatu yang bagus untuk melawan toko-tokoh yang biasa bertempur perseorangan dan mempunyai kesaktian yang luar biasa seperti tokoh- tokoh golongan hitam. Ketika terdengar sebuah tengara dari Wulungan, maka dengan kecepatan yang sedang, laskar itu langsung menyerbu kedalam pemusatan laskar-laskar hitam. Dalam sepintas dari laskar hitam yang disediakan untuk melawan mereka. Namun diujung laskar golongan hitam itu aku melihat dua orang yang mengerikan. Seorang yang sudah aku kenal Bugel Kaliki, dan yang seorang lagi, aku dengar namanya dari Ki Ageng Sora Dipayana, bernama Nagapasa.

”Nagapasa...?” Mahesa Jenar mengulang nama itu.

”Ya,” sahut Jaladri.

”Melihat mereka berdua Ki Ageng Sora Dipayana memanggil Wulungan, katanya, -Wulungan, lawanlah Bugel Kaliki. Bawalah sedikitnya dua kelompok laskar panahmu. Jaga, jangan sampai salah seorang dari kamu mendekat, dan jagalah supaya kau dan kelompokmu tidak kehabisan tenaga. Orang itu mampu bertempur sehari penuh dengan kesegaran yang sama, bahkan berhari-hari.- Wulungan mengangguk sambil menjawab, -Baik Ki Ageng, akan aku bawa tiga kelompok terkuat dari anak buahku. Yang lain akan dipimpin oleh adi Gupita, melawan laskar hitam itu.- -Bagus- jawab Ki Ageng Sora Dipayana. Kemudian kepadaku Ki Ageng itu berkata, - Jaladri. Aku harus melayani musuh yang tak dapat diduga-duga tabiatnya. Ia dapat berlaku lunak, tetapi ia dapat bengis seperti setan. Karena itu lebih baik bagimu untuk memperkuat kelompok-kelompok yang akan dibawa oleh Wulungan melawan musuhmu pagi tadi.- Aku tak dapat membantah, meskipun aku tahu bahwa Wulungan agak bimbang menerima titipan itu. Ketika aku berjalan di samping Wulungan menuju kekelompok pertama, aku berkata kepadanya, -Jangan curigai aku. Aku tak akan mengganggumu. Sebab hidup matiku sekarang berada di dalam kerjasama antara kita dan laskarmu. - Wulungan tersenyum. Jawabnya, -Aku mempercayaimu. Aku kira setiap orang didalam laskar Arya Salaka berlaku jantan seperti pimpinan mereka. - Aku tidak tahu maksudnya. Apakah ia benar-benar memuji, ataukah ia sedang menyindir aku. Tetapi kemudian kami tak sempat berkata-kata lagi. Wulungan memerintahkan beberapa orang untuk memberitahukan tugas-tugas mereka. Tiga kelompok kemudian saling mendekat dan menuju satu sasaran, sedang yang lain masih di tempatnya masing-masing, di bawah pimpinan seorang yang cukup mempunyai wibawa, Gupita. Laskar hitam itupun kemudian maju menyongsong lawan mereka. Mereka sama sekali tidak mempergunakan gelar perang, atau gelar mereka mirip dengan gelar Gelatik Neba. Namun tampaklah betapa mereka percaya pada diri mereka masing-masing. Terbayanglah diwajah mereka, kebiadaban dan keganasan yang pernah mereka lakukan dan akan mereka lakukan. Didalam mata mereka seolah-olah tampaklah goresan-goresan nama-nama dari korban-korban mereka yang berpuluh-puluh jumlahnya. Aku pernah mengalami beberapa kali pertempuran. Namun kali ini aku benar-benar berdebar-debar. Disekitarku berjalan orang-orang yang kurang aku kenal, baik tabiatnya maupun cara-cara mereka mempergunakan senjata. Akupun tidak mengetahui apakah mereka menganggap aku lawan mereka atau musuh mereka. Namun demikian akhirnya aku harus melekatkan kepercayaan kepada diri sendiri. Betapapun ringkihnya aku ini, namun aku hanya dapat mengeluh dan menyadarkan diri kepada kepercayaan itu, dilambari oleh pasrah diri kepada pepestan, kepada kuasa tangan Yang Maha Kuasa. Demikianlah akhirnya kedua laskar ini bertemu. Sesaat sebelum pertempuran berkobar, Wulungan berbisik kepadaku, -Jaladri, kami saat ini akan bertempur di atas tanah persawahan. Batang-batang padi ini sebentar lagi akan hancur terinjak-injak oleh kaki-kaki kami. Namun tanah persawahan ini akan memberikan kesegaran dalam jiwa kami. Karena untuk tanah inilah kami sekarang sedang menyabung nyawa. Meskipun batang-batang padi ini akan hancur, namun besok di atasnya akan dapat kami tanami kembali, dengan batang-batang padi yang lebih segar. Sebab kami tebarkan pupuk di tanah ini dengan darah putra-putra terbaik dari tanah ini.- Aku terharu mendengar kata-katanya. Sedang dari matanya terpancar ketulusan hatinya serta kesediaannya berkorban untuk tanahnya. Sesaat kemudian kami dikejutkan oleh teriakan-teriakan ngeri. Orang-orang hitam itu berloncatan sambil memekik-mekik. Senjata-senjata mereka gemerlapan dalam cahaya pagi. Pada saat yang hampir bersamaan, melontarlah senjata-senjata anak- anak Pamingit. Berpuluh-puluh bahkan beratus-ratus anak panah bertebaran diudara. Tetapi orang-orang golongan hitam itu memutar senjata mereka menjadi gulungan perisai yang sangat rapat. (Bersambung)-m

Serial Bersambung 28 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 574

DEMIKIANLAH akhirnya pertempuran tak dapat dihindari. Orang-orang Pamingit terpaksa meletakkan busur-busur mereka dan menarik pedang-pedang mereka. Sehingga sesaat kemudian, riuhlah pertempuran itu dengan dentang senjata beradu, pekik yang mengejutkan dari orang-orang golongan hitam itu.

Wulungan dengan kelompoknya langsung menyiapkan diri mereka dan memancing Bugel Kaliki untuk melibatkan dirinya. Anak-anak dalam kelompok ini agaknya benar-benar terpilih. Mereka tidak melemparkan panah mereka berlebih-lebihan. Satu-satu saja, mengarah kepada si Bongkok yang mengerikan itu. Akhirnya marahlah Bugel Kaliki. Seperti serigala yang menggeram, kemudian langsung melompat dan menyerbu kedalam laskar Wulungan. Cepat anak buah Wulungan memencar diri. Mereka menyerang dengan panah mereka. Tak berhambur-hamburan, namun cukup memberi perlawanan yang kuat terhadap hantu dari Gunung Cerme itu.

Bugel Kaliki kemudian menjadi benar-benar marah. Agaknya ia benar-benar tidak biasa mempergunakan senjata. Sehingga ketika anak panah menyambar-nyambar semakin banyak, ia menjadi agak bingung. Dengan demikian, aku menduga bahwa orang itu sama sekali tidak kebal dari senjata.

Tiba-tiba terjadilah suatu yang tidak kami duga-duga. Bugel Kaliki melepas kain panjangnya. Sesaat kemudian kain itupun telah berputar dan menyambar setiap anak panah yang diarahkan kepadanya.

”Gila,” gerutu Wulungan, namun anak buahnya menyerang terus. Bugel Kaliki berloncat seperti kijang, dan sekali-kali ia menyambar orang-orang terdekat. Namun demikian ia menyerang, sehingga ia terpaksa untuk menangkisnya. Demikianlah pertempuran yang aneh itu berlangsung. Meskipun demikian, hantu yang bongkok itu berhasil pula mendapatkan beberapa orang korban. Sungguh suatu kejadian di luar kemampuan untuk mengatakan, apakah yang sudah dilakukannya. Namun Wulungan dengan anak buahnya berjuang dengan gigihnya. Hanya karena jumlah mereka yang sangat banyaklah maka Bugel Kaliki tidak dapat membunuh mereka.

Apa yang dikatakan oleh Ki Ageng Sora Dipayana ternyata benar. Bugel Kaliki itu benar-benar tidak berkurang tenaganya. Ketika matahari telah mencapai puncaknya, orang itu masih saja segar seperti semula. Untunglah bahwa Wulungan telah mengatur anak buahnya, sehingga mereka tidak menumpahkan seluruh tenaga mereka. Berganti-ganti mereka menempatkan diri mereka di garis pertama, sehingga dengan demikian mereka telah menghemat tenaga mereka. Gupita pun ternyata adalah seorang pemimpin yang baik. Ia dapat menguasai laskarnya sebaik-baiknya. Meskipun orang-orang dari golongan hitam itu menyerbu dengan tak teratur, namun mereka tetap melawan dalam gelar yang baik. Pada dasarnya setiap orang dari golongan hitam itu mempunyai kelebihan dari setiap orang di dalam laskar Gupita, namun karena kerja sama mereka lebih rapi serta jumlah mereka lebih banyak, maka merekapun dapat memberikan perlawanan yang cukup.

Sedang di tempat lain, aku lihat Ki Ageng Sora Dipayana terikat dalam pertempuran melawan Nagapasa. Mereka berdua ternyata memiliki banyak kelebihan daripada manusia biasa seperti aku ini.

Melihat cara Ki Ageng bertempur, aku menjadi bangga hati. Seolah-olah terbayang kembali masa kanak-kanakku. Masa Daerah Perdikan Pangrantunan mengalami masa-masa yang cemerlang. Tak seorangpun yang mengganggu perkelahian kedua orang itu. Baik laskar dari golongan hitam maupun laskar Pamingit. Seolah-olah mereka dibiarkan berbuat sesuka hati mereka. Tetapi aku tak sempat menyaksikan lebih lama. Sebab di hadapanku menyambar-nyambar dengan dahsyatnya Si Bongkok dari Gunung Cerme. Aku tidak mau menjadi korban begitu saja. Karena itu, akupun berusaha untuk melindungi diriku sebaik-baiknya. Bahkan ternyata orang-orang Pamingit itupun tidak membiarkan aku terbunuh tanpa pembelaan.

Setiap Bugel Kaliki mencoba menyambar aku, orang-orang Pamingit itupun selalu melindungi aku dengan panah-panahnya, atau dengan pedang-pedangnya. Demikian pertempuran itu berlangsung sehari penuh. Tak dapat dikatakan siapa yang memperoleh kemenangan, selain korban jatuh satu demi satu dari keduabelah pihak. Pertempuran itupun masih belum berkisar dari medan yang sama. Meskipun keduabelah pihak berusaha keras untuk mendesak lawan-lawan mereka. Orang-orang hitam yang marah itu mencoba mengusir orang-orang Pamingit dari Kepandak, sedang orang-orang Pamingit berusaha untuk mendesak orang-orang hitam itu masuk ke dalam kota, atau meninggalkan Pamingit sama sekali. Namun mereka masing-masing terpaksa mengakui kegigihan lawan. Sehingga ketika matahari telah tenggelam di balik ujung-ujung perbukitan di sebelah barat, terasa betapa letih menyusup ke dalam tubuh. Karena itu, ketika terdengar tanda-tanda untuk menghentikan pertempuran, kedua belah pihak yang telah tenggelam dalam kepayahan yang sangat, segera menarik diri mereka masing-masing.

Orang dari golongan hitam, yang biasanya tidak mengenal waktu untuk bertempur, saat itupun agaknya benar-benar telah kehabisan tenaganya. Merekapun segera menarik pasukan mereka, dan mengundurkan diri dari garis pertempuran.

Hanya Wulungan lah yang agak sulit melepaskan diri dari serangan-serangan Bugel Kaliki. Meskipun malam menjadi semakin gelap. Untunglah bahwa orang tua itupun akhirnya merasa perlu untuk menghentikan pertempuran, sebab di dalam gelap malam, panah-panah orang Pamingit itu menjadi semakin tidak jelas, dan dengan demikian Bugel Kaliki merasa bahwa bahayanya menjadi semakin besar. Ki Ageng Sora Dipayanapun menghentikan pertempuran pula. Aku tidak tahu, bagaimana mereka berjanji, sehingga mereka masing-masing meninggalkan medan itu pula. (Bersambung)-o

Serial Bersambung 29 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 575

DEMIKIANLAH pertempuran di hari pertama itu berakhir. Dan berakhir pula ceriteraku. Malam itu aku mohon ijin untuk meninggalkan Pamingit. Sebab aku telah berjanji dengan Kakang Penjawi. Ki Ageng Sora Dipayanapun tidak menahan. Namun demikian Ki Ageng berpesan, - Jaladri. Sampaikan apa yang kau lihat kepada cucuku. Katakan bahwa hari ini, berapa puluh orang dari Pamingit telah jatuh menjadi korban di Kepandak dan mungkin juga di Sumber Panas. Aku mengharap, sebentar lagi Lembu Sora akan mengirimkan orangnya kemari, mengabarkan apa yang telah terjadi. Tetapi yang pasti, bahwa besok akan jatuh pula korban-korban baru. Aku tidak tahu berapa hari pertempuran akan berlangsung. Dan aku tidak tahu apakah kami akan berhasil mengusir orang-orang golongan hitam itu dari Pamingit. Salamku buat cucuku, buat Angger Mahesa Jenar serta sahabat-sahabatnya, serta buat Wanamerta yang setia.

Kalau laskar Pamingit tidak mampu lagi bertahan di Kepandak, kami akan mundur ke Pangrantunan, sedang laskar Lembu Sora harus bergabung pula ke sana. - Suara Ki Ageng Sora Dipayana kemudian menurun - Entahlah. Apakah aku masih akan dapat bertemu dengan cucuku itu. -

Jaladri mengakhiri ceriteranya. Dari wajahnya terbayang perasaannya yang muram. Agaknya pesan Ki Ageng Sora Dipayana itu sangat berkesan di hatinya. Suasana di pendapa itu menjadi sepi hening. Masing-masing duduk dengan tenangnya. Ada sesuatu yang tersangkut di dalam dada mereka. Sehingga akhirnya suasana sepi itu dipecahkan oleh suara Arya Salaka mengejutkan, ”Apa yang kau lihat di Sumber Panas, Kakang Penjawi?”

Penjawi terkejut. Ia mengangkat wajahnya memandang Arya Salaka. Kemudian diperhatikannya satu demi satu setiap wajah dari mereka yang duduk di pendapa itu. Setelah menarik nafas dalam-dalam iapun menjawab, ”Aku tidak mengalami pertempuran seperti Adi Jaladri. Namun aku dapat menyaksikan sebagian darinya, sedang sebagian aku dengar dari orang Banyubiru yang telah aku hubungi sebelumnya. Di Sumber Panas, Ki Ageng Lembu Sora dan Sawung Sariti pun mempunyai pekerjaan yang berat. Sebab di antara orang-orang hitam yang harus dilawannya terdapat Sima Rodra, Pasingsingan dan Sura Sarunggi.”

”Ketiga-tiganya berkumpul?” potong Arya.

”Ya, ditambah dengan Lawa Ijo dan Jaka Soka,” sambung Penjawi. ”Gila....” desis Wanamerta.

”Ya...” Penjawi meneruskan, ”Karena itulah maka mereka mengalami tekanan yang luar biasa. Untunglah bahwa orang asing yang diceriterakan oleh Adi Jaladri, benar-benar datang ke Sumber Panas. Dari jauh aku tidak dapat melihat bagaimanakah bentuk tubuh serta wajahnya. Namun dari sekian banyak orang, aku dapat mengambil kesimpulan bahwa orang itu memiliki kesaktian yang tak ada bandingnya. Ia dapat melawan salah seorang dari tokoh hitam itu seorang diri, sedang Ki Ageng Lembu Sora dan Sawung Sariti, masing-masing memerlukan beberapa puluh orang untuk membantunya. Apalagi kelompok-kelompok lain. Mereka harus berjuang mati-matian melawan Lawa Ijo dan Jaka Sora.”

Ketika Penjawi berhenti berceritera, kembali pendapa itu menjadi sepi. Sehingga tarikan nafas mereka yang lebih cepat dari biasa, menjadi semakin terang. Sesaat kemudian Penjawi meneruskan, ”Korban berjatuhan. Namun laskar Pamingit jauh lebih banyak dari laskar golongan hitam itu, sehingga pekerjaan orang dari golongan hitam itupun tidak ringan. Meskipun demikian, tampaklah setapak demi setapak mereka mendesak maju. Ki Ageng Lembu Sora terpaksa menarik diri, dan mempergunakan segenap tenaga cadangan yang ada. Sehingga dengan demikian korbannyapun menjadi semakin banyak.

Meskipun beberapa puluh orang dari golongan hitam itu jatuh pula, namun keadaan laskar Ki Ageng Lembu Sora tak menyenangkan. Kekuatan Ki Ageng Lembu Sora telah dikerahkan ketika matahari telah berada sejengkal di atas punggung bumi. Namun karena tekanan yang dahsyat, maka laskar itupun terpaksa menarik diri. Untunglah bahwa senja turun. Sehingga ketika laskar Pamingit telah mempergunakan kekuatan terakhirnya, jatuhlah malam dengan cepatnya. Sungguh suatu pertolongan yang tiada taranya. Ketika itu, laskar Pamingit telah terpaksa meninggalkan Sumber Panas dan mundur beberapa tonggak ke pedukuhan di belakangnya. Aku sekali lagi mencoba mencari orang-orang Banyubiru yang berjanji akan memberi aku beberapa keterangan. Dari orang itulah aku mendengar bahwa orang asing yang tak kukenal itu mencoba memberi beberapa petunjuk kepada Lembu Sora. Ia mengharap setidak-tidaknya besok pagi, laskar Lembu Sora dapat bertahan di tempatnya. Tetapi aku tidak sempat melihat pertempuran hari ini. Mudah-mudahan orang asing itu dapat memberi sekedar nafas kepada laskar Pamingit.”

Penjawi berhenti berceritera. Sekali lagi ia memandang wajah Arya Salaka. Dilihatnya keringat mengalir dari keningnya. Matanya tajam menatap lantai di hadapannya. Pendapa itu kembali digenggam oleh kesepian. Ceritera Penjawi dan Jaladri menumbuhkan perasaan yang aneh. Tidak saja pada Arya Salaka, tetapi juga setiap hati para pemimpin laskar Banyubiru.

Berkali-kali terngiang di telinga mereka, ”Korban berjatuhan. Korban berjatuhan. Dan korban pada laskar Pamingit itu masih akan bertambah-tambah.” (Bersambung)-m


Nagasasra dan Sabukinten Episode 112

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 30 September 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 576

DALAM kediaman itu terdengar Mahesa Jenar bertanya, ”Penjawi atau Jaladri, tahukah engkau bagaimana bentuk tubuh orang yang tak kau kenal itu?”

Penjawi menggeleng, tetapi Jaladri menjawab, ”Sungguh tak tersangka bahwa orang itu mempunyai kesaktian yang mengaggumkan. Tubuhnya tidak lebih gagah dari seorang perempuan. Suaranyapun kecil, nyaring seperti suara perempuan.”

”Titis Anganten...” potong Mahesa Jenar cepat-cepat.

”Orang sakti dari Banyuwangi.”

”Titis Anganten...?” ulang Kebo Kanigara dan Arya Salaka hampir berbareng. ”Ya,” jawab Mahesa Jenar.

”Aku pernah ditolongnya pula dari terkaman Sima Rodra tua.”

”Aku pernah mendengar namanya,” gumam Kebo Kanigara, ”Ayah pernah menyebut-nyebutnya.”

”Ia datang tepat pada waktunya,” sahut Mahesa Jenar.

Lalu suasana menjadi sepi kembali. Masing-masing hanyut dalam angan-angan mereka sendiri. Dalam keheningan itu, tiba-tiba terdengar suara Arya Salaka, ”Nah, kalian telah mendengar apa yang telah terjadi di Pamingit.”

Tak seorangpun yang menyahut. Mereka masih tetap dalam kediaman yang beku. Ketika tak seorangpun yang bersuara, bertanyalah Mahesa Jenar, ”Apakah yang akan kau lakukan Arya?”

Arya tidak segera menjawab. Ia memandang berkeliling, seolah-olah ia minta pertimbangan dari mereka. Meskipun demikian, otaknya yang cerdas segera menangkap maksud pertanyaan gurunya. Di dalam dadanya selalu berdentang pesan eyangnya kepada Jaladri: Aku tidak tahu apakah kami akan berhasil mengusir orang-orang golongan hitam itu dari Pamingit, dan seterusnya. Entahlah, apakah aku masih dapat bertemu dengan cucuku itu.-

Maka kemudian iapun berkata lantang, ”Nah, apa kata kalian? Bukankah dalam keadaan yang sulit itu, kita dapat mempergunakan kesempatan sebaik-baiknya? Hari ini kita akan dapat menghancurkan laskar Pamingit itu. Dengan demikian Banyubiru akan menjadi milik kita. Bahkan Pamingit pun kemudian akan kita duduki setelah kita berhasil menumpas laskar dari golongan hitam.”

Para pemimpin laskar Banyubiru itu tiba-tiba terkejut mendengar kata-kata Arya Salaka. Meskipun mereka datang ke perbatasan untuk maksud itu, namun tiba-tiba terasa sesuatu keganjilan di dalam dada mereka.

”Kenapa kalian diam?” tanya Arya Salaka. ”Kesempatan ini tak akan berulang.”

Para pemimpin Banyubiru itu masih diam. Mereka tidak tahu perasaan apa yang bergolak di dalam dada mereka sendiri. Hanya Mahesa Jenar yang kemudian menjadi gelisah. Namun ia masih berdiam diri pula. Ia sedang meraba-raba maksud pertanyaan muridnya itu, dengan suatu kepercayaan yang penuh, bahwa muridnya adalah seorang yang berhati jantan, namun berotak cemerlang. Karena itu ia masih menanti maksud Arya Salaka.

Memang Arya Salaka benar-benar seorang pemuda yang cakap. Ia dapat melihat keadaan dengan cermat. Dalam saat yang pendek, ia dapat merasa bahwa hatinya bergolak ketika ia mendengar ceritera Panjawi dan Jaladri.

Demikian pula agaknya perasaan yang bergetar di dalam dada setiap pemimpin laskar Banyubiru itu. Bagaimanapun mereka membenci dan bahkan mereka telah berjanji untuk berjuang mati-matian mengusir orang-orang Pamingit dari Banyubiru, serta kalau perlu mereka akan saling membunuh untuk mempertahankan kesetiaan mereka, namun demikian, ketika mereka mendengar bahwa orang-orang Pamingit mengalami tekanan yang berat dari golongan hitam, timbullah perasaan yang lain di dalam diri mereka.

Sebab apapun yang terjadi di antara mereka, permusuhan yang bagaimanapun tajamnya, namun orang Banyubiru dan Pamingit adalah orang-orang dari cabang aliran darah yang sama. Mereka semula adalah orang-orang dari daerah perdikan Pangrantunan. Ayah-ayah mereka, kakek-kakek mereka telah bersama-sama bekerja untuk tanah ini. Banyubiru dan Pamingit.

Bagi orang Banyubiru, orang-orang Pamingit adalah orang-orang yang masih bersangkut paut dengan darah keturunan mereka. Di Pamingit tinggallah kemenakan-kemenakan mereka, atau sepupu mereka atau paman mereka. Demikian pula sebaliknya. Sehingga dengan demikian, apakah mereka akan merelakan darah mereka yang mengalir didalam tubuh saudara-saudara mereka itu memercik dari luka-luka mereka, karena pokal orang-orang golongan hitam? Karena pertanyaan-pertanyaan itulah, maka mereka masih tetap berdiam diri.

Agaknya Arya Salaka telah mengamati keadaan dengan tepatnya. Sekali lagi ia memandang gurunya. Demikian Mahesa Jenar memandang langsung mata muridnya, tahulah ia apa yang tersirat di hatinya. Karena itu iapun menjadi terharu.

Tetapi ia tidak berkata apapun, selain beberapa kali mengangguk-anggukkan kepalanya. Yang terdengar kemudian adalah suara Arya Salaka. ”Paman-paman sekalian, pemimpin laskar Banyubiru yang setia. Agaknya aku tahu apa yang tersimpan di dalam dada kalian. Ketika aku ajukan beberapa pertanyaan kepada kalian, tetap berdiam diri, sebab kalian tidak menyakini apa yang bergolak didalam dada kalian. Karena itu, cobalah, biar aku menebaknya. Bukankah kalian merasa bahwa kalian tidak rela mendengar ceritera bahwa saudara-saudara kalian terpaksa mengalami tekanan yang berat dari golongan hitam? Bukankah kalian tidak rela bahwa orang-orang hitam itu akan menguasai Pamingit? Gumpalan dari tanah perdikan Pangrantunan yang perkasa? Tanah Perdikan yang dengan susah payah dibangun oleh Eyang Sora Dipayana beserta kakek-kakek serta ayah-bunda kalian?”

Para pemimpin laskar Banyubiru itu masih agak bingung. Mereka belum tahu benar arah pembicaraan Arya Salaka.

Serial Bersambung 01 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 577

AKHIRNYA Arya Salaka berkata dengan terangnya, seperti terangnya matahari di siang yang panas itu. ”Nah, paman-paman sekalian. Yakinlah bahwa aku sependapat dengan kalian. Dengan pertanyaan-pertanyaanku yang pertama, sebenarnya aku hanya ingin mendapatkan keyakinan akan hati nurani kalian. Apakah kalian masih marah dan mendendam kepada saudara-saudara kita dari Pamingit itu. Tetapi ternyata kalian telah menempuh pergolakan perasaan, yang membendung perasaan dendam itu. Memang kita seharusnya tidak mendendamnya, meskipun seandainya saudara-saudara kita dari Pamingit itu masih tetap berada di pendapa ini. Kita datang untuk menegakkan kebenaran, bukan untuk melepaskan dendam kita.” Para pemimpin laskar Banyubiru itu tiba-tiba menegakkan kepala mereka. Untuk beberapa saat mereka saling berpandangan. ”Kalau demikian...” Arya meneruskan, ”Paman-paman yang perkasa, tinggalkan pendapa ini segera. Kembalilah ke dalam pasukan kalian, dan siapkanlah mereka. Kita bawa separo dari seluruh laskar Banyubiru ke Pamingit. Kita tempatkan diri di bawah pimpinan Eyang Sora Dipayana untuk menumpas golongan hitam itu. Apakah kalian sependapat?” ”Pasti...!” teriak mereka serentak. ”Kami sependapat. Dan kami segera akan melaksanakannya.” ”Bagus,” potong Arya Salaka. ”Kita akan berangkat segera setelah separo dari laskar kita berkumpul di alun-alun.” Arya tidak perlu mengulangi perintahnya kembali. Para pemimpin itu segera berdiri, dan berloncatan ke halaman. Segera mereka berada di atas punggung kuda masing-masing, untuk kemudian melesat seperti angin. Mereka ternyata masih menyala rasa kesetiakawanan yang mendalam. Mereka ternyata lebih mendendam kepada golongan hitam, daripada kepada orang-orang Pamingit. Dan sekarang perasaan itu diungkatnya kembali. Sepeninggal mereka, di pendapa itu masih duduk selain Arya Salaka, Mahesa Jenar, Kebo Kanigara, Rara Wilis, Endang Widuri, Mantingan, Wirasaba, Wanamerta, Bantaran, Penjawi, Jaladri dan Sendang Parapat. Kemudian kepada Mahesa Jenar, Arya Salaka berkata, ”Adakah kita yang berada di pendapa ini akan berangkat semuanya?” ”Jangan Arya,” jawab Mahesa Jenar. ”Kita harus berhati-hati. Bukankah tersebar berita bahwa Nagasasra dan Sabuk Inten masih berada di Banyubiru? Kita dapat menduga bahwa kabar itu sengaja disiarkan untuk menimbulkan keributan, namun kita dapat menduga lain. Mungkin mereka benar-benar masih berpendapat bahwa keris-keris itu berada di Banyubiru. Karena itu biarlah Kiai Wanamerta dan Sendang Parapat yang belum sembuh benar, tinggal di sini, didampingi oleh Kakang Mantingan dan Wirasaba. Selain itu biarlah Wilis tinggal di sini pula.” ”Dan bagaimanakah sebaiknya dengan Endang Widuri?” tanya Mahesa Jenar kepada Kebo Kanigara. ”Aku ikut dengan Paman Mahesa Jenar.” Endang Widuri menyahut sebelum ayahnya menjawab. ”Jangan Widuri,” potong ayahnya, ”Kali ini jangan. Kita menghadapi lawan yang tak terduga kekuatannya.” ”Aku telah dapat menduganya,” jawab Widuri. ”Laskar Eyang Sora Dipayana hanya terpaut sedikit dari kekuatan Bugel Kaliki di hari pertama. Di hari kedua, kekuatan itu akan lebih banyak mengalami kegoncangan. Katakan bahwa laskar Pamingit mengalami kekalahan dua kali lipat dari hari pertama. Tetapi kekuatan Eyang Sora Dipayana masih lebih dari tigaperempat dari kekuatan lawan. Nah kalau demikian, mereka malam nanti pasti sudah mundur ke Pangrantunan. Dengan tambahan laskar Kakang Arya Salaka yang segar, kekuatan akan berimbang kembali. Lebih-lebih tokoh-tokohnya akan mampu lagi berbuat seenaknya. Dan apakah gunanya ayah ikut serta kalau ayah tidak mampu mengalahkan orang yang bernama Nagapasa, atau Sima Rodra atau Sura Sarunggi?” ”Jangan sesorah panjang-panjang, Widuri,” potong ayahnya. Sedang orang-orang yang mendengarkan terpaksa tersenyum-senyum. Namun di dalam hati mereka, terasa betapa mereka mengagumi gadis itu. Agaknya ia benar-benar dapat membuat gambaran dari medan di Pamingit dengan perhitungan yang baik. Kemudian terdengarlah Kebo Kanigara meneruskan, ”Meskipun agaknya kau benar, namun kita harus berhati-hati. Mereka akan berbuat jauh lebih dahsyat daripada yang kau duga, sebab orang-orang dari golongan hitam itu membenarkan segala cara untuk mencapai tujuan. Bahkan cara-cara yang kadang-kadang melanggar hukum-hukum perikemanusiaan. Meski akan menakut-nakuti kau dengan cara-cara yang tak wajar.” ”Aku tidak takut,” jawab Widuri. (Bersambung)-m

Kebo Kanigara menggelengkan kepalanya, katanya; " hanya prajurit yang baik yang dapat bertempur melawan golongan hitam." "Aku prajurit yang baik," jawab Widuri "Prajurit yang baik akan selalu patuh kepada perintah. Nah dengarlah perintah pemimpin pasukan, Arya Salaka," sahut ayahnya. Endang Widuri mengerutkan keningnya. Beberapa orang terpaksa tertawa mendengarkan perdebatan itu. Dengan wajah cemberut gadis itu memandang Arya Salaka. Arya Salaka sendiri menjadi bingung. Ia tahu maksud Kebo Kanigara akan tetapi didalam hati kecilnya ingin mengajak gadis itu serta. Entahlah, apa sebabnya. Tetapi diingatnya bahwa bahaya akan datang setiap waktu, maka iapun berpendapat, bahwa sebaiknya Endang Widuri tidak ikut serta. Apalagi Rara Wilispun tidak. Tetapi sebelum ia sempat menjawab, terdengar Endang Widuri berkata: " baiklah, baiklah. Aku sudah tahu jawaban kakang Arya Salaka, ia pasti akan berpihak kepada ayah." Arya Salaka tersenyum. Kemudian terdengar Widuri meneruskan: " Biarlah aku tinggal bersama bibi Wilis dan eyang Wanamerta. Bukankah begitu bibi?" "Tentu, kau menemani aku disini," jawab Wilis. "Dan biarlah paman Mantingan nanti bercerita tentang Bharata Yudha, dan paman Wirasaba akan meniup seruling hingga beringin kurung itu nanti menari-nari bukan begitu paman?," Wilis meneruskan. "Mudah-mudahan," sahut Wirasaba sambil tertawa. "Tetapi itu tidak penting, sebenarnya paman Mahesa Jenar yang paling berkeberatan aku ikut serta," Widuri meneruskan. "Kenapa aku?" sahut Mahesa Jenar. "Bukankah paman menghendaki aku tinggal, menunggu bibi Wilis, supaya bibi Wilis tidak hilang? Paman Mahesa Jenar takut kalau orang yang disebut Ular Laut dari Nusakambangan datang menjemput bibi, dan....." Kata-kata Widuri terputus, ia memekik kecil ketika Rara Wilis mencubitnya. "Tobat bibi aduuuuh" Rara Wilis tiba-tiba menundukkan mukanya. Terasa rona merah yang panas menjalar ke pipinya. "Jangan nakal Widuri," ayahnya menasehatinya. "Tidak aku tidak nakal lagi, jangan jangan cubit dagingku akan terkupas. Bibi kalau mencubit sakitnya bukan main." Mau tidak mau Wilis terpaksa tersenyum. Memang WIduri benar-benar nakal. Ia tidak perduli berhadapan dengan siapapun, kalau teringat sesuatu yang menarik hatinya untuk menggoda, iapun berbuatlah. Sementara itu para pemimpin Banyu Biru telah sampai kepasukan masing-masing. Segera mereka mempersiapkan laskar mereka. Separo akan dibawa ke Pamingit. Mula-mula setiap orang didalam laskar Banyu Biru menjadi heran, mengapa tiba-tiba mereka harus membantu Pamingit. Namun setelah mendapat penjelasan dari para pemimpinnya, merekapun sadar akan tugas itu. Tugas yang harus dikedepankan. Menumpas setiap gerombolan yang menghianati kemanusiaan. Menghianati ketentraman hidup rakyat yang tinggal jauh disekitar daerah mereka. Bahkan tujuan jangka jauh yang telah mereka rintis. Mencari pusaka yang dapat membawa mereka kepada jabatan tertinggi di Demak. Yang tinggal di Banyubirupun segera mempersiapkan diri mereka pula. Mereka mengamati senjata-senjata mereka, apakah senjata mereka telah siap untuk melawan musuh yang berbahaya. Beberapa orang yang harus tinggal di Banyubiru menjadi kecewa. Sebenarnya mereka ingin turut didalam laskar yang kan pergi ke Pamingit tetapi merekapun sadar bahwa mereka mempunyai tugas yang penting pula di Banyubiru. Demikianlah ketika matahari telah memanjat lebih tinggi lagi diatas pucuk pohon sawo kecik di halaman Banyubiru itu, mulailah ujung laskar Banyubiru memasuki alun-alun. Kelompok demi kelompok. Dari wajah mereka tampaklah betapa besar hati mereka setelah berkesempatan untuk menginjakkan kaki mereka diatas tanah pusaka. Betapa mereka merasakan kenikmatan yang mengetuk ngetuk dada mereka, meskipun terasa bahwa tanah tercinta ini telah mengalami beberapa kemunduran. Tetapi telah beberapa tahun mereka mengasingkan diri, didalam masa-masa yang prihatin, akhirnya mereka dapat menginjakkan kaki mereka dibumi tercinta ini kembali. Disekitar alun-alun itupun kemudian berduyun duyun rakyat Banyubiru menyaksikan putera putera daerah mereka yang setia, yang selama ini menghilang dari kampung halaman karena tekanan tekanan orang Pamingit. Namun ternyata mereka sekarang datang kembali dengan senjata di tangan. Setelah pasukan itu semuanya memasuki alun-alun, maka berkumpulah setiap pimpinan kelompok laskar itu, dihadapan Arya Salaka. Dengan hati-hati Arya Salaka memberikan beberapa penjelasan kepada mereka apakah sebabnya mereka kini harus menempatkan diri dibawah pimpinan Ki Ageng Sora Dipayana. "Dalam keadaan seperti sekarang ini, ki Ageng Sora memang harus memegang seluruh pimpinan atas Banyubiru dan Pamingit. Tak ada orang lain yang lebih berhak daripadanya. Sedang Ki Ageng Sora Dipayana sekarang sedang berjuang melawan golongan hitam. Namun lawannya terlalu besar. Lawannya memiliki keunggulan yang tak dapat diatasinya. Nah apakah kalian, pewaris tanah perdikan Pangratunan yang kemudian bernama Banyubiru ini akan tinggal diam menyaksikan orang yang cikal bakal tanah ini mengalami bencana ?".

Terdengar jawaban mbata-rubuh. "Kami bela Ki Ageng Dipayana dengan segenap tenaga yang ada pada kita."

"Terimakasih, tentunya separo dari kalian akan kubawa ke Pamingit, separo tetap tinggal disini untuk menjaga kemungkinan yang tak kami harapkan di tanah ini. Kemudian, siang hari kalian kami perkenankan untuk beberapa saat meninggalkan pasukan, barangkali kalian inginmelihat sanak keluarga dan orang yang kalian rindukan. Nanti kalau matahari telah membuat bayanganmu sepanjang badan, kalian harus berkumpul kembali di alun alun ini. Aku mengharap, sedikit lewat tengah malam kalian harus sudah berada di Pangrantunan," kata Arya Salaka.

Ketika penjelasan Arya Salaka itu diberikankepada setiap kelompok oleh para pemimpin kelompok, bersoraklah mereka. Mereka menerima kebijaksanaan Artya dengan sepenuh hati, tidak saja sebagai lajimnya seorang prajurit yang baik. Namun karena ternyata Arya Salaka telah berfikir seperti apa yang mereka pikirkan. Arya tidak menutup mata atas kemungkinan yang ada didalam dada laskarnya. Sebab ia sendiri merasakan, betapa rindunya kepada halamannya, kepada setiap bunga yang berkembang, lebih lagi kepada bundanya. Tetapi sampai saat ini orang yang dirindukannya masih belum diketemukannya. Bahkan ia tidak tahu apa yang terjadi atas ibunya di Pamingit. Apakah orang-orang dari golongan hitam itu tidak mengganggunya?. Tiba-tiba Arya menjadi tidak sabar lagi, namun ia sadar tidak bisa membawa laskarnya ke jurang ke kebinasaan, hanya karena dirinya merindukan ibunya. Karena itu, ia telah mencoba menekan perasaannya untuk mempertahankan keseimbangannya sebagai seorang pemimpin. Sesaat kemudian bubarlah barisan yang berada di alun-alun itu. Masing masing berjalan dengan tergesa-gesa, bertebaran ke segenap penjuru Banyubiru. Beberapa orang yang tidak mempunyai kepentingan lagi dengan orang lain, karena hampir seluruh keluarganya telah menyertainya ke Gedongsanga, ingin juga berjalan jalan berkeliling kota melihat-lihat perubahan yang timbul selama kota ini ditinggalkan.

Kadang mereka singgah juga ke rumah kenalan mereka. Namun kenalan mereka telah menerima mereka dengan ketakutan. Jangan jangan laskar Banyubiru ini akan mengganggunya seperti cerita yang selama ini selalu didengar tentang mereka, bahwa laskar Banyubiru tidak lebih dari gerombolan penyamun dan perampok yang hanya mampu membuat kacau dan bencana. Namun setelah mereka mengetahui apa yang telah dilakukan laskar Banyubiru itu yang dengan ramah menyapa mereka, mereka memberi salam gairah seperti dahulu. Sadarlah mereka bahwa laskar Banyubiru adalah laskar yang selama ini berjuang untuk kepentingan mereka. Sisa waktu mereka pergunakan untuk beristirahat. Di bawah pohon-pohon yang rindang, di gardu-gardu dan di tempat yang sejuk. Mereka tidak tahu apakah nanti mereka masih mempunyai waktu untuk beristirahat.

Cerita Bersambung 04 Oktober 2000
NAGASASRA dan SABUK INTEN Karya SH Mintarja 580

DI PERJALANAN, tak banyaklah yang dipersoalkan oleh Arya Salaka dengan gurunya serta Kebo Kanigara. Angan-angannya lebih banyak dicengkam oleh kegelisahan tentang nasib ibunya. Namun demikian ia tetap dalam keseimbangan yang baik. Dua orang telah diperintahkannya untuk berjalan berkuda mendahuluinya. Mereka harus mengetahui, apakah laskar Pamingit yang dipimpin oleh Wulungan dan Ki Ageng Sora Dipayana berada di Pangrantunan atau di Kepandak.

Untuk menghindari salah paham dengan laskar yang langsung dipimpin oleh Ki Ageng Lembu Sora, Arya Salaka menempuh jalan melingkar agak jauh di sebelah timur Pamingit, langsung menuju ke Pangrantunan. Apabila kemudian laskar itu akan menembus Pamingit, mereka akan datang dari arah tenggara. Ketika malam turun, laskar Arya Salaka telah menembus hutan-hutan yang tipis di sebelah timur Pamingit. Untuk beberapa saat laskar itu beristirahat. Mereka sekadar melepaskan lelah mereka dengan mempersegar tubuh mereka di sumber air yang mereka temui diperjalanan itu. Kemudian mereka masih sempat menikmati bekal yang mereka bawa. Ketupat sambal. Setelah beristirahat sejenak, kembali pasukan itu meneruskan perjalanan.

Bulan di langit separoh bulat telah naik tinggi di atas bukit-bukit yang membujur seperti raksasa yang lelap. Angin malam yang lemah bertiup dari utara mengusap pohon-pohon perdu yang dengan lembutnya. Sedang di kejauhan sayup-sayup terdengar anjing-anjing liar menggonggong berebut makanan. Di tempat yang telah ditentukan, dua orang berkuda, yang ditugaskan oleh Arya Salaka untuk mengamati keadaan, telah menunggu. ”Bagaimana?” tanya Arya kepada mereka.

”Ki Ageng Sora Dipayana telah menarik pasukan ke Pangrantunan,” jawab orang itu. ”Sejak kapan?” tanya Arya Salaka. ”Baru malam ini. Semua tenaga telah dikerahkan. Setiap laki-laki di Pangrantunan telah memanggul senjata,” jawab orang itu. ”Adakah golongan hitam telah menyusul ke Pangrantunan pula?” tanya Arya Salaka lebih lanjut. ”Aku kurang jelas. Namun hal itu mungkin sekali,” jawab mereka. ”Bagaimana dengan laskar Ki Ageng Lembu Sora?” ”Tak aku ketahui. Namun mereka belum sampai di Pangrantunan sore tadi. Tetapi seorang pengungsi mengatakan bahwa Sumber Panaspun telah dikosongkan.

Laskar Ki Ageng Lembu Sora terdesak hebat sampai mereka terpaksa meninggalkan garis perang dalam keadaan tak teratur.”

Arya menarik nafas panjang. Agaknya kekuatan golongan hitam betul-betul tak dapat dianggap ringan. Suatu gabungan dari sarang-sarang gerombolan yang mengerikan. Alas Mentaok, Nusakambangan, Gunung Tidar, Rawa Pening dan seorang hantu dari Lembah Gunung Cerme. Terbayanglah di dalam angan-angannya, bahwa Pamingit benar-benar sedang dilanda oleh taufan yang maha dahsyat.

Ki Ageng Lembu Sora, yang beberapa saat yang lampau dapat bekerja sama dengan mereka, akhirnya sampailah saatnya ia digilas oleh arus hitam yang mengerikan itu, karena orang-orang dari golongan hitam itu sadar, bahwa Lembu Sora adalah suatu usaha saling memperalat semata-mata. Bukan suatu kerja sama yang tulus. Tetapi kini golongan hitam itu benar-benar salah hitung. Mereka mengharap Ki Ageng Lembu Sora terpaksa membagi laskarnya. Sebagian menghadapi laskar hitam itu, dan sebagian menghadapi laskar Arya Salaka. Mereka mengharap bahwa dengan demikian, menggilas Pamingit akan sama mudahnya seperti menggilas ranti, untuk kemudian menghantam hancur sisa-sisa laskar Arya Salaka dan Lembu Sora yang parah di Banyubiru.

Mereka sama sekali tidak menduga, bahwa kejernihan dan ketulusan hati Arya Salaka merupakan badai yang berhembus dengan dahsyatnya, memporakporandakan rencana mereka. Arya Salaka kemudian memerintahkan laskarnya untuk mempercepat perjalanan. Hatinyapun menjadi semakin risau, apakah kira-kira yang telah terjadi di Pamingit dan apakah yang telah terjadi dengan ibunya? Ia menjadi cemas. Terbayanglah di dalam rongga matanya orang-orang seperti Pasingsingan, Sima Rodra dan sebagainya, dengan kasarnya memasuki setiap ruang rumah pamannya di Pamingit.

Apakah ibunya diketemukan di rumah itu pula oleh mereka? Mudah-mudahan Tuhan memberikan perlindungan kepadanya. Hampir tengah malam, laskar Arya Salaka telah mendekati Pangrantunan dari arah utara. Dari jauh mereka telah melihat beberapa kelompok perapian yang menyala di sekitar desa itu. Karena itu segera Arya Salaka menghentikan laskarnya untuk menghindari kesalah-pahaman. Kepada gurunya ia berkata, ”Paman, bukankah sebaiknya aku menghadap Eyang Sora Dipayana lebih dahulu?”

Mahesa Jenar mengangguk, jawabnya, ”Baik Arya, sebab di malam yang samar-samar demikian ini, akan mudah sekali timbul salah mengerti. Laskar eyangmu itu mungkin sama sekali tak akan menduga bahwa kau akan datang membantu mereka.”

Kemudian bersama-sama dengan Mahesa Jenar dan Kebo Kanigara, Arya Salaka berjalan mendahului, untuk melaporkan kehadirannya bersama laskarnya kepada Ki Ageng Sora Dipayana. Beberapa tonggak dari Pangrantunan, segerombol pengawal menghentikan mereka. Dengan penuh kewaspadaan para pengawal itu menyapa mereka dengan pertanyaan sandi. ”Ke manakah mulut gua menghadap?”

Arya tidak tahu bagaimana harus menjawab, karena itu ia berkata terus terang, ”Aku bukan dari laskar Pamingit.” ”Dari golongan hitam?” bentak para pengawal itu, dan bersamaan dengan itu tombak-tombak mereka segera mengarah ke dada Arya, Mahesa Jenar dan Kebo Kanigara. Arya menggeleng, jawabnya, ”Bukan Ki Sanak. Kalau aku dari golongan hitam, apakah agaknya aku akan bunuh diri?”


Nagasasra dan Sabukinten Episode 113

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Cerita Bersambung 05 Oktober 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja 581

”SIAPAKAH kalian?” tanya salah seorang daripada para pengawal itu.

”Dari Banyubiru,” jawab Arya.

”Banyubiru...? Siapa...?” desak mereka. Arya Salaka termenung sejenak, apakah ia harus mengatakan dirinya...? Dengan demikian, laskar Pamingit yang tak dapat berpikir panjang akan menuduhnya memata-matai mereka untuk selanjutnya memukul mereka dari belakang. Dalam keragu-raguan itu terdengar orang Pamingit mendesaknya kembali, ”Siapa?”

Mahesa Jenar lah yang kemudian menyahut, ”Kami adalah utusan dari Angger Arya Salaka. Ada pesan yang harus kami sampaikan kepada Ki Ageng Sora Dipayana.”

Orang itu masih ragu. Tiba-tiba salah seorang dari mereka berkata, ”Apakah pesan itu? Dan adakah kau membawa pembuktian diri bahwa kau orang Banyubiru? Kalau kau dapat menyatakan dirimu sekalipun, apakah jaminanmu bahwa kau tak bermaksud jahat?”

Setelah berpikir sejenak, Mahesa Jenar menjawab, ”Kau dapat bertanya apa saja tentang Banyubiru. Kami akan menjawab sebagaimana anak daerah yang mengetahui segala sesuatu mengenai daerahnya.” ”Kemudian apakah jaminan bahwa kau tidak akan berbuat hal yang merugikan laskar kami?” tanya pengawal itu.

”Kami hanya bertiga. Apakah yang dapat kami lakukan? Bawalah kami menghadap Ki Ageng Sora Dipayana. Di hadapan orang tua itu, kami tak akan mungkin berbuat sesuatu,” jawab Mahesa Jenar. ”Tetapi kau bersenjata,” kata pengawal itu sambil menunjuk Kyai Bancak yang digengam Arya erat-erat.

”Tombak ini justru bukti kebenaran kami. Ki Ageng Sora Dipayana segera akan mengenal tombak ini, dan mempertanyai kami bahwa kami benar-benar utusan Arya Salaka,” sahut Mahesa Jenar.

Para pengawal itu berpikir sejenak. Mereka memang pernah mendengar, bahwa Arya Salaka memiliki tombak yang sakti, berrnama Kyai Bancak. Ketika mereka melihat mata tombak yang seolah-olah bercahaya kebiru-biruan di dalam siraman cahaya bulan, maka percayalah mereka bahwa tombak itulah yang bernama Kyai Bancak sebagai pertanda kebesaran Kepala Daerah Perdikan Banyubiru. Ketika Mahesa Jenar melihat para pengawal itu ragu, ia mendesak, ”Bawalah kami kepada Ki Ageng Sora Dipayana. Kalau kami bermaksud jahat, kami pasti tidak akan menempuh jalan ini. Apalagi di antara kami bertiga hanya seorang yang bersenjata. Itu saja karena kami ingin membuktikan bahwa kami benar-benar utusan Angger Arya Salaka.”

Para pengawal itu akhirnya percaya, bahwa tiga orang itu pasti tak akan bermaksud jahat. Karena itu maka segera salah seorang di antara mereka berkata, ”Bawalah orang-orang ini menghadap Ki Ageng.” Kepada Mahesa Jenar ia berkata, ”Jangan berbuat hal-hal yang dapat menyelakakan dirimu sendiri. Di sekitar daerah ini bertebaran ratusan pengawal dari Pamingit yang akan dapat memenggal lehermu di setiap tempat dan di setiap saat.”

”Baiklah Ki Sanak,” jawab Mahesa Jenar, ”Aku akan taat kepada pesanmu itu, sebab aku masih ingin dapat kembali dengan selamat ke Banyubiru.”

Kemudian dengan diantar oleh lima orang bersenjata tombak, Arya Salaka, Mahesa Jenar dan Kebo Kanigara dibawa langsung ke Pangrantunan. Di ujung desa itu, di dalam sebuah pondok yang sedang, tampaklah penjagaan yang lebih rapi daripada tempat-tempat yang lain. Dengan demikian segera dapat dikenal, bahwa di rumah itulah Ki Ageng Sora Dipayana serta pimpinan laskar Pamingit itu berada. Setelah melalui beberapa penjagaan, maka akhirnya seseorang langsung menyampaikan berita tentang kehadiran tiga orang Banyubiru itu kepada Ki Ageng Sora Dipayana.

”Siapakah mereka?” tanya Ki Ageng. ”Belum kami ketahui namanya, Ki Ageng,” jawab orang itu. ”Apakah mereka bersenjata?” tanya Wulungan yang mendengar laporan itu. ”Hanya seorang, yang dua orang sama sekali tidak,” jawab pengawal itu. Wulungan mengangkat keningnya, kemudian kepada Ki Ageng Sora Dipayana ia bertanya, ”Apakah aku yang menerimanya?”

”Biarlah, bawalah kemari,” jawab orang tua itu. Akhirnya pengawal itu membawa Arya Salaka, Mahesa Jenar dan Kebo Kanigara masuk ke dalam pondok itu. Ketika Ki Ageng Sora Dipayana dan Wulungan melihat Arya, merekapun menjadi terkejut. Dengan serta merta Ki Ageng Sora Dipayana menyapanya, ”Kau Arya.” Arya Salaka, Mahesa Jenar dan Kebo Kanigara mengangguk hormat.

”Ya, Eyang,” jawab Arya. Dengan pertanyaan yang melingkar-lingkar di dalam rongga dada, orang tua itu mempersilahkan tamunya bertiga untuk duduk di atas tikar, di bawah cahaya obor yang samar-samar. Namun meskipun demikian, Mahesa Jenar dan Kebo Kanigara dapat menangkap, betapa perasaan orang tua itu bergolak. ”Kedatangan kamu mengejutkan kami di sini, Arya,” kata kakeknya perlahan-lahan. ”Apakah kau mempunyai keperluan yang tak dapat ditunda lagi sampai persoalanku dengan orang-orang dari golongan hitam itu selesai?”

Nagasasra 582 Jum’at, 6 Oktober 2000

Arya Salaka, Mahesa Jenar dan Kebo kanigara segera menangkap kecemasan hati Ki Ageng Sora Dipayana. Agaknya orang tua itu menjadi gelisah, kalau Arya Salaka kemudian mengubah pendiriannya tentang tuntutannya atas Banyubiru.

“Kapankah kira-kira persoalan Eyang akan selesai?” tanya Arya.

Ki Ageng Sora Dipayana menggelengkan-gelengkan kepalanya, jawabnya, "aku tidak tahu Arya. Besok, lusa atau seminggu, dua minggu lagi. Seandainya persoalan ini selesai, akupun tidak dapat membayangkan bentuk penyelesaiannya. Apakah orang-orang dari golongan hitam itu akan dapat aku usir dari Pamingit atau kamilah yang harus binasa dalam pelukan kewajiban kami.”

Arya Salaka mengerutkan keningnya. Perasaan ibanya kembali melonjak-lonjak. Karena itu kemudian ia berkata, “Dapatkah aku ikut mempercepat penyelesaian ini Eyang?”

Ki Ageng Sora Dipayana terkejut. Diangkatnya wajahnya yang telah dipenuhi oleh jalur-jalur umurnya, namun kesegaran dan kewibawaan yang terpancar dari wajah itu mengesankan bahwa Ki Ageng Sora Dipayana adalah seorang yang berjiwa besar dan penuh dengan pengalaman hidup. Tetapi kali ini orang tua itu tidak segera dapat mengerti maksud Arya Salaka. Dengan pandangan yang dipenuhi oleh persoalan-persoalan ia bertanya, “Apakah yang akan kau lakukan Arya?”

Arya Salaka menggeser tempat duduknya, ia tidak segera menjawab, tetapi ia memandang saja kepada gurunya. Agaknya ia minta kepada Mahesa Jenar untuk menyampaikan maksudnya kepada kakeknya, supaya segala sesuatu dapat menjadi jelas, karena ia merasa bahwa ia tidak pandai untuk menyampaikan perasaan dengan kata-kata. Mahesa Jenar menangkap maksud Arya Salaka, dan karenanya ia menganggukkan kepalanya.

Tetapi sebelum Mahesa Jenar berkata, terdengarlah suara riuh diluar pondok itu.

“Ada apa diluar?” tanya Ki Ageng sora Dipayana. Kemudian seseorang masuk ke dalam ruangan itu. Setelah duduk bersila dengan hormatnya, ia berkata, “Ki Ageng, laskar Ki Ageng Lembu Sora yang terpaksa ditarik mundur telah datang.”

Orang tua itu menarik napas dalam-dalam, Sambil mengangguk- angguk ia berkata, “Di manakah Lembu Sora dan Sawung Sariti?”

“Sedang menuju kemari,” jawab orang itu.

“Baiklah,” sahut Ki Ageng Sora Dipayana pendek. Sebelum orang itu keluar, masuklah orang yang dikatakannya. Ki Ageng Lembu Sora dan Sawung Sariti. Pakaian mereka yang bagus telah menjadi kotor dan kumal. Sedang wajah mereka yang dilapisi oleh debu berminyak tampak membayangkan betapa perasaan mereka bercampur baur bergolak dalam dada mereka. Kedua orang itu terkejut sekali ketika mereka melihat Arya Salaka, Mahesa Jenar dan Kebo Kanigara berada di dalam ruangan itu. Tetapi sebelum mereka menyapanya, terdengar Ki Ageng Sora Dipayana bertanya, “Bagaimana dengan laskarmu?”

Lembu Sora menggeram.

“Terpaksa aku tarik kemari,” jawabnya.

“Seluruhnya?” tanya ayahnya pula.

“Ya.” Ia masih ingin berkata lagi, namun agaknya ia menjadi ragu. Karena itu sekali lagi ia memandang Arya Salaka dengan tajamnya. Kemudian terdengar ia bertanya kasar, “Ada apa anak itu kesini?”

“Duduklah.” Ki Ageng Sora Dipayana menyilahkan. “Biarlah kita berbicara. Aku belum sampai pada pertanyaan itu.”

Dengan segan Lembu Sora dan Sawung Sariti duduk.

Namun mereka masih memandang Arya dengan sorot mata yang asing. “Aku sedang bertanya kepadanya. ” Ki Ageng Sora Dipayana berkata setelah Lembu Sora dan Sawung Sariti duduk.

“Kau akan memaksakan kehendakmu ketika kami sedang dalam kesulitan, kakang Arya.” Sawung Sariti mendahuluinya. Arya Salaka memandang adik sepupunya dengan sudut matanya, namun ia tidak menjawab.

“Nah, Arya. Berkatalah, apakah maksud kedatanganmu kemari.” Ki Ageng Sora Dipayana menengahi.

Kembali Arya memandang gurunya. Dan kembali Mahesa Jenar sadar bahwa muridnya memerlukan bantuannya. Tetapi sebelum Mahesa Jenar menjawab, terdengarlah Ki Lembu Sora berkata, “Jangan ragu-ragu. Katakan apa yang tersirat di dalam hatimu. Sebenarnya kami tidak perlu bertanya lagi. Terlihat dari wajahmu. Sebab apa yang tersirat didalam hati, pasti akan terbayang pada tata lahir. Lihatlah betapa kelam warna wajah-wajah kalian, pakaian kalian dan laskar kalian. Apakah kalian memungkiri bahwa kalian termasuk di dalam deretan golongan hitam?”

Betapa tersinggungnya hati Arya Salaka dan Mahesa Jenar mendengar kata-kata itu. Tanpa sesadarnya Mahesa Jenar mengamati warna pakaiannya. Hijau gadung. Memang betapa kelam warna itu. Dan ketika tiba-tiba matanya terlempar kepada baju Arya, ia menarik nafas dalam-dalam. Arya Salaka mengenakan baju pendek sangat sederhana.

“Hmm….” Terdengar ia menggeram. Tetapi sebelum ia sempat menjawab, tiba-tiba terdengarlah Kebo Kanigara berkata dengan sarehnya.

“Ki Ageng Lembu Sora. Janganlah Ki Ageng mempersoalkan pakaian-pakaian kami. Kesederhanaan bentuk lahiriah bukanlah karena kekelaman hati. Betapa tenang warna hijau gadung yang gelap dan betapa sederhananya pakaian Arya Salaka dan laskarnya. Ki Ageng, jangan biasakan membaca batin seseorang pada tata lahirnya yang nampak. Seseorang yang yang berpakaian indah, dengan tretes intan berlian, apakah pasti bahwa ia berhati indah ? Sedangkan mereka dalam tata lahirnya nampak kelam dan jelek, apakah Ki Ageng pasti bahwa hatinya hitam?”

Bersambung. Nagasasra 583 Sabtu, 7 Oktober 2000

Tiba-tiba terdengar Ki Ageng Lembu Sora tertawa nyaring. Sedangkan Sawung sariti mencibirkan bibirnya dengan penuh hinaan. Katanya, “Sebuah dongeng yang bagus.”

“Benar Ki Ageng,” sahut Kebo Kanigara. “Sebuah dongeng yang bagus.”

“Sekarang katakan keperluanmu,” potong Lembu Sora dengan tidak sabarnya. “Menuntut balas ? Menuntut supaya Lembu Sora dipenggal lehernya atau apa ? Kalian benar-benar dapat kembali gunakan kesempatan sebaik-baiknya. Kemudian kau dapat memiliki Banyubiru, dan Pamingit akan kau jadikan sebagai hadiah buat golongan hitam itu.”

Tubuh Arya Salaka tiba-tiba menjadi bergetar. Ia menjadi sangat kecewa mendengar kata-kata pamannya. Namun demikian terdengan Kebo Kanigara merkata-kata dengan tenangnya, “Ki Ageng. Memang kadang-kadang terjadilah hal-hal diluar dugaan wajar. Tetapi sebenarnya tidak perlu Ki Ageng menjadi heran maupun curiga. Aku juga pernah mendengar sebuah cerita yang menarik. Cerita anak-anak bersumber pada cerita Panji. Meskipun Candrakirana selalu mendapat perlakuan yang tidak baik dari orang-orang yang ditemuinya, baik dalam cerita Klenting Kuning maupun dalam cerita Limaran dan lain-lain, namun ia tidak pernah mendendamnya. Bahkan akhirnya ketika ia mendapatkan kamukten-nya kembali, orang-orang yang pernah mendurhakainya itupun dimuliakannya pula.”

Ki Ageng Sora Dipayana mengerutkan keningnya. Cepat-cepat ia mendahului Lembu Sora, “Mudah-mudahan aku dapat menduga maksud cerita itu. Nah, cucuku Arya Salaka, katakan apa maksud kedatanganmu.”

Dada Arya Salaka masih tergetar oleh perasaan kecewa. Karena itu Mahesa Jenar mewakilinya, “Ki Ageng, Arya Salaka datang dengan laskarnya. Sebagai bakti seorang cucu kepada pepundhen-nya. Ia bersedia menempatkan dirinya di bawah pimpinan Ki Ageng untuk ikut serta mengusir golongan hitam itu.”

Pondok kecil itu seolah-olah menjadi tergetar oleh kata-kata itu. Mereka sama sekali tidak menduga bahwa demikianlah maksud kedatangan anak itu. Ki Ageng Lembu sora seketika itu terdiam seperti patung. Ada sesuatu yang tiba-tiba bergelora didalam rongga dadanya. Sesaat ia kehilangan kesadaran diri. Seperti ia sedang terbang didunia mimpi. Dengan susah payah ia berusaha untuk meyakinkan pendengarannya.

Sedangkan Ki Ageng Sora Dipayana kemudian menundukan wajahnya. Keluhuran hati anak itu telah memukul jantungnya sedemikian hebatnya sehingga tiba-tiba tanpa sesadarnya, dari matanya mengembanglah air mata, yang menetes satu-satu diatas pangkuannya. Sebagai seorang laki-laki, Ki Ageng Sora Dipayana telah mengalami kesulitan, penderitaan dan kepahitan. Namun ia tak pernah membiarkan perasaannya hanyut dan tenggelam dalam kesulitan itu. Sekarang, tiba-tiba ia tak mampu menguasai diri, sehingga satu-satu jatuhlah air matanya. Untuk sesaat ruangan itu terlempar ke dalam kesepian. Hanya nafas mereka yang saling memburu, terdengar sedemikian jelasnya.

Diluar, terdengarlah derap para pengawal hilir mudik melakukan kewajibannya dengan tertib. Kemudian dengan gemetar terdengar suara Ki Ageng Sora Dipayana, “Arya, coba ulangilah kata-kata Angger Mahesa Jenar, supaya aku menjadi yakin karenanya.”

“Benar Eyang’” jawab Arya, “Aku datang dengan laskarku. Aku ingin menunjukkan, apakah yang dapat aku serahkan sebagai tanda baktiku kepada orang tuaku. Sebagai pernyataan terima kasih serta sebagai suatu kenyataan atas adaku.”

Ki Ageng Sora Dipayana menjadi semakin terharu karenanya. Sambil mengangguk-angguk kepalanya ia memandangi anaknya, Lembu Sora yang masih duduk kaku di tempatnya. “Kau dengar Lembu Sora ?” tanya Ki Ageng Sora Dipayana.

Lembu Sora seperti orang yang tersadar dari mimpinya. Ia menarik nafas dalam-dalam. Matanya yang mula-mula memancarkan kemarahan tiba-tiba menjadi pudar. Ia ingin menyatakan perasaannya yang bergelora di dalam dadanya, namun yang keluar dari mulutnya dengan suara yang bergetar hanyalah,

“Ya, aku dengar ayah.”

Ki Ageng Sora Dipayana mengangguk-anggukkan kepalanya. Kemudian kepada Arya Salaka ia bertanya, “Dimanakan laskarmu sekarang, Arya ?”

“Beberapa tonggak di sebelah utara desa ini, Eyang.” Jawabnya.

“Bawalah mereka mendekat, supaya segala perintah dapat tersalur dengan cepat sebaik-baiknya,” perintah Ki Ageng Sora Dipayana.

“Baik, Eyang’” jawab Arya. Kemudian iapun berdiri dan mohon diri untuk membawa laskarnya masuk ke Pangrantunan. Sedang Mahesa Jenar dan Kebo Kanigara tinggal bersama-sama dengan eyangnya di pondok itu.

Di halaman, Arya Salaka terkejut ketika seseorang menggamitnya sambil berkata, “Aku turut dengan tuan, supaya tidak terjadi salah pengertian dengan laskar Ki Ageng Lembu Sora.”

Baru Arya Salaka sadar bahwa ia berada di daerah peperangan antara laskar-laskar yang pernah berhadapan sebagai lawan yang hampir saja menumpahkan darah. Ketika ia menoleh, Wulungan berjalan di belakangnya.

“Terima kasih Paman Wulungan.” Jawabnya.

Kemudian mereka berdiam diri dan berjalan dalam keremangan cahaya bulan muda yang telah hampir tenggelam. Beberapa orang penjaga mengangguk hormat ketika mereka melihat Wulungan lewat di depan mereka. Di pinggir desa Pangrantunan, Arya Salaka melihat laskar yang berserak-serak.

Nampak betapa parah keadaan mereka. Beberapa orang yang luka masih belum terawat dengan baik.

“Kakang Wulungan ?” sapa salah seorang dari mereka.

“Ya, “ jawab Wulungan.

“Bagaimana keadaan laskarmu ?”

“Parah, “ jawab orang itu. “Keadaan kalian disini agaknya masih lebih baik.”

“Demikianlah,” sahut Wulungan, “Tetapi besok atau lusa kita akan mengalami keadaan yang sama.”

Serial Bersambung 08 Oktober 2000
Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja

No. 584

ORANG itu tertawa. Seram sekali. Tawa yang sama sekali tidak sedap, sebagai pelepas kejengkelan dan kemarahan. Hati Arya berdesir ketika ia mengenal orang itu kembali. Ia pernah melihatnya beberapa tahun yang lampau di Gedangan. Namun ia berdiam diri. Ketika mereka sudah meninggalkan laskar itu, bertanyalah Arya, ”Paman Wulungan, benarkah orang tadi bernama Galunggung?”

”Ya. Dari siapa Angger mengenalnya?” sahut Wulungan.

”Ia termasuk orang baru di dalam laskar kami. Baru beberapa tahun. Namun karena sifatnya yang disukai oleh Angger Sawung Sariti, ia cepat sekali menanjak ke tempatnya yang sekarang. Pengawal pribadi Angger Sawung Sariti.”

Kemudian kembali mereka berjalan sambil berdiam diri. Angin malam masih mengalir perlahan-lahan membawa udara yang sejuk. Di langit, bintang-bintang berkedip-kedip dengan cerahnya. Tiba-tiba terdengar kembali suara Wulungan, ”Angger....”

Arya Salaka menoleh, namun tidak menjawab. ”Beruntunglah laskar Banyubiru mendapat seorang pemimpin seperti Angger ini.” sambung Wulungan. Arya mengerutkan keningnya, ”Kenapa Paman?” ”Sudah lama aku mengagumi kejantanan Angger. Agaknya sifat-sifat ayahanda Gajah Sora tercermin di dalam hati Angger. Apalagi Angger mendapat asuhan dari seorang yang mengagumkan dalam perjalanan hidup Angger selama ini, sehingga dengan demikian sempurnalah sifat-sifat kepahlawanan di dalam tubuh Angger. Orang setua aku inipun tak akan membayangkan bahwa pada suatu ketika Angger datang dengan laskar yang segar untuk kemudian membantu pamanda dalam kesulitan ini. Alangkah jauh bedanya sifat-sifat itu dengan sifat-sifat Angger Sawung Sariti.”

”Jangan memuji, Paman,” sahut Arya Salaka.

”Aku berkata atas keyakinan,” jawab Wulungan, ”Aku adalah salah seorang dari laskar Angger Sawung Sariti itu.”

Arya tersenyum mendengar pujian itu. Ia sama sekali tidak membanggakan diri karena sifat-sifat yang baik dan dikagumi orang, tetapi ia berterima kasih kepada Yang Maha Kuasa, bahwa karena kuasa-Nya, maka ia selalu mendapat petunjuk-petunjuk dan mendapat sinar terang di hatinya. Selalu diingatnya sebuah ceritera yang pernah diceriterakan oleh gurunya, tentang dua orang hamba seorang raja dan yang seorang adalah pemungut pajak yang kejam. Ketika mereka berdua bersama-sama menghadap raja, maka berkatalah penghulu istana, -Maha Raja yang bijaksana. Aku adalah orang yang sebaik-baiknya di kerajaanmu. Aku selalu berbaik hati kepada rakyatmu dan memberikan kepada mereka hadiah-hadiah yang berharga, sehingga dengan demikian segenap rakyatmu akan mencintai aku. Karena itu, kalau Maha Raja akan memberi hadiah kepada hambanya, maka akulah orangnya yang paling pantas untuk menerimanya.- Sedang pemungut pajak itu kemudian bersujud di bawah kaki Maha Raja yang bijaksana itu, katanya, -Duh Maha Raja yang bermurah hati. Aku adalah orang yang sejahat-jahatnya di kerajaanmu. Aku telah menjalankan pekerjaanku dengan lalimnya karena aku inginkan pujian dari atasku. Karena itulah maka rakyat di kerajaanmu sangat membenci aku. Namun Maha Raja yang bijaksana, karena itulah aku akan bertobat. Dan aku akan menerima hukuman yang akan ditimpakan kepadaku atas kelalaianku itu.- Ketika kemudian Raja yang bijaksana itu memberikan hadiahnya, maka pemungut pajak itulah yang berhak menerimanya. Bukan penghulu istana. Kemudian ternyatalah bahwa pemungut pajak itu benar-benar bertobat dan membagi-bagikan hadiahnya kepada mereka yang pernah dicederainya, sedang penghulu istana kemudian berontak terhadap raja, hanya karena ia tidak menerima hadiah. Sebab kebaikan yang dilakukan selama itu hanyalah terdorong oleh keinginannya untuk menerima hadiah. Demikianlah Arya Salaka menerapkan ceritera itu dalam hidupnya sehari-hari. Kebaikan dan keikhlasannya berkorban bukanlah semata-mata karena jiwa pengabdiannya serta kesetiaannya pada kewajibannya.

Beberapa langkah kemudian sampailah mereka di pusat pengawalan. Ketika mereka melihat Wulungan dan seorang lain lewat, segera pemimpin pengawal itu membungkuk hormat kepadanya sambil menyapa, ”Kakang Wulungan...?”

”Ya,” jawab Wulungan, ”Bagaimana keadaannya?”

”Selama ini baik, Kakang,” jawab orang itu.

”Tak ada yang mencurigakan?” tanya Wulungan pula. ”Tidak Kakang,” jawab orang itu. ”Bagus. Aku akan pergi sebentar. Menjemput laskar Banyubiru,” sahut Wulungan.

”Laskar Banyubiru...?” Orang itu menjadi heran. Bahkan beberapa orang lainpun menjadi keheranan pula sehingga mereka mendesak maju.

”Ya,” jawab Wulungan sambil memperhatikan wajah-wajah yang kecemasan itu. Beberapa orang menjadi saling berpandangan. Berita kedatangan laskar Banyubiru itu bagi mereka seakan-akan bunyi kentong pelayatan atas jenazah mereka. Melihat kegelisahan yang membayang itu Wulungan menyambung kata-katanya, ”Mereka akan datang membantu kita.”

”He...?” terdengar mereka berteriak terkejut.

”Membantu kita atau membinasakan kita?” Para pengawal itu masih ingat dengan jelas beberapa hari yang lalu mereka sudah berhadapan dengan laskar Banyubiru itu dengan kesiapan-kesiapan tempur. ”Percayalah kepadaku. Mereka datang untuk membantu kita menumpas golongan hitam itu.” Wulungan menjelaskan.

”Suatu harapan yang akan mengecewakan,” sahut pemimpin pengawal itu.

”Dengarlah sendiri apa yang dikatakan oleh pemimpin laskar Banyubiru itu,” berkata Wulungan. ”Pemimpin laskar Banyubiru? Siapakan dia dan di manakah dia?” tanya beberapa orang bersama-sama. ”Arya Salaka. Inilah orangnya,” jawab Wulungan.

Serial Bersambung 09 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja
No. 585

KEMBALI mereka terkejut. Orang itulah yang tadi datang bersama-sama dengan dua orang lainnya, yang mengatakan bahwa mereka adalah utusan Arya Salaka. Ternyata anak muda yang membawa tombak itu sendirilah yang bernama Arya Salaka. Ketika mereka masih keheranan, terdengarlah Arya Salaka berkata, ”Jangan berprasangka. Aku datang untuk membantu kalian. Bukankah kalian seperti kami juga dari Banyubiru, adalah pewaris Tanah Perdikan Pangrantunan?”

Wajah-wajah yang sudah pucat karena putus asa itu tiba-tiba menjadi berangsur merah. Saat-saat terakhir mereka hanya dapat menunggu sampai tangan-tangan hitam itu membinasakan mereka satu demi satu. Tetapi tiba-tiba terulurlah tangan Arya Salaka untuk menyelamatkan mereka. Karena itu tiba-tiba melonjaklah keharuan di dada mereka. Sehingga tanpa sesadarnya pemimpin pengawal itu segera berjongkok di hadapan Arya sambil berkata, ”Tuan, Tuan datang sebagai datangnya malaikat yang akan menyelamatkan kami, tanah kami serta kebesaran nama Pangrantunan.”

”Aku datang sekadar menetapi kewajiban,” sahut Arya sambil menarik lengan orang itu. ”Berdirilah,” katanya. Orang itu kemudian berdiri. Tetapi kepalanya tertancap jauh ke tanah dekat di ujung ibu jari kakinya. Terlintas di dalam kepalanya, kepahitan hidup yang dialaminya bersama-sama laskar Lembu Sora yang lain. Kecurangan, kenaifan dan sifat-sifat yang lain. Sekarang terasa betapa jujur kata-kata anak muda itu. Arya Salaka yang selama ini dikejar-kejar oleh laskar Pamingit untuk dibunuhnya. Oleh kenangan itu terasa bahwa mulutnya tiba-tiba seperti tersumbat. Banyak sekali terima kasih yang akan diucapkan, namun tak sepatah katapun yang terlahir. Yang terdengar kemudian adalah kata-kata Wulungan, ”Kami akan berjalan. Perintahkan kepada para pengawal untuk tidak berbuat hal-hal yang dapat menimbulkan salah mengerti antara laskar Pamingit dan laskar Banyubiru. Kami seterusnya akan bersama-sama berjuang untuk tanah kami.”

”Baik Kakang,” jawab pemimpin pengawal itu. Arya Salaka bersama-sama Wulungan kemudian meneruskan perjalanannya, menjemput laskar Banyubiru yang ditinggalkan beberapa tonggak dari Pangrantunan. Berita tentang akan datangnya laskar Banyubiru itupun segera tersebar. Dalam waktu yang sangat singkat. Setiap pengawal yang bertugas telah mendengarnya. Berbagai tanggapan bergelut di dalam dada mereka. Setengahnya mereka tidak percaya, sedang setengahnya menjadi gembira. Kalau pada umumnya mereka telah berputus asa, tiba-tiba timbullah harapan dan gairah mereka kembali atas tanah mereka. Meskipun mereka belum yakin bahwa di dalam laskar Banyubiru itu ada orang-orang yang tangguh seperti Ki Ageng Lembu Sora dan Sawung Sariti, apalagi seperti Ki Ageng Sora Dipayana dan pendatang yang aneh, yang mirip dengan perempuan dan bernama Titis Anganten. Namun setidak-tidaknya nasib mereka berbagi. Di dalam pondok kecil masih berkumpul Ki Ageng Sora Dipayana, Ki Ageng Lembu Sora, Sawung Sariti, Mahesa Jenar dan Kebo Kanigara. Tiba-tiba timbullah keinginan Ageng Sora Dipayana untuk melihat laskar Banyubiru itu. Apakah mereka akan dapat memberikan bantuan yang berarti. ”Marilah kita lihat laskar Arya itu,” katanya. ”Marilah Ki Ageng,” jawab Mahesa Jenar.

Tiba-tiba Sawung Sariti tersenyum. Senyum yang kecut, sambil berkata, ”Ayah, dapatkah anak itu kami percaya?” Mata Lembu Sora masih saja membayangkan kekeruhan hatinya. Sebenarnya ia melihat betapa wajah kemanakannya benar-benar meyakinkan, bahwa anak itu telah berkata dengan jujur. Karena itu ia tidak dapat menjawab pertanyaan anaknya. Yang terdengar adalah jawaban Ki Ageng Sora Dipayana, ”Kau terlalu dihantui oleh perasaanmu sendiri cucuku. Percayalah kepada kakangmu. Aku yang menjadi jaminannya.”

Mendengar kata-kata itu, tiba-tiba Ki Ageng Lembu Sora berkata pula, ”Aku mempercayainya Sawung Sariti.”

Mata Sawung Sariti menjadi redup. Senyum yang aneh membayang di bibirnya. Tiba-tiba Mahesa Jenar menjadi muak melihat senyum itu, mirip benar seperti senyuman Jaka Soka dari Nusakambangan.

Namun demikian ia tidak berkata apa-apa. Mereka semuanya kemudian melangkah keluar pondok itu dan berjalan untuk melihat laskar Arya Salaka yang akan datang masuk ke Pangrantunan. Mereka untuk sementara akan ditempatkan di halaman Banjar Desa untuk menunggu tempat yang lebih baik bagi laskar itu, seperti juga laskar Lembu Sora yang masih belum mendapat penampungan yang baik. Ketika Arya Salaka tampak mendatangi laskarnya, segera Bantaran dan Penjawi menyongsongnya, sambil berkata, ”Bagaimana Angger?” ”Kami dapat diperkenankan memasuki desa Pangrantunan, Paman. Dan inilah Paman Wulungan,” jawab Arya Salaka. (Bersambung)-o


Nagasasra dan Sabukinten Episode 114

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

586

BANTARAN menganggukkan kepalanya, demikian juga Penjawi yang segera dibalas oleh Wulungan. ”Aku mengucapkan selamat atas kedatangan kalian,” sambut Wulungan dengan ramahnya.

”Terima kasih,” jawab Bantaran. Ketika kemudian muncul Jaladri diantara mereka, berkatalah ia kepada Wulungan dengan akrabnya, seperti kepada sahabatnya yang karib.

”Selamat malam Wulungan. Sudahkah kau sediakan makan malam buat kami?” Nasib mereka dalam sehari, pada saat-saat mereka bertempur melawan Bugel Kaliki, telah membentuk persahabatan yang akrab di antara mereka. Dengan tertawa Wulungan menjawab, ”Tentu Jaladri. Tetapi sayang bahwa kau tak akan mendapat bagian.”

Jaladri kemudian tertawa. Ketika kemudian segala sesuatu telah dipersiapkan, maka segera laskar itupun berangkat memasuki desa Pangrantunan. Bagaimanapun juga, di dalam dada laskar Banyubiru itu, masih juga tersangkut rasa persaingan dengan laskar Pamingit. Meskipun kemudian mereka tidak akan bertempur, namun di hati Bantaran, Penjawi, Jaladri dan lain-lain pemimpin laskar itu, masih ada keinginan untuk memperlihatkan bahwa mereka sama sekali tidak berada di bawah tingkatan laskar Pamingit. Karena itulah, maka mereka memasuki Pangrantunan dengan upacara yang menggemparkan.

Meskipun menjelang tengah malam, namun laskar Banyubiru berjalan dalam derap irama sangkalala dan genderang yang menggema melingkar-lingkar di lereng bukit Merbabu itu. Suara sangkalala dan genderang itu telah mengejutkan segenap laskar Pamingit. Baik yang sedang bertugas, maupun yang sedang beristirahat. Karena itu segera mereka bangkit. Mereka yang kurang mengerti persoalannya, segera memegang senjata masing-masing. Tetapi kemudian para pemimpin mereka memberi mereka penjelasan-penjelasan yang didengarnya dari pemimpin pengawal yang sedang bertugas. Seperti juga yang lain-lain, mereka ragu. Karena itu mereka ingin menyaksikan kedatangan laskar Banyubiru itu dengan senjata di tangan.

Laskar Banyubiru memasuki Pangrantunan dengan derap yang mengagumkan. Di ujung barisan itu berjalan dengan tegapnya Bantaran, kemudian Penjawi. Diikuti oleh pasukan yang segar, yang memancarkan keteguhan hati mereka. Meksipun laskar ini tidak mempergunakan kesegaran yang khusus, namun di dalam dada mereka berakar tekad yang seragam. Mengabdi kepada tanah pusaka, tanah tercinta, yang diperuntukkan oleh Maha Pencipta bagi mereka.

Laskar Pamingit yang pecah, ketika melihat kedatangan laskar Banyubiru itu, merasa seolah-olah mendapatkan kekuatan baru dalam dirinya. Karena itu, tanpa disengaja, secara serta merta, mengumandanglah teriakan-teriakan mereka.

”Hidup laskar Banyubiru.... Hidup laskar Banyubiru....”

Ki Ageng Sora Dipayana tersenyum melihat laskar Banyubiru lewat di hadapannya dalam keremangan cahaya bulan. Sungguh tak diduganya, betapa anak-anak Banyubiru, yang selama ini terpaksa menyingkir karena pokal Lembu Sora itu, dapat merupakan kesatuan yang sedemikian mengagumkan.

Dengan dada tengadah, dan percaya kepada keadilan Yang Maha Kuasa, yang telah menempa mereka menjadi laskar yang pilih tanding. Lembu Sora sendiri melihat pasukan itu dengan hati yang pecah-pecah. Setiap derap langkah mereka, merupakan pukulan yang dahsyat, yang seakan-akan memecahkan rongga dadanya. Satu-satu berterbanganlah kenangan-kenangan masa lampaunya yang memalukan.

Teringatlah, betapa ia berusaha mati-matian untuk meniadakan Arya Salaka. Dan tiba-tiba anak itu sekarang datang menyelamatkannya, menyelamatkan tanahnya. Apalagi ketika Lembu Sora menyaksikan laskar Banyubiru dengan mata kepala sendiri. Ia menjadi bertambah malu. Disangkanya bahwa laskar Arya Salaka tidak lebih dari gerombolan berandal yang hanya mampu mencegat orang pergi berbelanja ke pasar. Namun ketika sudah disaksikannya sendiri laskar itu, bergetarlah jantungnya, seperti udara yang digetarkan oleh suara genderang laskar Banyubiru itu. Dan terngianglah kembali kata-kata Kebo Kanigara, ”Golongan hitam bukanlah mereka yang hitam pada wadag dan tata kelahirannya, tapi golongan hitam adalah mereka yang berhati hitam.”

Lembu Sora menundukkan wajahnya. Ia tidak kuasa lagi menyaksikan laskar yang perkasa itu. Tetapi lebih daripada itu, ia menjadi terharu atas kenyataan yang dialaminya. Terbayanglah di dalam rongga matanya, seolah-olah semua mata memandangnya dengan penuh penyesalan atas perbuatannya.

Lembu Sora terkejut ketika sekali lagi terdengar sorak, ”Hidup laskar Banyubiru.” Perlahan-lahan ia mengangkat wajahnya. Tampaklah di luar barisan berjalan Arya Salaka dengan tobak Kyai Bancak di tangannya bersama-sama Wulungan. Dada Lembu Sora menjadi berdentang karenanya. Tiba-tiba ia seolah-olah melihat kakak Gajah Sora berjalan di mukanya, memandangnya dengan marah dan berkata kepadanya, ”Lembu Sora, coba bunuhlah anakku itu kalau kau berani.”

Sekali lagi wajah Lembu Sora terbanting di tanah.

Yang mempunyai tanggapan lain adalah Sawung Sariti. Ketika pasukan Banyubiru itu lewat, terasa dadanya berdesir pula, karena iapun sama sekali tak menyangka, bahwa laskar itu dapat berbaris dengan tertib serta penuh kepercayaan pada dirinya. Betapa mereka menggenggam senjata mereka dengan cermatnya, sebagai tanda bahwa mereka menguasai setiap senjata yang berada di tangan mereka dengan baiknya. Di dalam hati kecilnya, Lembu Sora bersukur pula bahwa laskarnya tak terlibat dalam pertempuran dengan laskar Banyubiru itu. Sebab dengan demikian, ia akan terpaksa meninggalkan Banyubiru dengan nama yang ternoda, kalau terpaksa laskarnya tak mampu melawan laskar Arya Salaka itu. (Bersambung)-m

Serial Bersambung 11 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 587

TETAPI yang kemudian menguasai perasaan Sawung Sariti adalah sifat-sifatnya yang kurang baik. Ia menjadi iri hati. Iri hati terhadap kemampuan Arya Salaka memimpin laskarnya, iri hati terhadap kegagahan laskar itu. Apalagi ketika ia melihat eyangnya tampak bangga, dan ayahnya bersedih. Sebelum laskar itu habis sampai ke ujungnya, ia sudah memalingkan mukanya. “Bagaimana Anakmas?” terdengar suara di belakangnya.

“Hem...” geramnya.

“Bagaimana menurut pendapatmu Galunggung?” “Tak berarti,” sahut orang itu.

“Besok atau lusa laskar yang sombong itu pasti sudah akan dihancurkan oleh arus laskar gabungan dari golongan hitam itu.”

Sawung Sariti mencibirkan bibirnya. “Laskarnya tak begitu banyak. Apa yang dibanggakan?”

“Yang datang hanya separo, Tuan.”

Tiba-tiba terdengar suara lain di sampingnya. Ketika keduanya menoleh, dilihatnya Srengga berdiri di situ.

“Dari mana kau tahu?” tanya Sawung Sariti

“Dari pengawal,” jawab Srengga.

“Omong kosong,” sahut Galunggung dengan wajah yang dilapisi oleh kedengkian. Srengga kemudian berdiam diri. Yang lain pun diam. Sekali lagi mereka melayangkan pandangan mereka kepada pasukan yang lewat. Namun sesaat lagi habislah barisan itu. Mereka yang menyaksikan, segera kembali pula ke tempat masing-masing. Sebagian besar dari mereka merasa bahwa pekerjaan mereka akan diperingan karena kedatangan laskar itu. Bahkan mungkin, nyawa merekapun akan selamat pula. Laskar Pamingit akan bebas dari kemusnahan mutlak. Meskipun demikian, kemampuan tempur laskar Banyubiru masih perlu diuji.

Malam itu laskar Banyubiru beristirahat di tempat yang sudah ditentukan. Di halaman Banjar Desa yang tak begitu luas, sehingga sebagian besar dari mereka, harus duduk bersandar pagar di sepanjang jalan desa di muka banjar itu. Namun mereka dapat merasakan kenikmatan dari waktu istirahat itu.

Arya Salaka, Mahesa Jenar, Kebo Kanigara kembali duduk bersama-sama dengan Ki Ageng Sora Dipayana, Ki Ageng Lembu Sora, Sawung Sariti dan Wulungan. Ki Ageng Sora Dipayana kemudian mengambil seluruh pimpinan di tangannya.

“Tak ada pilihan lain ayah,” jawab Lembu Sora. Ki Ageng Sora Dipayana mengangguk-anggukan kepalanya.

“Terima kasih atas keikhlasanmu Lembu Sora.” Selanjutnya, orang tua itu membuat perintah-perintah yang harus dilakukan oleh Arya Salaka beserta laskarnya, dan Lembu Sora dengan laskar Pamingit. “Menurut perhitunganku, serta pengintai-pengintai yang datang sampai saat terakhir, mereka tidak akan menyerang kedudukan kita sekarang ini,” kata Ki Ageng Sora Dipayana, “Sebab mereka merasa, bahwa jumlah laskar mereka tidak terlalu banyak, sehingga mereka lebih senang menanti kita datang menyerang.”

Tak seorangpun yang mengajukan pendapatnya.

“Karena itu...” orang tua itu meneruskan, “Kita masih mempunyai satu hari untuk beristirahat. Lusa kitalah yang mengambil peran, menyerang kedudukan mereka. Kita mengambil daerah pertempuran yang luas dengan gelar Jinatra Sawur atau gelar-gelar yang lain, yang menebar. Garudha Nglayang atau Sapit Urang.”

Tiba-tiba orang tua itu teringat bahwa di antara mereka duduk seorang bekas perwira prajurit pengawal raja, yang pasti mempunyai perhitungan-perhitungan yang cukup cermat dalam peperangan antara dua pasukan yang berjumlah besar.

Karena itu segera ia berkata, “Bukankah begitu Angger Mahesa Jenar?”

Mahesa Jenar sadar pada kedudukannya. Maka iapun menjawab, “Demikianlah Ki Ageng, namun aku ingin mengusulkan, untuk melawan mereka yang biasa bertempur tanpa aturan, dan terlalu percaya pada kesaktian pemimpin-pemimpin mereka. Biarlah di antara kita pun ada beberapa orang yang terlepas dari ikatan gelar, untuk melayani pemimpin-pemimpin mereka yang tak mau mengikat diri itu.”

“Bagus,” sambut orang tua itu. “Kita pun mempunyai orang-orang semacam itu di sini. Titis Anganten, misalnya.”

Baru saat itulah Mahesa Jenar teringat bahwa di dalam laskar Pamingit itu terdapat seorang sakti yang bernama Titis Anganten. Karena itu kemudian ia bertanya, “Di manakah Paman Titis Anganten itu?”

“Ia berkeliaran sepanjang hari,” jawab Ki Ageng Sora Dipayana.

“Tapi ia hadir dalam setiap pertempuran.”

“Kalau demikian, biarlah Paman Titis Anganten kita perhitungkan pula. Siapakah para pemimpin golongan hitam dari angkatan tua itu?” tanya Mahesa Jenar.

“Bugel Kaliki, Sima Rodra, Pasingsingan, Nagapasa dan Sura Sarunggi,” jawab Sora Dipayana.

“Nah, kalau demikian kitapun harus melepaskan lima orang dari ikatan gelar itu. Bahkan barangkali lebih dari itu, untuk melawan tokoh-tokoh muda mereka, seperti Lawa Ijo dan Soka,” sahut Mahesa Jenar. Ki Ageng Sora Dipayana mengangguk-anggukkan kepalanya. Tetapi siapakah lima orang itu? Mungkin dirinya sendiri dapat melayani setiap tokoh sakti lawan mereka itu, orang kedua adalah Titis Anganten, tetapi lalu siapa? Mahesa Jenar sendiri merasa, bahwa iapun sanggup untuk menyerahkan dirinya dalam pengabdian itu, namun agaknya sulitlah baginya untuk menyatakan diri. Tetapi dengan tak diduga-duga, terdengarlah suara Sawung Sariti dengan nada yang tinggi, “Siapakah lima orang dari kamu itu?”

Ki Ageng Sora Dipayana menarik nafas. Ia melihat wajah cucunya dengan kecewa, juga nada suaranya tak menyenangkan. Namun orang tua itu menjawab, “Sudah menjadi kewajibanku untuk menjadi orang yang pertama cucu, sedang yang kedua eyangmu Titis Anganten.”

Kata-kata orang tua itu terputus. Ia ragu-ragu untuk meneruskan, dan memang tak diketahuinya siapa yang akan disebut namanya. “Lalu siapakah yang ketiga, keempat dan kelima...?” Sawung Sariti mendesak. Ki Ageng Sora Dipayana menggeleng-gelengkan kepalanya, jawabnya, “Aku belum tahu, Sariti.” (Bersambung)-m

Serial Bersambung 12 Oktober 2000 Diambil Dari harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 588

SAWUNG SARITI tersenyum. Senyum yang mengundang seribu satu macam kemungkinan.

Katanya, ”Kenapa bukan Paman Mahesa Jenar yang perkasa serta sahabatnya dari Karang Tumaritis itu?” Sawung Sariti mengharap bahwa Mahesa Jenar tidak akan menolak di hadapan sekian banyak orang. Kalau Mahesa Jenar menerima tawaran itu, apakah ia mampu berbuat demikian? Di Gedangan, Sima Rodra dan Bugel Kaliki pernah mengalami kekalahan, namun ia tidak yakin, bahwa kekalahan itu disebabkan karena Mahesa Jenar dan sahabatnya itu. Beberapa laskarnya melihat seorang berjubah abu-abu ikut serta membantu mereka. Dan ia tidak tahu, siapakah orang berjubah abu-abu itu. Apakah ia Pasingsingan. Tetapi Pasingsingan tidak akan gila. Malahan mungkin eyangnya itu sendiri atau Titis Anganten, atau Ki Ageng Pandan Alas. Sekarang, tanpa bantuan seorangpun Mahesa Jenar pasti akan binasa. Bukankah Arya Salaka tak banyak berarti tanpa Mahesa Jenar?

Oleh perhitungan itu Sawung Sariti menjadi tegang menunggu jawaban dari orang yang dijerumuskannya ke dalam kesulitan itu. Mahesa Jenar tidak dapat tepat menebak maksud anak itu, namun ia merasa bahwa ada sesuatu maksud terkandung dibalik kata-katanya. Meskipun demikian perlahan- lahan ia menjawab, ”Baiklah Angger, kalau Angger Sawung Sariti berpendapat demikian, serta Ki Ageng Sora Dipayana menyetujuinya, aku dan sahabatku dari Karang Tumaritis ini akan bersedia untuk membantu.”

Ki Ageng Sora Dipayana terkejut mendengar kesanggupan Mahesa Jenar itu. Karena itu ia segera memotong, ”Angger Mahesa Jenar, sebenarnya tidak perlu diartikan bahwa setiap orang harus melawan satu di antara mereka. Aku pernah memakai cara yang lain. Kelompok demi kelompok.”

Sebelum Ki Ageng meneruskan kata-katanya, Sawung Sariti telah menyela, ”Usaha itu ternyata gagal. Setiap kali, lima atau enam di dalam kelompok itu terbunuh.”

”Kalau demikian...” Mahesa Jenar menengahi, ”Biarlah aku berada dalam kelompok- kelompok itu. Demikian juga Kakang Putut Karang Jati ini. Biarlah ia berada pada kelompok yang lain.”

Ki Ageng Sora Dipayana tak dapat berbuat lebih baik lagi selain menyetujui terakhir Mahesa Jenar itu. Sawung Sariti menjadi agak kecewa karenanya, namun bagaimanapun juga ia mengharap Mahesa Jenar akan masuk kedalam perangkapnya.

Demikianlah akhirnya, mereka masing-masing meninggalkan pertemuan itu kembali ke dalam lingkungannya. Arya Salaka, Mahesa Jenar dan Kebo Kanigara ke halaman Banjar Desa, sedang Lembu Sora dan Sawung Sariti kembali ke dalam pasukannya yang payah. Di dalam kelompok yang kecil itu tinggallah Ki Ageng Sora Dipayana dan Wulungan. Yang akhirnya mereka mempergunakan sisa malam itu untuk beristirahat.

Pagi-pagi benar, Ki Ageng Sora Dipayana telah bangun. Ia menunggu kalau ada tanda-tanda atau laporan bahwa orang-orang dari golongan hitam mulai bergerak. Tetapi ternyata bahwa perhitungannya benar. Hari itu mereka masih dapat beristirahat sehari penuh, sebelum pada keesokan harinya mereka harus bekerja mati-matian. Kesempatan hari itu dipergunakan untuk menyusun kembali pasukan Pamingit, serta menempatkan mereka ke dalam pondok-pondok di desa itu. Demikian juga laskar Banyubiru pun telah disediakan tempat-tempat untuk bernaung dari dinginnya embun malam. Pada malam harinya, keadaan menjadi bertambah tegang. Mereka harus beristirahat sebaik-baiknya, sebab mereka tahu bahwa besok mereka harus bertempur kembali.

Yang paling tegang di antara mereka adalah Arya Salaka. Ia selalu teringat kepada ibunya. Kalau besok ia menerobos pertahanan golongan hitam, dan dapat mendesaknya, apakah yang akan dilakukan oleh golongan hitam itu terhadap ibunya? Tetapi ketika ia sedang berangan-angan di muka pondoknya, tiba-tiba muncullah dari kegelapan malam, seorang yang bertubuh kecil, berjalan seperti seorang perempuan mendekatinya.

Beberapa langkah dimukanya orang berhenti dan bertanya, ”Arya Salakakah ini?”

Arya Salaka tahu siapa yang datang. Karena itu ia berdiri dan enyambutnya, ”Ya, Eyang.”

Orang itu tertawa perlahan-lahan. ”Kau sedang bersedih?”

”Tidak Eyang,” sahut Arya tergagap.

”Jangan berdusta. Kau rindu pada ibumu?” tanya Titis Anganten pula. Arya Salaka tertegun. Orang tua itu dapat menebak perasaannya dengan tepat. Namun demikian ia agak malu juga untuk mengiyakan. Ketika Arya diam, bertanyalah Titis Anganten itu, ”Pamanmu ada...?”

”Ada, eyang. Apakah Eyang mau bertemu dengan Paman Mahesa Jenar?” tanya Arya pula. ”Tidak,” jawab orang tua itu sambil duduk di samping Arya. ”Aku hanya perlu kau. Ada sebuah berita untukmu.” Arya menjadi tertarik pada berita yang dibawa oleh Titis Anganten itu. ”Berita pentingkah itu Eyang?” tanya Arya.

”Sangat penting bagimu, bagi ketentraman hatimu,” jawab Titis Anganten.

”Berita tentang ibumu.” Arya terlonjak.

”Ibu...?” Ia menegaskan.

”Ya.”

”Bagaimanakah dengan ibu?” Ia tidak sabar lagi.

”Duduklah Arya. Dengarlah baik-baik. Aku akan berceritera tentang ibumu,” kata Titis Anganten perlahan-lahan.

Arya duduk kembali. Ia menjadi sedemikian ingin segera mengetahui, berita apakah yang akan disampaikan kepadanya. (Bersambung)-m

Serial Bersambung 13 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 589

TITIS ANGANTEN memulai, ”Ketika golongan hitam itu menyerbu Pamingit, Pamingit sedang kosong. Pamanmu Lembu Sora dan adikmu Sawung Sariti berada di Banyubiru. Mereka sedang bersiap-siap untuk menghadapi laskarmu. Nah, dengan mudahnya golongan hitam itu dapat masuk ke dalam kota. Hampir tanpa perlawanan. Semua laskar Pamingit yang ada lari cerai berai. Tak ada seorang pun yang ingat untuk menyelamatkan Nyai Lembu Sora dan ibumu. Untunglah bahwa aku sejak semula selalu melihat kemungkinan-kemungkinan yang bisa terjadi. Aku melihat persiapan- persiapan yang dilakukan oleh golongan hitam. Sehingga dengan demikian aku sempat menyingkirkan bibi serta ibumu itu.”

”Jadi ibuku selamat?” tanya Arya.

”Ya. Ibumu selamat,” jawab Titis Anganten.

Tiba-tiba rongga dada Arya serasa tersumbat. Nafasnya menjadi sesak. Dan tidak setahunya ia berbisik, ”Tuhan Maha Besar.”

Kemudian Arya memutar duduknya dan bersujud kepada orang tua yang menyelamatkan ibunya itu sambil berkata, ”Tak dapat aku menyatakan betapa besar terima kasihku kepada Eyang Titis Anganten.”

Orang tua itu tertawa nyaring. Kemudian tanpa berkata sepatah katapun ia berdiri dan berjalan pergi. ”Eyang....” Arya mencoba memanggil.

Tetapi Titis Anganten tidak berhenti. Yang terdengar hanyalah derai tawanya. Lamat-lamat kemudian terdengar ia berkata, ”Aku sudah mengantuk. Besok aku akan turut bertempur dengan eyangmu.”

Kembali Arya tertegun diam. Ia tidak sempat bertanya di mana ibunya sekarang. Namun ia percaya bahwa Titis Anganten telah menempatkan ibunya itu di tempat yang aman. Dengan demikian hati Arya Salaka menjadi agak tenteram. Tidak perlu lagi ia mencemaskan nasib ibunya, meskipun seandainya orang-orang golongan hitam nanti menghancurlumatkan Pamingit.

Demikianlah ketika malam menjadi semakin dalam, Arya pun segera masuk ke dalam pondok yang disediakan untuknya. Dilihatnya gurunya sedang tidur dengan nyenyaknya di samping Kebo Kanigara.

Di luar, beberapa orang masih duduk berjaga-jaga. Tetapi malam itu Arya dapat tidur dengan nyenyaknya. Ia tidak peduli lagi apa yang terjadi atas dirinya besok pagi. Namun ia malam itu bermimpi indah. Ia melihat ibunya segar bugar, tersenyum kepadanya sambil berkata, ”Arya, sambutlah dengan kedua tanganmu. Hari akan cerah.”

Arya tersenyum di dalam tidurnya. Pagi-pagi ia terbangun oleh kesibukan di halaman. Beberapa orang telah siap dengan senjata di tangan, meskipun beberapa orang masih enak-enak menikmati minum air sere yang hangat, dengan segumpal gula kelapa. Dilihatnya gurunya, Mahesa Jenar dengan Kebo Kanigara pun sedang minum dengan segarnya.

Cepat-cepat Arya mengambil air wudlu.

Sesudah sembahyang Subuh, kemudian ia pun turut serta duduk di sekitar perapian sambil menghangatkan tubuhnya. Sebentar kemudian datanglah beberapa orang mengantar nasi hangat, dengan srundeng kelapa dan segumpal sambal wijen. Betapa nikmatnya mereka makan bersama sebelum mengadu nasib, berjuang di antara hidup dan mati. Nasi itu adalah mungkin sekali nasi yang terakhir yang dapat dinikmatinya.

”Kita berada di sayap kiri.”

Terdengar gurunya bergumam. Arya mengangguk sambil menelan segumpal nasi lewat lehernya.

Setelah mereka mengaso sejenak, terdengarlah tengara dibunyikan. Laskar Banyubiru itupun segera bersiap, dan berbaris menuju ke sawah di depan desa Pangrantunan. Mereka, dengan tidak menghiraukan lagi tanaman-tanaman yang sedang tumbuh, segera merapatkan diri dalam barisan.

Beberapa orang pemimpin dari laskar masing-masing segera menghadap Ki Ageng Sora Dipayana untuk mendapat beberapa cara menghadapinya. Apabila mungkin, mereka harus memilih lawan. Jangan sampai ada korban sia-sia. Ketika sangkalala berbunyi, barisan itu mulai bergerak. Dalam keremangan pagi, tampaklah barisan itu seperti seekor naga raksasa yang berenang di dalam air yang keruh.

Di depan, berjalan laskar Pamingit, di bawah pimpinan Lembu Sora sendiri, dibantu oleh Sawung Sariti, Wulungan dan Galunggung. Sedangkan di belakang, berjalan laskar Banyubiru, di bawah pimpinan Arya Salaka, dibantu oleh Bantaran, Penjawi, Jaladri dan Sendang Papat. Di tangan Arya Salaka tergenggam erat-erat pusaka Banyubiru, Kyai Bancak. (Bersambung)-m

Serial Bersambung 14 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 590

BEBERAPA orang pengintai telah dikirim lebih dahulu, untuk mengetahui di mana kira-kira orang-orang dari golongan hitam itu mempersiapkan diri. Biasanya mereka sama sekali tidak membuat garis-garis pertahanan yang tegas. Mereka bertempur di mana saja mereka ingin dan kapan saja mereka sempat. Tetapi jelas, bahwa kali ini mereka berusaha sekuat-kuatnya untuk mempertahankan Pamingit. Bahkan mereka merasa bahwa lawan mereka telah separo hancur, sehingga untuk menumpasnya tidaklah terlalu sulit.

Tetapi agaknya pengawas merekapun telah mengetahui kedatangan laskar Banyubiru, sehingga dengan demikian mereka menjadi heran, apakah agaknya Arya Salaka telah menjadi gila. Apalagi kemudian, kedua laskar itu berada di Pangrantunan bersama-sama. Tidak seperti yang mereka harapkan, bertempur satu sama lain.

Dengan bangga atas kekuatan sendiri, Sima Rodra berkata, ”Kalau di dalam laskar Banyubiru itu ada Mahesa Jenar, akulah lawannya. Sebab ia telah membunuh menantuku.”

Beberapa lama kemudian pengintai dari Pamingit itupun melaporkan kepada Ki Ageng Sora Dipayana, bahwa orang-orang golongan hitam itu tidak bergerak dari Kepandak.

Namun orang-orang mereka yang di Sumber Panas pun telah ditariknya. Mereka memusatkan kekuatan di satu tempat, untuk menghadapi laskar Pamingit dan Banyubiru. Demikianlah ketika mereka telah berhadap-hadapan dengan desa Kepandak, Ki Ageng Sora Dipayanapun menghentikan laskarnya.

Kemudian diperintahkannya laskar Pamingit dan Banyubiru membentuk gelar perang Sapit Urang. Laskar Pamingit dan Laskar Banyubiru itu pun segera bergerak dalam garis yang menebar, laskar Pamingit di sayap kanan, laskar Banyubiru di sayap kiri, yang masing-masing merupakan sapit dari seekor udang raksasa yang siap menerkam lawannya.

Di pusat gelar yang justru tidak terlalu banyak, tampaklah beberapa bagian laskar Pamingit dan dua orang yang berdiri lepas dari gelar, masing-masing Ki Ageng Sora Dipayana dan Titis Anganten. Sedang Mahesa Jenar dan Kebo Kanigara berada di muka laskar Banyubiru, sapit sebelah kiri, di bawah pimpinan Arya Salaka. Di hadapan mereka, berjajar rapat di tepi desa Kepandak, orang-orang dari golongan hitam. Merekapun agaknya telah mengerahkan segenap laskar mereka. Mereka sama sekali tidak membentuk gelar apapun, karena itu, mereka dapat menyerang ke mana saja mereka inginkan.

Tetapi ketika orang-orang dari golongan hitam itu melihat gelar lawannya, mau tidak mau merekapun harus menyesuaikan diri mereka. Melawan bagian-bagian yang terberat dengan orang-orang yang terkuat.

Ketika di timur cahaya matahari sudah semakin terang, sebelum bola api itu muncul di wajah-wajah langit, kedua laskar itupun telah berhadap-hadapan dalam kesiagaan tempur. Jarak mereka sudah tidak begitu jauh lagi, sehingga mereka dapat melihat dengan jelas siapakah yang berada di pihak masing-masing.

Di muka barisan laskar golongan hitam itu berdiri beberapa orang pemimpin mereka, yang dengan tertawa-tawa menanti kedatangan lawan. Mereka itu adalah Pasingsingan dengan jubah abu-abunya,

Sima Rodra yang kali ini lengkap dengan kulit harimau hitamnya, namun ia tidak mengenakan topengnya. Nagapasa, Naga dari Nusakambangan, Sura Sarunggi dari Rawa Pening yang menyimpan dendam tiada taranya atas kematian muridnya, sepasang Uling dari Rawa Pening. Dan hantu dari Gunung Cerme, Bugel Kaliki.

”Ada laskar Banyubiru serta?” tanya Bugel Kaliki kepada Pasingsingan.

”Ya, tetapi tak seberapa. Mereka tak akan berarti apa-apa menghadapi laskar kita,” jawab Pasingsingan.

”Namun yang harus mendapat perhatian adalah Mahesa Jenar.”

Sima Rodra tertawa.

”Biarlah aku selesaikan,” katanya.

Pasingsingan mengangguk-anggukkan kepalanya, namun ia ragu. Sima Rodra belum tahu, sampai di mana tingkat kemajuan yang telah dicapai oleh Mahesa Jenar. Namun demikian ia berdiam diri. Mudah-mudahan Sima Rodra benar-benar dapat menandingi.

”Sekarang mereka mendapat bantuan anak gila dari Banyubiru itu. Sungguh suatu perbuatan yang tak dapat aku mengerti. Kenapa Arya Salaka tidak saja merebut tempatnya kembali. Kenapa justru ia membantu Pamingit?” tanya Sura Sarunggi.

”Ia benar-benar gila,” jawab Pasingsingan.

”Sedang perhitungan kita memang terlalu cepat satu hari saja. Kalau kita tunda serangan kita dengan satu hari, keadaannya akan lain. Laskar Banyubiru dan Pamingit pasti sudah bertempur. Tetapi bagaimanapun juga, tak ada bedanya. Kita pasti akan melawan kedua-duanya. Sekarang atau besok. Bahkan kehadiran laskar Banyubiru itu akan mempercepat penyelesaian.”

Nagapasa mengangguk-angguk sambil berdesis. tepat seperti desis seekor naga. ”Siapakah yang harus dilawan dari mereka?”

”Seperti kemarin dulu,” jawab Pasingsingan.

”Sora Dipayana, Titis Anganten. Dan sekarang tambah satu lagi, Mahesa Jenar. Tetapi agaknya Sima Rodra ingin menyelesaikan.”

Tiba-tiba kening mereka berkerut ketika mereka melihat seseorang yang dengan serta merta, menerobos masuk dalam laskar Pamingit.

”He...!” seru Bugel Kaliki, ”Orang gila itu datang pula.”

Mereka menjadi terdiam. Namun kehadiran satu orang di dalam barisan Pamingit itu benar-benar diperhitungkan. (Bersambung)-m


Nagasasra dan Sabukinten Episode 115

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 15 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 591

DEMIKIANLAH, Ki Ageng Sora Dipayana sendiri terkejut atas kehadiran seorang sahabat lamanya. Namun terbersitlah kegembiraan di hatinya. Dengan kehadiran orang ini, sedikit banyak akan dapat mengubah keseimbangan laskar di kedua belah pihak. Karena itu dengan tersenyum ia menyambut kedatangan orang itu dengan penuh gairah.

”Selamat datang Danyang Gunung Kidul.”

”Eh, aku hampir terlambat,” jawabnya.

”Agaknya orang Banyuwangi itu telah ada pula di sini.”

Titis Anganten tertawa. ”Kau terlalu malas,” jawabnya. ”Aku, yang berjarak ribuan tonggak telah datang lebih dahulu.”

Danyang Gunungkidul itu, Ki Ageng Pandan Alas, tertawa. Sahutnya, ”Kerjamu tidak ada lain kecuali berjalan dari satu tempat ke tempat lain. Sedang aku masih harus menunggu jagung tua.”

”Ah, orang yang hidupnya terikat pada tanaman jagung. Kalau dunia ini akan meledak, kau masih saja menunggui jagungmu?” sela Ki Ageng Sora Dipayana. Ki Ageng Pandan Alas tertawa. Namun ia sudah berjalan pula di samping Sora Dipayana.

”Nah, pilihlah aku lawan,” katanya.

”Terserah kepadamu,” jawab Sora Dipayana.

”Yang bongkok, yang berkulit macan, yang berkepala besar atau yang mana?”

”Mana saja yang terdekat,” jawab Pandan Alas seenaknya. Tetapi meskipun demikian, dalam waktu yang cepat ia telah berhasil menilai lawan-lawannya. Ia benar-benar terkejut ketika ia melihat Mahesa Jenar berdiri di sapit sebelah kiri.

Namun ia agak tenteram setelah dilihatnya Putut Karang Jati yang bernama pula Kebo Kanigara. Ia telah mengenalnya sebagai putra Ki Ageng Pengging Sepuh di bukit Karang Tumaritis. Ia berdoa di dalam hatinya, mudah-mudahan kedua orang itu dapat menempatkan diri sebaik-baiknya, sehingga kedua-duanya tak menemukan cidera. Juga ia berdoa mudah-mudahan Arya Salaka dapat membawa dirinya di antara laskarnya. Sesaat kemudian, kedua laskar itu telah mencapai jarak yang menentukan. Sebelum laskar Pamingit mulai, terdengarlah orang-orang laskar itu berteriak nyaring, sambil berloncatan menyerbu. Sementara itu Ki Ageng Lembu Sora segera menggerakkan tangannya yang telah menggenggam pedangnya yang besar sekali, memberi aba-aba kepada laskarnya untuk bertempur.

Tanda itu segera diteruskan oleh Sawung Sariti, Wulungan dan Galunggung. Merekapun memutar pedang masing-masing di udara, sebagai perintah untuk bertempur. Di sayap kiri, tampaklah berkilauan tombak pusaka di tangan Arya Salaka. Dengan tekad yang bulat, ia telah menyerahkan dirinya untuk melakukan pengabdian. Dengan doa di dalam hati, ”Tuhan akan menyertai kami dan memberkahi pengabdian kami.”

Ketika ia mengangkat tombaknya, berkilat-kilat pulalah pedang Bantaran, Penjawi dan tombak bermata dua ditangan Jaladri. Merekapun meneruskan aba-aba Arya Salaka kepada laskar mereka, yang bergerak sebagai sapit kiri dari gelar Sapit Urang. Sesaat Arya Salaka melihat Bantaran beserta laskarnya mendesak maju. Mereka melingkar untuk kemudian menyerang dari lambung. Tetapi orang-orang dari golongan hitam itu tidak mempergunakan gelar tertentu, sehingga merekapun menghambur menyerang laskar Bantaran dari arah yang mereka sukai. Meskipun demikian, Bantaran tidak menjadi bingung. Ia tetap bertempur dalam gelar kiri. Laskarnya yang bersenjata pedang dengan perisai di tangan kiri, bertempur seperti banteng-banteng yang tangguh. Demikian juga laskar Jaladri di bagian tengah sapit kiri. Laskar yang sebagian besar bersenjata tombak inipun bertempur dengan semangat yang menyala-nyala. Mereka sadar, betapa orang-orang dari golongan hitam itu harus dimusnahkan. Sebab satu saja mereka tinggal, akan dapat merupakan benih buat masa datang. Sedang laskar Penjawi berada dekat dengan induk pimpinan. Seperti juga Penjawi sendiri, laskarnya bertempur tanpa mengenal takut, meskipun mereka sadar bahwa orang-orang dari golongan hitam itu dapat berbuat hal-hal di luar batas-batas perikemanusiaan. Namun justru karena itulah maka mereka harus dimusnahkan.

Ki Ageng Sora Dipayana sendiri, masih berdiri, di antara kedua pihak yang sudah terlibat dalam pertempuran itu. Ia melihat keadaan di sekelilingnya, kemudian pandangannya menebar ke segenap penjuru pertempuran. Di sebelah kirinya, tidak terlalu jauh, ia melihat Ki Ageng Pandan Alas menyusup ke dalam daerah pertempuran untuk mendekati Pasingsingan.

Agaknya ia benar-benar ingin tahu, apakah Pasingsingan ini benar-benar Pasingsingan sahabatnya dahulu. Ia masih ingat, di alun-alun Banyubiru, ia pernah bertempur dengan Pasingsingan itu. Meskipun Pasingsingan itu mempunyai pusaka-pusaka dengan ciri-ciri khususnya, namun ia tetap meragukannya. Demikianlah, supaya kedatangannya di Pangrantunan ini ada juga hasilnya, apabila ia benar-benar dapat mengetahui, siapakah yang bersembunyi di balik topeng yang jelek itu.

Pandan Alas menyesal, bahwa ketika ia dengan tergesa-gesa berangkat dari Gunungkidul, ketika didengarnya kabar, tentang kerusuhan di Banyubiru, yang ternyata seterusnya berkembang menjadi kerusuhan-kerusuhan di Pamingit dan Pangrantunan, tidak diajak serta muridnya, Sarayuda, yang setidak-tidaknya akan dapat membantu memperingan pekerjaan laskar Pamingit dan Banyubiru. Tetapi yang didengarnya semula adalah persoalan yang lain. Persoalan antara Banyubiru dan Pamingit.

Di arah yang lain, ia melihat Titis Anganten, berdiam diri sambil tersenyum-senyum. Orang itupun agaknya sedang menikmati kesibukan pertempuran itu. Ia menunggu saja, siapakah yang akan datang kepadanya. Hanya sekali-kali ia harus bergerak menghindari serangan dari laskar golongan hitam, yang menyangka bahwa Titis Anganten itu dapat dikenalinya dengan mudah. (Bersambung)

Serial Bersambung 16 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 592

PARA penyerang itu menjadi kecewa setelah mereka sadar, bahwa yang berdiri di hadapannya adalah Titis Anganten. Karena itu segera mereka mencari sasaran lain, dan menyerahkan Titis Anganten itu kepada para pemimpin mereka. Namun sesaat kemudian, ia melihat Titis Anganten itu tertawa, sambil meloncat maju menyongsong seorang yang bertubuh tegap tinggi dan berkepala besar. Sura Sarunggi dari Rawa Pening.

Sesaat kemudian Ki Ageng Sora Dipayana melihat Bugel Kaliki, Si Bongkok dari Gunung Cerme, datang ke arahnya. Ki Ageng Sora Dipayana tersenyum. Agaknya ia harus bertempur melawan hantu bongkok itu. Ia menarik nafas dalam-dalam. Ia kenal benar bahwa Si Bongkok itu seperti bertangan bara. Sentuhan-sentuhan atas tubuh lawannya oleh tangan Bugel Kaliki itu, kulitnya pasti akan terkelupas. Namun Bugel Kaliki itupun sadar. Sentuhan tangan Ki Ageng Sora Dipayana dapat merontokkan isi dada, dan dapat menghentikan peredaran darah. Bagian dari aji Lebur Sakethi sungguh tak dapat diabaikan. Apalagi Lebur Saketi dalam ujud kasarnya. Akan luluhlah setiap sasaran yang dapat dikenainya. Sebelum Ki Ageng Sora Dipayana menyambut lawannya, ia mencoba untuk melihat sapit sebelah kiri. Dadanya berdesir ketika ia melihat Sima Rodra mengaum dengan dahsyatnya menerkam Mahesa Jenar. Apalagi ketika melihat Mahesa Jenar menyambutnya seorang diri, tidak dengan perlindungan laskarnya sama sekali.

Namun ia tidak sempat berbuat sesuatu, selain berdoa, mudah-mudahan Mahesa Jenar segera menempatkan dirinya dalam lingkaran laskarnya. Ia juga cemas akan nasib sahabat Mahesa Jenar yang bernama Putut Karang Jati. Bahkan ia dengan sengaja menempatkan diri di garis lintas Naga dari Nusakambangan. Nagapasa itu benar-benar orang yang dapat berbuat seperti ular naga. Hampir seluruh tubuhnya dapat dipergunakannya untuk bertempur.

Tetapi sesaat kemudian, Bugel Kaliki telah berdiri di hadapannya. Sambil tertawa kecut hantu itu berkata, ”Selamat pagi Ki Ageng Sora Dipayana yang sakti. Jangan kau perhatikan nasib orangmu yang bernama Mahesa Jenar itu. Biarlah ia lumat ditangan Harimau Tua dari Lodaya.”

Ki Ageng Sora Dipayana mengerutkan keningnya. Ternyata Bugel Kaliki memperhatikannya, dan mencoba mempengaruhi perhatiannya, agar ia tidak dapat memusatkan pikirannya untuk melawan Bugel Kaliki itu.

Karena itu ia tertawa sambil menjawab, ”Ia bukan sanak, bukan kadang. Biarlah ia berusaha untuk menjaga dirinya sendiri.”

Mata Si Bongkok itu tiba-tiba menjadi sipit. Meskipun demikian ia berkata, ”Bagus. Agaknya kau tidak peduli pula atas anakmu yang bernama Lembu Sora. Dapatkah ia melawan Jaka Soka? Dan cucumu Sawung Sariti yang harus bertahan melawan Wadas Gunung, murid Pasingsingan? Sedang cucumu yang satu lagi sedang dilibat oleh aji Alas kobar Lawa Ijo dari Mentaok?”

Ki Ageng Sora Dipayana sekali lagi memandang berkeliling. Daerah pertempuran itu sudah semakin ribut. Masing-masing berjuang dengan segenap tenaga yang ada. Terhadap Lembu Sora, Ki Ageng Sora Dipayana tak perlu cemas. Ia tidak perlu khawatir bahwa Jaka Sora akan dapat mengalahkan anaknya dengan mudah. Apalagi Lembu Sora berada di dalam barisan Pamingit yang penuh, setelah laskar Banyubiru datang membantu. Juga Sawung Sariti tak perlu dirisaukan. Wadas Gunung adalah murid Pasingsingan yang tidak banyak mendapat perhatian dari gurunya. Sebab segenap harapan ditumpahkan kepada Lawa Ijo. Terhadap Arya Salaka, ia perlu menimbang-nimbang. Ia tahu bahwa Arya Salaka setidak-tidaknya memiliki ketangkasan dan ketangguhan sama dengan Sawung Sariti.

Namun kali ini ia harus berhadapan dengan Lawa Ijo, yang memiliki kesaktian lebih dahsyat dari Wadas Gunung. Tanpa dikehendakinya sendiri, Ki Ageng Sora Dipayana memperhatikan sapit sebelah kiri dari gelar Sapit Urang-nya. Ia bangga atas kesempurnaan gelar itu. Ia melihat di ujung laskar Banyubiru, suatu lingkaran yang menganga dan menyerang orang-orang Pamingit dengan dahsyatnya.

Namun sayap kiri itu baginya sangat mencemaskan. Di sayap itu berkumpul tokoh-tokoh Nagapasa dan Sima Rodra bersama-sama dengan Lawa Ijo. Namun kali ini ia tidak banyak mempunyai waktu, sebab sekali lagi ia mendengar Bugel Kaliki mendengus. ”Ha, kau ingin pergi ke sayap kirimu yang mulai rusak...?”

Ki Ageng Sora Dipayana tersenyum, ”Aku sedang menilai pertempuran. Agaknya keseimbangan dari kedua laskar itu telah berubah sama sekali. Apa katamu tentang laskar Banyubiru yang seperti taufan melanda laskarmu?”

Tiba-tiba Bugel Kaliki itu tertawa terbahak-bahak, jawabnya, ”Buat apa aku ributkan laskar yang sedang bertempur itu? Aku datang kemari seorang diri. Tak peduli apakah laskarmu atau laskar kawan-kawanku yang akan binasa.”

”Dan kau sendiri...?” tanya Ki Ageng Sora Dipayana.

”Aku sendiri akan dapat menjaga diriku. Aku dapat berbuat sekehendakku,” sahut Bugel Kaliki.

”Lalu sekarang apa yang kau kehendaki?” tanya Sora Dipayana.

”Nagasasra dan Sabuk Inten. Berikan itu kepadaku. Nanti aku akan membantu laskarmu,” jawab hantu bongkok itu.

”Buat apa?” tanya Ki Ageng.

Bugel Kaliki tertawa. Jawabnya, ”Buat apa kau sembunyikan keris itu?”

Ki Ageng Sora Dipayana sama sekali tidak perlu memberikan keterangan, sebab ia yakin bahwa kata-katanya akan dipercaya. Karena itu ia menjawab seenaknya, ”Mungkin suatu waktu perlu untuk melawan serangan seperti yang terjadi kali ini.”

Bugel Kaliki tiba-tiba menjadi tegang. ”Kalau begitu kedua keris itu benar-benar masih kau simpan?” ”Apa kepentinganmu?” sahut Sora Dipayana.

serial Bersambung 17 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 593

”Aku akan mencoba mempertahankan diri. Meskipun aku sudah tua, namun mati karena tanganmu, sungguh tak menyenangkan,” sahut Ki Ageng Sora Dipayana. Bugel Kaliki tak mau berbicara lagi.

Setelah memandangi pertempuran itu sekali lagi, tiba-tiba ia meloncat sambil berteriak tinggi. Ki Ageng Sora Dipayana pun telah bersedia pula. Karena itu segera ia menghindar untuk segera meloncat dengan tangkasnya menyerang kembali. Demikianlah, kedua orang itu kemudian bertempur dengan dahsyatnya di antara hiruk pikuk pertempuran.

Ki Ageng Sora Dipayana benar-benar harus memusatkan segenap perhatiannya untuk melawan hantu bongkok dari Gunung Cerme itu. Karena itu, ia tidak mempunyai kesempatan mengamati pasukannya. Meskipun demikian, ia merasa bahkan laskar Pamingit dan Banyubiru bersama-sama, dapat mengimbangi laskar lawan, bahkan sedikit demi sedikit terasa, garis pertempuran itu bergeser maju. Bugel Kaliki itu, meskipun punggungnya melengkung karena bongkoknya, namun gerakannya sangat berbahaya. Ia dapat meloncat-loncat dengan lincahnya, menerkam dan menghantam. Bahkan kakinya pun tak kalah tangkasnya.

Ia dapat berloncatan seperti kijang, namun sekali-kali menerkam seperti serigala.

Tetapi Ki Ageng Sora Dipayana adalah seorang yang telah cukup makan pahit-getirnya penghidupan. Dengan tak kalah lincahnya, ia meloncat menghindari setiap serangan yang kemudian dengan lincahnya pula ia menyerang lawannya kembali. Kedua tangannya bergerak dengan cepatnya, seperti sayap seekor burung branjangan. Dengan dahsyatnya kedua tangan orang tua itu mematuk-matuk, ke pusat-pusat simpul syaraf.

Inilah yang mengerikan. Sekali tubuh lawannya tersentuh jarinya, akan bekulah seluruh daging-daging syarafnya. Dan ini pun dimaklumi oleh lawannya.

Sehingga Bugel Kaliki pun berjuang keras untuk melindungi setiap kemungkinan itu. Ia percaya kepada ketangkasannya dan kekuatannya. Kepada kesaktiannya, yang dapat menjadikan tangannya sepanas bara. Ia menamai kesaktian itu Candra Mawa, di samping ilmunya yang tak kalah dahsyatnya, yang dengan bangga disebutnya Dasa Prahara. Dengan demikian maka pertempuran itu merupakan pertempuran yang dahsyat antara dua orang perkasa. Sehingga setiap orang di sekitarnya terpaksa bergesa-gesa menjauhkan diri.

Untuk sesaat pertempuran antara laskar Pamingit dan laskar golongan hitam, di sekitar kedua tokoh tua itu terhenti. Dengan keheran-heranan mereka memandang perkelahian yang berubah seperti lesus yang berputar-putar mengerikan. Tetapi ketika mereka tersadar, segera mereka terlibat kembali dalam pertempuran yang sengit. Matahari semakin lama menjadi semakin tinggi beredar di langit yang bersih.

Begitu cepat, seakan-akan begitu tergesa-gesa untuk dapat melihat medan pertempuran itu dengan jelas. Untuk kesekian kalinya bola api yang terapung itu melihat betapa manusia bertengkar dan bertempur di antara mereka. Sudah berapa banyak darah yang mengalir dari luka-luka di tubuh mereka, telah berapa banyak air mata yang mengalir karenanya. Namun manusia itu tidak jemu-jemunya, saling membunuh karena mereka bertentangan kepentingan. Terdoronglah kepentingan mereka, golongan mereka, diri mereka, maka kadang-kadang mereka lupa, betapa, manusia tercipta karena cinta. Larutlah cinta itu seperti kabut yang dilanda angin, apabila mereka dihadapkan pada pemanjaan diri. Pemanjaan nafsu jasmaniah. Dan lupalah mereka akan hari-hari yang dijanjikan. Hari pengadilan di ujung zaman. Namun Tuhan Maha Tahu. Didengar-Nya apa yang terlontar dari bibir kita, apa yang terucapkan oleh mulut kita. Bahkan tahulah Tuhan apa yang terukir di dalam hati kita. Sehingga dengan demikian kebaktian bukanlah janji, namun sebenarnya kebaktian adalah tingkah laku dan pengamalan. Semakin tinggi matahari memanjat langit, pertempuran di lereng Gunung Merbabu itu menjadi semakin riuh.

Berdentanglah bunyi senjata beradu, dibarengi teriakan seram dan pekik ngeri kesakitan.(Bersambung)-m

Serial Bersambung 18 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 594

DI pangkal sayap kanan, Titis Anganten sedang sibuk melayani Sura Sarunggi yang bertubuh tegap kekar dan bekepala besar. Dengan gerak yang kasar penuh kebencian, Sura Sarunggi menyerang lawannya tanpa pengendalian diri. Ia ingin segera melihat Titis Anganten menjadi lumat.

Titis Anganten yang bertubuh kecil dan sama sekali tak segagah lawannya itu dapat bertempur dengan sempurna. Gerak-geraknya yang tampak lemah dan tak bertenaga, namun seakan-akan memiliki pengaruh yang tak dapat diduga akibatnya. Titis Anganten benar-benar berkelahi seperti perempuan.

Kalau saja tangannya menyentuh lawannya, maka ia segera mencubitnya. Namun cubitan itu benar-benar luar biasa, sehebat sengatan seribu lebah bersama-sama. Sedang lawannya adalah seorang yang bertenaga raksasa. Sambaran tangannya menimbulkan desir angin dingin yang mengerikan. Kalau suatu kali ia terpaksa membuat benturan kekuatan, maka mereka bersama-sama akan tergetar surut.

Di bagian lain, dengan penuh kemarahan dalam hati, Pasingsingan berhadapan dengan Ki Ageng Pandan Alas. Ketika Pasingsingan memandangnya seperti memandang hantu, berkatalah Ki Ageng Pandan Alas, ”Apakah aku aneh?”

Pasingsingan menggeram, jawabnya, ”Kenapa kau hadir juga di sini?”

”Apa salahnya? Sahabat-sahabatku semua berada di sini. Ki Ageng Sora Dipayana, Titis Anganten dan kau Pasingsingan. Bukankah sudah sebaiknya kalau aku datang pula?” sahut Pandan Alas.

Sekali lagi Pasingsingan menggeram. ”Jangan banyak ribut. Jangan bicara lagi tentang sahabat, tentang masa lampau dan segala macam kenangan tak berarti. Yang sebaiknya segera kau lakukan adalah meninggalkan daerah ini.”

Ki Ageng Pandan Alas tertawa. ”Kenapa aku harus pergi. Atas hak yang sama, maka seperti kau aku hadir dalam pertemuan ini.”

”Aku sebenarnya menyayangkan nyawamu. Jangan kau mati tanpa arti. Sebab persoalan kami bukanlah persoalan yang dapat kau campuri,” sahut Pasingsingan.

”Kenapa tidak? Daerah ini daerah Pangrantunan. Ki Ageng Sora Dipayana gembira melihat kehadiranku. Kenapa kau tidak?” kata Pandan Alas.

Pasingsingan menggeram kembali. Suaranya melingkar-lingkar di dalam perutnya. Sekali-kali melayangkan pandangannya ke seluruh daerah pertempuran. Ia melihat Bugel Kaliki berhadapan dengan Ki Ageng Sora Dipayana sendiri, sedang Sura Sarunggi bertempur melawan Titis Anganten.

Di ujung lain ia melihat Mahesa Jenar bertempur melawan Sima Rodra yang menyimpan dendam di dadanya. Pasingsingan mengerutkan keningnya. Ia tidak tahu, bagaimana mungkin Mahesa Jenar dapat melawan aji Alas Kobar beberapa waktu yang lampau didekat Candi Gedong Sanga.

Malaekat manakah yang telah memberinya kesaktian sedemikian tiba-tiba? Sedang di bagian lain, Pasingsingan melihat kawan Mahesa Jenar bertempur melawan Nagapasa. Ia mengharap Nagapasa segera dapat menyelesaikan pekerjaannya. Dengan demikian, kelebihan yang seorang itu, akan mempunyai banyak akibatnya.

Nagapasa dapat membantu salah seorang dari tokoh-tokoh hitam itu, memusnahkan lawan-lawan mereka satu demi satu dengan cepat.

”Apa yang kau renungkan?” tanya Ki Ageng Pandan Alas.

”Bukan apa-apa,” sahut Pasingsingan.

”Aku sedang berbangga.”

”Apa yang kau banggakan?” desak Pandan Alas.

”Laskarku dari Mentaok. Sekarang mereka akan menghancurkan laskar Banyubiru dan Pamingit. Lusa mereka akan menghancurkan laskar Demak,” jawab Pasingsingan.

Ki Ageng Pandan Alas tertawa. ”Jangan mimpi. Kau kira Demak itu seperti apa? Itulah contohnya, satu di antara prajuritnya yang bernama Rangga Tohjaya. Bahkan seandainya kau dapat mengalahkan laskar Banyubiru dan Pamingit sekalipun, maka Banyubiru dan Pamingit berhak mendapat perlindungan dari Demak, seandainya mereka benar-benar tak mampu mengatasi kesulitan mereka.

Nah apa katamu? Apakah arti laskar alasan itu?” Pasingsingan menjadi marah. ”Lihat, sebagian dari laskar gabungan kami. Kami masih menyimpan tenaga cadangan di Pamingit dan di daerah kami sendiri-sendiri.”

”Bagus. Agaknya kau benar-benar menghemat. Sedikit-sedikit saja orangmu yang bunuh diri di medan ini, supaya kau sempat berbuat aneh-aneh didalam pertempuran. Kau agaknya dapat melepaskan nafsu-nafsu yang aneh di sini. Bau darah dan teriakan-teriakan yang mengerikan dapat menyegarkan tubuhmu,” sahut Pandan Alas.

”Gila. Jangan banyak bicara lagi. Tinggal pilih, kembali ke asalmu atau mati berkubur debu di sini,” gertak Pasingsingan.

Pandan Alas tidak menjawab. dengan tersenyum ia bersiaga. Dan apa yang diduga benar-benar segera terjadi. Dengan garangnya Pasingsingan mengembangkan tangannya, dan dalam satu loncatan ia menerkam lawannya.

Cepat Pandan Alas mengelak dengan satu langkah ke samping sambil merendahkan dirinya. Tangan kanan Pasingsingan menyambar di atas kepalanya dengan cepatnya seperti desis angin yang keras.

Tetapi dalam sekejap Pandan Alas telah memutar tubuhnya dan kaki kanannya melontar ke arah lambung Pasingsingan. Pasingsingan menggeliat dengan lincahnya, dengan sikunya ia melindungi dirinya.

Demikianlah kedua orang itu segera terlibat dalam perkelahian pula seperti yang lain-lain. Mereka masing-masing mempunyai kekhususan yang sulit diketahui. Sekali-kali mereka melontar kian-kemari, namun di saat lain mereka berbenturan dengan hebatnya. Serangan Pasingsingan benar-benar seperti topan yang dahsyat, namun Ki Ageng Pandan Alas tidak kurang dari angin ribut yang mengerikan.

Serial Bersambung 19 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 595

KEDUA orang itu berjuang dengan segenap kekuatan dan tenaga, dengan segenap kepandaian dan kemampuan. Ketika keringat mereka mulai mengalir membasahi pakaian-pakaian mereka maka pertempuran itu menjadi kian sengit. Bahkan kemudian yang tampak seakan-akan seperti gulungan asap yang berputar-putar dengan cepatnya, seperti gulungan awan mendung dilangit. Sekali-kali terdengar benturan-benturan seperti ledakan guntur menjelang datangnya prahara. Daerah pertempuran itupun menjadi kabur oleh hamburan debu yang melingkar-lingkar menaburi kedua orang yang sedang berjuang di antara hidup dan mati. Sedang gerak kedua bayangan di dalam lingkaran debu itu tak dapat diamati lagi.

Di sayap kiri gelar Sapit Urang dari laskar gabungan antara Pamingit dan Banyubiru itu pun terjadi pertempuran yang dahsyat. Laskar golongan hitam bertempur membabi buta. Siapapun dan apapun yang ada di hadapannya pasti akan dihancurkannya. Namun mereka terpaksa menelan ludah mereka, ketika mereka membentur laskar Banyubiru. Bantaran di ujung sapit, Jaladri di tengah-tengah, dan Panjawi di pangkalnya, merupakan benteng-benteng yang kokoh kuat, yang tak tergoyahkan oleh arus banjir dari orang-orang golongan hitam itu.

Di antara mereka itu terdapatlah Sima Rodra yang sedang mengaum-ngaum dengan kerasnya. Betapa ia mencurahkan dendam di dadanya kepada orang yang bernama Mahesa Jenar itu. Orang yang telah membunuh menantunya serta membebaskan tawanan anaknya di bukit Karang Tumaritis. Selain itu, ternyata bahwa Rara Wilis, yang dalam pengertian Sima Rodra diselamatkan oleh Mahesa Jenar di Karang Tumaritis itulah yang membunuh anak perempuannya. Karena itu ia ingin melepaskan beban yang selama ini menghimpit jantungnya kepada Mahesa Jenar.

Tetapi sekali dadanya berguncang ketika ia mendengar Mahesa Jenar tertawa. Tidak terlalu keras, namun nadanya hampir memecahkan dadanya.

"Gila...!" teriaknya.

"Apa yang kau tertawakan?"

"Bukan apa-apa," jawab Mahesa Jenar.

"Aku hanya menyatakan kegembiraan hatiku setelah lama kita tak bertemu."

"Bukan saatnya bergurau. Lebih baik kau menyebut nama nenek moyangmu selagi kau sempat," geram harimau dari Lodaya itu.

"Kau ingin melunakkan hatiku? Jangan kau sangka bahwa hatiku sekecil hati kelinci dan selunak hati kucing yang dihadapi daging. Aku adalah Sima Rodra dari Alas Lodaya," teriak harimau itu dengan garangnya.

"Aku sudah tahu dan aku sudah mengenalmu sejak lama. Sejak kau mencegat aku di jalan silang ke Bergota dari Gunung Tidar bersama Kakang Gajah Sora. Kemudian di Gedangan kita bertemu lagi," jawab Mahesa Jenar, tetapi ia lupa bahwa Kebo Kanigara berperankan diri di Karang Tumaritis membebaskan Wilis. Karena itu Sima Rodra berteriak, "Kau ingin mengurangi kesalahanmu. Di Karang Tumiritis kau telah menghinakan kami. Kau berhasil membebaskan perempuan tawanan anakku, cucu Pandan Alas. Bahkan karenanya akhirnya perempuan itu membunuh anakku."

Ketika Mahesa Jenar teringat peristiwa itu, kembali ia tertawa. Ia mencoba tertawa seperti Kebo Kanigara tertawa. Katanya, "Inilah murid perguruan Pengging. Mahesa Jenar."

Kembali dada Sima Rodra terguncang. Tertawa yang demikian itu pulalah yang didengarnya pada saat itu di bukit Karang Tumaritis, ketika seorang yang menamakan diri Mahesa Jenar tiba-tiba seperti terbang dan hinggap di atas batu karang sambil berkata, "Inilah Mahesa Jenar, murid perguruan Pengging."

"Gila. Jangan kau berbangga atas kemenanganmu saat itu. Kau memang mempunyai kelebihan dari kami dalam hal melarikan diri dan bersembunyi," bentak Sima Rodra. "Tetapi marilah kita sekarang berhadapan. Tidak melarikan diri dan tidak bersembunyi."

"Kali ini aku tidak akan bersembunyi dan melarikan diri. Aku kini berdiri di antara laskar yang sedang bertempur. Karena itu akupun harus bertempur seperti mereka. Menang atau kalah, marilah kita serahkan kepada keputusan tertinggi. Sebab aku yakin, kebenaran tak akan dapat ditindas oleh kejahatan," jawab Mahesa Jenar.

"Huh, pandangan hidup yang didasarkan pada keputusasaan. Bagiku menang atau kalah tergantung kepada kita sendiri. Dan bahwa suatu ketika kebenaran akan lenyap oleh kejahatan dan di atasnya akan aku bangun kebenaran yang baru menurut seleraku," bantah Sima Rodra.

Mahesa Jenar mengerutkan keningnya. Sima Rodra akan membangun kebenaran di atas bangkai-bangkai dan kejahatan. Benar-benar seorang yang tidak tanggung-tanggung. Kebenaran baginya tidak lebih dari pemuasan nafsu sendiri.

Akhirnya ia menjawab, "Semakin banyak orang seperti kau di dunia ini, semakin parahlah tata kehidupan manusia. Peradaban yang kau bina, seperti yang dilakukan oleh anak menantumu di Gunung Baka, di kaki bukit Karang Tumaritis, dan barangkali di seribu tempat lain, menunjukkan betapa kau telah menghilangkan batas antara manusia dan binatang, antara manusia dan setan. Pemanjaan nafsu, pemutarbalikan tata kesopanan, pemujaan pada kekejaman dengan mengorbankan gadis-gadis di atas batu-batu pemujaan yang kau buat, dengan mengalirkan darahnya."

"Jangan berlagak seperti malaikat yang bersih suci," potong Sima Rodra. "Hidupku dan hidupmu tidak akan lebih dari kisaran satu abad. Kenapa tidak kau nikmati hidupmu yang pendek itu?" (Bersambung)-m


Nagasasra dan Sabukinten Episode 116

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 20 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 596

TIBA-TIBA tubuh Mahesa Jenar bergetar karena tekanan perasaannya. Ia melihat orang yang berdiri di hadapannya dengan baju kulit harimau hitam, seperti ia melihat campur baur dari segala kejahatan dan nafsu. Karena itu ia bergumam seperti kepada diri sendiri, ”Aku harus menghentikannya sebelum ia menjadi berkembang.”

Sima Rodra tertawa. Keras sekali.

”Apa yang akan kau hentikan?”

”Untuk membunuh harimau, jangan ditunggu harimau itu menjadi besar,” sahut Mahesa Jenar.

”Kau akan membunuh aku? Ha, kaupun telah mimpi untuk menjadi seorang pembunuh,” kata Sima Rodra.

”Apa bedanya? Membunuh kau sama artinya dengan menegakkan kemanusiaan, karena kau ingin memperkosa kemanusiaan itu. Dan karena sifat-sifatmulah maka aku menolak adamu,” jawab Mahesa Jenar.

”Terlalu berbelit-belit,” jawab Sima Rodra. ”Yang aku ketahui, kalau kita berkelahi, aku atau kau yang menjadi pembunuh.”

”Otakmu terlalu beku. Atau sama sekali diselimuti oleh noda-noda hitam dalam hidupmu...?" Mahesa Jenar menyela.

”Persetan. Jangan gurui aku. Menyerahlah, aku akan membunuhmu dengan cepat,” jawab Sima Rodra. ”Bagaimana kalau sebaliknya?” bantah Mahesa Jenar. ”Hem, kalau begitu aku akan melukai wajahmu yang tampan, dan membiarkan kau mati perlahan-lahan,” geram Sima Rodra dengan marahnya.

”Tak ada pilihan lain,” sahut Mahesa Jenar.

Sima Roda kemudian mengaum keras sekali. Beberapa orang di sekitarnya terkejut, meskipun laskar dari golongan hitam sendiri. Hanya orang-orang dari Gunung Tidar sajalah yang bertambah semangat di dalam dada mereka mendengar auman yang mengerikan itu.

Dengan suatu loncatan yang buas, sebuas harimau lapar, Sima Rodra menyerang langsung kepada Mahesa Jenar. Demikian cepatnya serangan itu, sehingga Mahesa Jenar agak terkejut. Namun hanya sesaat. Sesaat kemudian ia seakan-akan menancapkan kedua kaki dalam-dalam, menyiapkan diri menyambut serangan itu. Ia sengaja tidak menghindar, tetapi ia ingin membentur tangan lawannya untuk menjajagi sampai di mana kekuatan Sima Rodra yang pernah menggemparkan itu. Kalau hal itu terjadi beberapa tahun lalu, maka Mahesa Jenar pasti akan terlempar dan terbanting mati, karena Sima Rodra dengan marahnya telah mengerahkan kekuatannya.

Tetapi yang terjadi adalah berbeda, Mahesa Jenar telah menemukan kekuatan yang tersembunyi di dalam tubuhnya, setelah ia mesu diri di Bukit Karang Tumaritis. Dengan demikian maka yang terjadi adalah benturan yang dahsyat. Demikian dahsyat sehingga seakan-akan terjadi benturan guntur di langit. Tubuh masing-masing tergetar dan kemudian terdorong selangkah surut.

Sekali lagi Sima Rodra mengaum dahsyat. Meskipun ia tidak mengalami cidera, namun betapa herannya melihat Mahesa Jenar masih tegak berdiri dihadapannya. Karena itu sekali lagi ia menyerang dengan dahsyatnya.

Namun kali ini Mahesa Jenar telah menemukan nilai-nilai kekuatan lawannya, sehingga ia dengan sempurna dapat menempatkan diri pada keadaan yang seharusnya.

Dengan tangkas Mahesa Jenar menghindarkan diri, dengan meloncat ke samping. Namun harimau yang hampir gila itu benar-benar tangkas. Demikian kakinya menyentuh tanah, kakinya yang lain diputar ke arah lambung lawannya. Sekali lagi Mahesa Jenar terpaksa menarik tubuhnya condong kebelakang.

Tetapi sekali lagi harimau tua itu menyerangnya dengan tendangan ganda. Kali ini Mahesa Jenar tidak dapat hanya menyondongkan dirinya. Ia pun terpaksa melompat mundur. Tetapi dengan demikian ia menemukan kelemahan lawannya. Sekali lagi kaki Sima Rodra mesih terjulur, Mahesa Jenar menangkapnya pada bagian bawah lututnya. Namun Harimau Lodaya itupun tangkas pula. Ia tidak mau membiarkan hal itu terjadi.

Ketika tangan Mahesa Jenar menyentuh kakinya, segera ia melipatnya, sehingga dengan demikian tangan Mahesa Jenar menjadi terjepit. Mahesa Jenar menggeram perlahan-lahan, tetapi segera ia mendorong tubuh lawannya yang tegap besar itu dengan siku tangannya yang lain di arah lambung.

Demikian kerasnya sehingga Sima Rodra dan Mahesa Jenar bersama-sama jatuh terguling. Tetapi dengan demikian, Mahesa Jenar telah melepaskan jepitan lawannya, bahkan ketika ia melihat Sima Rodra meloncat bangkit, Mahesa Jenar pun telah berdiri pula. Maka segera mereka terlibat kembali dalam perkelahian. Masing-masing adalah orang-orang perkasa, yang mempunyai kelebihan dari orang lain.

Sima Rodra dengan penuh nafsu kebuasan bertempur mati-matian. Sebab ia sadar bahwa orang-orang seperti Mahesa Jenar adalah penghalang utamanya. Di pihak lain, Mahesa Jenar pun bertempur dengan penuh kesadaran akan kewajibannya sebagai manusia yang mengabdikan diri pada kemanusiaan.

Kegagalannya kali ini, lebih-lebih kegagalan laskar Pamingit dan Banyubiru berarti runtuhnya martabat manusia, setidak-tidaknya di Pamingit dan Banyubiru. Dengan demikian, ia bertekad untuk bertempur yang terakhir kalinya dengan Harimau Gila itu. Biarlah ia terbunuh kalau ia tidak berhasil, namun kalau ia berhasil, maka telah diletakkannya satu di antara berjuta-juta batu yang akan membentuk bangunan kemanusiaan.

Pertempuran itu semakin lama semakin dahsyat. Sima Rodra dengan mengaum-aum mengerikan, menyerang dengan buasnya. Tangannya kadang-kadang mengembang seperti sayap, tetapi kemudian terjulur untuk menerkam lawannya seperti harimau. Jari-jarinya yang kokoh dan kuat merupakan bahaya yang setiap saat dapat menembus daging lawannya. (Bersambung)-m

Serial Bersambung 21 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 597

DALAM pertempuran yang hiruk pikuk itu, Sima Rodra tampak sebagai seekor harimau hitam di antara beratus-ratus kelinci yang sedang berjejal-jejalan. Namun lawan yang dihadapinya kini bukan kelinci-kelinci itu. Tetapi lawannya adalah seekor banteng yang tangguh. Seekor Banteng yang dengan tenang dan yakin pada dirinya atas lambaran kebenaran, berjuang menegakkan sendi-sendi kemanusiaan. Sehingga dengan demikian maka pertempuran di antara mereka, adalah pertempuran yang akan diakhiri dengan lenyapnya salah satu dari keduanya. Pertempuran yang melambangkan pertempuran yang akan terjadi di sepanjang jaman. Kebenaran melawan kemungkaran dan kejahatan. Pertempuran di antara mereka yang berjalan dijalan Allah, melawan mereka yang melawan cinta Tuhan. Tetapi Tuhan Maha Pengampun. Karena itu, bagi siapa saja yang bertobat serta menyebut nama-Nya dengan ikhlas serta penyerahan yang tulus, maka pintu Rumah-Nya selalu terbuka. Sejalan dengan matahari yang semakin tinggi, semakin seru pulalah pertempuran itu. Setiap senjata telah menjadi merah oleh darah. Darah sesama manusia. Dan tanah telah menjadi merah pula oleh siraman darah yang merah segar. Tetapi karena bau darah itulah maka mereka menjadi semakin buas. Mereka tinggal memilih dua kemungkinan di dalam peperangan itu. Mati terbunuh atau terpaksa membunuh. Tetapi mereka telah bertindak atas suatu keyakinan. Bagi golongan hitam, membunuh adalah pekerjaan mereka untuk mendapatkan kepuasan nafsu dan kemungkinan yang menimbulkan harapan. Kali ini mereka mengharap untuk mendapat bagian dari tanah yang mereka perebutkan. Pamingit, dan lusa Banyubiru, serta segala kekayaan di atasnya. Bahkan atas setiap laki-laki untuk diperintahnya dan berkuasa atas setiap perempuan untuk diperlakukan dengan sekehendak hati mereka. Sedang masa mendatang, mereka mendapat harapan yang lebih baik lagi apabila benar-benar mereka dapat memecahkan kerajaan Demak. Siapa tahu mereka akan dapat pangkat Tumenggung, dengan rumah yang besar-besar dan selusin isteri yang cantik-cantik. Sebaliknya, laskar Banyubiru dan Pamingit berjuang atas keyakinan mereka pula. Mereka terpaksa membunuh untuk menghentikan kebuasan manusia atas manusia. Mempertahankan tanah mereka dan milik mereka. Mempertahankan karunia Tuhan untuk mereka. Karena itulah maka, kedua belah pihak bertempur mati-matian. Siapa yang lengah, dadanya akan tertembus senjata. Dan mataharipun seakan-akan menjadi suram karena sinarnya yang ditakbiri oleh debu yang mengepul di udara seperti kabut.

Di antara deru senjata dan teriakan penuh nafsu, terdapatlah beberapa titik-titik perkelahian yang paling dahsyat. Ki Ageng Sora Dipayana melawan Bugel Kaliki yang berputar seperti angin pusaran.

Ki Ageng Pandan Alas melawan Pasingsingan seperti beradunya angin prahara yang bertentangan arah.

Titis Anganten melawan Sura Sarunggi yang seolah-olah menjadi tenggelam dalam kabut yang gelap.

Di bagian lain, Mahesa Jenar bertempur melawan Sima Rodra demikian dahsyatnya seperti guntur dilangit yang saling sambar menyambar. Tetapi ada di antara mereka, tokoh yang dahsyat dari golongan hitam itu yang masih berdiri saja di antara kedua laskar yang bertempur. Hanya sekali-kali saja ia menggerakkan tangannya untuk melawan serangan-serangan laskar Banyubiru, dan sekali-kali ia terpaksa menghindar kalau dua tiga orang yang gagah berani menyerangnya bersama-sama. Namun tangannya benar-benar seperti tangan hantu. Sekali ia berhasil merampas sebuah pedang, dan menancapkan pedang itu dengan mudahnya di dada pemiliknya. Dengan tertawa menyeringai ia berpaling sambil bergumam, ”Tikus yang sombong.” Kemudian ia melangkah pergi di antara kacau-balaunya pertempuran, seperti berjalan di dalam kesibukan pasar saja. Ia melihat betapa sahabat-sahabatnya bertempur mati-matian. Ia melihat betapa Sima Rodra berjuang sekuat tenaga melawan Mahesa Jenar.

Orang itupun menjadi heran pula. Bagaimana mungkin Mahesa Jenar dapat mengimbangi Sima Rodra yang ganas itu. Terhadap Ki Ageng Sora Dipayana, Ki Ageng Pandan Alas dan Titis Anganten ia tidak perlu heran. Pertempuran diantara mereka dapat berlangsung lama. Sehari, dua hari, bahkan tanpa batas, seperti kalau ia sendiri tanpa lawan. Karena itu ia sedang berpikir apakah yang harus dilakukan. Membunuh sebanyak-banyaknya, atau membantu salah seorang dari keempat sahabatnya. Ia harus yakin bahwa kawan-kawannya itupun dapat membawa diri. Karena itu biarlah ia bekerja sendiri. Tetapi membunuh laskar-laskar kecil yang berserak-serakan seperti tikus itupun tak akan berarti.

Sebagai seorang tokoh yang ditakuti tidak saja di Nusa Kambangan, ia merasa terlalu berharga untuk berperang melawan laskar-laskar Banyubiru yang tak berarti itu. Sekali-kali ia memandang jauh ke sapit sebelah kanan. Terhadap muridnya Jaka Soka pun ia tidak terlalu cemas. Seandainya Jaka Soka itu harus berhadapan dengan Lembu Sora sekalipun. Karena itu tidak ada kerja lain baginya daripada membunuh. Bukankah di dalam peperangan yang berjumlah besar, membunuh siapapun yang ada didekatnya bukan berarti merendahkan diri. Pertempuran yang demikian adalah pertempuran yang kacau. Setiap senjata dapat mengarah setiap dada lawan.

Maka akhirnya Nagapasa itupun menjadi puas terhadap pendiriannya. Daripada berdiri saja di situ, memang lebih baik berbuat sesuatu yang dapat memperingan pekerjaan laskar dari golongan hitam. Kemudian setelah ia mendapat ketetapan hati, mulailah ia bergerak sekali sambar, kembali ia merampas sebuah tombak. Ia memutar tombak itu sekali diudara kemudian dengan satu gerakan kemungkinan untuk menghindar. Demikian cepat dan keras. Tetapi tiba-tiba Nagapasa menarik kembali tombak itu ketika tiba-tiba ia mendengar seseorang menyapanya, ”Alangkah dahsyatnya Tuan.” (Bersambung)-m

Serial Bersambung 22 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 598

NAGAPASA menoleh. Ia melihat seorang bertubuh tegap kekar berdiri di sampingnya. Orang itu belum pernah dikenalnya. Karena itu ia mengacuhkannya. Maka kembali ia mencari orang yang hampir terbelah dadanya oleh tombaknya sendiri. Tetapi orang itu sudah lari menghilang di antara hiruk pikuk pertempuran, mencari lawan yang tak bertangan hantu.

Nagapasa kecewa. Ia menggeram dan sekali lagi menoleh kepada orang yang menyapanya. Tiba-tiba ia menjadi muak melihat wajahnya yang tenang. Orang itu pasti salah seorang dari laskar Banyubiru. Tetapi tiba-tiba Nagapasa kehilangan nafsu untuk membunuh orang itu. ”Mungkin ia belum mengenal aku. Biarlah aku bermain-main dahulu. Biarlah ia menjadi ngeri dan baru kemudian aku akan membunuhnya setelah ia melihat bagaimanakah caranya aku membunuh,” pikirnya.

Mendapat pikiran itu, segera Nagapasa mendesak maju ke dalam laskar Banyubiru. Ia akan berbuat hal-hal yang aneh untuk menakut-nakuti orang yang menyapanya dengan tenang. Tetapi orang itu mengikutinya dalam jarak yang dekat sekali. Seakan-akan ia melekat pada jarak yang ditetapkan. Namun Nagapasa tidak memperdulikannya, bahkan lebih baiklah bila orang itu dapat melihat dengan seksama bagaimana ia dapat mematahkan leher seorang dengan tangannya, mencukil matanya dengan jari-jarinya, dan memecahkan kepala itu dengan pukulan tangannya. Ketika seseorang bertempur di dekatnya, iapun segera meloncat menangkap orang Banyubiru. Tangannya mencekik leher, sedang tangannya yang lain terayun ke dahi orang itu. Benar-benar suatu pemandangan yang mengerikan. Tetapi kembali Nagapasa mengurungkan niatnya, ketika ia mendengar orang yang mengikutinya itu tertawa. Meskipun suaranya lunak sekali namun nadanya benar-benar tak menyenangkan.

Kemudian terdengar ia berkata, ”Tidak tanggung-tanggung. Suatu pameran kekuatan yang luar biasa.”

Nagapasa memandang orang itu dengan seksama, sementara tangannya masih mencekik leher. Ia mengamat-amati orang itu dengan tanpa berkedip. Benar-benar orang itu belum pernah dikenalnya. Tetapi menilik sikapnya, orang itu pasti bukan orang kebanyakan atau salah seorang dari laskar biasa dari Banyubiru.

”He, kau siapa?” tanya Nagapasa acuh tak acuh.

Orang itu mengerutkan keningnya. Jawabnya, ”Laskar Banyubiru.”

”Aku sudah tahu,” bentak Nagapasa marah.

”Namamu dan jabatanmu?”

”Kebo Kanigara,” jawabnya. ”Laskar biasa.” Nagapasa menggeram.

Nama itu benar-benar belum pernah dikenalnya. Tetapi sikap orang itu sangat menyakitkan hatinya. ”Sudahkah kau mengenal aku?” tanya Nagapasa.

”Ya, aku kenal,” jawab Kanigara. ”Bukankah Tuan yang menamakan diri Nagapasa?”

Nagapasa menjadi semakin jengkel. Ternyata orang itu telah mengenalnya, tetapi kenapa ia sedemikian berani menghadapinya.

”Bagus,” kata Nagapasa lebih lanjut. ”Kalau demikian kau kenal juga dari mana Nagapasa datang?” ”Ya,” jawab Kanigara pula. ”Nagapasa berasal dari Nusakambangan dengan muridnya yang bernama Jaka Soka. Nagapasa adalah seorang yang sakti, sejajar kesaktiannya dengan Pasingsingan, Sima Rodra, Sura Sarunggi dan Bugel Kaliki.”

Nagapasa mengangguk-anggukkan kepalanya. Ia menjadi semakin heran. Orang yang bernama Kebo Kanigara itu mengenalnya dengan lengkap, namun ia masih berani menyapa seenaknya saja. Apakah orang ini benar-benar ingin bunuh diri?

”Kalau demikian...” Nagapasa berkata pula, ”Apa maksudmu mengikuti aku?”

”He...” Kanigara berpura-pura terkejut, meskipun ia tahu apa yang tersirat di dalam pikiran Nagapasa itu, ”Bukankah kita berada di dalam peperangan. Dan bukankah setiap kita dari Banyubiru dan dari golongan hitam dapat menjadi lawan?”

Nagapasa menjadi semakin marah mendengar jawaban itu, katanya, ”Kau akan melawan aku?”

”Apa aku harus memilih lawan” sahut Kanigara. ”Siapa yang ada di hadapanku adalah lawanku.”

”Kau sudah menjadi gila,” teriak Nagapasa. ”Lihat betapa orang ini hampir mati karena tanganku. Aku dapat memperlakukan berpuluh-puluh bahkan beratus-ratus orang seperti ini.”

”Ya, aku percaya,” jawab Kanigara.

”Kau ingin aku berbuat demikian terhadapmu?” bentak Nagapasa semakin keras.

”Tidak,” jawab Kanigara. Kejengkelan Nagapasa menjadi semakin memuncak.

”Lalu apa maumu?” Ia berteriak lebih keras lagi.

”Kita berperang. Mauku bertempur melawan Tuan,” sahut Kanigara. ”Orang ini agaknya orang gila,” pikir Nagapasa. Dengan demikian ia kehilangan nafsu untuk berbuat sesuatu. Melawan orang gila baginya hanya akan membuang-buang waktu saja.(Bersambung)-m

KEMBALI Nagapasa berpaling kepada orang yang dicekiknya. Kepada orang itu ia akan menumpahkan kejengkelannya. Dengan menggeram ia berkata, ”Nasibmu tak begitu baik, tikus yang malang. Berdoalah sebelum kepalamu aku pecahkan.” Kemudian terayunlah kembali tangan Hantu Laut dari Nusakambangan itu. Sedang orang yang dicekiknya telah kehilangan harapan untuk dapat hidup. Ia kenal siapakah Nagapasa itu. Dan menyesallah bahwa ia kurang berhati-hati, bertempur di dekat orang bertangan maut itu. Namun akhirnya ia memejamkan matanya pasrah diri. Dalam perjuangan maut adalah tantangan. Kalau maut itu datang, biarlah ia menelannya. Namun ia yakin bahwa ia telah berjuang menegakkan kebenaran. Tetapi tiba-tiba terjadilah suatu hal yang tak terduga-duga. Ketika tangan Nagapasa hampir saja memecahkan kepala orang yang telah pasrah diri itu, terjadilah suatu benturan yang keras. Tangan Nagapasa terasa bergetar hebat. Ia merasa bahwa tangannya telah mengenai sesuatu, tetapi sama sekali bukan kepala orang yang dicekiknya. Dan kepala itu sama sekali tidak dipecahkannya, malahan tangannya sendiri merasa tergetar.

Belum lagi ia sadar akan peristiwa itu, kembali terasa sebuah pukulan yang dahsyat mengenai tangannya yang lain, yang sedang mencekik orang yang telah berputus asa itu, demikian kerasnya sehingga tanpa disengaja tangannya terlepas, dan orang yang dicekiknya itu terpental beberapa langkah dan jatuh berguling-guling.

Nagapasa melompat selangkah mundur. Ia telah berpuluh tahun hidup dalam kancah perkelahian, pertempuran dan pembunuhan. Karena itu ia telah memiliki pengalaman yang tak terkira banyaknya. Sehingga dengan demikian segera ia sadar, bahwa sesuatu telah terjadi, sesuatu yang berada di luar perhitungan. Ketika ia sadar memandang berkeliling, yang dilihatnya hanyalah orang yang bernama Kebo Kanigara itu, selain beberapa orang yang sedang bertempur melawan lawan masing-masing. Dengan demikian ia dapat mengambil kesimpulan, bahwa Kebo Kanigara lah orangnya, yang telah mencoba membentur tangannya. Nagapasa menjadi marah sekali.

Wajahnya tiba-tiba menjadi merah, semerah darah. Meskipun bibirnya terkatup rapat, namun terdengar betapa giginya gemeretak. Dengan tangan yang bergetar ia menunjuk wajah Kebo Kanigara sambil berkata dengan gemetar, ”Kau...?”

Kebo Kanigara masih setenang tadi. Sambil mengangguk ia menjawab singkat, sesingkat pertanyaannya, ”Ya.”

Nagapasa sadar bahwa orang yang bernama Kebo Kanigara itu bukan orang gila seperti yang disangkanya. Tetapi Kebo Kanigara benar-benar orang perkasa, yang telah menempatkan diri sebagai lawannya dalam pertempuran itu dengan penuh kesadaran. Dengan demikian darahnya kini telah benar-benar mendidih. Karena itu ia sudah tidak mampu lagi untuk bertanya-tanya.

Dengan memekik tinggi ia meluncur seperti ular yang mematuk lawannya, dengan tangan terjulur ke arah wajah Kebo Kanigara. Tetapi Kebo Kanigara bukan anak-anak yang terkejut melihat ular sawah yang melingkar di pematang. Ia cukup dewasa untuk menghadapi setiap kemungkinan. Karena itu, ketika ia mendapat serangan dari Nagapasa, sama sekali tidak menjadi gugup. Dengan tenangnya Kebo Kanigara membuat perhitungan yang tepat. Ketika serangan Nagapasa itu hampir menyentuhnya, tiba-tiba ia menjatuhkan dirinya menelentang. Kedua kakinya segera menyambar perut lawannya, dan dengan lemparan yang keras, Nagapasa terpelanting keudara. Tetapi Nagapasa pun cukup mempunyai bekal untuk bertempur melawan Kebo Kanigara. Ia mula-mula terkejut mengalami peristiwa itu, namun segera ia menguasai dirinya kembali. Dengan sebuah putaran ke udara, ia telah mencapai keseimbangannya. Karena itu Nagapasa dapat dengan baiknya menjatuhkan diri di atas kedua kakinya.

Tetapi ketika ia berhasrat untuk meloncat menyerang lawannya, Kebo Kanigara pun telah siap pula tegak seperti bukit karang yang tak tergoyahkan oleh badai yang betapapun dahsyatnya. Sesaat kemudian, kembali Nagapasa menyerang dengan kerasnya dibarengi dengan sebuah teriakan tinggi. Dan kembali Kebo Kanigara melawannya dengan tenang, namun penuh gairah. Sebab Kebo Kanigara pun yakin, bahwa orang-orang seperti Nagapasa adalah sumber dari segala macam bencana bagi umat manusia. Maka karena itulah pertempuran antara kedua orang perkasa itu segara menjadi semakin dahsyat.

Nagapasa bertempur seperti seekor naga. Tubuhnya seolah-olah menjadi lemas dan dapat bergerak ke segenap arah. Tulang-tulangnya seakan-akan menjadi selemas daun. Begitu baiknya Nagapasa menguasai tubuhnya, sehingga setiap bagiannya dapat berubah menjadi senjata yang berbahaya. Jari-jarinya, sikunya, kepalanya, lutut dan jari kakinya, tumitnya dan segala bagian yang lain. Ia dapat meluncur dengan cepatnya, melingkar-lingkar seperti pusaran air yang menghisap segenap benda yang tersentuh jari-jari lingkarannya, menelannya dan menghancur-lumatkannya. Demikian dahsyatnya Nagapasa bertempur sehingga benar-benar mirip seekor naga raksasa yang bertempur didalam lautan yang digelorakan oleh ombak yang dahsyat.

Tetapi lawannya adalah Kebo Kanigara. Seorang yang telah memiliki ilmu yang sempurna. Benarlah kata orang, yang bahkan almarhum Ki Ageng Pengging Sepuh sendiri mengakui, bahwa sebenarnya Kebo Kanigara telah melampaui kemampuannya.

Kebo Kanigara telah menemukan cara untuk menempa diri dengan dahsyatnya. Ia hanya memerlukan waktu tidak lebih dari semperempat waktu yang diperlukan oleh Ki Ageng Pengging Sepuh dengan caranya. Karena itulah maka Kebo Kanigara benar-benar memiliki sifat yang luar biasa. Ia dapat bertempur selincah anak kijang di padang rumput, namun ia dapat garang seperti singa. Di saat-saat yang lain Kebo Kanigara bertempur seperti seekor garuda dengan sayap-sayapnya yang kokoh seperti baja namun trengginas seperti sikatan. (Bersambung)-o

Serial Bersambung 24 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintardja No. 600

SEPERTI Mahesa Jenar, Kebo Kanigara juga memiliki kekhususan. Ia benar-benar tangguh sebagaimana ciri-ciri khusus Perguruan Pengging. Seakan-akan berkulit tembaga, bertulang besi. Serta apabila keringatnya telah membasahi punggungnya, tandangnya menjadi semakin garang, seperti banteng ketaton. Demikianlah, ketika matahari memanjat langit semakin tinggi, pertempuran itupun menjadi semakin sengit. Kebo Kanigara dan Nagapasa telah mengerahkan segenap kemampuan mereka. Namun disamping kemarahan yang semakin memuncak, Nagapasa pun menjadi heran. Apakah ia sebenarnya sedang bertempur melawan seorang manusia, ataukah tiba-tiba saja ada malaikat yang menjelma dan melawannya?

”Persetan dengan malaikat. Aku tidak takut melawan malaikat seandainya ia benar-benar ada.”

Nagapasa mengumpat di dalam hati, namun di dalam relung hatinya yang terdalam ia mengeluh, ”Gila benar orang ini. Siapakah sebenarnya dia?”

Kebo Kanigara pun berjuang terus. Ia sadar bahwa lawannya adalah seorang yang luar biasa. Hantu Laut yang memiliki kesaktian dan pengalaman yang mengerikan. Karena itu, Kebo Kanigara pun cukup berhati-hati. Namun sedikit demi sedikit, akhirnya ia berhasil mengetahui segi-segi kedahsyatan ilmu lawannya, tetapi juga segi kelemahan-kelemahannya. Suatu hal yang tak dapat dilihat oleh orang biasa. Kebo Kanigara memiliki daya pengamatan yang lebih tajam dari manusia kebanyakan. Dengan demikian, apa yang selama ini tak diketahui orang, dapatlah diketahuinya, dan apa yang tak dapat dikerjakan orang lain, ia dapat melakukannya.

Pertempuran di lereng Gunung Merbabu itupun menjadi semakin riuh. Percikan darah berhambur-hamburan membasahi tanah pegunungan dan rumput-rumput liar. Kedua belah pihak berjuang semakin gigih. Sebab tak ada pilihan lain, apabila seseorang telah berada di tengah-tengah api peperangan. Debu mengepul semakin tinggi di udara. Putih gelap, seperti kabut ampak-ampak di lereng-lereng bukit.

Ki Ageng Sora Dipayana masih bertempur melawan Bugel Kaliki. Silih ungkih, singa lena. Desak-mendesak, serang-menyerang silih berganti. Tetapi keduanya sadar, bahwa kesaktian mereka benar-benar berimbang. Sekali-kali, baik Ki Ageng Sora Dipayana maupun Bugel Kaliki, berusaha untuk menebarkan pandangannya ke bagian-bagian pertempuran yang lain, seperti juga apa yang dilakukan oleh Ki Ageng Pandan Alas dan Pasingsingan, Titis Anganten dan Sura Sarunggi. Sekali-kali merekapun ingin mengetahui apa yang telah terjadi di bagian-bagian yang lain. Dari celah-celah deru senjata, Ki Ageng Sora Dipayana, yang bertempur seorang diri di antara laskar Banyubiru dan Pamingit yang saling bertempur pula. Semula Ki Ageng Sora Dipayana mencemaskan nasib Mahesa Jenar, tetapi kemudian ia menjadi heran. Mereka telah cukup lama bertempur, namun agaknya Mahesa Jenar masih tetap bertahan dengan gigihnya. ”Apakah yang telah terjadi dengan Angger Mahesa Jenar selama ini?” pikirnya. Dan tiba-tiba sesaat kemudian orang tua itupun terkejut pula. ”Apakah yang sudah dilakukan oleh Kebo Kanigara itu? Timbul pertanyaan pula di dalam hatinya. Bahkan ia menjadi semakin heran ketika melihat, bahwa Kebo Kanigara dapat bertempur melawan Nagapasa sebaik dirinya sendiri atau orang-orang seangkatannya. Bahkan karena darah yang jauh lebih muda daripada darahnya dan orang-orang seangkatannya, Kebo Kanigara tampak betapa tangkas dan perkasanya.

”Hem...” desisnya, ”Siapakah sebenarnya orang itu?”

Ternyata di bagian lainpun terdengar Ki Ageng Pandan Alas berdesis, ”Benar-benar Angger Kebo Kanigara sakti tiada taranya.”

Di bagian lain lagi Titis Anganten bergumam, ”Aneh. Belum pernah aku mengenalnya. Namun tiba-tiba ia telah mengejutkan kami.”

Bukan saja orang-orang Banyubiru dan Pamingit yang keheran-heranan melihat keperkasaan Kebo Kanigara, namun orang-orang dari golongan hitampun menjadi cemas melihat tandangnya. Ketika orang-orang lain sedang sibuk menilai dirinya, Kebo Kanigara sempat menyaksikan betapa Mahesa Jenar berjuang di antara hidup dan mati. Tanpa sesadarnya merayaplah perasaan bangga di dalam dirinya. Ia melihat benih subur tumbuh di dalam tubuh Mahesa Jenar yang kemudian bahkan telah berkembang dengan rimbunnya. Ia melihat Mahesa Jenar itu telah dapat menguasai ilmunya. Tidak saja Mahesa Jenar itu telah dapat mensejajarkan diri dengan almarhum gurunya, namun dalam penglihatan Kebo Kanigara, Mahesa Jenar bahkan telah melampauinya. Masa-masa pembajaan diri yang dahsyat telah menempa Mahesa Jenar dan muridnya sedemikian dahsyat pula. Dan sekarang Mahesa Jenar mencoba menerapkan ilmunya dalam suatu perjuangan yang menentukan.

Dalam suatu kesempatan yang lain, Kebo Kanigara melihat bagaimana Arya Salaka bertempur melawan Lawa Ijo. Anak muda itupun menunjukkan betapa gigihnya ia berjuang melawan kejahatan. Tombaknya yang bernama Kyai Bancak itu menyambar-nyambar seperti seribu mata tombak bersama-sama, melawan sepasang pisau belati panjang yang berkilat-kilat ditangan Hantu Alas Mentaok. Namun Arya Salaka telah tumbuh menjadi anak muda yang perkasa. Apapun yang dilakukan lawannya, dengan baiknya Arya dapat melayaninya. Kegarangan dan kekasaran Lawa Ijo sama sekali tak mempengaruhi langkahnya. Apalagi Arya telah membumbui ilmunya dengan segala macam tingkah laku binatang-binatang liar yang pernah menarik perhatiannya. Bagaimana seekor tikus berhasil menyelamatkan dirinya dari gigi-gigi ular berbisa, dan bagaimana seekor kijang yang lemah berhasil membebaskan dirinya dari terkaman serigala-serigala lapar. Namun Arya Salaka pun tahu, bagaimana seekor banteng dengan tanduknya, dalam ketenangan yang luar biasa, berhasil merobek perut seekor harimau yang justru menyerangnya dengan garang. (Bersambung)-z

dikumpulkan oleh M.Bambang.Seputro [mimbarse @ gajahsora.net]


Nagasasra dan Sabukinten Episode 117

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 601

MELIHAT pertempuran itu Kebo Kanigara menarik nafas. Ia menjadi bertambah tenang, sebab dengan demikian ia hampir pasti, bahwa setidak-tidaknya Lawa Ijo tidak akan berhasil membunuh anak muda itu.

Mahesa Jenar pun sempat melihat bagaimana muridnya itu bertempur. Dengan semangat yang menyala-nyala serta kepercayaan pada Keadilan yang Maha Tinggi. Arya Salaka bertempur mati-matian berlandaskan pada suatu keyakinan bahwa bagaimanapun juga kebenaran akan memenangkan kemungkaran.

Ki Ageng Lembu Sora pun bertempur dengan gigihnya di bagian lain. Dibebani oleh rasa tanggungjawab atas tanah serta kampung halamannya, serta perasaan-perasaan lain yang memburunya selama ini, kekhilafan-kekhilafan yang pernah dilakukannya serta nafsu-nafsu yang memalukan telah mengetuk-ngetuk dinding hatinya. Seakan-akan terdengar suara yang berputar di udara, ”Lembu Sora, kau harus mampu memperbaiki kesalahan-kesalahan yang telah kau lakukan. Lihatlah betapa anak yang akan kau singkirkan itu kini berjuang tanpa pamrih untukmu. Lalu apa yang akan kau lakukan?”

”Akan aku bunuh kawan-kawanku kini.” Lembu Sora menggeram. ”Mereka adalah orang-orang yang menyeretku ke dalam tindakan-tindakan yang hina.”

Lawannya, Ular Laut dari Nusakambangan, terkejut mendengar Lembu Sora tiba-tiba menggeram. Tetapi kemudia iapun tersenyum. Katanya, ”Hati-hatilah Ki Ageng Lembu Sora, jangan melamun. Pedang tipisku ini dapat merobek dadamu.”

Kembali Lembu Sora menggeram. Betapa bencinya ia kepada Jaka Soka. Apalagi sejak nyawanya berada di ujung kerisnya sendiri, yang ditekankan ke lambungnya oleh Mahesa Jenar, pada saat laskarnya mencegat laskar Demak yang sedang membawa Gajah Sora. Pada saat itu, seolah-olah ia telah bersumpah, bahwa pada suatu saat ia harus dapat membunuh Jaka Soka dengan tangannya. Tetapi Jaka Soka itupun bukanlah anak-anak yang baru mampu berdiri. Ia adalah seorang bajak laut yang buas. Meskipun wajahnya selalu membayangkan senyuman yang menarik, namun di balik senyumnya itu tersembunyi kejahatan dan kebengisan yang bertimbun-timbun. Hanya karena seorang gadis yang cantik dalam penilaiannya, dan bernama Rara Wilis di hutan Tambakbaya, ia berhasrat untuk membunuh semua orang yang berada di tempat itu, tanpa sebab. Hanya karena mereka mengetahui bahwa ia menginginkan gadis itu.

Dengan demikian, maka pertempuran di antara merekapun menjadi semakin sengit. Dendam yang membara di dalam dada Lembu Sora telah mendorongnya untuk berjuang sekuat tenaga, sedang Jaka Soka menjadi semakin berani, karena saat itu gurunya yang dibangga-banggakan berada pula di dalam pertempuran itu, Nagapasa.

Akhirnya mataharipun perlahan-lahan melampau puncak langit. Semakin lama menjadi semakin condong ke barat. Angin pegunungan berdesir lembut mengusap daun-daun pepohonan di ujung-ujung senjata. Setiap orang dalam pertempuran itu berusaha untuk memusnahkan lawan-lanan mereka secepat-cepatnya. Masing-masing berjuang dengan gigih dan tanpa pengendalian diri. Namun tak seorangpun dari mereka yang dengan senang hati menyerahkan nyawanya. Karena itulah maka pertempuran itu bertambah-tambah riuh dan ribut. Keringat dan debu yang melekat pada tubuh mereka, bercampur darah yang meleleh dari luka, sama sekali tak mereka hiraukan. Perasaan sakit dan pedih yang ditimbulkan oleh goresan-goresan ujung senjata sama sekali tak terasa, selagi merka masih dapat berdiri dan mengayunkan senjata-senjata mereka, maka tak ada kesempatan untuk bermanja-manja.

Bagi mereka yang telah menjadi lemas karena darah yang terperas hilanglah harapan mereka untuk dapat melihat matahari terbit esok hari. Mereka akan terjatuh dan diinjak-injak. Mungkin oleh lawan dan mungkin oleh kawan. Meskipun demikian, apabila maut belum saatnya datang, ada saja di antara mereka yang berhasil merangkak-rangkak membebaskan diri dari kancah pertempuran, atau seorang kawan yang sempat memapahnya dan menyingkirkannya.

Sawung Sariti tak pula kalah garangnya. Wadas Gunung, murid Pasingsingan yang muda itu agaknya bertempur pula penuh nafsu dan kemarahan. Tetapi Wadas Gunung tidak segarang Lawa Ijo. Karena itu ia sendiri segera terdesak oleh cucu dan sekaligus murid Ki Ageng Sora Dipayana yang masih sangat muda itu. Namun tiba-tiba seorang yang bertubuh pendek gemuk dengan otot-otot yang menonjol seperti orang hutan, datang membantunya dengan senjata-senjata yang mengerikan.

Bola-bola besi yang bertangkai. Orang yang bertubuh bulat itu adalah Bagolan. Bola besinya bergerak dengan garangnya, menyambar-nyambar di antara kilauan dua pisau belati panjang di tangan Wadas Gunung. (Bersambung)-c

NAGASASRA dan SABUK INTEN Karya SH Mintarja 602

PEDANG Sawung Sariti seolah-olah mempunyai mata. Ke mana keempat senjata lawannya itu mengarah, terdengarlah dentang senjata mereka beradu. Seperti ayahnya, Sawung Sariti dapat berbangga diri karena kekuatan tubuhnya. Meskipun Wadas Gunung bertubuh tegap kuat dan Bagolan memiliki lengan yang berbongkah-bongkah seperti orang hutan, namun Sawung Sariti dapat membentur kekuatan mereka dengan keseimbangan yang cukup. Pedang Sawung Sariti seperti juga pedang ayahnya, berukuran tidak wajar. Pedangnya lebih besar dan lebih panjang daripada pedang biasa. Meskipun pedang itu tidak setajam pedang Jaka Soka, namun dengan pedang itu Sawung Sariti mampu mematahkan besi gligen.

Dengan hadirnya Bagolan, maka pertempuran itu menjadi seimbang. Meskipun semula Wadas Gunung agak malu-malu juga bertempur melawan anak semuda itu berdua. Namun dalam saat-saat hidup dan mati menjadi taruhannya, maka perasaan itupun lenyap tanpa bekas. Dengan baiknya mereka berdua bertempur berpasangan. Maju bersama-sama dari arah yang berbeda. Tetapi pedang Sawung Sariti berputar seperti lingkaran angin yang melindungi tubuhnya, sedemikian rapatnya sehingga tak seujung jarumpun dapat ditembus oleh senjata lawannya.

Wulungan ternyata seorang jantan. Ia bertempur seperti seekor elang. Dengan garangnya ia menggerakkan pedangnya menyambar-nyambar. Sedang di bagian lain, Galunggung pun tidak mengecewakan. Orang itu bersenjata pedang pula seperti Wulungan. Dengan tangkasnya ia meloncat kesana kemari, menggerakkan pedangnya dengan lincahnya, mematuk-matuk seperti lidah api yang dihembus angin. Beberapa orang dari golongan hitam telah mengenalnya. Mereka telah pernah bekerja bersama-sama dalam usaha mereka memusnahkan Arya Salaka. Namun sekarang mereka harus berhadapan sebagai lawan.

Seorang yang bertubuh pendek, kasar dan menjemukan, menempatkan diri sebagai lawan Galunggung. Orang itu adalah Sakajon. Tokoh kepercayaan Sima Rodra dari Gunung Tidar. Mereka berdua bertempur dengan penuh nafsu. Sakajon dengan pedang pendek namun besar, bertempur seperti seekor babi hutan yang garang, sedang Galunggung melayanipun seperti seekor serigala lapar. Laskar golongan hitam yang bertempur berhadapan dengan sayap kiri laskar Banyubiru menjadi terkejut ketika mereka merasa terbentur pada kekuatan yang tak mereka duga.

Sri Gunting dari Rawa Pening, yang semula dengan bangga dapat mendesak laskar Pamingit dari Sumber Panas, kini benar-benar membentur dinding baja. Dengan marahnya Sri Gunting mencoba untuk memusnahkan pimpinan kelompok lawannya. Tetapi orang yang bersenjata tombak bermata dua itu benar-benar tangkas.

Jaladri, yang mempimpin kelompok di bagian tengah sapit kiri itu, dengan gigihnya bertempur melawan tokoh pertama sesudah Uling Rawa Pening. Bahkan tiba-tiba Jaladri menjadi bergirang hati. Setelah sekian lama ia menempa diri di bawah penilikan Ki Dalang Mantingan dan Ki Wirasaba, yang kemudian ditambah dengan beberapa pengetahuan yang berharga dari Mahesa Jenar dan Kebo Kanigara, kini ia mendapat kesempatan untuk mengamalkannya. Menumpas golongan hitam.

Demikian juga Bantaran yang berada di ujung Sapit kiri. Ia berusaha dengan gigih untuk memotong gerakan lawannya yang mencoba melingkari ujung sayap itu, dan menyerang dari samping dan belakang. Karena keprigelannya maka ia berhasil dalam usahanya itu. Meskipun ia sendiri harus bertempur mati-matian melawan Welang Jrabang, salah seorang kepercayaan Jaka Soka. Namun Bantaran telah memiliki pengetahuan yang cukup untuk dapat menyelamatkan dirinya.

Di bagian yang lebih padat, tampaklah Penjawi bertempur dengan penuh tekad. Tak ada persoalan hidup atau mati di dalam kepalanya. Ia hanya menyerahkan diri dalam satu pengabdian. Seterusnya ia pasrah diri setelah berjuang sekuat kemampuannya. Namun karena itu, ia menjadi tenang. Dan ketenangannya itulah yang menyebabkan Penjawi menjadi seperti burung alap-alap, yang menyambar-nyambar dengan kuku-kukunya yang runcing tajam.

Laskar Banyubiru benar-benar menakjubkan. Tidak saja lawan-lawan mereka menjadi cemas, tetapi agaknya orang-orang Pamingit yang sempat melihat betapa anak-anak Banyubiru itu bertempur, menjadi bersyukur di dalam hati. Bagaimanakah kiranya seandainya mereka, orang-orang dari Pamingit terpaksa bertempur melawan laskar Banyubiru itu? Laskar yang semula mereka anggap tidak lebih dari sekelompok pemuda yang hanya pandai mencegat pedagang-pedagang yang pergi ke pasar, atau merampok warung-warung penjual makanan untuk menyambung hidup mereka. Kini ternyata bahwa laskar Banyubiru yang berada di sekitar Candi Gedong Sanga itu adalah benar-benar pejuang yang mengabdikan diri pada cita-citanya.

Matahari kian lama menjadi semakin rendah. Awan yang putih tampak berarak-arak di wajah langit yang biru. Burung gagak berterbangan berputar-putar di atas daerah pertempuran yang menghamburkan bau darah. Burung-burung itu berteriak-teriak di udara. Mereka menjadi tidak sabar menunggu lebih lama lagi. Betapa segarnya darah yang mengalir dari luka. Mereka harus mendapatkannya lebih dahulu sebelum anjing-anjing liar dan serigala-serigala lapar mendahuluinya. Tetapi pertempuran itu masih ribut. Dan burung-burung itupun menjadi semakin tidak sabar dan berteriak-teriak tinggi.

Meskipun laskar Banyubiru dan Pamingit berhasil mendesak laskar golongan hitam, namun pergeseran garis pertempuran itu tidak seberapa jauh. Bahkan dapatlah dikatakan bahwa kekuatan mereka seimbang. Korban satu-satu jatuh. Dan masih banyak yang akan menyusul. Setiap orang di dalam pertempuran itu mempunyai kemungkinan yang sama. Mati di ujung senjata. Melihat semuanya itu Kebo Kanigara mengerutkan keningnya. Betapa perasaan ngeri mengorek-orek jantungnya. Setiap ia melihat tubuh yang terbanting di tanah dan setiap telinganya mendengar jerit kesakitan, terasa hatinya seperti tertusuk sembilu. (Bersambung)-m

Serial Bersambung 28 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintanrja No. 603

TIBA-TIBA Kebo Kanigara berhasrat untuk menghentikan pertempuran itu segera. Meskipun sebenarnya tidak saja Kebo Kanigara yang dijalari oleh perasaan yang demikian itu, namun mereka sama sekali tidak mampu berbuat sesuatu, atau mereka belum berhasil untuk berbuat sesuatu. Ki Ageng Sora Dipayana melihat dengan sedih, korban-korban yang berjatuhan. Setiap kali ia melihat darah yang memancar dari luka, setiap kali ia memperkuat serangan-serangannya, namun lawannya berbuat demikian pula. Bugel Kaliki telah mengerahkan segenap kesaktiannya untuk melawan Ki Ageng Sora Dipayana. Tak jauh berbeda pula perasaan Ki Ageng Pandan Alas dan Titis Anganten. Merekapun telah berjuang sekuat-kuat tenaga mereka. Semakin cepat pertempuran itu selesai, menjadi semakin baik bagi mereka dan laskar mereka. Jumlah korban mereka, namun lawan mereka tak pula kalah saktinya. Apalagi kemudian, ketika Pasingsingan benar-benar telah dilumuri oleh keringat yang mengalir dari setiap lubang kulitnya, hatinya menjadi bertambah gelap.

Tiba-tiba saja di tangannya telah tergenggam pusaka saktinya, Ki Ageng Suluh, sebuah pisau belati panjang kuning gemerlapan. Ki Ageng Pandan Alas terkejut melihat senjata itu. Ia menyangka bahwa Pasingsingan akan melepaskan ilmu andalannya, Gelap Ngampar atau Alas Kobar, atau kedua-duanya.

Tetapi agaknya Pasingsingan sadar bahwa lawannya mempunyai cukup daya tahan untuk melawannya. Karena itu, ia mengambil ketetapan hati, pusakanya itu akan dapat menyelesaikan masalahnya dengan cepat. Setiap goresan yang dapat melukai kulit Pandan Alas, adalah suatu alamat, bahwa Pandan Alas akan tinggal disebut namanya. Tetapi Pandan Alas tidak mau melawan Kyai Suluh itu dengan tangannya.

Ketika pisau yang gemerlapan itu melingkar-lingkar di sekitar tubuhnya, dengan tangkasnya ia menarik pusakanya pula, Kyai Sigar Penjalin. Sebilah keris yang tidak kalah saktinya. Dengan demikian maka pertempuran antara keduanya menjadi semakin sengit. Tanpa mereka kehendaki, menyingkirlah laskar Banyubiru, Pamingit dan laskar golongan hitam dari daerah sekitar mereka berdua. Sehingga dengan demikian, seolah-olah bagi mereka sengaja disediakan tempat yang cukup luas untuk mengadu kesaktian.

Daerah pertempuran, yang berupa padang rumput dan sawah-sawah yang terletak di lereng bukit itu, merupakan daerah yang sama sekali tidak rata. Ada bagian yang cekung, namun ada bagian-bagian yang menjorok naik, sehingga dengan demikian memungkinkan bagi mereka untuk dapat melihat arena pertempuran itu seluas-luasnya. Demikianlah agaknya maka hampir setiap orang di dalam pertempuran itu mempunyai gambaran atas peristiwa yang terjadi di arena itu. Kalau mereka berkesempatan, dapatlah mereka melihat betapa debu mengepul tinggi ke udara dari daerah sayap kiri, atau kilatan ujung senjata di sayap kanan. Mereka dapat juga melihat daerah-daerah yang lengang di tengah-tengah arena, yang merupakan pertanda bahwa di daerah itulah tokoh-tokoh sakti sedang mengadu tenaga sehingga tak seorangpun yang berani mendekati.

Ketika matahari telah surut ke ufuk barat, Ki Ageng Sora Dipayana menjadi semakin gelisah. Apabila malam tiba, dan pertempuran ini harus dihentikan, maka akan terulang kembali perisitiwa ini besok pagi. Bertempur, bunuh-membunuh dan korban akan berjatuhan. Demikian seterusnya. Mungkin berhari-hari, seperti ia sendiri akan mengalaminya melawan Bugel Kaliki. Mungkin seminggu, dua minggu. Ia sendiri atau Bugel Kaliki akan betahan terus, tetapi laskarnya akan semakin surut. Namun demikian, apa yang dilakukan adalah batas tertinggi dari kemampuannya. Sebab Bugel Kaliki pun berusaha untuk membunuhnya seperti apa yang diusahakannya atas orang itu. Demikian juga Pandan Alas dan Titis Anganten. Tetapi di sapit sebelah kiri terjadilah hal yang agak berbeda. Ketika Kebo Kanigara melihat warna lembayung membayang dilangit, ia menarik keningnya. Ketika ia sekilas melihat Mahesa Jenar yang bertempur tidak demikian jauh darinya, ia tersenyum kecil.

Memang pada saat itupun Mahesa Jenar dihinggapi oleh perasaan yang sama seperti perasaan yang menjalar di dalam dada Ki Ageng Sora Dipayana, di dalam dada Ki Ageng Pandan Alas, Titis Anganten dan Kebo Kanigara. Karena itulah maka, seperti mereka pula, mencemaskan betapa korban akan berjatuhan besok pagi, lusa atau seterusnya, apabila keseimbangan pertempuran tidak segera berubah.

Karena itu, ketika senja mewarnai langit, terdengar ia menggeram perlahan-lahan. Sekali lagi dengan tajamnya ia memandang wajah Sima Rodra yang bertempur dengan dahsyatnya sambil mengaum mengerikan. Tiba-tiba di wajah itu terbayanglah betapa keji perbuatan-perbuatan yang pernah dilakukan. Kalau anak perempuannya telah melakukan perbuatan yang terkutuk, apakah kira-kira yang pernah dilakukan oleh Harimau tua itu? Berapa puluh gadis yang pernah dikorbankan untuk upacara-upacaranya yang aneh-aneh?

Sekali lagi Mahesa Jenar menggeram. Agaknya Sima Rodra pun sadar bahwa menjelang malam, ia harus mengambil suatu kepastian, supaya besok pertempuran dapat dimulai dengan permulaan yang berbeda. Karena itu Sima Rodra pun menjadi bertambah liar. Akhirnya terjadilah suatu hal yang mengerikan.

Sima Rodra itu mengaum dengan dahsyatnya, serta menggerakkan seluruh tubuhnya seperti orang yang menggigil kedinginan.

Mehesa Jenar pernah melihat gerakan-gerakan yang demikian. Pada saat itu ia mengambil pusaka-pusaka keris Kyai Nagasasra dan Sabuk Inten dari Gunung Tidar. Untunglah bahwa pada saat itu Titis Anganten datang menolongnya, sehingga kekuatan aji Sima Rodra yang dinamainya Macan Liwung itu dapat dipunahkan. Dan keadannya kini pun sudah tidak memerlukan pertolongan orang lain. Karena itu, selagi ia berkesempatan, segera ia mengatur jalan pernafasannya baik-baik, memusatkan segenap pancaindra dan pikirannya.

Diangkatnya satu kakinya, satu tangannya bersilang dada dan tangannya yang lain diangkatnya tinggi-tinggi seperti akan menggapai langit.

Serial Bersambung 29 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintanrja No. 604

DEMIKIANLAH, pada saat yang tegang itu terdengarlah bibir Mahesa Jenar bergumam, ”Dengan Nama Allah yang Maha Pengasih dan Penyayang, tiada kekuasaan dan tiada kekuatan kecuali dari Tuhan yang Maha Kuasa dan Maha Besar.”

Pada saat itulah ia melihat Sima Rodra itu meloncat dengan kecepatan dan kekuatan yang tak dapat dikira-kirakan. Mahesa Jenar berusaha untuk tidak membenturkan diri dengan kekuatan aji Macan Luwung itu. Dengan lincahnya ia meloncat selangkah ke kanan, kemudian dengan satu putaran ia menghindari serangan Sima Rodra. Sima Rodra yang telah melancarkan kekuatan yang tiada taranya, dengan kecepatan yang luar biasa pula, menjadi kehilangan daya tahannya untuk menarik serangannya.

Ia terdorong selangkah ke depan, ketika pada saat yang bersamaan Mahesa Jenar berputar lagi untuk kemudian dengan garangnya meloncat ke arah Harimau yang telah menjadi gila itu. Semuanya itu terjadi hanya dalam waktu yang sangat singkat.

Nagapasa meluncur seperti seekor naga yang mematuk mangsanya secepat tatit, sedang tak ada sekejap mata kemudian, Sima Rodra menerkam pula seperti seekor Harimau gila, secepat petir menyambar. Ki Ageng Sora Dipayana, Ki Ageng Pandan Alas, Titis Anganten dan Lembu Sora beserta Sawung Sariti, demikian juga Arya Salaka, hanya sempat melihat betapa dua orang, Mahesa Jenar dan Kebo Kanigara bersikap serupa. Kedua-duanya sedang menyalurkan aji yang sama dengan cara yang sama, Sasra Birawa. Meskipun persamaan itu telah menimbulkan suatu teka-teki pada mereka, dan bahkan tokoh-tokoh sakti dari golongan hitam, namun mereka tidak sempat menebak-nebak lagi, ketika mereka melihat apa yang terjadi kemudian.

Ternyata Kebo Kanigara sama sekali tidak berusaha untuk menghindar. Dengan tatag dan penuh kepercayaan kepada diri, ia membenturkan aji Sasra Birawa melawan aji Nagapasa, sedang di lain pihak Mahesa Jenar telah menghemat tenaganya dan melakukan suatu tindakan yang pasti, menghindari benturan dengan aji Macan Liwung, namun dengan pasti ia berputar satu kali dan mengayunkan ajiannya Sasra Birawa.

Dalam keadaan yang demikian Sima Rodra hanya mampu untuk bertahan. Tetapi apa yang terjadi benar-benar telah menggoncangkan setiap dada mereka yang menyaksikan. Dua benturan yang hampir bersamaan disusul dengan bunyi yang gemuruh dua kali berturut-turut. Kemudian apa yang mereka saksikan hampir-hampir tak dapat dipercaya.

Nagapasa, seorang yang sakti tanpa banding di sekitar pulau Nusakambangan, bahkan yang tak terkalahkan oleh setiap tokoh sakti yang manapun dari golongan hitam maupun lawan-lawan mereka, kini terbanting diam. Meskipun tak sempat semenitpun tampak luka pada kulitnya, namun isi dadanya serasa hangus terbakar. Karena itu, Nagapasa tidak usah mengaduh untuk kedua kalinya. Naga Laut yang mengerikan itu mati di tangan Kebo Kanigara, orang yang sama sekali tak dikenal, baik oleh golongan hitam, maupun oleh para pemimpin Banyubiru dan Pamingit.

Sedang tidak jauh darinya, Sima Rodra mengaum dahsyat, sekali ia menggeliat, kemudian diam untuk selama-lamanya. Mati. Untuk beberapa saat, semua orang yang menyaksikan peristiwa itu terpaku di tempatnya.

Lembu Sora dan Sawung Sariti tak begitu jelas melihat apa yang terjadi. Yang diketahuinya kemudian adalah sorak-sorai yang membahana seperti benteng runtuh. Sayup-sayup terdengar di antara gemersik angin senja, laskar Banyubiru berteriak-teriak, ”Nagapasa mati, Nagapasa mati...!” Kemudian disusul, ”Sima Rodra mati, Sima Rodra mati...”

Teriakan-teriakan itu benar-benar hampir tak dipercaya. Bagaimana mungkin Nagapasa dapat mati, dan Sima Rodra tua dari Lodaya itu pula. Apakah Mahesa Jenar dan sahabatnya itu mampu membunuh mereka? Tetapi sorak itu masih mengumandang terus. Bahkan kemudian menjalar hampir ke segenap daerah pertempuran. Namun bagaimanapun juga berita itu sangat meragukan. Bahkan, Ki Ageng Sora Dipayana, Ki Ageng Pandan Alas dan Titis Anganten, yang beruntung dapat melihat peristiwa itupun, meragukan penglihatannya. Mereka saling memandang satu sama lain. Kemudian mereka mengangguk-anggukkan kepala mereka dengan penuh kekaguman dan keheranan.

”Suatu keajaiban,” desis Sora Dipayana. Tokoh-tokoh sakti itu terpaksa menahan gelora perasaan mereka yang melonjak-lonjak. Meskipun ia telah menempa diri, serta sejak ia melihat untuk pertama kali atas orang yang bernama Kebo Kanigara itu, sudah terasa padanya betapa besar pengaruhnya terhadap Mahesa Jenar, namun sama sekali tak diduganya bahwa Kebo Kanigara itupun memiliki ilmu keturunan Pengging yang gemilang.

Bahkan sedemikian sempurnanya sehingga timbullah keraguan di dalam hatinya, bahwa orang itu adalah murid Ki Ageng Pengging Sepuh, sebaya dengan mereka. Sedang orang yang bernama Kebo Kanigara itu ternyata, sebagaimana terbukti, telah berhasil membunuh Nagapasa dalam suatu benturan ilmu.

Dengan demikian dapatlah ditarik suatu kesimpulan, bahwa orang itu pasti memiliki kesempurnaan Sasra Birawa lebih dahsyat daripada Ki Ageng Pengging Sepuh yang perkasa. Sebab seandainya Ki Ageng Pengging Sepuh masih ada di antara mereka dalam tatarannya, dan membenturkan diri melawan Nagapasa, belum dapat diambil suatu kepastian bahwa ilmu Sasra Birawa itu akan dapat mengatasi, apalagi sampai membunuh Nagapasa. Tetapi disamping itu, Mahesa Jenar pun ternyata dapat membunuh Sima Rodra, pada saat Sima Rodra telah siap melawan Sasra Birawa yang diayunkannya.

Seandainya Mahesa Jenar telah berhasil menyusul kesempurnaan gurunya sekalipun, Sima Rodra itu pasti tidak akan mati. Namun adalah suatu kenyataan. Nagapasa dan Sima Rodra mati hampir pada saat yang bersamaan karena aji yang sama, Sasra Birawa. ”Dari manakah anak-anak muda itu mendapat kedahsyatan dan kesempurnaan ilmunya?” gumam Titis Anganten. (Bersambung)-m

Serial Bersambung 30 Oktober 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintanrja No. 605

LEMBU SORA, setelah mendapat suatu kepastian tentang kematian Nagapasa dan Sima Rodra, menjadi gemetar. Bulu-bulu tengkuknya serentak berdiri. Terasa betapa punggungnya meremang.

Hampir saja ia terlibat dalam perkelahian melawan Mahesa Jenar, bahkan sampai terulang beberapa kali. Dahulu ia tidak dapat mengalahkannya. Meskipun kemudian ilmunya berkembang dengan pesat, namun apakah ia dapat berhadapan melawan Sima Rodra...? Sedang Mahesa Jenar itu telah berhasil membunuh Harimau Lodaya itu. Dan seandainya Sasra Birawa itu dikenakan pada tengkuknya, apakah kira-kira yang akan terjadi? Mungkin lehernya akan patah, bahkan mungkin kepalanya akan terlontar dan pecah berserak-serakan.

Diam-diam Lembu Sora mengucap syukur, dan sekaligus ia benar-benar tenggelam dalam perasaan kagum dan hormat. Meskipun Mahesa Jenar telah memiliki kedahsyatan ilmu Sasra Birawa, namun ia selalu menghindari bentrokan dengan dirinya. Benar-benar suatu sikap yang jarang ditemuinya. Sesaat kemudian, di antara derai sorak-sorai laskar Banyubiru, kembali terdengar dentang senjata beradu. Laskar Banyubiru menjadi bertambah berani dan berbesar hati, sedang sebaliknya di laskar golongan hitam menjadi ngeri. Dua tokoh sakti dari antara mereka telah mati. Dan kematian dua orang itu benar-benar mempengaruhi keseimbangan pertempuran. Pasingsingan, Bugel Kaliki dan Sura Sarunggi harus berpikir untuk kesekian kalinya. Meskipun lawan-lawan mereka tak akan dapat membunuhnya dengan mudah, tetapi bagaimanakah kalau tiba-tiba Kebo Kanigara atau Mahesa Jenar datang mendekat? Tokoh-tokoh sakti dari golongan hitam menjadi gelisah.

Apalagi Jaka Soka. Sama sekali tak dimengertinya apa yang sebenarnya terjadi. Gurunya yang diagung-agungkan selama ini, mati di tangan orang yang tak bernama. Alangkah anehnya dunia ini. Ia menyesal bahwa gurunya melibatkan diri dalam persoalan ini. Atas permintaannya. Gurunya, yang jarang-jarang menampakkan diri, terpaksa menyeberangi selat Nusakambangan. Tetapi itupun bukan salahnya, sebab ternyata Lawa Ijo, Sima Rodra Gunung Tidar, Uling Rawa Pening pun telah membawa guru mereka masing-masing. Sehingga apabila kemudian mereka memperoleh kemenangan akan terdesaklah dirinya, apalagi gurunya tidak ada di sampingnya. Tetapi kini gurunya itu sudah tidak ada lagi. Karena itu hatinya menjadi kecut. Apapun yang terjadi, maka ia akan mengalami kekalahan. Kemenangan golongan hitampun sama sekali tak berarti baginya. Sebab kemenangan itu pasti akan dimiliki oleh Lawa Ijo dan Pasingsingan atau Sura Sarunggi, bahkan mungkin Bugel Kaliki. Ia hanya dapat mengharap embun yang menetes dari langit, apabila tokoh-tokoh sakti itu dalam pertentangan kemudian menjadi sampyuh.

Tetapi itu mustahil terjadi. Yang mungkin terjadi, mereka akan membagi kemenangan. Dan Nusakambangan akan dipencilkan. Karena itu, Jaka Soka telah kehilangan nafsunya untuk bertempur terus. Ia kini tinggal mempertahankan dirinya supaya tidak mati. Ketika ia memandang langit yang telah hampir kehilangan cahayanya, ia menjadi gembira. Ia tidak mau meninggalkan medan hanya karena keseganannya kepada kawan-kawannya. Atau tuduhan-tuduhan lain yang semakin menyulitkan kedudukannya. Dalam pada itu, matahari beredar terus. Ketika tokoh-tokoh sakti dari keduabelah pihak terlibat kembali dalam pertempuran, warna-warna yang kelam mewarnai lembah-lembah yang cekung. Perlahan-lahan warna itu merayapi tebing semakin tinggi. Angin pegunungan yang sejuk terasa silirnya mengusap tubuh.

Mahesa Jenar dan Kebo Kanigara yang telah kehilangan lawannya tidak segera berbuat sesuatu. Mereka masih diam dan tegak di tempat masing-masing. Namun di daerah sekitar mereka benar-benar telah menjadi sepi. Orang-orang dari Laskar golongan hitam, jauh-jauh telah menyingkir dari kedua orang yang luar biasa itu. Akhirnya malampun datang merebut waktu. Medan itu menjadi semakin gelap.

Dan mereka yang bertempur telah kehilangan pengamatan atas kawan dan lawan. Karena itu, terdengarlah sebuah tengara atas perintah sasmita dari Ki Ageng Sora Dipayana. Ketika sangkalala itu berbunyi, laskar Banyubiru dan Pamingit segera mempersiapkan diri mereka untuk menghentikan peperangan. Mereka tidak lagi mengambil kesempatan-kesempatan untuk menyerang, namun mereka tidak mau diserang dalam keadaan yang demikian. Tetapi agaknya golongan hitam itupun benar-benar telah kehilangan semangat mereka. Demikian mereka mendengar bunyi sangkalala, yang meskipun mereka tahu, bahwa tanda itu diberikan oleh pimpinan laskar lawannya, namun dengan serta merta mereka berloncatan mundur dan dengan serta merta pula pertempuran itu berhenti. Laskar golongan hitam itu segera menarik diri. Seperti juga mereka datang, mereka pergi demikian saja tanpa ikatan satu sama lain. Seolah-olah mereka tidak terdiri dari satu pasukan yang baru saja bertempur. Tetapi seolah-olah mereka adalah rombongan orang yang pulang nonton tayub dan menjadi mabuk tuak. Berbondong-bondong dengan langkah gontai, mereka meninggalkan medan. (Bersambung)-m


Nagasasra dan Sabukinten Episode 118

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 606

SATU-DUA orang mencoba menolong kawan-kawan mereka yang luka dan memapahnya. Tetapi kebanyakan dari mereka sama sekali tidak ambil pusing kepada mereka yang terpaksa berjalan sambil merintih-rintih, bahkan hampir merangkak-rangkak sekalipun. Apalagi mereka yang terluka dan parah terbaring di bekas daerah pertempuran itupun sama sekali tidak mendapat perhatian. Telah menjadi kebiasaan mereka, laskar golongan hitam, untuk menjaga diri masing-masing. Bahkan untuk kepentingan rahasia mereka, sama sekali mereka tidak segan membunuh kawan sendiri. Berbeda dengan laskar Pamingit dan Banyubiru. Segera mereka berkumpul dalam kelompok masing-masing.

Pemimpin-pemimpin kelompok yang tetap hidup segera menghitung laskar mereka, sedang yang terpaksa gugur atau terluka, segera ditunjuk gantinya. Mereka segera membentuk kelompok-kelompok yang mendapat tugas khusus, merawat kawan-kawan mereka yang terluka dan gugur dimedan perjuangan menegakkan hak atas tanah mereka. Bahkan tugas mereka melimpah pula kepada kawan-kawan mereka yang parah. Merekapun berhak mendapat pertolongan dan pengobatan atas luka-luka mereka.

Demikianlah medan pertempuran itu segera menjadi sepi. Beberapa orang dengan obor di tangan menjalankan tugas mereka. Sedang orang-orang lain, dalam satu barisan yang tertib kembali ke perkemahan di Pangrantunan. Mereka harus mempergunakan waktu istirahat mereka sebaik-baiknya.

Besok mereka masih harus bertempur lagi. Mungkin mereka akan mendesak maju. Mereka merasa bahwa keseimbangan pertempuran telah berubah. Bahkan mungkin besok mereka telah dapat memasuki Pamingit. Ki Ageng Sora Dipayana, Ki Ageng Pandan Alas dan Titis Anganten, demikian pertempuran selesai, segera pergi bergegas-gegas menemui Mahesa Jenar dan Kebo Kanigara.

Ketika mereka telah berdiri di hadapan kedua orang itu, tiba-tiba tanpa sengaja mereka mengangguk hormat. Mahesa Jenar dan Kebo Kanigara menjadi kaku karenanya. Merekapun segera menghormat tokoh-tokoh sakti yang sebaya dengan Ki Ageng Pengging Sepuh itu.

Namun segera terdengar Ki Ageng Sora Dipayana berkata, ”Sungguh luar biasa. Angger Mahesa Jenar dan Angger Putut Karang Jati. Kami orang-orang tua ini, agaknya telah kehilangan daya pengamatan atas cahaya teja yang memancar dari tubuh Angger berdua. Sebagaimana terbukti, bahwa Angger telah melakukan sesuatu yang tak dapat kami duga sebelumnya karena rasa sombong di hati kami. Seolah-olah tak ada orang lain yang dapat menyamai kesaktian-kesaktian kami. Ternyata bahwa Angger berdua memiliki kesaktian jauh di atas kesaktian kami orang-orang tua yang tak tahu diri.”

Mahesa Jenar menjadi semakin kaku. Ia tidak pernah melihat sikap yang sedemikian merendahkan diri dari tokoh-tokoh tua itu. Karena itu ia menjadi bingung, bagaimana ia harus menjawab. Yang kemudian terdengar adalah jawab Kebo Kanigara, ”Ada kekuasaan di atas, kekuasaan-Nya, dan berterima kasih kepada-Nya pula. Kami tidak lebih hanyalah lantaran-lantaran yang ditunjuknya.”

Tokoh-tokoh sakti yang mendengar kata-kata Kebo Kanigara itu langsung tersentuh hatinya. Sebagai orang-orang yang taat beribadah, mereka langsung dapat merasakan betapa Tuhan mengulurkan Tangan-Nya untuk menolong umatnya.

Sementara itu, mereka yang mendapat tugas di bekas medan pertempuran itu menjalankan pekerjaan mereka dengan tertib. Mereka berusaha meringankan setiap penderitaan dari mereka yang terluka. Ki Ageng Sora Dipayana dan kawan-kawannyapun mendahului kembali ke perkemahan bersama-sama dengan Mahesa Jenar dan Kebo Kanigara. Tak banyak yang mereka percakapkan di sepanjang perjalanan itu. Namun di dalam dada tokoh-tokoh sakti itu masih tetap tersimpan berbagai pertanyaan mengenai Mahesa Jenar dan Kebo Kanigara. Pagi tadi mereka masih menyangka bahwa kedua orang itu masih harus bertempur dalam perlindungan mereka dan laskar-laskar mereka. Tetapi tiba-tiba suatu kenyataan, kedua orang itu memiliki kesaktian melampaui kesaktian mereka sendiri.

Sampai perkemahan, segera Ki Ageng Sora Dipayana mengatur penjagaan dan pengawasan atas daerah perkemahan mereka dan pengawasan atas daerah lawan. Beberapa orang mendapat tugas untuk mengamat-amati perkemahan dan setiap gerak-gerik dari laskar golongan hitam. Apapun yang mereka lakukan, para pengawas itu harus memberikan laporan setiap saat dengan tertib. Ketika Ki Ageng Sora Dipayana kemudian bersama-sama dengan Mahesa Jenar pergi membersihkan diri, sambil mengambil air wudlu, dari celah-celah pintu rumah tempat peristirahatannya mereka melihat Lembu Sora sedang sembahyang.

Mahesa Jenar berhenti pula ketika tiba-tiba Ki Ageng Sora Dipayana berhenti. Orang tua itu melihat anaknya bersembahyang, seperti orang yang sedang mengagumi sesuatu. Mahesa Jenar menjadi heran. Bukankah sembahyang itu harus dilakukan setiap hari, bahkan lima kali dalam keadaan wajar? Bahkan orang tua itu kemudian bergumam, ”Tuhan telah menerangi hatinya.”

Mahesa Jenar menjadi semakin heran, maka bertanyalah ia, ”Bukankah sudah seharusnya dilakukan, Ki Ageng?”

Ki Ageng Sora Dipayana menarik nafas dalam-dalam. Jawabnya, ”Aku hampir saja putus asa. Lembu Sora lebih senang mengadu ayam dan berjudi daripada mendekatkan diri kepada Tuhan. Beberapa tahun terakhir, ia seolah-olah sudah lupa sama sekali akan kewajiban itu. Syukurlah, kini ia telah menemukan jalannya. Tetapi...” kata-kata orang tua itu terputus oleh tarikan nafasnya. ”Tetapi...”

Tidak dengan sengaja Mahesa Jenar mengulangi kata itu. (Bersambung)-m

Serial Bersambung 01 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintanrja No. 607

KI AGENG Sora Dipayana memandangi wajah Mahesa Jenar dengan mata yang suram. Terasa ada sesuatu yang menghimpit hatinya. Tanpa menjawab pertanyaan Mahesa Jenar, Ki Ageng Sora Dipayana melangkah kembali untuk membersihkan dirinya. Mahesa Jenar pun tidak bertanya lebih lanjut. Ia mengikuti saja langkah orang tua itu sambil berdiam diri.

Ketika mereka bertemu dengan Arya Salaka, Ki Ageng Sora Dipayana bertanya, ”Dari mana kau Arya?”

Arya berhenti, kemudian ia menjawab, ”Sesuci Eyang.” Orang tua itu mengangguk-anggukkan kepalanya.

Katanya, ”Bagus. Di mana adikmu Sawung Sariti?” Arya Salaka menggeleng-gelengkan kepalanya, jawabnya, ”Aku tidak melihatnya, Eyang. Barangkali ia bersama-sama Paman Lembu Sora.”

”Kalau kau bertemu dengan anak itu nanti, berilah ia beberapa petunjuk. Ajaklah ia kembali kepada Yang Maha Kuasa,” pinta orang tua itu.

”Baiklah Eyang,” jawab Arya. Kemudian Ki Ageng Sora Dipayana dan Mahesa Jenar pergi pula ke pancuran dari sumber air di bawah pohon beringin tua.

”Angger Mahesa Jenar agaknya beruntung dapat membawa Arya Salaka ke jalan yang gemilang, lahir dan batin. Tanpa keseimbangan itu, maka yang terjadi adalah kekecewaan,” gumam Ki Ageng Sora Dipayana. Karena itulah segera Mahesa Jenar mengerti, bahwa Ki Ageng Sora Dipayana sedang mencemaskan nasib cucunya, Sawung Sariti. Malam itu, ketika semuanya telah selesai, Mahesa Jenar, Kebo Kanigara dan Arya Salaka dengan nikmatnya menyuapi mulut masing-masing dengan nasi hangat dan serundeng kelapa seperti pagi tadi.

Namun meskipun demikian, karena letih dan lapar, maka terasa seolah-olah hidangan yang dimakannya itu adalah hidangan yang seenak-enaknya. Mereka duduk-duduk di antara laskar mereka, di sekeliling perapian untuk menghangatkan diri. Beberapa kali terdengar suara Bantaran, Penjawi, Jaladri dan beberapa orang lain tertawa ketika ia mendengar Sendang Papat berceritera.

Anak itu memang pandai berkelekar. Namun lambat laun suara tertawa merekapun semakin jarang dan lambat. Kemudian mereka tidak dapat menahan kantuk mereka. Diatas anyaman daun kelapa mereka merebahkan diri. Tidur sambil memeluk senjata masing-masing. Arya Salaka kemudian tertidur pula. Begitu nyenyaknya dibuai oleh mimpi yang segar. Ketika Mahesa Jenar dan Kebo Kanigara akan merebahkan dirinya pula, mereka dikejutkan oleh langkah seseorang mendekati mereka.

Ketika mereka menoleh dilihatnya Lembu Sora datang kepada mereka. Mahesa Jenar dan Kebo Kanigara bangkit, sambil mempersilahkan, ”Marilah Ki Ageng.”

Lembu Sora mengangguk hormat dengan tulusnya. Berbeda dengan saat-saat yang lampau. Kemudian merekapun duduk pula didekat perapian yang masih menyala-nyala itu. ”Adi Mahesa Jenar dan Kakang Putut Karang Jati...” Ki Ageng Lembu Sora mulai, ”Aku memerlukan datang kepada kalian berdua untuk memohon maaf atas segala kekhilafan yang pernah aku lakukan, lebih-lebih kepada Adi Mahesa Jenar dan apabila aku masih sempat untuk bertemu karena kepalaku tidak terpenggal pedang Jaka Soka besok pagi, aku akan bersujud pula di bawah kaki Kakang Gajah Sora. Betapa besar dosa yang telah aku lakukan. Atas ayah Sora Dipayana, Kakang Gajah Sora dan lebih-lebih lagi atas Pamingit dan Banyubiru.”

Hati Mahesa Jenar dan Kebo Kanigara tergetar mendengar pengakuan itu, dan terasa betapa ikhlasnya Lembu Sora memandang kepada diri sendiri. Udara malam terasa dingin, namun kehangatan yang dilemparkan oleh perapian di samping mereka terasa betapa nyamannya. Sebelum Mahesa Jenar menjawab, Lembu Sora meneruskan, ”Dalam keadaan-keadaan yang sulit seperti apa yang aku alami sekarang, baru dapat aku lihat, betapa noda-noda telah melekat pada masa lampau itu. Mudah-mudahan aku belum terlambat.”

Lembu Sora diam sesaat menelan ludah yang seolah-olah menyumbat kerongkongan. ”Tetapi Kakang, apabila besok aku terbunuh dalam mempertahankan tanah ini, biarlah Kakang menyampaikan rasa penyesalanku kepada Kakang Gajah Sora kelak.”

”Tak ada kelambatan untuk menyatakan kesalahan diri,” sahut Mahesa Jenar. ”Meskipun aku belum lama berkenalan, namun aku tahu bahwa dada Kakang Gajah Sora adalah seluas samodra. Karena itu, kalau Ki Ageng menyatakan penyesalan diri dengan ikhlas, maka Kakang Gajah Sora pun pasti akan memaafkannya.”

”Ya...” Lembu Sora menjawab, ”Aku tahu itu. Aku sadar betapa Kakang Gajah Sora memanjakan aku sejak masa kanak-kanak kami. Tetapi apa yang aku lakukan telah melampaui batas. Aku telah sampai pada usaha untuk membunuhnya atau meniadakannya. Bahkan membunuh anaknya yang tak mengetahui sama sekali persoalan di antara kami. Syukurlah bahwa Tuhan membebaskan aku dari pembunuhan-pembunuhan itu.”

”Hal itu tidak akan mengurangi kelapangan dada Kakang Gajah Sora,” kata Mahesa Jenar seperti kepada anak-anak yang betapa miskin jiwanya dalam menanggapi hidup dan kehidupan.”

”Tetapi kalau aku tidak sempat karena aku terbunuh...?” Lembu Sora bertanya benar-benar seperti orang yang sedemikian bodohnya.

”Tidak,” jawab Mahesa Jenar, ”Meskipun hidup dan mati berada di tangan Tuhan, namun berdoalah agar Tuhan menyelamatkan Ki Ageng Lembu Sora. Saat ini Kakang berada di pihak yang benar. Karena itulah maka kami dan Arya Salaka bersedia berdiri di pihak Ki Ageng. Dan karena itu pula Tuhan akan melimpahkan rahmat-Nya.” (Bersambung)-m

Serial Bersambung 02 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 608

LEMBU SORA terdiam. Matanya yang muram, merenungi api yang sedang menjilat- jilat ke udara dengan lincahnya. Tetapi di dalam nyala yang seolah-olah menari- nari itu dilihatnya betapa kelam masa-masa lampau yang pernah dijalaninya. Ketamakan, kebencian, pemanjaan nafsu lahiriah, dan segala macam sifat-sifat yang tercela. Dilihatnya betapa dirinya duduk di atas singgasana Demak, dengan Kyai Nagasasra di tangan kanan dan Kyai Sabuk Inten di tangan kiri. Sedang kakinya beralaskan bangkai Ki Ageng Gajah Sora dan Arya Salaka, dan sekitarnya berserak-serakanlah bangkai-bangkai orang Banyubiru. Pandan Kuning, Sawungrana dan lain-lain.

Tiba-tiba ia menjadi ngeri pada gambaran cita-citanya waktu itu. Dengan tanpa disengaja maka kedua tangannya diangkatnya menutupi wajahnya. Akhirnya wajah itu tertunduk lesu.

Mahesa Jenar dan Kebo Kanigara mengetahui betapa rasa penyesalan bergolak di dalam dada Ki Ageng Lembu Sora. Betapa ia mengutuki dirinya sendiri yang telah tersesat terlalu jauh. Untunglah bahwa akhirnya ditemukannya jalan kembali.

Untuk sesaat suasana dicekam oleh kesepian. Malam menjadi semakin dalam dan sepi. Namun terasa di sana sini para pengawas dan para penjaga bekerja dengan tekunnya. Di tangan mereka terletak tanggungjawab atas keselamatan perkemahan Pangrantunan. Sebab tidaklah mustahil laskar golongan hitam itu menyerang mereka pada malam hari ketika mereka sedang nyenyak tertidur.

Tiba-tiba Arya Salaka menggeliat. Ketika ia membuka matanya, ia melihat pamannya Lembu Sora duduk bersama-sama dengan gurunya dan Kebo Kanigara. Karena itu iapun segera bangkit dan duduk pula. Lembu Sora melihat Arya bangun dekat di sampingnya. Tiba-tiba terasa betapa hatinya bergelora. Dan tiba-tiba pula dengan serta merta diraihnya kepala anak muda itu seperti masa anak-anak dahulu.

”Arya...” desisnya, ”Maafkan pamanmu.” Arya pun merasa betapa hatinya bergetar mendengar kata-kata pamannya. Karena itulah maka mulutnya menjadi seolah-olah terkunci. Namun hatinya berkata, ”Aku akan berusaha melupakannya, Paman.” Kemudian ketika kepala itu dilepaskan, mata Arya menjadi panas. Seolah-olah ada yang berdesakan hendak meloncat keluar. Karena itulah maka ditengadahkan kepalanya ke langit. Sedang Ki Ageng Lembu Sora pun menarik nafas dalam-dalam.

Kembali suasana terlempar ke dalam heningnya malam. Dan kembali Lembu Sora berangan-angan. Kini yang bergolak di dalam hatinya adalah anaknya, Sawung Sariti. Ia menyesal telah membawa anak itu lewat jalan yang penuh dengan noda dan dosa. Apalagi ketika ia sadar bahwa sampai saat ini anak itu masih tetap dalam pendiriannya. Karena itu kemudian ia berkata, ”Arya, di manakah adikmu?”

Arya memalingkan kepalanya. Ia mendengar pertanyaan yang serupa dari eyangnya tadi. Maka iapun menjawab, ”Aku tidak tahu, Paman. Tadi eyangpun menanyakan Adi Sawung Sariti. Aku kira Adi bersama-sama dengan Paman.”

Kembali penyesalan melonjak-lonjak di dalam dadanya. Pasti anak itu pergi dengan Galunggung. Seorang yang sama sekali tidak mempunyai harga diri dan kesopanan dalam tata pergaulan manusia. Tetapi kembali Lembu Sora menimpakan kesalahan pada diri sendiri. ”Mudah-mudahan ia terbentur pada kenyataan ini seperti aku sendiri,” gumam Lembu Sora, lebih-lebih ditujukan kepada dirinya sendiri.

Kemudian kepada Arya Salaka ia berkata, ”Arya, adikmu telah terlampau jauh tersesat seperti aku. Namun aku masih dapat melihat kenyataan ini. Mudah-mudahan Sawung Sariti pun demikian. Dapatkah kau membantu aku membawanya kembali ke jalan yang benar?”

”Mudah-mudahan, Paman,” jawab Arya, meskipun ia tidak tahu apa yang harus dilakukan. Ia merasa adik sepupunya itu sedemikian membencinya, jauh lebih dalam daripada pamannya itu sendiri. Namun demikian ia berjanji untuk berusaha. Dalam pada itu, tiba-tiba datanglah Wulungan. Dengan heran ia melihat Mahesa Jenar, Kebo Kanigara dan Arya Salaka masih enak-enak duduk di situ. Apakah ia belum mendengar laporan yang disampaikan oleh beberapa orang pengawas? Tetapi karena persoalannya sedemikian penting, maka Wulunganpun tidak segan- segan menanyakannya.

Maka iapun kemudian duduk pula di samping perapian itu sambil bertanya kepada Mahesa Jenar, ”Tuan, apakah Tuan telah mendengar laporan para pengawas?”

Mahesa Jenar mengerutkan keningnya. ”Belum Wulungan,” jawabnya. ”Laporan tentang apa?” ”Ataukah laporan ini disampaikan kepada Ki Ageng Sora Dipayana? Namun meskipun demikian, Ki Ageng Sora Dipayana pasti segera memberitahukan kepada Tuan dan Angger Arya Salaka,” sambung Wulungan.

”Penting sekalikah laporan itu?” tanya Arya.

”Ya, sangat penting bagi Angger,” jawab Wulungan. ”Kalau demikian...” ia melanjutkan, ”Biarlah aku panggil orang itu.”

Wulungan segera berdiri dan berjalan dengan tergesa-gesa. Yang ditinggalkan di tepi perapian itupun bertanya-tanya di dalam hati. Sesaat kemudian Wulungan kembali bersama seorang pengawas dari Pamingit.

Diajaknya orang itu duduk pula, dan berkatalah ia, ”Inilah orang yang menyampaikan laporan itu, Tuan.”

Lembu Sora memandangi orang itu dengan seksama. Kemudian berkatalah ia, ”Katakanlah apa yang kau lihat?”

Orang itupun mengingsar duduknya. Kepada Ki Ageng Lembu Sora ia berkata, ”Aku adalah salah seorang yang mendapat tugas untuk mengawasi perkemahan laskar golongan hitam. Aku telah melaporkan segala sesuatu kepada Angger Sawung Sariti dan Kakang Galunggung.”

Wulungan tiba-tiba mengangkat dadanya sambil menarik nafas dalam-dalam. Pasti ada sesuatu yang tidak pada tempatnya.

Laporan itu tidak diteruskan kepada Arya Salaka, Mahesa Jenar atau Ki Ageng Sora Dipayana.

(Bersambung)-m Serial Bersambung 03 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 609

LEMBU SORA mengerutkan keningnya. Seperti Wulungan, ia dapat menduga kelicikan anaknya. Namun sekali lagi dadanya dihantam oleh kegelisahan, penyesalan yang tiada taranya. Seolah-olah terdengar suara berdesing ditelinganya. ”Kau jangan salah, Lembu Sora. Anak itu memang kau didik demikian.”

”Di mana Sawung Sariti dan Galunggung itu?” tanya Lembu Sora menggeram. ”Aku temui mereka di pojok teras. Mereka baru saja keluar dari rumah Kakang Badra Klenteng Pangrantunan,” sahut orang itu.

”Apa kerjanya di sana?” Tiba-tiba mata Lembu Sora terbelalak. Orang itu menundukkan kepalanya. Tetapi ia tidak menjawab. Karena orang itu tidak menjawab, Lembu Sora mendesaknya, ”He, apa kerjanya di sana?”

Wulungan memalingkan wajahnya ke arah api yang memercik dengan riangnya. Kebenciannya kepada anak kepala daerah perdikannya itu tiba-tiba semakin menyala seperti nyala api yang dipandangnya itu. Badra Klenteng adalah orang yang sekotor-kotornya di Pangrantunan.

Di rumahnya ada dua tiga orang gadis. Bukan gadis, tetapi yang disebutnya gadis penari. Penari tayub yang terkenal. Bukan terkenal karena keindahannya menari, tetapi terkenal karena keberaniannya menari. Menari dalam tataran yang melanggar tata kesopanan dan kepribadian.

Kepala pengawas itupun menjadi semakin tunduk. Ia tahu apa yang harus dikatakan. Tetapi mulutnya terkunci. Sehingga dengan demikian ia tetap berdiam diri. Akhirnya terdengar Lembu Sora menggeram, ”Bagus, jangan kau katakan kepadaku sekarang apa yang dikerjakan oleh anak itu. Terkutuklah mereka. Aku tidak tahu kemana mukaku aku sembunyikan kalau Adi Mahesa Jenar, Kakang Putut Karang Jati dan Arya Salaka tahu apa yang dikerjakan di sana. Tetapi apakah laporan itu?”

”Belumkah Angger Sawung Sariti menyampaikannya?” tanya pengawas itu. Lembu Sora menggelengkan kepalanya.

”Belum.” ”Agak terlambat,” katanya. ”Aku telah melihat beberapa waktu yang lalu.”

”Ya, apakah itu?” desak Arya Salaka tidak sabar. ”Aku lihat serombongan kecil orang-orang berkuda meninggalkan perkemahan mereka. Mereka menuju ke utara,” jawabnya. Mahesa Jenar dan Kebo Kanigara tersentak. Mereka mendesak maju sambil bertanya, ”Siapakah mereka?”

”Tidak jelas. Tetapi mereka menuju ke jalan ke Banyubiru,” jawabnya.

”He...!” Arya hampir berteriak. ”Kau tahu benar?” ”Aku mengikuti beberapa langkah,” jawabnya. ”Karena itu aku yakin mereka pergi ke Banyubiru. Di simpang tiga Banjar Gede, mereka membelok ke timur.”

”Pasti ke Banyubiru,” desis Arya.

”Akupun pasti,” sahut pengawas itu, ”Tetapi aku tidak dapat mengikutinya terus. Ketika salah seekor kuda mereka berhenti, akupun berhenti pula. Agaknya salah seorang telah melihat aku. Sehingga ketika kudanya berputar, akupun memacu kudaku pula meninggalkan mereka. Untunglah kudaku agak lebih baik sehingga aku tak ditangkapnya. Sehingga akhirnya aku sampai pada gardu penjagaan. Aku tidak tahu apa yang dikerjakan oleh pengejarku itu. Namun aku kemudian langsung melaporkan peristiwa itu kepada Angger Sawung Sariti dan Kakang Galunggung.”

”Gila,” desah Lembu Sora. ”Sawung Sariti dan Galunggung tidak menyampaikan itu kepadaku, kepada ayah Sora Dipayana atau kepada Kakang Mahesa Jenar.”

”Wulungan...” tiba-tiba Lembu Sora berteriak, ”panggil mereka!”

Wulungan yang menjadi marah pula di dalam hati, segera bangkit. ”Baik Ki Ageng,” jawabnya. Dan iapun kemudian hilang di dalam gelap.

”Siapakah mereka itu?” tanya Arya Salaka.

”Aku tidak tahu,” jawab orang itu. ”Tetapi aku kira salah seorang di antaranya adalah orang yang berjubah abu-abu.”

”Pasingsingan...?” desis mereka bersamaan Tiba-tiba meloncatlah Arya Salaka dari tempat duduknya. Tanpa berkata apapun juga ia berlari kencang-kencang.

”Arya...” panggil Mahesa Jenar, ”Apa yang akan kau lakukan?”

”Kuda!” Hanya kata-kata itulah yang meloncat dari bibirnya. Mahesa Jenar yang tahu betapa watak muridnya itupun kemudian berdiri pula sambil berkata kepada Ki Ageng Lembu Sora, ”Adi, tolong sampaikan kepada Ki Ageng Sora Dipayana, kami mendahului perintah supaya tidak terlalu lambat.”

Kebo Kanigara kemudian berdiri pula. Ia tidak sampai hati melepaskan Arya Salaka berdua dengan Mahesa Jenar saja. Kalau di dalam rombongan Pasingsingan itu ada Bugel Kaliki dan Sura Sarunggi, maka celakalah Arya Salaka.

Mahesa Jenar sendiri mungkin dapat mempertahankan dirinya beberapa lama meskipun ia harus berhadapan dengan dua tokoh hitam itu sekaligus, namun bagaimana dengan Arya? Karena itu ia berkata, ”Mahesa Jenar, aku pergi bersamamu.”

”Baiklah Kakang,” jawab Mahesa Jenar singkat. Iapun sadar akan bahaya yang setiap saat dapat mengancam keselamatan muridnya. Justru pada taraf terakhir dari perjuangannya. (Bersambung)-m

Serial Bersambung 04 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 610

BANTARAN, Penjawi, Jaladri dan Sendang Papat telah terbangun pula. Dengan gelisah ia bertanya, ”Ada apa Tuan-tuan?”

”Aku akan pergi sebentar, Bantaran. Jagalah laskar baik-baik. Tempatkan dirimu langsung di bawah perintah Ki Ageng Sora Dipayana apabila besok pagi-pagi aku belum kembali,” kata Mahesa Jenar dengan tergesa-gesa. Ia tidak sempat memberi banyak penjelasan. ”Aku titipkan laskar Banyubiru kepadamu Ki Ageng,” katanya kepada Lembu Sora.

”Baik Adi,” jawab Lembu Sora. ”Tetapi tidakkah Adi perlu membawa pasukan?”

”Tidak,” sahut Mahesa Jenar, ”Di Banyubiru masih ada separo laskar Arya Salaka.” Lembu Sora mengangguk sambil berdiri. Ia tidak sempat berkata-kata lagi. Mahesa Jenar dan Kebo Kanigara dengan tergesa-gesa berjalan mengikuti jalan yang dilewati Arya tadi. Mereka tahu benar ke mana muridnya itu pergi. Arya pasti pergi ke tempat kuda-kuda dipersiapkan. Mereka masih dapat melihat Arya melarikan kudanya seperti angin. Dengan demikian, Mahesa Jenar dan Kebo Kanigara segera meloncat ke punggung kuda-kuda yang mereka anggap cukup baik. Para penjaga kuda itu memandang mereka dengan heran.

Yang mereka dengar hanyalah kata-kata Arya tadi, ”Aku ambil seekor.” Lalu anak itu pergi dengan cepatnya. Sekarang mereka melihat Mahesa Jenar dan Kebo Kanigara pun mengambil masing-masing kuda dengan tergesa-gesa. ”Apa yang terjadi Tuan?” tanya seorang penjaga. ”Tidak apa-apa,” jawab Mahesa Jenar, ”Kami sedang berlatih berpacu kuda.”

Penjaga itu tersenyum. Tetapi ia tidak percaya. Meskipun demikian ia tidak bertanya-tanya lagi. Mahesa Jenar dan Kebo Kanigara pun segera memacu kudanya. Suara derap kakinya berdetak-detak memecah kesepian malam. Beberapa orang yang mendengar suara derap kaki kuda itupun terkejut.

Namun mereka tidak sempat bertanya, apakah dan kemanakah mereka pergi. Meskipun demikian, mereka terpaksa meraba-raba senjata-senjata mereka, kalau-kalau ada hal-hal yang penting akan terjadi di perkemahan itu.

Sementara itu dengan geram Lembu Sora berjalan ke tempat peristirahatan ayahnya. Ia benar-benar marah kepada Sawung Sariti dan Galunggung. Karena perbuatan mereka itu, telah membuka kemungkinan terjadinya peristiwa-peristiwa yang mengerikan. Sedangkan Bantaran, Jaladri, Penjawi dan Sendang Papat beserta beberapa orang Banyubiru yang lain bertanya-tanya dalam hati pula.

Mereka mendengar dari Ki Ageng Lembu Sora apa yang terjadi. Tetapi mereka tidak diperkenankan meninggalkan laskar mereka. Karena itu merekapun menjadi gelisah. Apakah yang akan terjadi di Banyubiru. Namun mereka menjadi agak tenang ketika mereka sadar bahwa di Banyubiru masih ada Wanamerta, Ki Dalang Mantingan, Wirasaba dan separo dari laskar Banyubiru. Mudah-mudahan mereka dapat mengatasi kesulitan yang akan timbul.

Ketika Ki Ageng Lembu Sora sampai ke tempat Ki Ageng Sora Dipayana dilihatnya Sawung Sariti dan Galunggung telah berada di sana. Dengan wajah yang merah, ia masuk ke ruangan itu sambil menggeram, ”Apa kerjamu Sawung Sariti?”

Sawung Sariti menoleh kepada ayahnya. Ia terkejut. Belum pernah ia melihat mata ayahnya memancarkan sinar yang demikian kepadanya. ”Mungkin ayah sedang marah kepada seseorang,” pikirnya.

Tetapi ternyata Lembu Sora itu memandangnya terus seperti hendak menelannya hidup-hidup.

”Duduklah Lembu Sora,” ayahnya mempersilahkan. ”Sawung Sariti sedang menyampaikan kabar yang aku kira penting.”

Lembu Sora duduk di samping ayahnya, namun pandangan matanya masih saja melekat kepada anaknya.

”Terlambat,” geram Lembu Sora. ”Apa yang terlambat Lembu Sora?” tanya Ki Ageng Sora Dipayana. ”Kabar itu,” jawab Lembu Sora. ”Mungkin sesuatu telah terjadi sekarang di Banyubiru. Pembunuhan dan pembalasan dendam.”

”Sabarlah,” potong ayahnya, Apakah yang sebenarnya terjadi?”

”Apa yang disampaikan oleh Sawung Sariti?” Lembu Sora ganti bertanya. ”Tokoh-tokoh sakti dari golongan hitam telah meninggalkan perkemahan mereka,” jawab ayahnya.

”Ke mana?” desak Lembu Sora.

”Ke mana...?” ulang Ki Ageng Sora Dipayana. Sawung Sariti dan Galunggung menjadi bingung.

Agaknya Ki Ageng Lembu Sora telah mengetahui apa yang terjadi. Sejenak mereka saling berpandangan. Tetapi mereka terkejut ketika Lembu Sora membentaknya sambil berdiri, ”Kemana? Tidakkah kau sampaikan laporan itu selengkapnya setelah kau ulur waktu hampir seperempat malam supaya segala sesuatu menjadi semakin jelek?”

Sawung Sariti menjadi bertambah bingung. Adakah ayahnya bersungguh-sungguh, ataukah ayahnya hanya ingin menghilangkan kesan bahwa ayahnya akan berterima kasih kepadanya. Tetapi tiba-tiba ayahnya bersikap lain.

Namun Sawung Sariti adalah anak yang cerdik. Ia tidak kehilangan akal. Karena itu ia menjawab, ”Aku belum selesai ayah. Aku baru menyampaikan sebagian.” ”Berapa lama kau perlukan waktu untuk menyampaikan laporan yang dapat kau ucapkan dengan beberapa kalimat saja?” bentak ayahnya.

”Sudahlah Lembu Sora.” Ki Ageng Sora menengahi, ”Biarlah anakmu meneruskan laporannya. Memang ia belum lama datang kepadaku.”

Tetapi kemarahan Lembu Sora telah memenuhi dadanya. Kemarahan yang bercampur-baur dengan penyesalan dan perasaan yang menekan hatinya. Karena itu ia berkata lagi, ”Jadi kau belum lama menghadap eyangmu?”

Sawung Sariti tidak tahu maksud ayahnya, karena itu ia menjawab, ”Ya ayah.”

”Ke mana kau selama ini?” desak Lembu Sora. (Bersambung)-m

mimbar.bambang.seputro m.bambang.se at gajahsora.net


Nagasasra dan Sabukinten Episode 119

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

mimbar.bambang.seputro m.bambang.se at gajahsora.net

Mintarja No. 611

SAWUNG SARITI menjadi ragu. Ia tidak berani berkata kepada ayahnya, dari mana ia pergi, karena ada eyangnya. Biasanya ia tidak perlu berahasia kepada ayahnya, tetapi terhadap eyangnya, Sawung Sariti tidak berani berterus terang. Karena itu tanpa disengaja ia berpaling kepada Galunggung, seakan-akan minta supaya Galunggung menjawab pertanyaan ayahnya itu. Ternyata Galunggungpun mengerti pula, karena itu ia menjawab, ”Kami dari nganglang daerah medan, Ki Ageng.”

”Medan mana?” Lembu Sora mendesak terus.

Galunggung pun menjadi ragu. Kenapa Ki Ageng Lembu Sora tidak seperti biasa. Pada saat-saat lampau ia tidak pernah mengurus ke mana ia pergi, dan apa saja yang dilakukan.

Tiba-tiba seperti disambar petir Sawung Sariti mendengar ayahnya berteriak, ”Kau pergi ke rumah Badra Klenteng kan...?”

Ki Ageng Sora Dipayana mengerutkan keningnya, seperti mimpi ia mendengar kata-kata Lembu Sora tentang cucunya itu. Mulut Sawung Sariti tiba-tiba seperti terkunci. Ayahnya benar-benar marah kepadanya. Tidak kepada orang lain. Kemarahan yang belum pernah dialaminya.

Namun Galunggung tiba-tiba berkata membela diri, ”Tidak, Ki Ageng. Siapakah yang mengatakan?” Mata Lembu Sora bertambah menyala, ”Kau mau bohong Galunggung. Kau kira aku tidak tahu?” ”Demi Allah,” sahut Galunggung, tetapi ia tidak sempat melanjutkan kata-katanya, karena tiba-tiba Ki Ageng Lembu Sora meloncat dengan garangnya, dan menampar mulut Galunggung sambil berteriak, ”Jangan sebut kata-kata itu. Mulutmu terlalu kotor untuk mengucapkannya.”

Galunggung terdorong ke samping. Hampir saja ia jatuh kalau tubuhnya tidak membentur dinding. Ketika ia berusaha tegak kembali, terasa cairan yang hangat meleleh dari mulutnya. Darah merah menyala, seperti kemarahan yang menyala di dalam dadanya. Tetapi ia tidak berani berbuat sesuatu. ”Lembu Sora...” Ki Ageng Sora Dipayana memanggil anaknya, ”Duduklah. Biarlah aku bertanya kepada mereka.”

Nafas Lembu Sora menjadi semakin memburu. Tetapi ia duduk pula di samping ayahnya. Sawung Sariti sama sekali tidak berani menatap wajah ayahnya, apalagi eyangnya yang telah mendengar bahwa ia baru saja pergi ke rumah Badra Klenteng. Tiba-tiba merayaplah dendam dadanya kepada orang yang menjumpainya waktu itu. Pengawas yang melaporkan peristiwa orang-orang golongan hitam itu. Demikian juga Galunggung. Berkatalah di dalam hatinya, ”Kalau aku temui orang itu, aku sobek mulutnya dan akan aku kubur ia hidup-hidup.”

Ketika Galunggung pun telah duduk kembali dan mengusap darah yang meleleh dari mulutnya dengan lengan bajunya, terdengar Ki Ageng Sora Dipayana berkata sareh, ”Sudahlah Lembu Sora, segala sesuatu bukanlah terjadi dengan tiba-tiba. Apalagi watak dan kelakuan. Sekarang tenangkan hatimu. Hari masih panjang. Mudah-mudahan aku mengalami masa-masa yang cerah. Masa-masa yang cerah bukan bagiku sendiri, tetapi bagimu, bagi cucuku Sawung Sariti, dan bagi cucuku Arya Salaka. Kesempatan untuk membersihkan diri masih terbuka, apalagi bagi anak semuda cucuku Sawung Sariti.”

Lembu Sora menundukkan wajahnya. Sekali lagi ia terlempar pada kenyataan akan kesalahan diri. Penyesalan yang memukul-mukul dinding hatinya menjadi semakin deras. ”Nah, Sawung Sariti...” Ki Ageng Sora Dipayana melanjutkan, ”Apakah yang kau katakan tentang orang-orang dari golongan hitam itu?”

Sawung Sariti mengangkat wajahnya, namun segera tertunduk kembali. Perlahan-lahan terdengar ia berkata dengan suara yang gemetar penuh dendam kepada pengawas yang telah melaporkan keadaan, ”Orang-orang dari golongan hitam itu pergi ke Banyubiru, Eyang.”

Ki Ageng Sora Dipayana terkejut. ”Ke Banyubiru?” ulangnya.

”Ya,” jawab Sawung Sariti yang kemudian mengulangi laporan yang didengarnya dari pengawas itu. ”Kapan kau dengar laporan itu?” tanya Ki Ageng Sora Dipayana. ”Beberapa saat yang lalu,” jawab Sawung Sariti.

”Kenapa baru sekarang kau sampaikan kepada eyangmu?” bentak Lembu Sora. Sawung Sariti tidak menjawab. Galunggung pun tidak. Tetapi seperti berjanji mereka berteriak di dalam hati, ”Mati kau pengawas gila.”

Ki Ageng Sora Dipayana menjadi gelisah. Kemudian kepada Sawung Sariti ia berkata, ”Panggillah kakakmu Arya Salaka.”

Sawung Sariti ragu sebentar, kemudian ia menjawab, ”Baiklah Eyang.” Sesaat kemudian iapun berdiri, dan bersama-sama dengan Galunggung ia meninggalkan rumah itu. Ketika mereka keluar dari pintu, mereka melihat Wulungan berdiri tegak dengan tangan bersilang dada. Sawung Sariti berhenti sejenak, kemudian ia bertanya, ”Kau lihat Kakang Arya?” Wulungan menggelengkan kepala. ”Tidak Angger.” Kemudian Sawung Sariti melangkah pula dengan tergesa-gesa. Galunggung sama sekali tidak mengucapkan sepatah katapun. Ketika mereka telah menjauh, Wulungan pun pergi di belakang mereka. Di dalam perkemahan itu Lembu Sora berkata, ”Tak akan dijumpai Arya di sini.”

Ki Ageng Sora Dipayana mengerutkan keningnya. Sambil menoleh kepada anaknya ia bertanya, ”Kenapa?” ”Arya telah pergi ke Banyubiru belum lama,” jawab Lembu Sora.

”He...?” Ki Ageng Sora Dipayana terkejut.

”Sendiri?”

”Tidak. Dengan Adi Mahesa Jenar dan Kakang Putut Karang Jati,” sahut Lembu Sora. ”Mengapa?” tanya ayahnya pula.

”Ia sudah tahu apa yang terjadi,” jawab Lembu Sora. (Bersambung)-m

Serial Bersambung 06 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 612

KI AGENG Sora Dipayana mengangguk-anggukkan kepalanya perlahan-lahan. Kemudian ia bertanya pula, ”Dari mana anak itu mendengar?”

”Langsung dari pengawas itu,” jawab Lembu Sora. Diceriterakannya apa yang diketahuinya mengenai pengawas itu, serta kelambatan Sawung Sariti. Diceriterakannya pula bagaimana Arya Salaka langsung meloncat ke kandang kuda dengan tombaknya dalam genggaman. ”Anak itu sadar akan tanggungjawabnya,” desis kakeknya.

”Namun sayang ia terlalu tergesa-gesa. Bukankah yang pergi ke Banyubiru itu Pasingsingan? Untunglah Anakmas Mahesa Jenar dan anak Putut Karangjati mengetahuinya, sehingga mereka segera menyusul.”

Kepada ayahnya, Lembu Sora menyampaikan pesan Mahesa Jenar, bahwa mereka terpaksa mendahului perintah.

”Mereka tahu benar apa yang harus mereka lakukan,” gumam Ki Ageng Sora Dipayana. ”Mereka orang-orang yang memiliki firasat dan daya pengamatan melampaui kami semuanya di sini. Bahkan mereka adalah orang-orang sakti yang tak ada bandingnya di antara kita.”

”Sayang, laporan yang sampai kepada mereka agak terlambat,” desah Lembu Sora.

”Mudah-mudahan segala sesuatu tidak menjadi lebih buruk karena pokal anakku.

Arya dan Banyubiru telah banyak mengalami kesusahan dan kerusakan karena pamrih yang berlebih-lebihan, dan apakah sekarang harus mengalami bencana yang lebih dahsyat lagi?”

”Tenanglah Lembu Sora,” ayahnya menenangkan. ”Mahesa Jenar dan Putut Karangjati akan dapat melakukan pekerjaannya dengan baik. Sekarang beristirahatlah. Kita belum tahu apa yang harus kita lakukan besok pagi. Suruhlah Sawung Sariti beristirahat pula. Demikian juga seluruh laskarmu. Malam tinggal setengahnya lagi. Ki Ageng Pandan Alas dan Titis agaknya telah tidur nyenyak pula.”

”Baiklah ayah,” jawab Lembu Sora sambil berdiri. Kemudian iapun melangkah pergi ke pondoknya untuk beristirahat, meskipun kepalanya masih dipenuhi oleh penyesalan yang melonjak-lonjak. Setiap ia berusaha melupakan, setiap kali dadanya bergetar, kenapa bayang-bayang masa lampaunya datang berturut-turut. Namun demikian ia berusaha untuk beristirahat dengan merebahkan dirinya di atas bale-bale bambu yang direntangi tikar mendong.

Pada saat yang bersamaan, Sawung Sariti sedang mondar-mandir mencari Arya Salaka. Namun sebenarnya yang ingin dijumpainya pertama-tama adalah pengawal yang dianggapnya tumbak-cucukan itu, yang suka melaporkan kesalahan orang lain. Sawung Sariti dan Galunggung sama sekali tidak menyesalkan perbuatan mereka, tetapi mereka menyesalkan pengawas itu. Ketika tiba-tiba mereka melihat pengawas itu duduk bersandar batang nyiur di antara kawan-kawannya yang berbaring tidur, Sawung Sariti menggeram, ”Jahanam.” Ia mengumpat. Kemudian dengan satu loncatan ia telah berdiri di hadapan pengawas itu sambil membentak, ”He bangsat kau masih di sini?”

Pengawas itu terkejut, sehingga ia meloncat berdiri. ”Kenapa kau tidak kembali ke tugasmu?” bentak Sawung Sariti. ”Seseorang telah menggantikan tugasku,” jawab orang itu kecemasan. ”Bohong!” sanggah Sawung Sariti.

Orang itu menjadi bingung. ”Benar angger,” jawabnya. ”Aku telah bebas dari tugasku itu.”

”Ha, agaknya kau lebih senang di sini. Mengadu domba antara aku dengan Kakang Arya Salaka,” bentak Sawung Sariti. Orang itu mula-mula tidak mengerti maksud Sawung Sariti itu. Tetapi kemudian disadarinya apa yang terjadi. Sawung Sariti agaknya menjadi marah kepadanya, karena ia telah berkata sebenarnya kepada Ki Ageng Lembu Sora. Mungkin Ki Ageng Lembu Sora itu telah memarahinya. Karena itu ia berkata, ”Angger, jangan menyalahkan aku kalau aku terpaksa mengatakan apa yang aku lihat demi kewajibanku.”

”Pandainya tikus ini,” potong Sawung Sariti. ”Kau bisa berkata hijau atas warna merah, dan kau bisa berkata merah atas warna hijau.”

Orang itu menarik nafas dalam-dalam. Apa yang harus dikatakan? Ia menjadi semakin cemas ketika tiba-tiba Galunggung melangkah maju dengan mata yang menyala-nyala. Katanya, ”Lihatlah, karena mulutmu yang lancang itu, aku ditampar oleh Ki Ageng Lembu Sora.”

Pengawas itu masih tetap berdiam diri. Beberapa orang kawan-kawannya menjadi terbangun karenanya. Tetapi tak seorangpun yang berani mencampurinya. Tiba-tiba Galunggung itu berkata, ”Ikuti aku.”

”Ke mana?” orang itu menjadi ketakutan. ”Ikuti aku!” bentak Galunggung.

Orang itu tidak berani membantah lagi. Ia berjalan saja di belakang Galunggung dan di belakangnya berjalan Sawung Sariti. Dengan gelisah ia mencoba menebak, apakah yang akan dilakukan atas dirinya. Ia menjadi ragu-ragu, apakah kebenaran yang diucapkannya itu dapat diputar balik sedemikian rupa sehingga ia perlu mendapat hukuman. Galunggung berjalan semakin lama semakin cepat. Mereka menerobos pagar-pagar halaman dan meloncati dinding desa. Akhirnya mereka sampai di gerumbul-gerumbul kecil di samping desa Pangrantunan itu. Orang itu menjadi semakin cemas. Ketika ia melihat Gunung Merbabu dalam keremangan malam, tampaknya seperti raksasa yang akan menerkamnya.

Orang itu menjadi gemetar ketika tiba-tiba Galunggung mencabut pedangnya sambil tertawa menakutkan, katanya, ”Mulutmulah yang pertama-tama harus disobek, lalu kau akan aku kubur hidup-hidup.”

”Apa salahku?” tanya orang itu gemetar.

”Seandainya aku berbuat salah karena laporanku, adalah pantas aku dihukum mati dengan cara demikian. Apalagi aku telah berusaha melakukan pekerjaanku sebaik-baiknya.” (Bersambung)-c

Serial Bersambung 07 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 613

SAWUNG SARITI menjawab, ”Baik bagimu tidak selalu baik bagi orang lain. Dengan perbuatanmu itu, nanti kalau terjadi sesuatu di Banyubiru, akulah yang dipersalahkan. Karena itu, kau harus dilenyapkan. Dengan demikian, di hadapan Eyang Sora Dipayana, tak ada seorangpun yang dapat membuktikan kesalahanku.”

Pengawas yang malang itu menjadi semakin ketakutan. Ia tidak mengerti kenapa kebenaran sama sekali tidak menjadi pertimbangan Sawung Sariti, yang hanya mengenal kebenaran dari seginya sendiri. Meskipun demikian, ia masih berusaha untuk membela diri. ”Angger Sawung Sariti. Kalau angger mengambil keputusan untuk menghukum aku dengan kesaksianku, maka kesaksianku itu telah diketahui pula oleh Ki Ageng Lembu Sora, Angger Arya Salaka beserta gurunya serta sahabat gurunya yang telah berhasil membunuh mati orang sakti dari Nusakambangan.”

Sawung Sariti mengerutkan keningnya. Ia mengumpat di dalam hati. Kenapa Arya Salaka mendapat sahabat-sahabat yang sedemikian saktinya, sehingga sedikit banyak dapat mempengaruhi keadaannya?

Namun ia menjawab, ”Aku dapat menyangkal kesaksian-kesaksian itu. Kau sangka ayahku itu akan membenarkan kesaksianmu? Setidak-tidaknya aku dapat memperpendek waktu yang hilang sejak kau memberikan laporan itu kepadaku sampai waktu yang aku pergunakan untuk menyampaikan kepada Eyang Sora Dipayana.”

”Kau tak usah terlalu banyak bicara,” potong Galunggung. ”Nikmatilah udara terakhir ini sebaik-baiknya. Sesudah itu, kau tak akan mengenalnya lagi.”

Pengawas itu menjadi semakin gemetar. Namun ia berkata, ”Kalau ada akibat yang kurang baik bagi kalian berdua, bukankah itu bukan salahku. Kalau kalian tidak sengaja memperlambat berita itu, maka segala sesuatu akan menjadi baik.”

”Tutup mulutmu!” bentak Galunggung.

”Kau tak perlu mengigau pada saat-saat terakhir.” Tiba-tiba menjalarlah suatu perasaan lain didalam dada pengawas itu. Ia adalah seorang prajurit. Beberapa kali telah pernah dilihatnya ujung pedang yang berkilat-kilat. Sekarang kenapa ia takut menghadapi pedang. Ia merasa berpijak di atas kebenaran. Kalau ia terpaksa, apa boleh buat ia telah dipepetkan ke suatu sudut dimana ia harus mempertahankan diri.

Dirasanya sesuatu terselip di ikat pinggangnya.

Keris.

Meskipun yang berdiri di hadapan dua orang yang sama sekali di atas kemampuannya untuk melawan, namun ia tidak mau mati seperti tikus di tangan seekor kucing. Biarlah ia berusaha untuk membebaskan diri. Kalau perlu ia akan berteriak-teriak sekeras-kerasnya, sambil melawan sedapat-dapatnya.

Galunggung yang telah terbakar oleh kemarahannya, menjadi kehilangan kesabarannya.

Dengan garangnya ia melangkah maju sambil menggeram, ”Jangan melawan, sebab kalau kau melawan berarti akan memperlambat saat-saat kematianmu. Derita yang terakhir adalah selalu tidak menyenangkan.”

Tetapi pengawas itu tidak peduli. Dengan tangkasnya ia meloncat mundur sambil menarik kerisnya. Melihat orang itu menarik senjatanya. Galunggung tertawa. ”Benar-benar kau sedang sekarat.”

Kemudian sambil tertawa ia melangkah maju.

Tetapi tiba-tiba ketegangan itu dipecahkan oleh suara yang sama sekali tak diduga oleh mereka. Tenang, namun penuh pengaruh. Katanya, ”Aku adalah satu-satunya saksi yang melihat kebenaran diinjak-injak.”

Seperti disambar petir, Galunggung dan Sawung Sariti mendengar kata-kata itu. Ketika mereka menoleh, dilihatnya Wulungan berdiri tenang sambil bersilang dada. Pedangnya tergantung di lambung kirinya.

Sawung Sariti menjadi gemetar karena marahnya. Sambil melangkah maju ia berkata, ”Paman Wulungan, kau berani mengganggu pekerjaanku?”

”Tidak Angger,” jawab Wulungan tanpa bergerak.

”Tidak...?” sahut Sawung Sariti, ”Lalu apa yang Paman kerjakan sekarang. Apakah kau kira bahwa pedangmu itu bermanfaat untuk melawan aku? Kau tahu, bukankah aku murid Sora Dipayana?”

”Ya. Aku tahu bahwa angger adalah murid Ki Ageng Sora Dipayana,” jawab Wulungan.

”Kau tahu bahwa aku mampu melawan Wadas Gunung berdua dengan anak buahnya?” desak Sawung Sariti.

”Ya.”

”Kau tahu bahwa aku adalah putra kepala daerah Perdikan Pamingit dan Banyubiru sekaligus?”

”Ya.”

”Nah, apa yang akan kau lakukan sekarang?” tanya Sawung Sariti sambil mengangkat dadanya. (Bersambung)-m

Serial Bersambung 08 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 614

WULUNGAN menjawab, ”Tidak apa-apa. Aku tidak akan melawan Angger. Sebab aku tahu, betapa aku mampu tak melakukannya. Aku hanya ingin tahu, apa yang akan Angger lakukan di sini?”

”Apa kepentingamu? Dan apa pedulimu?” bentak Sawung Sariti.

”Setiap orang berkepentingan atas tegaknya kebenaran. Aku yang membawa pengawas itu kepada Ki Ageng Lembu Sora dan Angger Arya Salaka. Dan akulah yang minta kepadanya untuk mengulangi laporannya.”

”Hem...” geram Sawung Sariti. ”Kau adalah saksi yang kedua sesudah orang ini. Kalau begitu bagaimana kalau kau aku bunuh sekalian?"

”Itu adalah urusan Angger Sawung Sariti,” jawab Wulungan masih setenang tadi. ”Kau akan melawan seperti tikus ini?” desak Sawung Sariti.

”Tidak,” jawab Wulungan.

”Tak ada gunanya. Tetapi pernahkan Angger mendengar aku berlomba lari? Aku adalah pelari tercepat dari setiap kawan-kawanku, baik pada masa kanak-kanakku, maupun kini.”

”Gila!” umpat Sawung Sariti.

”Kau bukan seorang jantan.”

”Aku memang bukan seorang jantan,” jawab Wulungan.

”Tetapi aku mempunyai pertimbangan lain. Aku wajib menyelamatkan kebenaran ini. Kalau aku mati, maka kebenaran ini akan tertanam bersama mayatku. Tetapi kalau aku lari selamat, bukankah aku dapat memberitahukannya kepada Ki Ageng Sora Dipayana...?”

”Gila, Gila....” Sawung Sariti mengumpat tak habis-habisnya. Ketika itu Galunggung mencoba mengingsar dirinya, untuk menutup kemungkinan Wulungan kepada pengawas itu.

”Ki Sanak, baiklah kita berlomba lari. Jangan melawan. Kalau Adi Galunggung melangkah satu langkah lagi, perlombaan akan dimulai tanpa pembicaraan lain.”

Langkah Galunggung terhenti karenanya. Kalau Wulungan benar-benar melarikan dirinya saat itu, dan orang yang pertama itu melarikan diri pula, akan sulitlah untuk menangkap kedua-duanya. Salah satu atau keduanya mungkin akan dapat melenyapkan dirinya di dalam gerumbul-gerumbul yang berserak-serak itu, atau berteriak-teriak minta tolong sehingga apabila terdengar oleh laskar Banyubiru, persoalannya akan menjadi sulit.

”Setan,” gumam Galunggung menahan marah yang memukul-mukul dadanya. Sawung Sariti menjadi semakin marah. Dengan gigi gemeretak ia berkata, ”Lalu apa yang kau kehendaki Wulungan?” Wulungan menarik nafas. Tangannya masih terlipat di dadanya. Ia melihat kegelisahan Sawung Sariti. Meskipun demikian ia tidak boleh kehilangan kewaspadaan. Dengan perlahan-lahan namun penuh dengan tekanan, Wulungan menjawab, ”Tidak banyak Angger. Aku menghendaki orang itu Angger bebaskan dari segala tuntutan pribadi. Sebab Angger memandang persoalannya dari kepentingan diri sendiri.”

”Gila, kau licik seperti demit.” Sawung Sariti mengumpat. ”Kita semua adalah orang-orang yang licik. Penuh nafsu tanpa pengendalian,” jawab Wulungan. Sekali lagi Sawung Sariti menggeram. Katanya, ”Kepalamu memang harus dipenggal.”

Tetapi Wulungan tidak mendengarkan. Ia meneruskan kata-katanya, ”Kau dengar Angger melepaskan orang itu, maka aku berjanji tidak akan mengatakan kepada siapapun juga, apa yang terjadi sekarang di sini. Orang itupun tidak akan membuka mulutnya pula.” Kemudian kepada pengawas itu Wulungan berkata, ”Begitu kan...?”

Pengawas itu mengangguk kosong, meskipun hatinya bergolak. Tetapi ia harus selamat dahulu. Sekali lagi Galunggung menggeram. ”Apa jaminanmu?”

”Tidak ada,” jawab Wulungan cepat.

”Bagaimana aku bisa percaya?” desak Galunggung.

”Terserah padamu. Percaya atau tidak,” sahut Wulungan. ”Tetapi aku bukan orang yang suka melihat benturan-benturan diantara keluarga sendiri.”

Kemudian dengan penuh kejengkelan Sawung Sariti berkata, ”Baiklah aku percaya kepadamu Wulungan. Tetapi kalau kau memungkiri kesanggupanmu, aku banyak mempunyai alasan dan cara untuk membunuhmu.”

”Terserah kepada Angger,” jawab Wulungan.

Sawung Sariti tidak menjawab. Tetapi dengan tergesa-gesa ia melangkah pergi. Galunggungpun kemudian mengikutinya dibelakang.

”Ikuti aku,” perintah Wulungan kepada pengawas itu. Pengawas itu tidak membantah, namun di dalam dadanya bergelutlah ucapan terima kasih kepada Wulungan. Mereka berdua berjalan tidak begitu jauh di belakang Galunggung. Dengan demikian Wulungan dapat mengetahui langsung apa yang akan dilakukan seandainya orang itu akan mencoba menyergapnya.

Tetapi Sawung Sariti dan Galunggung berjalan terus ke perkemahan. Karena itu Wulungan dan pengawas itu telah merasa dirinya tentram. Ia tahu betul bahwa Sawung Sariti atau Galunggung tidak akan mengganggunya, sebab dengan demikian Wulungan akan segera mengetahui apa yang terjadi atasnya. Sampai di perkemahan, Sawung Sariti masih tetap mengumpat-umpat. Ia sudah kehilangan nafsu untuk mencari Arya Salaka. ”Persetan dengan anak itu,” geramnya. ”Dan persetan dengan Banyubiru.”

”Bagaimana kalau Ki Ageng Sora Dipayana bertanya tentang Arya?” tanya Galunggung.

”Pergilah kepada Eyang Sora Dipayana, katakan kalau Arya tak dapat kami ketemukan,” perintah Sawung Sariti. Dan Galunggung pun segera pergi. (Bersambung)-m

Serial Bersambung 09 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 615

MALAM berjalan terus. Semakin lama menjadi semakin dalam. Bintang-bintang telah jauh berkisar dari tempatnya. Sementara itu, di jalan yang berbatu-batu menuju ke Banyubiru berderak-deraklah suara kaki tiga ekor kuda yang dipacu seperti angin. Yang terdepan adalah Arya Salaka. Beberapa langkah di belakangnya adalah Mahesa Jenar, sedang rapat di belakangnya adalah Kebo Kanigara. Betapa hati Arya Salaka menjadi gelisah dan marah mendengar laporan pengawas dari Pamingit itu. Ia tidak tahu kepada siapa ia harus marah. Mungkin kesalahannya terletak pada Sawung Sariti. Atau pada waktu.

Mungkin Sawung Sariti sudah mencarinya untuk menyampaikan khabar itu, tetapi tidak segera ditemuinya. Semakin dalam ia berpikir tentang gerombolan berkuda yang di antaranya terdapat Pasingsingan, semakin gelisahlah hatinya. Karena itu kudanya dipacu semakin cepat. Ia ingin segara sampai. Ketika ia menoleh, dilihatnya dua orang berkuda menyusulnya. Ia berbesar hati. Keduanya pasti gurunya beserta Kebo Kanigara. Ia yakin bahwa kedua orang itu akan mengikutinya, apalagi keduanya mendengar sendiri, bahwa yang pergi ke Banyubiru di antara orang-orang golongan hitam itu terdapat Pasingsingan. Sedangkan di Banyubiru ada Rara Wilis dan Endang Widuri. Arya Salaka tahu benar, bahwa Mahesa Jenar dan Kebo Kanigara berkepentingan atas keduanya. Mahesa Jenar pasti tidak mau kehilangan Rara Wilis, sedang Kebo Kanigara akan mencemaskan nasib putrinya. Tetapi kenapa ia sendiri menjadi sangat cemas? Siapakah yang ditinggalkan di Banyubiru? Paman Mantingan atau Paman Wirasaba, atau Eyang Wanamerta? Bukan itulah yang pertama-tama kali diingatnya. Tetapi Banyubiru. Mungkin orang-orang dari golongan hitam itu akan membakar rumahnya dan rumah-rumah rakyat yang tak bersalah. Melepaskan dendamnya kepada orang- orang yang dijumpainya. Kepada Eyang Wanamerta, Paman Mantingan, Wirasaba atau Endang Widuri.

Dada Arya tiba-tiba berdesir keras. Dalam keadaan yang demikian ia tidak sempat menyadari bahwa sebenarnya yang mendorongnya untuk memacu kudanya lebih cepat adalah kecemasan atas nasib gadis nakal yang aneh itu. Demikianlah di malam yang gelap itu Arya Salaka memacu kudanya habis-habisan.

Tidak diingatnya bahaya yang menghadang di hadapannya. Lereng-lereng pegunungan dan tebing-tebing yang curam. Dan sebenarnyalah Mahesa Jenar dan Kebo Kanigara, disamping kesadarannya akan kewajibannya, melindungi Arya Salaka dalam perjuangannya melawan kejahatan dan ketamakan, mereka mempunyai kepentingan masing-masing. Rara Wilis dan Endang Widuri telah memaksa mereka untuk cemas dan gelisah.

Suara raung anjing-anjing liar mengumandang dari tebing-tebing pegunungan. Dan malam menjadi semakin garang karenanya. Desah angin pegunungan yang mengalir lewat jurang-jurang yang dalam, terdengar seperti bunyi siul raksasa yang sedang bermalas-malas. Suara-suara malam itu telah membuat Arya menjadi semakin gelisah. Ia menjadi jengkel kepada kudanya, yang seolah-olah berlari dengan segannya, meskipun tumbuh-tumbuhan dan batu-batu besar yang menjorok di tepi- tepi jalan tampak seperti hanyut ke belakang secepat banjir.

Namun hatinya ternyata jauh lebih cepat dari kaki-kaki kudanya itu. Dan Banyubiru terbayang di serambi matanya seperti menggapai-gapaikan tangan-tangannya, memanggilnya, ”Arya, tolonglah aku....” Tetapi suara itu seperti seorang gadis. Gadis yang dikenalnya baik-baik, bersenjata rantai perak dengan bandul Cakra yang bercahaya-cahaya. Tetapi senjata yang sakti itu tak berarti di mata orang yang berjubah abu-abu, bertopeng kasar dan menamakan dirinya Pasingsingan.

Tiba-tiba iapun tak akan berarti pula. Ia pernah mendengar Mahesa Jenar berceritera, bahwa ayahnya Ki Ageng Gajah Sora yang sedang marahpun tak dapat berbuat sesuatu melawan hantu berjubah abu-abu itu.

Ayahnya itu hanya mampu menyobek ujung jubahnya dengan tombak Kyai Bancak itu di Alun-alun Banyubiru. Tanpa disengaja, sekali lagi ia menoleh. Dan dengan serta merta ia bergumam, ”Guruku telah mampu membunuh Sima Rodra dari Lodaya, sedang Paman Kebo Kanigara berhasil membinasakan Nagapasa. Apa artinya Pasingsingan bagi mereka?”

”Tetapi....” Hatinya membantah sendiri, ”Kalau segala sesuatu telah terjadi?” Kembali mengiang di telinganya sebuah jerit nyaring. Arya Salaka terkejut. Namun segera ia sadar, bahwa suara itu hanyalah pekik burung hantu yang sedang berkelahi. Terdengar gigi Arya gemeretak. Dan kembali malam menjadi bertambah sepi. Dan malam yang sepi itu benar-benar sedang merajai permukaan bumi. Pangrantunan, Banjar Gede, Pamingit, Gemawang dan seluruh wajah bumi menjadi kelam. Juga Banyubiru. Lereng bukit Telamaya itupun, ditelan oleh hitamnya malam. Sebagian besar dari penduduknya sedang lelap dipeluk mimpi. Mereka telah merasa, betapa mereka terhindar dari bencana. Meskipun ada di antara mereka yang sedang mengenangkan nasib suaminya, anak-anaknya atau kekasihnya yang sedang berjuang di Pamingit. Sedang para penjagapun merasa betapa tenangnya malam.

Pendapa Banyubiru pun tampak sepi. Sepasang obor masih tampak menyala. Api yang menjalar berlenggang dengan malasnya dibelai angin malam. (Bersambung)-m


Nagasasra dan Sabukinten Episode 120

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 616

DUA orang penjaga berdiri menahan kantuknya di regol halaman. Sedang beberapa orang lain duduk di gardu dengan mata yang redup. Sekali-kali Wanamerta yang masih duduk di pendapa bersama Ki Dalang Mantingan tampak menguap.

”Beristirahatlah Paman.”

Terdengar suara Mantingan lemah. ”Malam terlalu dingin,” gumam orang tua itu.

”Ya,” sahut Mantingan. ”Tetapi hatiku gelisah.” Orang tua itu meneruskan.

Mantingan tidak menjawab. Tetapi pandangan matanya terlempar ke halaman, menembus kelam. Perlahan-lahan Mantingan menarik nafas dalam. ”Apakah Angger Wilis dan cucuku Widuri telah tidur?” tanya Wanamerta.

”Mungkin,” jawab Mantingan. ”Baru saja aku selesai berceritera. Anak itu minta aku berceritera tentang Gatotkaca, Pergiwa dan Pergiwati.” Wanamerta tersenyum. Tetapi ia berdiam diri. Yang terdengar kemudian adalah suara seruling. Sayup-sayup dibawa angin. Namun suaranya demikian merdu. Seirama dengan heningnya malam. ”Seruling Kakang Wirasaba,” desis Mantingan. ”Pantaslah ia bergelar Seruling Gading,” sahut Wanamerta.

Sebagai biasa Wirasaba berlagu melampaui batas gending-gending yang ada. Lagunya seperti lagu angin malam. Hening sepi, namun penuh kemesraan hati manusia. ”Di manakah Angger Wirasaba?” tanya Wanamerta. ”Di gardu belakang. Bersama-sama Sendang Parapat,” jawab Mantingan. Wanamerta mengangguk-angguk. Namun kegelisahan di hatinya semakin terasa. Sebagai orang tua, firasatnya bertambah hari bertambah tajam. Ia terkejut ketika tiba-tiba daun-daun sawo di halaman bergoyang ditiup angin yang bertambah kencang. Mantingan mengikuti arah pandangan Wanamerta. Tetapi yang dilihatnya pun hanyalah daun sawo yang bergerak-gerak.

”Aneh,” gumam Wanamerta. ”Apakah yang aneh?” tanya Mantingan. ”Aku tidak tahu. Tetapi aku menjadi gelisah seperti daun-daun sawo di halaman itu,” jawab Wanamerta. Mantingan mengerutkan keningnya. Terasa pula hatinya berdesir halus.

”Sepi yang menggelisahkan,” sahutnya. Suara seruling Wirasaba pun tiba-tiba berubah. Nadanya menjadi bertambah tinggi. Terasa betapa hatinya menjadi gelisah. Namun betapa merdunya suara seruling itu. Tetapi sesaat kemudian suara seruling itu berhenti. Mantingan mengangkat wajahnya. ”Berhenti,” desisnya.

”Ya,” sahut Wanamerta, ”Agaknya Angger Wirasaba kedinginan.”

Mantingan mengangguk-angguk. Tetapi ia tidak menjawab. Hanya matanya yang kembali beredar mondar-mandir di halaman. Karena hatinya yang gelisah, pandangannya pun menjadi gelisah. Mantingan mencoba mengamati setiap benda yang ada di halaman. Pohon sawo, pohon jambu, dinding-dinding halaman, pohon-pohon kelapa. Semuanya diam beku. Yang bergerak-gerak hanyalah para penjaga yang berjalan hilir mudik di luar regol.

Tiba-tiba keduanya terkejut ketika terdengar langkah naik ke pendapa. Ketika menoleh, dilihatnya Ki Wirasaba berjalan dengan malasnya menjinjing kapaknya. Di belakangnya berjalan Sedang Parapat yang telah hampir sembuh. Mantingan dan Wanamerta menarik nafas panjang.

”Ah....” gumam Wanamerta. ”Kenapa aku berubah menjadi penakut?” ”Kenapa...?” tanya Wirasaba sambil duduk di samping mereka. ”Aku terkejut mendengar langkah Angger seperti mendengar langkah hantu,” jawab Wanamerta.

Wirasaba mengangguk-angguk lemah. Hatinya pun dirayapi perasaan-perasaan aneh. Serulingnya terselip di ikat pinggangnya, sedang tangannya menggenggam kapaknya. Tiba-tiba mata Mantingan sekali lagi menatap daun-daun sawo yang bergerak-gerak ditiup angin malam. Kemudian matanya menatap daun-daun jambu di sebelahnya. Aneh. Daun jambu itu tidak bergoyang terlalu keras seperti daun- daun sawo itu. Karena itu ia menjadi curiga.

Ketika sekali lagi ia melihat daun itu bergerak-gerak, dengan serta merta ia berdiri dengan trisulanya di tangan, kemudian dengan tangkasnya ia meloncat sambil berkata lantang, ”Siapakah yang mencoba membuat permainan itu?” Wanamerta, Wirasaba dan Sendang Parapat pun terkejut ketika mereka melihat Mantingan meloncat. Mereka masih belum tahu apa yang dimaksudnya. Tetapi ketika pandangan mereka mengikuti arah pandangan mata Mantingan, merekapun melihat bahwa daun-daun sawo itu bergoyang-goyang.

Tiba-tiba terdengarlah suara tertawa yang menyeramkan dari pohon sawo itu. Suara yang sudah mereka kenal baik-baik. Para penjaga dan para pengawalpun terkejut pula. Bahkan Mantingan terpaksa menghentikan langkahnya. ”Lawa Ijo,” gumamnya.

Sesaat kemudian dilihatnya bayangan yang melontar turun dari pohon sawo di halaman itu. Seorang yang bertubuh tinggi besar dan berdada tegak. Sekali lagi Mantingan terkejut melihat orang itu. Bukan Lawa Ijo, tetapi agaknya ia pernah melihatnya. Tiba-tiba ia menjadi ngeri. Bukankah Watu Gunung telah dibinasakan oleh Mahesa Jenar? Apakah ia dapat hidup kembali...? Namun sebelum ia sempat bertanya terdengar Wirasaba menggeram, ”Hem, kau Wadas Gunung.” (Bersambung)-m

Cerita Bersambung 11 November 2000

NAGASASRA dan SABUK INTEN Karya SH Mintarja 617

MANTINGAN menoleh ke arah Wirasaba. Ia mengulang perlahan, "Wadas Gunung. Siapakah dia?" "Adik seperguruan Lawa Ijo," jawab Wirasaba.

"Watu Gunung yang kau maksud...?" Ia bertanya pula. Wirasaba menggeleng. "Bukan. Saudara kembarnya. Orang ini pernah bertempur melawan Adi Mahesa Jenar di Pliridan bersama-sama dengan 20 orang kawannya."

Sementara itu Wadas Gunung telah berjalan beberapa langkah maju. Sambil tertawa pendek ia berkata, "Nah, kau orang berkapak yang membantu Mahesa Jenar di Pliridan dahulu? Kau masih mengenal aku dengan baik."

Wirasaba juga maju. "Kau datang pula ke Gedong Songo beberapa hari yang lalu," pikirnya.

Dan kapaknya tiba-tiba bergetar di tangannya. Ketika ia hampir meloncat menyerbu, terdengar Wanamerta yang tua itu berbisik, "Hati-hatilah Angger. Ia pasti tidak datang sendiri."

Belum lagi Wanamerta selesai berkata, terdengarlah suara kentongan bertalu-talu tiga kali berturut-turut. "Kebakaran," desis Wanamerta. Sekali lagi Wadas Gunung tertawa. Katanya, "Kebakaran. Jangan terkejut. Banyubiru telah dikepung."

Wajah Sendang Parapat menjadi merah. Ia harus segera menggerakkan segenap laskar cadangan yang ada. Tetapi ketika ia melangkah ke gardu penjagaan, sebelum turun dari pendapa, muncullah seorang lagi di hadapannya.

Sendang tertegun. Ia belum pernah melihat orang itu. Seorang yang berwajah tampan, berkulit kuning dan berpakaian rapi. Di tangannya tergenggam sebuah tongkat warna hitam. "Siapakah kau...?" Tiba-tiba Sendang Parapat bertanya.

Orang itu tersenyum. Senyumnya tampak aneh. Katanya, "Jangan risaukan siapa aku." Sendang Parapat menjadi marah. Tetapi ia tidak mendapat banyak kesempatan. Karena itu ia berteriak saja dari pendapa, "Bunyikan tanda, gerakkan segenap laskar cadangan."

Sesaat kemudian, orang-orang di gardu penjagaan menjadi sadar akan bahaya yang datang. Seseorang kemudian meloncat memukul kentongan titir. Tetapi suara titir itu terputus ketika tiba-tiba pemukul kentongan itu terpelanting jatuh. Sendang Parapat terkejut. Karena itu ia menjadi semakin marah. Untunglah bahwa suara titir yang pendek itu telah terdengar dari gardu di luar halaman yang terdekat, sehingga suara titir itupun segera bersambut. Apalagi ketika seorang yang lain segera merebut pemukul kentongan dari tangan orang pertama. Kemudian dengan tanpa takut-takut iapun mengulang memukul kentongan itu dengan irama yang sama, titir. Namun orang kedua inipun kemudian terjatuh pula dengan luka di kepalanya.

Sebuah batu telah membenturnya. Tetapi suara titir telah menjalar ke segenap penjuru Banyubiru. Banyubiru yang sedang tidur lelap itu menjadi terbangun dengan tiba-tiba. Suara kentongan tiga kali berturut-turut telah mengejutkan hati mereka. Apalagi kemudian terdengar bunyi titir yang merayap-rayap di seluruh lereng bukit itu. Laskar Banyubiru pun menjadi terkejut. Untunglah bahwa mereka telah terlatih dengan baik. Sehingga dalam waktu yang singkat mereka telah siap untuk menghadapi setiap kemungkinan. Ketika terdengar suara titir bersahutan, sadarlah mereka bahwa bahaya yang besar telah datang.

Para pemimpin kelompok itupun segera tahu apa yang harus dilakukan. Sebagian dari laskar itu segera berangkat dengan tergesa-gesa ke tempat kebakaran. Orang yang berwajah tampan itupun mengangkat wajahnya ketika suara titir telah menjalar ke segenap arah.

Ia mengerutkan keningnya, kemudian katanya kepada Sendang Parapat, "Jangan berdiri saja di situ, pergilah supaya umurmu panjang." Betapa marahnya Sendang Parapat. Segera ia menarik pedangnya.

Dengan penuh nafsu ia berhasrat menyerang orang itu. Tetapi langkahnya terhenti ketika terdengar suara halus di belakangnya, "Sendang, jangan tergesa-gesa. Ia bukan lawanmu."

Sendang Parapat menghentikan langkahnya. Iapun segera menoleh. Bahkan semua orang memandang ke arah suara itu.

Ternyata Rara Wilis telah berdiri di ambang pintu. Mula-mula ia menjadi ngeri melihat kehadiran Jaka Soka. Bukan karena ia takut seandainya ia harus bertempur. Tetapi sebagai seorang gadis, ia merasa bahwa Jaka Soka adalah orang yang pernah menjadi gila karena dirinya. Ketika Jaka Soka melihat gadis itu, hatinya bergetar cepat. Ia masih belum dapat melupakan, betapa wajah gadis itu selalu terbayang.

Karena itu tiba-tiba kembali ia tersenyum. Senyum yang aneh. Tiba-tiba saja Jaka Soka merasakan adanya suatu kurnia bagi dirinya. Kalau ia turut ke Banyubiru bersama beberapa orang dan laskar golongan hitam, adalah karena dendamnya yang meluap-luap. Ia ingin membunuh siapa saja yang dapat dibunuhnya, sebagai ganti kematian gurunya.

Tetapi tiba-tiba ia bertemu dengan gadis ini. Matanya yang redup itupun menjadi bersinar-sinar. Dan pandangan mata yang demikian itulah yang menyebabkan seluruh bulu tengkuk Wilis berdiri. Namun, kemudian gadis itu merasa, bahwa menjadi kewajibannya untuk turut serta mengamankan rumah ini, sebagai lambang pemerintahan Banyubiru.

Karena itu iapun melangkah maju sambil berkata, "Jaka Soka, apakah kerjamu di sini? Apakah pekerjaanmu di Pamingit sudah selesai...?"

Wadas Gunung pun menjadi keheran-heranan. Apakah yang dilakukan oleh Jaka Soka itu? Dimanakah ia berkenalan dengan gadis manis yang menyapanya - Hem, agaknya kau mendapat pekerjaan baru di sini Jaka Soka. -

Cerita Bersambung 12 November 2000 NAGASASRA dan SABUK INTEN Karya SH Mintarja 618

JAKA SOKA tersenyum, jawabnya, "Bukan Wadas Gunung. Bukan pekerjaan baru. Aku sudah berjanji akan datang kepadanya beberapa tahun yang lampau. Dan agaknya iapun tetap menanti."

Wajah Rara Wilis menjadi merah. Sekali dilayangkan pandangannya sekeliling pendapa itu. Di situ masih berdiri Mantingan, Wanamerta, Wirasaba dan Sendang Parapat. Sedang di bawah tangga berdiri Wadas Gunung dan di sebelah lain Jaka Soka. Ketika ia melihat para penjaga yang berdiri tidak lebih dari lima orang itupun telah bersiap pula. Ia menarik nafas panjang. Kalau hanya kedua orang itu saja, mungkin masih akan dapat diatasi.

Tetapi ia terkejut ketika terdengar suara yang seram dari dalam gelap. Lebih seram dari suara Wadas Gunung. Kemudian disusul dengan bayangan yang remang-remang semakin lama semakin jelas. Lawa Ijo. Mantingan menarik nafas. Agaknya bahaya yang mendatang benar-benar menggetarkan dadanya. Lawa IJo itu kemudian berdiri saja disamping Jaka Soka. Sambil tertawa pendek ia berkata, "Jaka Soka. Apa kau masih mengharapkan gadis itu?"

"Ia tetap menanti aku dengan setia," jawab Jaka Soka. Lawa Ijo menjadi marah.

Namun gadis itu tidak menjawab. Yang menjawab adalah suara gadis lain, Endang Widuri. Katanya, "Benar Paman Soka. Bibi Wilis menantimu. Sebab sepeninggalmu, kuda-kuda kami menjadi kekurangan rumput."

Jaka Soka mengerutkan keningnya. Ia memandang gadis yang berdiri di pintu itu dengan sinar mata yang seram.

Tetapi Lawa Ijo tertawa mendengar jawaban itu. Katanya, "Ha, dengar. Apa yang dikatakan gadis nakal itu. Dan barangkali memang sepantasnya kau menjadi pekatiknya, mencari rumput bagi kuda-kudanya."

Jaka Soka pernah bertempur dengan Widuri di Gedangan. Pada saat itu ia benar-benar keheranan, bahwa gadis sebesar itu telah mampu bertempur sedemikian hebatnya. Dan kini tiba-tiba gadis itu muncul kembali. Karena itu Jaka Soka menjadi tak senang sama sekali, katanya, "He monyet kecil. Jangan ganggu aku lagi. Aku benar-benar akan membunuhmu."

Ketika mendengar kata-kata itu, Widuri menjadi tertawa, sedang Lawa Ijopun tertawa pula.

Terdengar Lawa Ijo menyahut, "Jangan marah kepada gadis kecil itu Soka. Ia berkata sebenarnya."

Mata Jaka Soka menjadi semakin seram. Dengan tajamnya ia memandang gadis kecil yang nakal itu.

Namun ia tidak bisa meloncat saja kepadanya. Di hadapannya berdiri Rara Wilis. Kalau saja Rara Wilis lima enam tahun yang lampau, mungkin ia tidak perlu memperhitungkan dalam tindakan-tindakannya.

Tetapi Rara Wilis yang berdiri di hadapannya dengan pedang yang tergantung di lambungnya, adalah Rara Wilis yang telah berhasil membunuh istri Sima Rodra. Karena itu Jaka Soka masih berdiri saja di tempatnya.

Sedangkan Endang Widuri, betapapun nakalnya, namun ia tahu juga bahwa keadaan pendapa Banyubiru itu benar-benar dalam bahaya. Karena itu rantainya sudah tidak tergantung lagi di lehernya, tetapi dengan jari-jarinya yang kecil, ia bermain-main dengan senjata itu. Bahkan cakranya pun telah melekat di ujungnya. Benda yang berkiliat-kilat, berbentuk bulat bergerigi itu tidak lepas dari perhatian Jaka Soka.

Senjata yang demikian benar-benar berbahaya. Tetapi ia percaya kepada tongkat hitamnya serta pedang yang terselip di dalamnya. Namun sesaat kemudian kembali pendapa itu digetarkan oleh dua bayangan yang datang memasuki regol halaman. Ketika penjaga-penjaga di regol halaman itu berusaha mencegahnya, mereka terpelanting jatuh, dan tidak bangun kembali. Para penjaga yang lain pun terkejut.

Tetapi mereka terpaku di tempatnya ketika mereka melihat orang yang datang itu.

Yang seorang berjubah abu-abu bertopeng jelek, dan seorang bertubuh tinggi besar dan berkepala besar pula. Mereka adalah Pasingsingan dan Sura Sarunggi. Kedua orang itu berjalan seenaknya ke pendapa. Tetapi kemudian terdengar suaranya menggeram. "Lawa Ijo. Permainan apa yang sedang kau lakukan? Kau masih berdiri saja mengagumi kecantikan gadis-gadis itu? Waktu kita tidak banyak. Aku telah memberikan petunjuk-petunjuk bagaimana laskarmu menghindari orang-orang Banyubiru yang sudah menjadi gila di tempat kebakaran. Waktu kita tidak banyak."

Lawa Ijo sadar, bahwa seseorang telah melihat mereka di Pamingit. Sehingga dengan demikian ada kemungkinan mereka menyusul ke Banyubiru. Karena itu ia berkata, "Baiklah Guru. Dan apakah yang akan Guru lakukan sekarang?"

"Bunuhlah orang-orang ini semuanya. Kecuali kalau Jaka Soka masih menghendaki gadis itu. Tetapi buatlah ia tidak berdaya. Aku akan melihat isi rumah, apakah Nagasasra dan Sabuk Inten benar-benar masih ada di sini."

Terdengar Mantingan dan Wirasaba menggeram. Namun ia sadar betapa dahsyatnya kekuatan yang datang itu. Ia sadar pula, bahwa kebakaran di ujung kota adalah suatu cara untuk memancing laskar Banyubiru. Pasingsingan dan Sura Sarunggi itu tidak memperhatikan apa-apa lagi. Mereka langsung berjalan naik pendapa dengan seenaknya. (Bersambung)-m

Cerita Bersambung 13 November 2000 NAGASASRA dan SABUK INTEN Karya SH Mintarja 619

KETIKA Pasingsingan dan Sura Sarunggi berjalan melintasi pendapa, tak seorangpun berusaha mencegahnya. Mereka memandang saja seperti memandang hantu. Mantingan dengan trisula di tangannya, hanya gemetar saja di tempatnya, sedang Wirasaba tegak seperti patung dengan kapak di tangan. Meskipun tangan Rara Wilis sudah melekat di hulu pedangnya, ia pun tidak berbuat apa-apa. Kali ini Widuri pun tidak berani bermain-main. Ia telah pernah melihat hantu berjubah dan bertopeng kasar itu bertempur melawan Mahesa Jenar di Gedong Songo. Karena itu ketika kedua orang itu berjalan ke pintu, Widuri menggeser diri.

Sesaat Pasingsingan berhenti pula dan memandangi wajah gadis yang jernih itu. Tanpa disengaja ia kemudian menoleh kepada Lawa Ijo. Tetapi kembali ia tidak mempedulikan keadaan sekelilingnya. Dengan Sura Sarunggi, Pasingsingan segera memasuki rumah untuk mencari pusaka-pusaka yang menggemparkan itu. Ketika kedua orang sakti itu telah lenyap ditelan pintu, mulailah Lawa Ijo menggeram. Kemudian terdengar ia berkata, "Jaka Soka, jangan terlalu lama bermain-main. Waktu kita tidak terlalu banyak."

Jaka Soka tersenyum. Dengan mata redup ia melangkah maju, dan dengan satu loncatan ia naik ke pendapa. Pada saat yang bersamaan Rara Wilis telah menyambut pedangnya. Ia sadar bahwa Ular Laut itu pasti akan menyerangnya. Sekali lagi hatinya meremang, ketika teringat peristiwa-peristiwa di hutan Tambakbaya. Tetapi sekarang ia harus menghadapi bajak laut itu dengan senjata di tangan, tidak untuk bunuh diri, tetapi untuk membunuh lawannya itu. Yang terjadi di sebelah lain, Wirasaba dengan garangnya meloncat ke arah Wadas Gunung. Kapaknya yang besar itu berputar dengan dahsyatnya. Sedang Wadas Gunung pun menerima serangan Wirasaba dengan penuh gairah.

Di kedua belah tangannya telah tergenggam dua buah pisau belati panjang. Sesaat kemudian terjadilah perkelahian yang sengit. Kedua-duanya bertubuh tinggi, besar dan berkekuatan luar biasa. Keduanya memiliki kelincahan dan kecepatan bergerak. Wirasaba kini telah memiliki seluruh ketangkasannya. Kakinya sudah benar-benar pulih kembali, tidak seperti pada saat ia menyusul Mahesa Jenar ke Pliridan beberapa tahun yang lampau. Dengan demikian pertempuran itu menjadi dahsyat sekali. Banturan-benturan senjata mereka berdentang-dentang menyobek sepi malam. Demikian kerasnya sehingga berloncatlah bunga api keudara, memercik berhamburan.

Mantingan melihat Wirasaba telah mulai, dan Rara Wilis telah berhadapan dengan orang yang berwajah tampan itu. Yang masih berdiri tanpa lawan adalah Lawa Ijo. Lawa Ijo itu tidak dapat dikalahkan, namun apapun yang terjadi adalah menjadi kewajiban Mantingan. Karena itu segera Mantingan meloncat menyerang Lawa Ijo.

Terdengarlah Lawa Ijo tertawa. Sesaat kemudian di tangannya telah berkilat-kilat pisau belati panjang. Dengan tangkasnya ia menyongsong serangan trisula Mantingan. Maka sesaat kemudian mereka telah terlibat dalam suatu perkelahian yang sengit. Keduanya bertempur mati-matian. Untuk segera dapat mengakhiri pertempuran, Lawa Ijo yang garang itu meloncat dengan dahsyatnya, sedangkan Mantingan pun tidak kalah lincahnya. Karena ia sudah mengenal Lawa Ijo, maka dalam pertempuran itu, segera ia mempergunakan ilmu gerak yang dinamainya Pacar Wutah. Dalam saat-saat berikutnya, trisulanya bergerak-gerak dengan cepatnya menyerang tubuh lawannya dari segala arah.

Tetapi Lawa Ijo pun telah mengenal ilmu itu. Di Gedong Sanga, ia gagal membunuh dalang Mantingan itu. Sekarang ia akan menebus kegagalannya. Dahulu Dalang Mantingan berhasil diselamatkan oleh Arya Salaka. Dan sekarang tak ada orang yang akan menyelamatkannya. Karena itu, maka Lawa Ijo yakin bahwa kali ini ia akan berhasil.

Wirasaba yang bertempur dengan Wadas Gunung pun telah mengerahkan segenap kekuatannya. Ia ingat apa yang pernah terjadi di Gedong Sanga, waktu itu pun Wadas Gunung ikut serta. Sehingga dengan demikian, sejak perkelahiannya di Pliridan, ia pernah melihat tandang Wadas Gunung di Gedong Sanga, meskipun tidak sedemikian jelas, karena kesempatan yang sempit. Sebab pada saat itu ia harus bertempur melawan dua orang dari kawanan Alas Mentaok. Tetapi kini ia harus bertempur melawan orang kedua sesudah Lawa Ijo. Karena itu ia harus berjuang mati-matian.

Namun Wirasaba, yang terkenal dengan nama Seruling Gading itupun mempunyai sifat-sifat yang khusus. Sebagai seorang pengembala yang pernah merantau dari satu tempat ke tempat lain dengan bekal seruling dan kapaknya itu, maka ia telah memiliki pengalaman yang tak kalah luasnya dari lawannya, penjahat ulung yang bernama Wadas Gunung itu. Dengan demikian maka kekuatan keduanya tak dapat diselisihkan. Masing-masing memiliki kekhususannya yang cukup berbahaya. Wadas Gunung dengan kedua pisau belati panjangnya menyerang dengan ganasnya. Bertubi-tubi seperti beribu-ribu pisau belati yang melontar-lontar ke tubuh Wirasaba. Namun kapak Wirasaba itu seakan-akan dapat berubah menjadi dinding baja yang membatasinya. Sehingga dengan demikian ujung pisau lawannya sama sekali tak berhasil menyentuh pakaiannya.

Endang Widuri sementara itu masih berdiri tegak di samping pintu. Ia melihat bagaimana Wirasaba bertempur dengan dahsyatnya. Dilihatnya pula Ki Dalang Mantingan bertempur mati-matian. Ia melihat betapa lincahnya Dalang Mantingan itu, dan bagaimana dahsyatnya trisulanya menyambar-nyambar.

Namun dilihatnya pula betapa dahsyatnya Lawa Ijo itu bertempur. Karena itu hatinyapun menjadi tegang. Yang belum mulai, di antara mereka adalah Jaka Soka. Ia masih saja berdiri dengan senyumnya yang aneh. Sekali-kali ia memandang berkeliling, melihat bagaimana Wadas Gunung menghadapi lawannya, dan di saat lain dipandangnya dengan seksama pertempuran antara Lawa Ijo dan Dalang Mantingan. (Bersambung)-c

NAGASASRA dan SABUK INTEN Karya SH Mintarja 620

SEBAGAI seorang yang cukup berilmu, segera Jaka Soka melihat bahwa Mantingan telah sampai pada puncak perjuangannya, sedang Lawa Ijo masih mungkin untuk melepaskan ilmu-ilmu pamungkasnya. Karena itu ia tersenyum. Sebentar lagi ia akan melihat lawan Lawa Ijo itu terbelah dadanya. Karena itu untuk menakut-nakuti lawannya ia berkata, "Wilis, lihatlah. Sebentar lagi kawanmu yang bernama Mantingan itu akan terpenggal lehernya, atau terbelah dadanya."

Rara Wilis mengerutkan keningnya. Ia melihat pula apa yang terjadi. Di Gedong Sanga, Rara Wilis telah mengetahui pula, bahwa ilmu Mantingan masih belum dapat menyamai Lawa Ijo. Meskipun demikian ia mencoba untuk tidak terpengaruh karenanya.

Sebab apabila demikian, Ular Laut itu akan dengan mudahnya menangkapnya. Seandainya ia terbunuh dalam pertempuran itu, ia tidak akan menyesal. Sebab dengan demikian ia telah mengorbankan dirinya untuk ikut serta mempertahankan hak atas Banyubiru dan atas Keris Kiai Nagasasra dan Sabuk Inten yang tak begitu dimengertinya, sebab Mahesa Jenar tidak begitu banyak menceritakan pusaka-pusaka itu kepadanya. Namun hal yang sedemikian telah diduganya sejak semula.

Sejak ia menjatuhkan pilihannya atas Mahesa Jenar daripada Sarayuda. Pada saat itu ia sadar, bahwa Mahesa Jenar mempunyai masalah yang jauh lebih banyak daripada Demang Gunungkidul yang kaya raya itu.

Kalau Sarayuda seolah-olah telah menyelesaikan perjuangannya untuk merebut keadaannya kini, sehingga dengan demikian Sarayuda tinggal menikmati hasil jerih payahnya, maka Mahesa Jenar masih harus berjuang terus. Tetapi Rara Wilis melihat hakekat dari perjuangan kedua orang itu. Sarayuda berjuang untuk menempatkan dirinya pada tempat yang sebaik-baiknya, meskipun ia sama sekali tidak merugikan orang lain, tetapi Mahesa Jenar berjuang untuk kepentingan yang lebih luas, yang justru mengorbankan dirinya sendiri, kepentingannya sendiri. Seperti halnya usahanya menemukan keris-keris Nagasasra dan Sabuk Inten, sama sekali tidak ada hubungannya dengan kamukten yang akan diharapkan.

Mahesa Jenar benar-benar berjuang tanpa pamrih, selain pengabdian diri pada tanah kelahiran, pada kemanusiaan. Sebab apabila keris-keris itu benar-benar jatuh di tangan golongan hitam, akan musnahlah tata kehidupan manusia, akan musnahlah sendi-sendi pergaulan manusia. Dan akan lenyap pulalah kesempatan untuk menjalankan ibadah mereka, memanjatkan bakti kepada Tuhan. Dan jadilah Demak suatu negara yang bertata pergaulan rimba. Siapakah yang kuat, merekalah yang berkuasa, tanpa menghiraukan hukum-hukum yang ada.

Juga usaha Mahesa Jenar untuk meletakkan kembali Arya Salaka pada tempatnya, sama sekali adalah perjuangan tanpa pamrih. Ia sekadar melakukan kewajibannya sebagai manusia yang melihat kebenaran terinjak-injak. Dengan demikian, sebagai seorang yang telah menyatakan dirinya bersedia berjuang di samping Mahesa Jenar, Rara Wilis sama sekali tidak gentar melihat ujung senjata. Jiwanya, raganya, bulat-bulat diserahkan dalam pengabdian seperti apa yang dilakukan oleh Mahesa Jenar, orang yang dikaguminya sejak pertemuannya yang pertama. Tetapi ia menjadi ngeri, kalau Ular Laut akan berhasil menangkapnya, dan membawanya ke Nusakambangan, seperti yang diidam-idamkannya sejak lama. Ia menjadi ngeri atas kehadiran tokoh-tokoh Pasingsingan di tempat itu, jangan-jangan ia akan membantu Ular Laut itu, membuatnya tidak berdaya. Namun karena itu, ia berkeputusan untuk melawan mati-matian. Kalau ia gagal, lebih baik ia mati di pendapa Banyubiru itu.

Dengan demikian, Rara Wilis segera mengangkat pedangnya mengarah ke dada Jaka Soka sambil berkata, "Jaka Soka, jangan menakut-nakuti aku. Aku sekarang bukan lagi gadis yang ketakutan melihat senyum yang aneh serta matamu yang redup. Nah, marilah kita bermain-main dengan pedang. Kau atau aku yang mati karenanya."

Jaka Soka menggigit bibirnya. Tetapi Rara Wilis itu berkata sungguh-sungguh. "Cabutlah pedangmu," desis Rara Wilis, "Supaya aku tidak membunuh orang yang tidak bersenjata." Pedang Rara Wilis terjulur beberapa jengkal ke arah leher Jaka Soka, sehingga Jaka Soka terpaksa bergeser mundur. "Wilis..." katanya, "Aku tidak akan melukai kulitmu. Apakah yang kau tunggu di sini? Mahesa Jenar tidak akan kembali kepadamu, karena ia telah terbunuh di Pamingit."

Dada Rara Wilis berdesir, tetapi kemudian ia menjadi tenang kembali. Katanya, "Siapakah yang telah membunuhnya?"

"Paman Pasingsingan," jawab Jaka Soka. Rara Wilis tertawa. Tetapi Endang Widuri tertawa lebih keras.

Katanya, "Pasingsingan tak akan mampu melawan Paman Mahesa Jenar. Kau salah hitung, Jaka Soka. Lain kali kau perlu mempelajari keadaan sebelum kau mencoba berbohong."

Mata Jaka Soka menjadi semakin redup. Tetapi ia sudah tidak tersenyum lagi. Sekali lagi ia melihat Wadas Gunung yang menggeram keras sekali untuk melepaskan marahnya, karena Wirasaba dapat melawannya dengan baik. Saat yang lain, Jaka Soka memandang ke arah Lawa Ijo yang nampak makin baik keadaannya. Meskipun demikian Ki Dalang Mantingan berjuang dengan gigihnya.

Kemudian Jaka Soka sendiri meloncat selangkah ke belakang dan dalam sekejap tongkatnya telah terurai. Di tangan kanan, digenggamnya sebuah pedang yang lentur, sedang di tangan kirinya adalah warangkanya, berupa sebuah tongkat yang berwarna hitam. Rara Wilis tidak menunggu lebih lama lagi. Ia meloncat ke depan dengan tangan terjulur lurus. Pedangnya mengarah kedada lawannya.

mimbar.bambang.seputro m.bambang.se at gajahsora.net


Nagasasra dan Sabukinten Episode 121

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Cerita Bersambung 15 November 2000

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
621

mimbar.bambang.seputro m.bambang.se at gajahsora.net

JAKA SOKA terkejut melihat gerak yang sedemikian cepatnya. Untunglah bahwa Ular Laut itu memiliki pengalaman yang luas. Setapak ia menggeser diri sambil berputar, dengan kerasnya ia memukul pedang Rara Wilis yang menjulur beberapa jari dari dadanya. Namun Rara Wilis lincah pula. Ia berhasil membebaskan senjatanya, untuk kemudian diputarnya cepat dan serangannya telah datang pula.

Demikianlah maka segera mereka terlibat dalam pertempuran yang cepat. Rara Wilis ternyata cukup mampu mengimbangi kedahsyatan Ular Laut yang bertempur membingungkan itu. Jaka Soka mencoba untuk mengaburkan perlawanan Rara Wilis, dengan menyerangnya berputar-putar dari segala arah.

Namun Rara Wilis menyadarinya, sehingga sekali-kali ia melontarkan diri memotong langkah lawannya dengan pedang yang terayun cepat sekali. Dalam keadaan yang demikian terpaksa Jaka Soka mengumpat di dalam hati. Ia telah jauh lebih dahulu mendalami ilmu-ilmu perkelahian daripada gadis itu, namun ternyata gadis itu dapat menyusulnya. Ia menyesal bahwa selama ini ia lebih senang merantau mencari mangsanya, daripada menekuni ilmunya.

Sendang Parapat berdiri seperti patung melihat lingkaran-lingkaran perkelahian. Ia melihat betapa Dalang Mantingan berjuang mati-matian untuk melawan Lawa Ijo. Wirasaba dengan garangnya mengayunkan kapak raksasanya, sedang Rara Wilis dengan lincahnya bergulat di antara hidup dan mati. Dengan demikian, ia merasa bahwa tenaganya tak akan berguna sama sekali seandainya ia mencoba untuk membantu salah seorang di antaranya. Malahan mungkin ia akan mengganggu kelincahan mereka. Para penjaga halaman itu juga menjadi pening. Mereka tidak bersiap untuk bertempur menghadapi tokoh-tokoh itu. Apalagi lingkaran-lingkaran pertempuran itu seolah-olah telah menjadi sedemikian sulitnya untuk dipisah-pisahkan lagi di antara lawan dan kawan. Yang tampak di mata mereka adalah bayangan yang melontar berputar-putar dengan cepatnya. Karena itu, perhatian mereka segera tertuju kepada kawan-kawan mereka yang luka. Empat orang.

Hanya Endang Widuri-lah yang dapat mengerti betapa suasana maut telah melingkar-lingkar di halaman itu. Kali ini gadis yang nakal itu benar-benar menjadi tegang. Ia tidak dapat lagi bergurau dalam keadaan yang demikian, sehingga senyumnya sama sekali telah lenyap dari bibirnya. Matanya yang bening itupun menjadi tajam, setajam gerigi yang melingkari cakranya. Ia melihat betapa Wirasaba dapat menyesuaikan diri melawan kekasaran Wadas Gunung. Bahkan pengembala itupun dapat bertempur dengan kasar pula. Kapaknya mendesing-desing mengerikan. Sekali terayun ke dada Wadas Gunung, namun kemudian tangkainya mengarah ke tengkuk lawannya. Namun dua pisau belati panjang di tangan Wadas Gunung itupun bergerak dengan cepatnya pula. Mematuk-matuk ke segenap tubuh Wirasaba, sehingga kemudian yang tampak hanyalah seleret-leret sinar-sinar yang silau.

Rara Wilis pun dengan lincahnya menggerakkan pedangnya dengan ilmu yang khusus. Ujung pedang yang tipis itu selalu bergerak-gerak dengan cepatnya. Kalau Jaka Soka dapat bertempur seperti Ular yang membelit, melingkar untuk kemudian meloncat, mematuk dengan ujung pedangnya, maka Rara Wilis berhasil melawannya seperti seekor sikatan yang dengan lincahnya menari-nari dengan sayap-sayapnya yang cepat cekatan. Demikian ia meloncat-loncat seperti anak-anak yang menari-nari riang namun ketika tiba-tiba seekor ular mematuknya, cepat-cepat ia meloncat melenting, untuk kemudian dengan lincahnya, ujung pedangnya menyambar lambung lawannya. Dengan demikian, maka keringat yang dingin segera mengalir membasahi pakaian Jaka Soka yang gemebyar karena tretes intan pada timang dan anak kancing bajunya. Tiba-tiba ia merasa malu. Seandainya gadis itu benar-benar dapat dibawanya ke Nusakambangan, bahkan seandainya gadis itu bersedia untuk menjadi isterinya, maka apabila pada suatu saat timbul perselisihan antara mereka, meskipun tidak terlalu tajam, maka apakah ia mampu untuk mengatasinya. Karena itu kemudian yang menjalar dalam hati Jaka Soka bukan lagi perasaan seorang laki-laki terhadap seorang gadis seperti beberapa saat yang lampau. Ketika jiwa Jaka Soka telah benar-benar terancam, maka yang ada di dada Jaka Soka kemudian adalah kemarahan yang menyala-nyala. Dengan setinggi gunung atas kematian gurunya, Nagapasa. Karena itu, ia harus membunuh siapa saja yang dapat dibunuhnya. Juga gadis yang garang ini harus dibinasakan.

Demikianlah, kemudian Jaka Soka telah kehilangan kegairahannya. Ia sudah tidak lagi melihat seorang gadis cantik yang mempesona, tetapi yang tampak adalah seorang yang berbahaya bagi jiwanya. Namun ternyata seimbang dengan itu, Rara Wilis bertambah marah pula. Baginya pertempuran kali ini adalah pertempuran yang menentukan. Kalau ia terbunuh, biarlah ia mengorbankan dirinya, namun kalau ia berhasil membinasakan laki-laki itu, maka ia akan terbebas dari kecemasan dan kengerian yang mengejar-ngejarnya sepanjang umurnya. Tetapi berbeda dengan mereka berdua. Mantingan benar-benar dalam keadaan yang sulit. Meskipun ia telah melawan Lawa Ijo dalam puncak ilmu Pacar Wutah, namun Lawa Ijo benar-benar memiliki beberapa kelebihan daripadanya. Lawa Ijo itu dapat ilmu yang paling licik disamping ilmunya yang memang dahsyat dan bertempur dengan segala macam cara. Yang paling kasar, sampai yang menakutkan. Setapak demi setapak Mantingan terdesak terus. Hanya karena ketabahan dan kepercayaannya pada Kekuasaan Yang Tertinggi, ia masih mampu bertahan dalam ketenangan. Melihat keadaan itu, Widuri menjadi cemas. Ia telah kehilangan sifat kenak-kanakannya dalam keadaan bahaya yang benar-benar mengerikan seperti saat itu. Karena itu, dengan penuh tekad dan keberanian, mendidihlah darah Pengging Sepuh di dalam tubuhnya. (Bersambung)-m

Serial Bersambung 16 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 622

KETIKA Widuri melihat Mantingan terdesak, maka ia tidak mau membiarkannya. Dengan lincahnya ia meloncat sambil berkata nyaring di antara desing rantainya yang berputar seperti baling-baling, ”Paman Mantingan, biarlah aku ikut serta.”

Mantingan memadang dalam sekejap, gadis itu melontarkan diri seperti terbang ke arah Lawa Ijo. Dan dilihatnya Lawa Ijo menjadi terkejut karenanya. Sehingga iblis dari Mentaok itu meloncat beberapa langkah surut. Dengan liarnya matanya memandang kepada Dalang Mantingan yang sudah hampir sampai pada saat terakhir itu, namun kemudian mata Lawa Ijo itu menjadi suram ketika memandang Widuri yang sudah berdiri dihadapannya dengan senjatanya yang berbahaya itu.

Tiba-tiba terdengar suara Lawa Ijo itu perlahan-lahan, ”Ngger, jangan ikut campur dengan persoalan kami. Biarlah kami orang tua-tua menyelesaikan masalah kami dengan cara yang kami senangi.”

Widuri melihat mata yang suram itu. Namun ia tidak mau terpengaruh oleh keadaan yang tak diketahui sebabnya itu. Maka jawabnya, ”Biarlah Lawa Ijo. Kau datang dengan membawa senjata dan hasrat yang hitam di dalam hatimu. Bukankah kau telah dibekali oleh nafsu untuk membunuh...? Marilah, kami telah bersedia untuk melawannya. Kami bukan sebangsa cacing yang membiarkan diri kami terbunuh tanpa perlawanan. Karena kami sadar bahwa saat ini adalah saat-saat kami terakhir. Sebab seandainya kami berdua dengan Paman Mantingan berhasil membebaskan diri dari tanganmu, hantu-hantu hitam yang berada didalam rumah inipun segera akan menangkap kami dan membunuh kami bersama. Terhadap mereka, kami tak akan dapat berbuat sesuatu. Karena itu, biarlah kami melawan selagi kami masih sempat. Nah, lihatlah dada kami yang tengadah di hadapan ujung-ujung belatimu itu.”

Lawa Ijo menarik nafas panjang. Tetapi matanya yang suram itu menjadi menyala.

Katanya, ”Aku sudah berusaha untuk mencegahmu, gadis yang nakal. Agaknya kau benar-benar keras kepala.”

Widuri tidak peduli lagi, ia melangkah semakin dekat sambil menjawab, ”Kenapa kau mencegah aku? Bukankah kau datang untuk melepaskan nafsumu? Membunuh dan kemudian kau sangka akan kau temukan keris-keris itu di sini...?”

Lawa Ijo bukanlah seorang yang berdada longgar. Karena itu ia menjadi semakin marah. Namun sekali lagi ia mencoba memperingatkan, ”Kalau kau mau menyingkir, aku akan membebaskan kau. Guruku pun tak akan mengusikmu. Biarlah aku membunuh Ki Dalang yang masyhur ini.”

Tetapi Widuri tidak takut. Dengan nyaring ia menjawab, ”Kami mempunyai pendirian yang berbeda dengan golonganmu. Kami memiliki kesetiakawanan yang dalam untuk menegakkan kemanusiaan. Bunuhlah Paman Mantingan bersama kami semua.”

Lawa Ijo menggeram, ”Sekehendakmulah,” desisnya. Lalu ia mulai bergerak. Dengan tangkasnya ia meloncat menyerang Mantingan. Untunglah Mantingan selalu berhati-hati, sehingga ia masih sempat untuk menghindarkan dirinya. Ketika Lawa Ijo telah mulai kembali dengan serangannya yang dahsyat, Widuri pun mulai. Senjatanya berputar cepat seperti baling-baling dengan putaran-putaran yang berbahaya. Sekali cakranya mengarah ke leher. Mendapat lawan baru yang lincah disamping lawan lamanya, Lawa Ijo merasakan, bahwa keadaan pertempuran itu menjadi jauh berubah. Kembali ia mengagumi gadis itu. Betapa berbahayanya permainan rantai yang berputar-putar, disamping ujung trisula Mantingan yang mematuk-matuk dalam ilmu gerak Pacar Wutah. (Bersambung..)

Dengan kerasnya Lawa Ijo menggeram. Sambil memusatkan segenap tenaganya ia mencoba untuk mengatasi desakan lawan. Betapa ganasnya kelelawar yang buas itu bertempur. Kedua pisau belatinya seakan-akan merupakan kuku yang panjang diujung sayap-sayapnya yang mengembang dan bergerak gerak dengan cepatnya. Namun untuk menghadapi dua orang sekaligus terasa betapa beratnya.

Mantingan dan Widuri, meskipun keduanya memiliki bekal yang berbeda, namun meeka berusaha untuk menyesuaikan dirinya. Ternyata gadis itu tidak kalah tangkasnya dengan Mantingan. Dengan gerak-gerak yang tangguh Endang Widuri berjuang dengan berani. Darah Ki Ageng Pengging Sepuh yang mengalir didalam tubuhnya telah membekalinya dengan api yang menyala nyala didalam dada gadis itu. Api yang mengobarkan semangat berjuang dan keteguhan hati.

Diam-diam Lawa Ijo berteka teki didalam hatinya. Ia pernah bertempur melawan Mahesa Jenar, kemudian melawan muridnya yang bernama Arya Salaka. Sekarang berhadapan dengan gadis yang bernama Endnag Widuri. Namun gadis ini memiliki tatanan berkelahi sama hebatnya dengan Arya dan Mahesa. Apakah Widuri ini juga muridnya Mahesa?. Namun Lawa Ijo tidak sempat menemukan jawabannya, sebab lawannya semakin lama semakin mendesaknya kedalam bahaya. Mantingan melihat keadaan itu. Juga Widura dapat merasakan bahwa akhirnya mereka akan dapat menguasai keadaan. karena itu Endang Widuri dan Mantingan berjuang semakin hebat untuk menghancurkan orang lain yang mencoba mengacau Banyubiru.

Tetapi Lawa Ijo adalah seorang yang luar biasa. Ketika lawan-lawannya semakin mendesaknya, akhirnya ia melompat mundur beberapa langkah. Kemudian terdengarlah ia menggeram dengan keras.

Dengan gerak yang dahsyat ia memutar tubuhnya, kemudian sekali lagi ia menggeram keras.

Serial Bersambung 17 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 623

YANG kemudian terasa, betapa udara yang hangat mengalir perlahan-lahan, bergelombang menyentuh tubuh-tubuh Mantingan dan Endang Widuri. Semakin lama semakin hangat, dan akhirnya jadi panas.

Sejalan dengan itu, Lawa Ijo telah meloncat menerkam Mantingan dengan garangnya. Mantingan sadar, bahwa bahaya yang mengerikan telah mengancam dirinya. Lawa Ijo telah mempergunakan ilmunya Alas Kobar. Demikian pula Endang Widuri, merasa betapa ia terlalu tergesa-gesa merasakan kemenangan-kemenangan kecil atas lawannya itu. Kini ternyata betapa maut telah mengancam jiwanya.

Mantingan masih berusaha sekuat-kuatnya untuk mempertahankan diri. Widuri pun tidak membiarkan Lawa Ijo dapat berbuat sekehendak hatinya. Meskipun Lawa Ijo itu telah berhasil memancarkan ilmunya, namun Widuri masih sempat menyerangnya, sehingga dengan demikian Lawa Ijo terpaksa berusaha menghindarkan diri dari sambaran gigi-gigi cakra yang sangat berbahaya.

Tetapi sesaat kemudian Mantingan dan Widuri telah tidak dapat bertahan lagi dari serangan Aji Alas Kobar. Udara disekeliling Lawa Ijo itu tiba-tiba telah menjadi panas.

Udara yang panas itu bahkan seolah-olah menyusup ke dalam tulang sungsum mereka. Demikianlah akhirnya Mantingan dan Endang Widuri terpaksa menghindarkan diri dengan meloncat menjauhi lawannya.

Namun Lawa Ijo tidak mau melepaskan mereka lagi. Apalagi Ki Dalang Mantingan. Karena itu ketika Mantingan meloncat mundur, Lawa Ijo segera memburunya. Karena pancaran aji Alas Kobar yang melibatnya, akhirnya Mantingan merasa bahwa seakan-akan kakinya menjadi kejang. Ia sudah tidak sempat meloncat lagi.

Yang dapat dilakukan kemudian hanyalah menanti Lawa Ijo menerkamnya, sementara itu betapa udara yang panas telah menyengat-nyengat kulitnya. Dalam keadaan yang terakhir itu, Mantingan masih mencoba untuk mengangkat trisulanya menanti saat-saat terakhir yang mengerikan.

Widuri yang meloncat ke arah yang berlawanan, melihat, betapa maut menerkam Ki Dalang Mantingan. Karena itu wajahnya menjadi tegang dan dadanya bergolak hebat. Apakah ia akan berdiam diri melihat kawan sepenanggungan itu binasa? Tetapi ia tidak dapat bergerak maju. Ia tidak mampu untuk menerobos kekuatan Aji Alas Kobar yang dahsyat itu. Sebab demikian ia melangkah mendekat, tubuhnya menjadi seolah-olah terbakar hangus.

Namun meskipun demikian, Widuri bukanlah seorang yang mudah berputus asa. Dari ayahnya ia mendapat beberapa petunjuk bagaimana seharusnya apabila seseorang berada dalam kesulitan. Ayahnya itu pernah berkata kepadanya, bahwa manusia tidak boleh berputus asa.

Meskipun keputusan terakhir berada dalam kekuasaan Yang Maha Tinggi, namun manusia diwajibkan berusaha. Berusaha sampai kemungkinan terakhir. Demikianlah akhirnya Widuri mengambil suatu keputusan yang dapat dilakukan dalam keadaan yang demikian itu.

Ketika ia melihat Lawa Ijo dengan wajahnya yang menyeringai seperti serigala meloncat memburu Dalang Mantingan, berputarlah cakranya beberapa kali di udara. Kemudian dengan sekuat tenaga, sebagai usahanya terakhir untuk melawan Kelelawar Serigala dari Mentaok itu, cakra itu dilepaskannya beserta rantainya sekaligus. Suatu hal yang tak terduga. Apalagi pada saat itu Lawa Ijo sedang memusatkan perhatiannya kepada Dalang Mantingan.

Kepada Mantingan itulah dendam Lawa Ijo tersimpan. Tetapi, demikian ia meloncat, demikian senjata Widuri melayang ke arahnya, sedemikian cepatnya seperti kilat menyambar kepalanya.

Lawa Ijo terkejut bukan alang kepalang. Tetapi ia terlambat. Ketika ia berusaha menghindar, cakra itu dengan derasnya mengenai kepalanya dengan tepat. Terasa betapa kulit kepalanya terkelupas oleh gerigi-gerigi yang tajam. Lawa Ijo terhuyung ke samping. Perasaan nyeri telah menelan dirinya sedemikian kerasnya. Cakra pemberian Kebo Kanigara itu benar-benar senjata yang luar biasa.

Yang terdengar kemudian adalah suatu pekik yang tertahan. Dengan kedua belah tangannya, Lawa Ijo memegang kepalanya yang terluka itu erat-erat, seperti takut bahwa kepalanya itu akan terlepas. Namun demikian, luka itu menjadi semakin nyeri, dan darah yang mengalir dari luka itu menjadi semakin keras.

Dalang Mantingan untuk sesaat tertegun. Ia melihat hantu itu kesakitan. Namun karena tekanan yang tajam pada saat yang mengerikan, yang hampir saja merampas nyawanya, Mantingan menjadi seperti orang yang kebingungan. Tetapi cepat ia menguasai kesadarannya kembali. Ia merasa bahwa Kekuasaan Tertinggi dengan Tangan-tangannya yang Adil telah membebaskannya.

Karena itu, ketika ia melihat kesempatan terbuka di hadapannya, dengan sisa-sisa tenaganya yang terakhir, ia mengangkat trisulanya. Trisula Mantingan itupun bukan senjata yang dibelinya dari pandai besi.

Trisulanya itu adalah pemberian gurunya, Ki Ageng Supit. Karena itu trisulanya pun memiliki kekuatan yang luar biasa. Dengan berdoa di dalam hati, yang dipanjatkan kepada Tuhan Yang Maha Adil, Mantingan melontarkan trisulanya. Lawa Ijo yang telah kehilangan keseimbangan diri, tidak melihat trisula itu meluncur menyambar dadanya. Karena itu, tiba-tiba terasa dadanya terbelah. Kini benar-benar serigala dari Mentaok itu berteriak tinggi. Dan kemudian iapun terhuyung sekali lagi, dan akhirnya jatuh terkulai di tanah yang telah dibasahi oleh darahnya.

Halaman Banyubiru itu benar-benar dicengkam oleh kengerian. Teriakan Lawa Ijo itu benar-nenar telah menggetarkan udara Banyubiru. Daun-daun kuning pun berguguran di tanah, sedang ranting-ranting yang kering berpatahan. Mendengar teriakan Lawa Ijo itu, Widuri menjadi gemetar. Ia tahu perasaan apa yang menjalar di dalam dirinya. Namun tiba-tiba ia merasa segenap bulu-bulunya tegak berdiri. Karena itu ketika Lawa Ijo itu sudah tidak mampu lagi untuk berdiri, tanpa disengaja Endang Widuri menghindar pandang. Wajah Widuri pun jatuh tertunduk di tanah yang hitam-hitam gelap di dalam cahaya obor yang remang-remang. (Bersambung)-m

Serial Bersambung 18 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 624

WADAS GUNUNG juga tak kalah terkejutnya mendengar pekik yang memekakkan telinga itu. Ketika ia pertama-tama mendengar Lawa Ijo menggeram keras-keras, ia merasa bahwa pekerjaan kakak seperguruannya itu hampir selesai. Sebab pada saat itu Lawa Ijo telah mempergunakan Aji Alas Kobar. Namun kemudian yang terdengar adalah jerit kesakitan. Karena itu hatinya pun berdesir dengan kerasnya. Bahkan seolah-olah dirinya sendirilah yang kehilangan kekuatannya. Demikianlah Wadas Gunung yang gagah dan mempunyai kekuatan raksasa itu, kehilangan pemusatan pikiran. Ketika ia mencoba melihat apa yang terjadi pada kakak seperguruannya itu, ternyata ia dihadapkan pada saat yang menentukan.

Wirasaba tidak mau terpengaruh oleh keadaan sekelilingnya. Ia menghadapi lawannya dengan segenap perhatian dan kemampuan. Karena itu, ketika sebagian dari perhatian Wadas Gunung direnggut oleh jerit ngeri kakak seperguruannya, Wirasaba melihat kelemahan itu. Setelah ia bertempur beberapa lama, dalam keadaan yang seimbang, maka saat yang pendek itu banyak mempunyai arti baginya.

Wadas Gunung melihat seleret sinar yang menyambar tubuhnya pada saat ia melihat Lawa Ijo terdorong beberapa langkah untuk kemudian jatuh tak berdaya. Cepat ia berusaha untuk melawan sambaran senjata lawannya, namun ia tak berhasil mempergunakan segenap kekuatannya. Ketika ia memutar tubuhnya menghadap arah sambaran kapak lawannya, dan menyilangkan kedua pisaunya untuk menahan serangan itu, Wirasaba sempat menarik senjatanya, dan dengan tangkai kapaknya itu ia menyerang tengkuk Wadas Gunung. Serangan ini tidak begitu keras, namun benar-benar telah menghilangkah keseimbangan perlawanan Wadas Gunung. Ketika Wadas Gunung berusaha menghindar, kapak Wirasaba telah berubah arah. Dengan kerasnya senjata raksasa itu menyampar punggung Wadas Gunung.

Kini sekali lagi halaman itu digetarkan oleh sebuah teriakan ngeri. Wadas Gunung terbanting di tanah untuk tidak akan bangun kembali. Sesaat kemudian, halaman itu menjadi sepi.

Jaka Soka telah melontar mundur beberapa langkah. Ternyata, karena pengalamannya, ia lebih hati-hati dari Wadas Gunung. Dihindarinya lawannya jauh-jauh, supaya ia dapat melihat apa yang terjadi. Sesaat darahnya berdesir cepat, jantungnya seperti berdetang-detang akan pecah. Dua kakak-beradik seperguruan telah jatuh dalam pertempuran itu. Sebenarnya Jaka Soka tidak akan terpengaruh kedudukannya sebagai kepala gerombolan di Nusakambangan. Kematian Lawa Ijo dan Wadas Gunung adalah akibat yang wajar dari usahanya. Mukti atau mati. Jaka Soka sendiripun sadar, bahwa akibat yang demikian dapat juga terjadi atas dirinya. Namun kekalahan yang berturut-turut, baik di Pamingit maupun di Banyubiru ini sangat memanaskan hatinya. Bahkan di Pamingit, gurunya yang dibangga-banggakan telah jatuh. Sekarang kawan-kawan segolongannya terbunuh pula. Karena itu darah di dalam tubuhnya serasa menggelegak seperti banjir yang melanda dinding jantungnya.

Diawasinya orang-orang yang berdiri di sekitar pendapa itu. Wirasaba, yang masih gemetar berdiri bersandar tangkai kapaknya yang diwarnai oleh darah Wadas Gunung. Mantingan dan Widuri pun masih saja berdiri seperti patung. Sedang Rara Wilis, sebagai seorang gadis, hatinyapun berdebar-debar pula.

Untunglah bahwa ia tidak kehilangan kewaspadaannya. Dihadapannya masih berdiri Ular Laut yang menggelisahkan. Sesaat kemudian dari pintu rumah itu muncullah orang berjubah abu-abu, bersama-sama dengan orang yang berkepala besar. Dengan kesan yang mengerikan, ia memandang berkeliling. Ia menggeram ketika dilihatnya kedua muridnya terkulai di tanah. Kemudian seperti bayang-bayang, ia melayang ke arah Lawa Ijo, yang masih bergerak-gerak dalam pergulatannya melawan maut.

”Lawa Ijo...” desis Pasingsingan itu. Lawa Ijo hanya mampu berdesis perlahan-lahan. Dan kembali Pasingsingan memanggilnya, ”Lawa Ijo....”

”Hem...” Lawa Ijo berusaha untuk menjawab. Ternyata orang itu memiliki daya tahan yang luar biasa. Meskipun darahnya telah mengalir dari luka-luka di kepala dan dadanya, namun ia masih dapat membuka matanya.

Pasingsingan kemudian tegak berdiri di samping tubuh murid kesayangan itu. Pandangannya dengan tajam bergerak dari Mantingan, Endang Widuri, Wirasaba kemudian Rara Wilis. Sendang Parapat dan para penjaga yang kaku di tempat masing-masing itu sama sekali tak diperhitungkan.

”Aku tidak menyangka...” Hantu bertopeng itu menggeram. ”Bahwa kalian mampu membunuh muridku. Ketika aku mendengar ia memekik, aku menyangka lain. Tetapi aku menjadi ragu-ragu. Akhirnya aku sadar bahwa kedua muridku pasti terluka. Ternyata mereka tidak saja terluka, tetapi jiwanya telah terancam.”

Serial Bersambung 19 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 625

KEMUDIAN tangan hantu itu perlahan-lahan terangkat dan menunjuk kepada setiap orang yang berada di halaman itu. Mula-mula Mantingan, kemudian berturut-turut Endang Widuri, Wirasaba dan Rara Wilis.

”Kau, kau, kau dan kau. Hem. Alangkah sombongnya kalian. Kalian berani membunuh murid Pasingsingan di hadapan gurunya. Benar-benar suatu perbuatan yang gila. Karena itu kalian harus mati dengan cara yang paling menyedihkan. Tidak oleh tangan Pasingsingan. Aku tidak mau dikotori dengan darah kalian. Tetapi kalian akan kami ikat di belakang kuda kami. Akan kami arahkan kuda-kuda kami ke Pamingit. Besok sahabat-sahabat di sana akan menemukan mayat kalian yang sudah terkelupas seperti pisang.”

Semua yang mendengar kata-kata itu menjadi gemetar. Meskipun mereka tidak takut mati, namun mati dengan cara yang demikian benar-benar tidak menyenangkan. Meskipun ada senjata di tangan mereka, namun kalau Pasingsingan itu benar-benar bermaksud demikian maka pastilah mereka tidak akan mampu mengelakkan diri. Dengan satu pukulan di tengkuk mereka, atau satu tekanan di dada mereka, maka hantu itu benar-benar akan dapat membuat mereka lumpuh. Rara Wilis menjadi semakin ngeri, kalau-kalau tiba-tiba Jaka Soka berbuat lain. Sebab Jaka Soka akan dapat mengajukan permintaan kepada Pasingsingan mengenai dirinya.

Tetapi dalam ketegangan itu tiba-tiba suara Lawa Ijo gemetar, ”Guru, dapatkah guru mendengar permintaanku terakhir?”

Pasingsingan menoleh kepada muridnya. Dengan isyarat-isyarat ia minta Sura Sarunggi mengawasi orang-orang yang berdiri dihalaman itu. Kemudian iapun berjongkok di samping muridnya. Ketika ia melihat luka Lawa Ijo, Pasingsingan itupun mengerti, bahwa nyawa Lawa Ijo tak akan dapat diselamatkan.

”Apakah permintaamu?” jawab Pasingsingan.

”Pertama...” Suara Lawa Ijo menjadi semakin gemetar. Terasa betapa dendamnya masih menguasai dirinya.

”Nyawa Dalang Mantingan.”

”Hem...” Pasingsingan menggeram sambil memandang Dalang Mantingan yang berdiri seperti tonggak. Lamat-lamat ia mendengar juga apa yang dikatakan oleh Lawa Ijo itu. Namun ia sudah tidak terkejut. ”Kedua...” Lawa Ijo meneruskan, ”Jangan bunuh gadis nakal itu.”

Pasingsingan menarik nafas. ”Kenapa...?” Ia bertanya. Tiba-tiba Lawa Ijo berusaha mengangkat kepalanya dan dipandanginya Endang Widuri yang tegak kaku seperti tiang pendapa.

”Guru...” desis Lawa Ijo, ”Dapatkah aku melihat senjata itu?” Pasingsingan menjulurkan tangannya. Rantai dan cakra yang mengenai kepala Lawa Ijo masih menggeletak di sampingnya. Kemudian senjata itupun diserahkan kepada muridnya.

Lawa IJo dengan tangan yang lemah mengamat-amati senjata itu. ”Luar biasa,” desisnya. ”Lumrah kalau Lawa Ijo terbunuh karena senjata yang ampuh ini,” katanya pula.

Pasingsingan tidak tahu apa yang dimaksud muridnya itu, namun ia masih berdiam diri. Langit di sebelah barat masih ditandai oleh warna merah, karena api yang masih berkobar-kobar menelan beberapa rumah yang sama sekali tak bersalah.

”Widuri, kemarilah....” Terdengar Lawa Ijo memanggil. Panggilan itu terasa aneh. Widuri mula-mula tidak percaya pada pendengarannya. Apakah benar-benar Lawa Ijo itu memanggilnya dengan nada yang lunak tanpa rasa dendam? Ketika Endang Widuri sedang menebak-nebak di dalam hati, terdengar kembali Lawa Ijo memanggil, lebih keras, ”Widuri, kemarilah.”

Widuri menjadi semakin bingung. Bahkan Pasingsingan tidak tahu apa maksud muridnya itu. Namun dalam nada suaranya, Lawa Ijo sama sekali tak bermaksud jahat. Widuri masih belum beranjak dari tempatnya. Sehingga sekali lagi Lawa Ijo berkata kepada gurunya, ”Guru, panggilkan gadis itu. Aku tak akan berbuat jahat. Dan sekali lagi aku minta jangan ganggu dia.”

Pasingsinganpun menjadi bingung. Namun ia berusaha untuk memenuhi permintaan muridnya itu. Perlahan-lahan ia berkata, ”Gadis kecil, Lawa Ijo memanggilmu.” Widuri masih belum bergerak. Sedang Rara Wilis menjadi cemas. Katanya, ”Jangan, Widuri.”

”Hem...” Lawa Ijo menarik nafas. Berat sekali, seakan-akan nafasnya sudah terputus di dadanya, ”Sebelum aku mati..”, mintanya.

Widuri masih tegak sepergi tonggak. Mantingan sudah kehilangan ingatannya untuk mencegah atau menyetujuinya. Demikian juga Wirasaba. Nafasnya masih memburu berebut dahulu setelah ia berjuang mati-matian, serta dengan sekuat tenaga mengayunkan kapaknya pada saat terakhir.

Kini ia tidak tahu apa yang akan dikatakan dan apa yang akan diperbuat tentang Widuri.

”Guru...” tiba-tiba Lawa Ijo berkata, ”Silahkan guru meninggalkan aku. Agaknya gadis itu takut kepada Guru.”

”Apakah sebenarnya yang sedang kau lakukan, Lawa Ijo...? tanya Pasingsingan.

”Gadis itu. Aku sedang mengenangkan almarhum anakku. Pada wajah gadis itu, sejak aku melihat untuk pertama kalinya, seakan-akan terbayang wajah anakku. Kini aku melihat wajah itu pula, tersenyum kepadaku dan melambaikan tangannya, mengajak aku pergi mengantarkannya. Anakku itu seandainya ia masih hidup, ia pasti sebesar gadis itu dan tangkas pula. Setangkas anak itu,” jawab Lawa Ijo.

Pasingsingan menggeram. Ia mengutuk di dalam hati. Kenapa Lawa Ijo berbuat hal yang aneh-aneh seperti perempuan cengeng. Namun pada saat-saat muridnya yang disayangnya itu hampir berpelukan dengan maut, ia terpaksa memenuhinya. Perlahan-lahan ia berdiri untuk kemudian mundur beberapa langkah sambil berkata kasar, ”Mendekatlah. Aku tidak akan mengganggumu.” (Bersambung)-m

mimbar.bambang.seputro m.bambang.se at gajahsora.net


Nagasasra dan Sabukinten Episode 122

Mission and vision

Faq

Testimonial

Gajahsora.Net
mimbar.bambang.seputro m.bambang.se at gajahsora.net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 20 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 626

LAWA IJO yang lemah itu kemudian berusaha untuk melemparkan senjata-senjatanya. Pisau belati yang selama ini menjadi ciri-ciri kekejamannya, yang kadang-kadang diikatnya dengan kain bergambar kelelawar hijau berkepala serigala.

Endang Widuri melihat semuanya dengan jantung yang berdentangan. Ia menjadi ragu-ragu. Tetapi ada sesuatu yang mendesak-desaknya untuk memenuhi panggilan Lawa Ijo itu. Tiba-tiba ia bergerak-gerak maju. Bersamaan dengan itu, Rara Wilis pun meloncat ke arahnya, sambil berkata, ”Widuri.”

Kembali langkah Widuri terhenti. Ia menoleh kepada Rara Wilis. Nafas Rara Wilis pun kemudian menjadi sesak oleh ketegangan yang memuncak. Lawa Ijo yang sudah hampir sampai pada akhir hayatnya melihat Rara Wilis berusaha mencegah gadis kecil itu. Maka perlahan-lahan ia berkata, ”Aku adalah manusia seperti kalian, meskipun apa yang aku lakukan selama ini tidak ubahnya seperti binatang. Aku tidak tahu apa yang akan aku alami, sesudah aku menginjak alam lain, namun di perbatasan ini aku tidak akan menambah dosa.”

Tiba-tiba hati Rara Wilis tersentuh pula. Sebagai seorang gadis, perasaannya tidaklah sekeras baja. Ketika Widuri memandangnya, tanpa sesadarnya ia mengangguk. Sehingga Widuri kemudian perlahan-lahan melangkah maju mendekati hantu dari Alas Mentaok yang hampir sampai ajalnya itu. ”Senjatamu benar-benar ampuh, melampaui senjata yang pernah aku kenal,” desis Lawa Ijo.

”Namun ia akan bertambah ampuh kalau kau lekatkan akik ini di lingkaran bergerigi itu.” Widuri tidak menjawab. Ia berdiri tegak di samping Lawa Ijo yang masih memegang rantai beserta cakranya. Ia tidak tahu apa yang dimaksud dengan Lawa Ijo itu. Lawa Ijo kemudian menarik sesuatu di jari-jarinya. Cincin dengan mata akik yang berwarna merah menyala.

”Lawa Ijo...!” Pasingsingan berkata lantang. ”Apakah yang kau berikan itu?”

”Kelabang Sayuta,” jawab Lawa Ijo lemah.

”Gila, jangan kau lakukan,” sahut Pasingsingan. ”Akik Kelabang Sayuta adalah ciri Pasingsingan yang hanya aku pinjamkan kepadamu.”

”Biarlah Guru. Aku berikan akik itu kepada anakku,” bantah Lawa Ijo dengan suara gemetar. Pasingsingan menahan dirinya untuk tidak melukai hati muridnya yang hampir mati itu. Namun dengan demikian, tanpa dikehendaki, Lawa Ijo justru menanamkan bahaya dalam tubuh Endang Widuri. Sebab tiba-tiba Pasingsingan mendapat pemecahan yang mengerikan.

”Biarlah akik itu diberikan, namun gadis itu tidak akan mampu melepaskan diri dari tangannya.” Kemudian Pasingsingan tidak mencegahnya ketika Lawa Ijo menyerahkan cincin beserta rantai Widuri sendiri kepada gadis itu. Widuri pun seperti orang yang kehilangan dirinya. Ia bergerak saja tanpa sesadarnya menerima pemberian Lawa Ijo itu. Hanya Rara Wilis yang bagaimanapun juga, tidak dapat melepaskan Widuri seorang diri berhadapan dengan hantu itu. Karena itu iapun mendekatinya dengan pedang terhunus di tangannya.

”Kutuk anakku itu telah sampai pada suatu kenyataan.” Terdengar suara Lawa Ijo gemetar. ”Mudah-mudahan aku dapat mengurangi beban pada saat kematianku. Setelah kau menerima cincin itu, terasa betapa lapang jalan yang akan aku tempuh. Hati-hatilah dengan cincin itu. Setiap goresannya, pasti berakibat maut, kecuali Mahesa Jenar. Aku tidak tahu kenapa ia berhasil membebaskan dirinya. Pergunakan akik itu menurut jalan hidupmu. Kalau kau benci kepada kejahatan, mudah-mudahan ia dapat menolongmu.” Lawa Ijo berhenti.

Nafasnya menjadi semakin sesak. Tiba-tiba ia menggeliat dan terdengar ia mengeluh. Widuri yang masih berdiri di samping Lawa Ijo itupun tiba-tiba berjongkok. Kalau mula-mula ia ngeri melihat wajah yang keras dan kejam itu, maka kini perasaan itu telah hilang.

”Widuri...” bisiknya. ”Bukankah namamu Widuri?” Widuri mengangguk. ”Aku telah membunuh anakku tanpa aku sengaja. Ketika aku menyangka ibunya berbuat sedheng dengan laki-laki lain, aku bunuh laki-laki itu. Kemudian aku bunuh pula istriku. Namun tanpa aku ketahui anak gadisku satu-satunya yang masih kecil, memeluk kaki ibunya, sehingga ketika aku dengan membabi buta menusuk tubuh perempuan itu, sebuah goresan melukai anakku itu. Goresan yang dalam di lehernya, sehingga gadis itu kemudian mati pula dua hari setelah mayat ibunya aku lempar ke sungai.”

Lawa Ijo berhenti sejenak. Nafasnya menjadi semakin tak teratur. Sekali-kali ia menggeliat lemah. Kemudian berbisik kembali perlahan-lahan. ”Tetapi ternyata aku salah sangka.” Kembali Lawa Ijo berhenti. Ia masih berusaha untuk membuka matanya, lalu meneruskan, ”Istriku tidak berbuat sedheng. Tetapi lelaki itu yang berbuat bengis. Berbuat di luar batas perikemanusiaan, sedang istriku adalah korban nafsu kebinatangannya. Namun istriku itu telah mati tersia-sia. Aku jadi menyesal. Apalagi ketika satu-satunya anakku itu mati pula. Akhirnya aku kehilangan keseimbangan. Dan jadilah aku seekor binatang pula. Tetapi aku tidak mau mendekatkan diri kepada perempuan. Perempuan yang bagaimanapun juga. Aku hanya ingin membunuh, berkelahi dan membuat orang lain menjadi putus asa dan menderita. Kadang-kadang aku rampas harta bendanya, pusaka-pusakanya dan kadang-kadang aku bunuh keluarganya, anak-anaknya yang tak berdosa. Akhirnya aku namakan diriku Lawa Ijo setelah aku berguru kepada Bapa Pasingsingan.”

Pasingsingan menggeram. Ia tidak senang mendengar penyesalan itu, sebagai suatu perbuatan cengeng. Seharusnya Lawa Ijo mati dengan janji seorang pemimpin dari golongan hitam. Tetapi ia berdiam diri. Namun di dalam hatinya bergolak nafsunya yang mendidih. ”Matilah segera Lawa Ijo,” kata hatinya. (Bersambung)-b

Serial Bersambung 21 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 627

PASINGSINGAN sudah tidak mempunyai harapan untuk menyembuhkan luka-luka muridnya. ”Sesudah itu aku akan membunuh setiap orang di sini. Mantingan,Wirasaba, Rara Wilis dan gadis yang telah meruntuhkan kejantanan Lawa Ijo di matanya untuk mendapatkan akiknya kembali. Mengikat mereka di belakang kuda dan dipacunya ke Pamingit untuk meruntuhkan keberanian dan ketahanan perlawanan orang-orang Banyubiru,” kata hatinya kemudian.

Sesaat kemudian Lawa Ijo memejamkan matanya. Nafasnya satu-satu masih mengalir lewat hidungnya. Tetapi sesaat kemudian ia berusaha untuk tersenyum. Bersamaan dengan itu, dadanya terangkat dan melontarlah nafasnya yang terakhir.

Rara Wilis menjadi terkulai karenanya. Hatinya terketuk oleh kata-kata terakhir Lawa Ijo. Agaknya orang ini telah kehilangan masa depannya, karena ia salah duga terhadap istrinya. Sifat-sifat kekerasan dan kekerasan yang memang telah dimiliki, menjadi berkembang dengan pesatnya, sehingga menemukan bentuk puncaknya.

Endang Widuri masih berjongkok di samping Lawa Ijo. Terasa matanya menjadi panas. Kematian lawannya itu ternyata mempengaruhi jiwanya pula. Tanpa sesadarnya ia mengamat-amati benda pemberian Lawa Ijo itu. Cincin bermata batu akik yang merah menyala. Kelabang Sayuta.

Tetapi ia menjadi terkejut ketika terdengar Pasingsingan berkata dengan suara yang seperti bergulung-gulung di dalam perutnya. ”Widuri, agaknya kau telah berhasil merebut hati muridku pada saat-saat terakhirnya. Karena kenangannya yang melambung pada masa lampaunya, pada almarhum istri dan anaknya itulah, maka sejak di Gedong Sanga ia selalu berpesan untuk membebaskan kau dari tanganku. Sebelum mati ia pun berpesan demikian pula untuk tidak mengganggumu. Tetapi Lawa Ijo sekarang sudah tidak ada lagi. Pesannya akan hilang bersama hilangnya nyawamu. Sekarang aku akan melakukan rencanaku. Mengikat kalian di belakang kuda, dan mengantarkan kuda-kuda itu ke Pamingit.”

Setiap hati yang mendengar kata-kata Pasingsingan itu menjadi bergetar cepat. Mereka menjadi seperti tersadar dari mimpinya. Ketika mereka mendengar kata-kata terakhir Lawa Ijo, mereka seolah-olah terlempar ke dalam satu dunia yang asing. Namun sekarang kembali mereka berdiri di atas tanah. Mereka berhadapan dengan iblis bertopeng dari Alas Mentaok. Mantingan tiba-tiba meloncat dengan cepatnya, meraih trisulanya yang masih menggeletak di samping Lawa Ijo setelah berhasil menyobek dada pemimpin gerombolan yang kehilangan masa depannya itu. Pedang Rara Wilis juga diangkatnya kembali. Widuri yang masih berjongkok disamping Lawa Ijo pun berdiri. Dengan hati-hati ia mengenakan cincin pemberian Lawa Ijo di jarinya, meskipun agak terlalu longgar, namun karena tangannya kemudian menggenggam ujung rantainya, maka cincin itu tidak akan lari karenanya.

Wirasaba yang berdiri tegak agak jauh dari mereka, juga segera membelai kapaknya, seolah-olah ia ingin menanyakan kepada senjata itu, apakah yang dapat dilakukan untuk melawan orang yang bernama Pasingsingan itu.

Yang terdengar kemudian adalah suara Sura Sarunggi, disamping gelaknya yang riuh. ”Aku menjadi geli melihat kelinci-kelinci ini mempersiapkan senjata-senjata mereka. Aku tidak tahu apa yang mereka pikirkan. Apakah mereka sedang menduga-duga kekuatanmu, Pasingsingan?”

Pasingsingan tidak menjawab. Malahan ia berkata kepada Jaka Soka, ”Soka, masihkah kau perlukan perempuan itu?”

Jaka Soka terkejut. Selama itu ia pun seperti orang yang kehilangan kesadaran. Namun akhirnya ia menjawab, ”Perempuan itu sangat berbahaya, Paman.”

Pasingsingan tertawa. ”Lalu...?” ia bertanya pula. Jaka Soka menggeleng, jawabnya, ”Selama ia masih seperti sekarang, aku tidak memerlukan lagi.”

”Bagus,” sahut Pasingsingan, ”Perempuan itulah yang pertama-tama akan aku ikat di belakang kuda bersama-sama dengan gadis yang bernama Widuri itu. Seorang laskar akan memacu kuda itu dan melepaskannya di Pamingit.”

Tiba-tiba terdengar Jaka Soka bergumam, ”Sayang.” Tetapi Pasingsingan sudah tidak mendengarnya lagi.

Topengnya tiba-tiba tampak menjadi liar. Dipandangnya satu demi satu, Mantingan, Wilis, Widuri kemudian Wirasaba. Yang terakhir adalah mayat muridnya. ”Ia mati di luar lingkungan kami,” desisnya.

”Ya,” sahut Sura Sarunggi. ”Ia mati setelah menanggalkan kejantanan golongan kami. Aku tidak tahu bagaimana kedua muridku mati. Mudah-mudahan mereka mati sebagai Uling Rawa Pening.”

”Persetan semuanya!” Tiba-tiba Pasingsingan berteriak. ”Aku tidak punya banyak waktu.”

Kata-kata Pasingsingan itu merupakan aba-aba bagi Mantingan dan kawan-kawannya. Tanpa berjanji, mereka segera berloncatan merapatkan diri dengan senjata masing-masing yang siap di tangan. Trisula, pedang tipis ditangan Rara Wilis, kapak raksasa dan rantai bercakra pemberian Kebo Kanigara. Untuk menghadapi kekuatan-kekuatan lain, betapa dapat dikalahkan. Keempat senjata itu dalam satu gabungan, merupakan kekuatan yang dahsyat.

Namun bagi Pasingsingan, senjata-senjata itu tak akan banyak berarti. Meskipun demikian, ia pun berhati-hati. ”Mulailah Pasingsingan,” kata Sura Sarunggi, ”Mungkin orang-orang Pamingit akan segera menyusul kita. Bukankah pekerjaan utama kita belum selesai?”

”Ya,” jawab Pasingsingan. ”Aku menduga kalau keris-keris itu disembunyikan oleh Gajah Sora. Tetapi jangan takut mengenai orang-orang Pamingit atau Banyubiru yang akan menyusul kita. Aku telah meletakan beberapa penjaga untuk memberikan tanda-tanda dengan kentongan apabila mereka terpancing oleh api di sana.” (Bersambung)-m

Serial Bersambung 22 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 628

SURA SARUNGGI menyahut, ”Tetapi jangan membuang-buang waktu.”

”Aku senang melihat mereka ketakutan,” jawab Pasingsingan.

Sura Sarunggi pun kemudian tertawa sambil berkata, ”Kau benar-benar iblis. Tetapi memang benar-benar menyenangkan. Meskipun demikian jangan terlalu lama. Apakah aku harus membantu? Kau akan kecewa kalau mereka mati ketakutan sebelum terseret oleh kuda-kuda kita.”

”Bagus,” kata Pasingsingan pula.

”Aku akan dengan mudah membunuh mereka bersama-sama. Tetapi aku akan menemui kesulitan untuk menangkap mereka hidup-hidup. Bantulah supaya pekerjaanku segera selesai.”

Sura Sarunggi tertawa. Ia melangkah maju mendekati empat orang yang berdiri dalam satu lingkaran beradu punggung.

Pasingsingan pun melangkah dari arah lain. Udara di halaman Pendapa Banyubiru itu kemudian diliputi oleh ketegangan. Masing-masing seakan-akan tidak berani menarik nafas dengan leluasa. Mantingan, Rara Wilis, Endang Widuri dan Wirasaba telah bertekad untuk bertempur mati-matian.

Mereka lebih baik mati dalam perkelahian itu, daripada harus terserat di belakang kaki kuda di sepanjang jalan ke Pamingit. ”Mahesa Jenar dan sahabatnya di Pamingit akan berterima kasih atas hadiah-hadiah kita ini, Sarunggi,” desis Pasingsingan.

”Hadiah yang tak ternilai,” jawab Sura Sarunggi.

Namun tiba-tiba langkah mereka terhenti. Sura Sarunggi yang tinggal beberapa langkah dari korbannya, tiba-tiba mengangkat wajahnya. Demikian pula Pasingsingan.

”Hem....” geram Pasingsingan, ”Apakah ini?” Mata Sura Sarunggi menjadi liar. Mantingan dan kawan-kawannya yang telah hampir kehilangan harapan untuk dapat menyaksikan matahari terbit di balik bukit-bukit besok pagi, menjadi heran. Apakah yang mengganggu mereka. Ketika mereka melihat berkeliling, mereka tidak melihat apapun juga. Yang mereka lihat di langit yang kelam, mendung mulai mengalir dari arah utara. Satu-satu bintang-bintang yang gemerlapan itu tertelan dan hilang di belakang tabir yang kelabu.

Angin yang basah bertiup semakin lama semakin keras. Dan udara di atas Banyubiru menjadi semakin dingin.

Tetapi Pasingsingan dan Sura Sarunggi masih belum beranjak dari tempatnya. Bahkan kemudian Jaka Soka pun menjadi heran. Apakah yang ditunggu lagi? Tak seorangpun yang akan dapat menghalang-halangi mereka. Apa yang akan mereka perlakukan...?

Sendang Parapat, Wanamerta yang kaku seperti tonggak, para penjaga di gardu, tak ada yang mampu berbuat apapun. Meskipun Sendang Parapat dan Wanamerta tak akan tinggal diam. Ternyata dengan senjata-senjata di tangan mereka. Namun mereka sadar, bahwa terhadap Jaka Soka itupun mereka tak akan mampu melawan.

Tiba-tiba Sura Sarunggi dan Pasingsingan menjadi tegang. Sesaat kemudian terdengar Sura Sarunggi berkata, ”Jangan bersembunyi. Siapakah kau? Mahesa Jenar, Pandan Alas, Titis Anganten atau Sura Dipayana?”

Mendengar nama-nama itu, tergetarlah dada orang Banyubiru. Mantingan dan kawan-kawannya. Bahkan Widuri terpekik kecil, ”Ayah barangkali?”

Tetapi tak ada jawaban. Karena itu kembali Mantingan dan kawan-kawannya menjadi tegang. Seperti Sura Sarunggi dan Pasingsingan pun bertambah tegang. Mahesa Jenar, sahabatnya yang berhasil membunuh Nagapasa, Pandan Alas atau orang-orang lain pasti tidak akan membiarkan anak-anak mereka, atau sahabat-sahabat mereka itu menjadi ketakutan. Mereka pasti akan segera menampakkan diri. Bahkan mereka pasti datang dengan tergesa-gesa di atas kuda yang derap kakinya akan memberitahukan kehadiran mereka.

”Tetapi siapakah selain mereka?” bisik Sura Sarunggi di dalam hatinya. Namun Pasingsingan menjadi gelisah. Ia pernah bertemu dengan orang-orang aneh itu beberapa saat lampau di Rawa Pening. Ketika ia hampir saja membunuh Mahesa Jenar beserta empat kawannya. Yang seorang adalah Dalang Mantingan itu. Dua orang aneh itu berhasil membebaskan mereka. Sekarang, ketika Mantingan berada di ujung maut, terasa sesuatu yang aneh di halaman itu.

Tiba-tiba halaman itu seolah-olah bergetar dengan dahsyatnya.

Dari dalam gelap terdengar suara perlahan-lahan.

”Akulah yang datang.”

”Siapa?” teriak Pasingsingan.

”Pasingsingan,” jawab suara itu. Berdesirlah setiap dada yang mendengar jawaban itu. Pasingsingan...?

”Ah, orang itu pasti berolok-olok saja,” pikir mereka. Namun suara itu bergulung-gulung di dalam perut, seperti suara Pasingsingan. Ketika kemudian kilat memancar di langit, maka kembali di halaman itu seakan-akan menjadi runtuh karena setiap orang terkejut karenanya. Dari arah suara itu, di dalam cahaya kilat yang hanya sesaat tampaklah seorang yang berdiri tegak dengan jubah abu-abu dan bertopeng yang kasar di wajahnya.

Melihat orang itu, Pasingsingan menggeram dahsyat sekali. Terdengar ia berteriak nyaring, ”Siapakah kau? Apakah kau sudah bernyawa rangkap, berani mengenakan pakaian khusus Pasingsingan?”

”Aku Pasingsingan,” jawab suara itu.

”Tak ada dua Pasingsingan di dunia ini,” teriak Pasingsingan. ”Aku satu-satunya.”

”Kau salah!” Tiba-tiba terdengar suara itu di arah lain. ”Aku juga Pasingsingan.” (Bersambung)-m

Serial Bersambung 23 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 629

KETIKA semua orang menoleh ke arah suara itu, dalam keremangan cahaya obor, tampaklah seseorang lagi yang berdiri tegak dengan jubah abu-abu dan topeng kasar di wajahnya, sehingga serasa akan meledaklah dada mereka.

Dua orang yang sama-sama mengenakan jubah abu-abu dan topeng kasar di wajah mereka. Pasingsingan menjadi marah sekali karenanya, sehingga tiba-tiba tubuhnya menjadi gemetar. Dengan pandangan liar ia mengawasi kedua orang yang mirip dengan dirinya itu berganti-ganti. Kemudian sambil menggeram ia berkata, ”Apakah kalian tidak sadar, bahwa permainan kalian itu akan berakibat maut?”

Kedua orang yang menamakan diri mereka Pasingsingan itu tidak menjawab, tetapi perlahan-lahan mereka melangkah mendekat. Seorang di antaranya berdiri di samping Mantingan dan kawan-kawannya, sedang seorang yang lain berdiri bertentang pandang dengan Sura Sarunggi.

Namun kemudian terdengar suara Sura Sarunggi tertawa. Katanya, ”Suatu permainan yang bagus, Pasingsingan. Tetapi dengan mengenakan jubah abu-abu dan topeng yang jelek itu, bukankah permainan terakhir bagi kalian? Sebab kalian pasti akan mengambil keputusan untuk membuktikan bahwa Pasingsingan memang hanya satu. Kalau sekarang tiba-tiba ada tiga, atau barangkali nanti muncul yang lain, empat, lima, enam, sepuluh, maka nanti akhirnya Pasingsingan benar-benar akan tinggal satu.”

”Kau benar,” sahut Pasingsingan.

”Aku muak melihat mereka dengan ciri-ciri khusus Pasingsingan itu. Karena itu mereka harus mati.”

”Kematian seseorang tidak terletak di tangan orang lain.”

Terdengar salah seorang dari kedua orang itu menjawab.

”Tetapi terletak di tangan Yang Maha Agung. Tak seorangpun dapat meramalkan, apakah satu dari sekian banyak Pasingsingan itu adalah kau. Tak seorangpun yang tahu, apakah kau dibenarkan untuk tetap hidup. Apakah aku atau orang itu yang juga menamakan dirinya Pasingsingan.”

Pasingsingan tertawa. Suaranya nyaring mengerikan seperti rintihan hantu. Yang mendengar suara itu menjadi bergetar, seolah-olah dadanya terhimpit batu sebesar anak gajah. Sehingga mereka terpaksa memusatkan kekuatan batin mereka untuk menahan kesadaran mereka tidak runtuh. Namun beberapa orang penjaga telah terduduk karenanya. Sendang Parapat yang belum sembuh benar itupun tidak kuat menahan getaran yang memukul dadanya, sehingga dengan demikian, iapun terpaksa menyandarkan diri pada tiang pendapa. Meskipun demikian akhirnya iapun terduduk pula. Sedang Wanamerta terpaksa berpegangan tiang erat-erat. Namun kesadarannya telah melayap-layap seperti orang yang sedang hanyut menjelang tidur.

Mantingan, Rara Wilis, Wirasaba dan Endang Widuri masih dapat bertahan diri, berdiri tegak dalam lingkaran beradu punggung. Meskipun demikian mereka harus berjuang mati-matian agar mereka tetap dalam kesadaran. Sebab mereka tidak tahu apa yang akan terjadi dengan tiga orang yang masing-masing menamakan diri mereka Pasingsingan. Apakah Pasingsingan yang lain itu tidak kalah jahatnya dengan Pasingsingan yang pertama. Apakah justru kedua orang yang lain itu lebih berbahaya bagi mereka. Pasingsingan masih terus tertawa dengan nyaringnya. Beberapa orang penjaga, bahkan Sendang Parapat, telah kehilangan kesadaran mereka. Mereka menjadi seperti orang yang terlepas dari keadaan sekitarnya. Dan karena itu mereka menjadi terbaring lemah tanpa daya. Hatinya menjadi nyeri dan pedih. Mantingan dan kawan-kawannya pun semakin lama menjadi semakin lemah.

Sadarlah mereka bahwa Pasingsingan telah melepaskan ajiannya Gelap Ngampar. Bahkan Jaka Soka sendiripun menjadi gelisah. Semakin lama ia semakin pucat dan gemetar. Sura Sarunggi berdiri tegak sambil mengangkat dadanya. Sebagai orang sakti ia tidak banyak terpengaruh oleh aji sahabatnya itu.

Bahkan akhirnya ia tersenyum dan berkata, ”Gelap Ngampar adalah ilmu ajaib. Pasingsingan yang lain pun mampu berbuat demikian?”

Namun kedua Pasingsingan yang lain itu tidak menjawab. Mereka tegak seperti patung saja di tempatnya. Tetapi tiba-tiba terasa udara yang aneh bertiup di halaman itu. Perlahan-lahan hanyut di sela-sela arus angin basah dari lembah. Pasingsingan yang berdiri dekat Mantingan itu tampak melipat tangan di dadanya. Sejalan dengan arus udara yang aneh itu, terasa sesuatu merayap-rayap di dada Mantingan, Rara Wilis, Wirasaba dan Endang Widuri. Seakan-akan mereka menemukan kesegaran baru di dalam dirinya.

Perasaan nyeri dan pedih yang ditusukkan oleh aji Gelap Ngampar di dalam tubuh mereka perlahan-lahan menjadi berkurang. Dan angin masih mengalir mengusap tubuh mereka membawakan ketenangan dalam diri. Bagaimanapun juga Mantingan adalah seorang yang memiliki pengalaman yang cukup. Ia adalah seorang dalang yang banyak mempelajari keajaiban dan kekuatan- kekuatan yang tersembunyi di balik alam yang kasatmata. Karena itu tergetarlah hatinya.

Sehingga tak sesadarnya ia berbisik, ”Alangkah dahsyatnya. Pertempuran ilmu dari orang-orang sakti.”

Serial Bersambung 24 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 630

WIDURI, Wilis dan Wirasaba mendengar bisikan itu. Karena itu mereka menjadi gelisah. Dua raksasa dapat bertempur tanpa luka pada kulit mereka, namun kelinci-kelinci dapat terinjak mati di tengahnya.

”Dahsyat...!” Tiba-tiba terdengar Sura Suranggi berteriak. ”Aku merasa Pasingsingan yang lain mampu melawan Aji Gelap Ngampar. Setidak-tidaknya ia mampu membebaskan dirinya. Bahkan perlawanannya telah berhasil mempengaruhi orang lain seperti aji Gelap Ngampar itu sendiri, merata ke segenap arah. Tetapi kekuatan perlawanan ini bukan ciri Pasingsingan. Pasingsingan-lah yang memiliki aji Gelap Ngampar.”

Pasingsingan menggeram. Tertawanya kini sudah berhenti ketika ia merasa perlawanan yang kuat. Bahkan telah membebaskan orang-orang di sekitarnya. Karena itu ia menjadi semakin marah. Sambil menunjuk ke arah topeng kasar dari orang yang berdiri di samping Mantingan yang melipat tangan di dada itu, ia berkata, ”Setan. Agaknya kau mampu mengimbangi aji Gelap Ngampar. Tetapi itu bukan suatu bukti bahwa kau berhak menamakan dirimu Pasingsingan. Sebab Pasingsingan tidak saja mampu melawan, namun mampu melepaskan. Kalau kau menamakan dirimu Pasingsingan, dapatkah kau melepaskan aji Gelap Ngampar?”

”Hem...” geram orang berjubah yang menyilangkan tangannya. ”Kau masih tidak percaya bahwa aku bernama Pasingsingan.”

”Setiap orang dapat menyebut dirinya Pasingsingan. Mengenakan jubah abu-abu dan topeng kasar. Namun aji Gelap Ngampar tak dimiliki oleh setiap orang,” sahut Pasingsingan hampir berteriak. Orang yang menamakan dirinya Pasingsingan, yang berdiri di samping Mantingan sambil melipat tangannya itu, mengangkat wajahnya. Terdengar ia menarik nafas panjang. Perlahan-lahan ia menoleh kepada Pasingsingan yang seorang lagi.

”Kau juga bernama Pasingsingan? Orang itu bertanya dengan suara yang dalam. ”Akulah Pasingsingan itu,” jawab orang itu.

Pasingsingan menjadi semakin marah. Katanya lantang, ”Aku tidak peduli apakah kau menyebut dirimu Pasingsingan atau Setan Belang. Tetapi selama kau tak mampu menunjukkan ciri-ciri Pasingsingan, maka kau hanya akan ditertawakan orang sebelum kau terbunuh olehku.”

Namun Sura Sarunggi terpaksa berpikir. Orang-orang itu berhasil membebaskan dirinya dari pengaruh Gelap Ngampar, sehingga dengan demikian orang-orang itu bukanlah kelinci-kelinci seperti Mantingan, Rara Wilis, Wirasaba dan Widuri. Apalagi Wanamerta dan Sendang Parapat yang kini benar-benar seperti orang yang tak tahu keadaan diri.

”Aji Gelap Ngampar adalah aji yang dahsyat,” kata orang yang berjubah abu-abu yang berdiri di sebelah Sura Sarunggi itu. ”Tetapi aji Gelap Ngampar adalah aji yang kurang sempurna. Aji yang tak akan dapat dipergunakan dalam pertempuran besar, dimana dalam pertempuran itu terdapat kawan dan lawan. Sebab demikian aji itu dilontarkan, maka tidak saja lawan-lawan kita yang terbunuh, namun kawan sendiripun akan menderita karenanya.”

”Jangan mencoba mengajari aku,” bentak Pasingsingan.

”Ki Sanak yang menamakan diri Pasingsingan, apa yang dapat kau lakukan dengan Gelap Ngampar sekarang ini? Kalau kau akan membunuh aku, misalnya, dapatkah kau pergunakan Gelap Ngampar? Dengan aji itu, kau hanya mampu membunuh orang-orang ini, yang berkerumun ketakutan melihat topeng-topeng kita yang kasar.”

Kembali Pasingsingan menggeram dahsyat sekali. ”Jangan banyak bicara. Aku berkata tentang kebenaran dan kenyataan tentang Pasingsingan.” Pasingsingan yang berdiri di samping Sura Sarunggi itu bertawa terkekeh-kekeh dibalik topengnya yang jelek, jawabnya, ”Kau mengigau tentang kebenaran dan kenyataan Pasingsingan? Aku tidak tahu kebenaran dan kenyataan yang kau maksudkan. Bahkan cara berpikir yang demikian itulah yang menyebabkan dunia ini selalu bergoncang. Kebenaran yang terpancar dari kedengkian diri serta kenyataan yang ditabiri oleh pamrih dan nafsu. Kalau setiap orang berpikir demikian, tak ada ukuran tata pergaulan manusia. Kebenaran akan bertentangan dengan kebenaran yang lain, menurut kepentingan diri sendiri.”

”Huh...” potong Pasingsingan, ”Tak ada orang yang berbuat sesuatu tanpa pamrih. Dunia ini terbentang di hadapan kita untuk kita nikmati. Kalau kita tidak berbuat sesuatu adalah salah kita sendiri. Karena itu sudah sewajarnya kalau kita teguk airnya sepuas-puasnya, dan kita makan pala gumantung dan pala kependhem sekenyang-kenyangnya. Nah, aku sekarang sedang menikmati pala keduanya kini. Jangan melintang di jalan yang akan aku lewati. Aku sedang mendaki puncak kebesaran. Apakah kau kira kenikmatan dan kebesaran hanya dapat dimiliki oleh seseorang? Huh. Akupun berhak. Dan agaknya kaupun sedang berusaha.”

”Apa yang sedang kau usahakan?” tanya Pasingsingan yang berdiri di samping Mantingan. ”Jangan berpura-pura,” jawab Pasingsingan.

”Hem...” desah orang yang berdiri di sebelah Sura Sarunggi. ”Apakah kau sedang mencari Kyai Nagasasra dan Kyai Sabuk Inten?”

”Bukankah kau juga sedang mencarinya?” potong Pasingsingan. ”Apakah yang kalian perdebatkan?” sahut Pasingsingan yang berdiri di samping Mantingan. ”Kyai Nagasasra dan Sabuk Inten? Kalau itu yang kaucari, tak akan kau ketemukan di sini. Kalau itu yang dimaksud dengan kebesaran yang setiap orang berhak menikmatinya, bukankah dengan demikian kau bermaksud merajai Demak?” (Bersambung)-m

mimbar.bambang.seputro

email : m.bambang.se at gajahsora.net


Nagasasra dan Sabukinten Episode 123

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Cerita Bersambung 25 November 2000

NAGASASRA dan SABUK INTEN
Karya SH Mintarja
631

APA PEDULIMU?” bentak Pasingsingan yang berjubah abu-abu, guru Lawa Ijo.

Orang bertopeng di samping Sura Sarunggi itu berkata pula, ”Kalau keris-keris yang kau kehendaki, mengapa kau berbuat hal yang aneh-aneh? Mengapa kau akan membunuh orang-orang ini?”
”Mereka menghalangi maksudku, seperti kau,” jawab Pasingsingan.
”Kalau seseorang berusaha menemukan keris Nagasasra dan Sabuk Inten untuk diserahkan kepada yang berhak, kau berusaha untuk dirimu sendiri. Adakah kita akan berpihak padamu?” tanya Pasingsingan di samping Mantingan.
”Jangan merintangi aku!” Guru Lawa Ijo hampir berteriak, ”Atau kau akan tergilas roda perjuanganku. Mati tanpa arti?”
”Kebesaran yang akan kau dapatkan itu tak akan berarti bagiku, bagi orang-orang ini dan bagi kawula Demak. Kebesaran itu hanya akan berarti bagimu sendiri, bagi kawan-kawanmu. Nah, urungkan niatmu,” jawab Pasingsingan di samping Mantingan itu.
”Persetan dengan kalian,” sahut Pasingsingan. ”Kita berhadapan sebagai lawan. Tetapi tunjukkan dahulu bahwa kau berhak bernama Pasingsingan.”

Tiba-tiba terdengar Sura Sarunggi tertawa. ”Kalian berbicara tanpa ujung dan pangkal. Tetapi aku sudah dapat mengambil kesimpulan bahwa kalian sedang bersaing. Meskipun demikian aku harus mempunyai pilihan. Nah, aku berpihak pada Pasingsingan yang datang bersama aku di sini. Sebab bagiku kedua Pasingsingan yang lain tak akan berarti. Meskipun seandainya mereka mampu melepaskan aji Gelap Ngampar, aji Alas Kobar dan segala macam ciri-ciri Pasingsingan yang lain.”

”Tetapi aku akan memberimu kepuasan,” kata Pasingsingan di samping Mantingan. ”Kau ingin melihat aku melepaskan aji Gelap Ngampar?”
Kepada Pasingsingan di samping Sura Sarunggi ia berkata, ”Kau juga ingin melihat kebenaran itu?”
Tak ada jawaban. Pasingsingan guru Lawa Ijo itu berdebar-debar. ”Apakah orang-orang itu benar-benar memiliki Gelap Ngampar seperti dirinya?
Dalam kegelisahannya, ia menebak-nebak, siapakah sebenarnya kedua orang itu. Kalau mereka itu salah seorang dari Mahesa Jenar, Pandan Alas dan lain-lainnya, pasti mereka tak akan mampu melepaskan aji Gelap Ngampar.
Tetapi yang lebih gelisah lagi adalah Mantingan, Rara Wilis, Wirasaba dan Endang Widuri.
Kecuali mereka, Jaka Soka pun menjadi berdebar-debar. Agaknya benar-benar akan terjadi pertempuran ilmu yang dapat merontokkan isi dada mereka.
Jaka Soka akhirnya mengambil keputusan untuk meninggalkan tempat itu sebelum ia mati terhimpit dua kekuatan yang tak dapat dihindarinya. Meskipun demikian, ia harus menunggu sampai saat yang tepat baginya.
Pasingsingan di samping Mantingan itu kemudian mengangkat wajahnya. Kemudian ia memandang berkeliling. Kepada setiap orang yang berada di halaman itu. Mulai dari Mantingan dan kawan-kawannya, Wanamerta, Sendang Parapat dan para penjaga yang sudah kehilangan kesadaran mereka. ”Hem...” desahnya, ”Kalau aku melepaskan aji Gelap Ngampar, mereka akan menjadi semakin parah.”
Tiba-tiba terdengar Pasingsingan guru Lawa Ijo itu tertawa. ”Nah, kau mencari alasan untuk mengelak?”

”Tidak... tidak,” sahut Pasingsingan itu. ”Tetapi kalau aku ingin memetik buahnya, jangan digugurkan daun-daunnya tanpa maksud.”

”Omong kosong. Apa padulimu dengan daun-daun yang tak berarti?” jawab guru Lawa Ijo.

Sekali lagi Pasingsingan di samping Mantingan itu memandang berkeliling. Agaknya ia benar-benar menjadi ragu. Tiba-tiba ia menggeram, dan kepada Pasingsingan yang berdiri di samping Sura Sarunggi, ia berkata, ”Kalau kau ingin mencoba menjajarkan diri dengan kami, cobalah melawan aji Alas Kobar seperti yang aku lakukan.”

”Tidakkah kau bertanya kepadaku, apakah aku mampu melepaskan aji itu?” kata Pasingsingan di samping Sura Sarunggi itu.

”Akan datang saatnya nanti,” sahut guru Lawa Ijo. Meskipun hatinya menjadi gelisah. Apakah benar kedua-duanya mampu berbuat demikian?

”Menjemukan,” sela Sura Sarunggi.

”Marilah kita bertempur, Pasingsingan,” katanya kepada Pasingsingan guru Lawa Ijo. ”Yang mana kau pilih? Menilik ketahanan mereka, kita harus melawan satu demi satu. Kecuali kalau mereka mau menyingkir.”

Pasingsingan belum sempat menjawab, ketika tiba-tiba Pasingsingan di samping Mantingan itu tertawa. Perlahan-lahan, namun terasa betapa dahsyatnya. Gelombang demi gelombang menggeletar menggetarkan udara halaman Banyubiru itu, seolah-olah geteran yang memancar dari pusar bumi, menyebar ke seluruh penjuru. Terasa disetiap dada goncangan yang tak terkira dahsyatnya. Sehingga runtuhlah daun-daun yang tak mampu berpegangan lebih erat lagi pada dahan-dahannya.

Sura Sarunggi itu tidaklah seperti suara guru Lawa Ijo yang mengerikan. Suara itu adalah suara yang sederhana saja, seperti lazimnya orang tertawa. Lunak dan tidak mengandung kebengisan. Namun yang terasa di dada orang yang mendengarnya adalah goncangan-goncangan yang dahsyat.

Pada saat goncangan-goncangan itu menyerang dada Mantingan, berdesislah ia, ”Aji Gelap Ngampar.”

Dan berusahalah ia menjaga dirinya. Demikian juga Rara Wilis, Wirasaba, Widuri dan Jaka Soka. Sedang orang-orang lain menjadi tak berdaya untuk berbuat sesuatu, mengatasi goncangan-goncangan di dada mereka, sehingga tak mampu bertahan lebih lama lagi. Tubuh mereka pun mulai jatuh terkulai tak sadarkan diri. (Bersambung)-m

Serial Bersambung 26 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 632

MANTINGAN dan kawan-kawannya, bahkan Jaka Soka pun tak mampu bertahan lebih lama lagi. Tubuh mereka mulai bergetar, dan tulang-tulang mereka seakan-akan terasa lolos dari persendian. Mereka mengeluh dalam hati. Mereka berada di medan pertempuran yang dahsyat, namun mereka tak mampu mengayunkan senjata-senjata mereka untuk turut serta di dalamnya. Mereka hanya dapat bertahan atas serangan yang dahsyat, yang jauh berada di atas kemampuan mereka. Sehingga dengan demikian mereka tidak lebih dari daun-daun kering yang berguguran di halaman itu. Meskipun demikian, terasa perbedaan pada kedua aji Gelap Ngampar yang sama-sama menggoncangkan dada mereka.

Meskipun keduanya dapat membunuhnya, namun tenaga ini tidak sekasar tenaga yang pertama. Namun, ketika dada mereka akan runtuh, dari sela-sela angin basah yang mengalir semakin kencang, menyusuplah di dalam tubuh mereka, getaran-getaran udara yang segar. Perlahan-lahan namun pasti, membebaskan mereka dari kengerian aji Gelap Ngampar itu. Dan sejalan dengan itu, suara tertawa Pasingsingan itupun terhenti pula. ”Hem...” geramnya, ”Kau mampu melawan aji Gelap Ngampar,” katanya kepada Pasingsingan yang berdiri di samping Sura Sarunggi. Orang itu masih tegak di tempatnya sambil menyilangkan kedua tangannya terlipat di dada. Sebelum orang itu menjawab, terdengar Sura Sarunggi tertawa, ”Permainan yang mengasyikkan,” katanya.

”Jangan bermain-main terlalu lama. Aku tahu bahwa kalian memiliki ilmu yang bersamaan. Pasingsingan yang datang kemudian berdua adalah seperti seperguruan. Entahlah hubungan kalian dengan Guru Lawa Ijo itu, sehingga kalian memiliki ilmu Gelap Ngampar. Meskipun terasa beberapa perbedaan, namun kalian bersumber dari mata air yang sama.”

Pasingsingan guru Lawa Ijo itupun berdiri tegak sambil menahan marahnya. Karena itu tubuhnya tiba-tiba bergetar. Dengan suara yang berat ia berkata pula, ”Gila. Kalian memiliki aji gelap Ngampar. Jangan berpura-pura, dan yang satu itu jangan mencoba melepaskan pula. Tetapi itu belum berarti bahwa kau bisa menamakan diri Pasingsingan.”

”Adakah aku harus melepaskan aji Alas Kobar?” tanya Pasingsingan di samping Mantingan. ”Mungkin kau mampu pula, menirukan setelah kau atau gurumu berhasil mencuri ilmu itu. Tetapi yang tak dapat kau curi adalah pusaka Pasingsingan. Apakah kau memiliki pisau yang bernama Kyai Suluh?” tanya Pasingsingan dengan pasti.

Tiba-tiba kembali halaman itu bergetar ketika Pasingsingan Guru Lawa Ijo itu berteriak nyaring. Seperti hantu kelaparan yang kehilangan mangsanya. ”Gila, darimana kau dapatkan benda itu?”

Semua mata tertuju kepada Pasingsingan di samping Sura Sarunggi. Di tangannya tergenggam sebuah pisau belati panjang yang bercahaya kuning menyilaukan. ”Inikah yang kau maksud?” katanya.

”Hem...” desis Pasingsingan di samping Mantingan. ”Kalian mau bermain-main dengan senjata.” Ia tidak berkata lebih lanjut, namun iapun kemudian mencabut sebuah pisau belati yang mirip benar dengan pisau belati Pasingsingan yang lain itu.

Pasingsingan guru Lawa Ijo menjadi semakin marah. Darahnya serasa mendidih di dalam rongga dadanya. Karena itu tanpa disengaja, tiba-tiba tangannyapun telah menarik pusakanya. Sebuah belati panjang yang berkilau. Kni ketiga orang yang menamakan diri Pasingsingan itu masing-masing telah menggenggam senjata yang serupa. Senjata yang selama ini menjadi ciri Pasingsingan. Pusaka yang ampuh luar biasa.

Namun tiba-tiba Pasingsingan yang selama ini merasa tiada duanya, menjadi heran, marah dan bingung, ketika ada dua orang yang menamakan diri Pasingsingan, serta memiliki beberapa ciri kekhususannya Aji Gelap Ngampar serta pisau belati panjang yang kuning berkilauan. Dengan suara yang bergetar guru Lawa Ijo itu berkata, ”Setan. Kalian dapat membuat senjata yang serupa dengan senjata ini. Tetapi ada lagi satu senjata Pasingsingan yang tak dapat dibuat oleh empu yang bagaimanapun saktinya. Senjata yang diberikan oleh alam kepadaku. Adakah kalian mempunyai akik yang berwarna merah menyala dan bernama Kelabang Sajuta?”

Untuk sesaat halaman itu menjadi hening sepi. Angin lembah semakin lama semakin kencang. Dan awan yang kelabu menjadi bertambah tebal tergantung di langit. Sekali-kali guntur bergelegar di kejauhan, memukul-mukul tebing dan pecah menggema diseluruh relung-relung pegunungan. Sinar-sinar api memancar di udara seperti Ular Gundala raksasa yang meloncat-loncat dilangit.

Menurut ceritera yang menjalar dari mulut ke mulut, di langit pada saat itu sedang terjadi pertempuran antara Ular Gundala Seta, senjata Wisnu yang sedang menyelamatkan bumi dari keangkaramurkaan, melawan Ular Gundala Wereng, senjata Kala yang sedang berusaha menghancurkan bumi karena ketamakannya.

Tetapi pada saat itu, di halaman Banyubiru itu pun sedang berhadapan dua kekuatan raksasa. Pasingsingan guru Lawa Ijo dan Sura Sarunggi di satu pihak, dan dua orang Pasingsingan di pihak lain. Mereka sedang tegak dengan tegangnya dalam pendirian masing-masing. Ketika kedua orang Pasingsingan itu belum juga berkata sepatah katapun, guru Lawa Ijo itu tertawa pendek, katanya, ”Ha apa katamu tentang akik Kelabang Sayuta hadiah alam kepada Pasingsingan?”

Tiba-tiba Pasingsingan di samping Mantingan itu menjawab, ”Kalau kau dapat menunjukkan bahwa kau memiliki akik Kelabang Sayuta, akupun akan membuktikan pula bahwa sebagai Pasingsingan, aku memiliki ciri-ciri yang lengkap seperti katamu.” (Bersambung)-m

Serial Bersambung 27 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 633

MENDENGAR jawaban itu, hati Pasingsingan berdesir. Ketika ia meraba jari-jarinya, ia menjadi berdebar-debar. Namun katanya kemudian, ”Akik itu sudah aku berikan kepada muridku Lawa Ijo. Sesaat sebelum ia mati, diberikannya akik itu kepada Endang Widuri.”

”Hem...” desis Pasingsingan di samping Sura Sarunggi. ”Kau sedang mengarang sebuah ceritera.”

”Bertanyalah kepada Endang Widuri.” Pasingsingan itu menegaskan. Pasingsingan di samping Mantingan itu menoleh kepada Endang Widuri. Kemudian ia berkata, ”Ciri Pasingsingan hanya melekat pada tubuh Pasingsingan. Tak ada ciri-ciri yang lain, apalagi yang dimiliki oleh orang lain. Aku dapat menyebut lebih dari seribu macam pusaka-pusaka ciri yang lain yang tak ada padaku.”

Darah Pasingsingan bertambah bergelora di jantungnya. Sambil berteriak ia memaki-maki, ”Setan, iblis, thethekan. Tetapi akik Kelabang Sayuta itu milikku.”

”Aku tidak bertanya siapakah yang mula-mula memiliki,” bantah Pasingsingan di samping Mantingan. ”Tetapi akik itu sekarang tidak ada padamu, tidak ada padaku, dan tidak ada pada Pasingsingan yang seorang itu lagi.”

Pasingsingan di samping Sura Sarunggi tertawa pendek, katanya, ”Sudahlah Ki Sanak yang menamakan diri Pasingsingan, yang madeg guru di Mentaok. Jangan terlalu banyak persoalkan di antara kita kini.”

”Diam!” bentak Pasingsingan guru Lawa Ijo. ”Aku beri kau waktu sepemakan sirih. Tinggalkan halaman ini. Jangan campuri urusanku.”

”Bukan demikian adat yang pernah kau lakukan,” sahut Pasingsingan di samping Mantingan, ”Kalau kau yakin dapat membunuh kami, kau tak akan melepaskan lagi. Dengan demikian, maka sekarang kau tak yakin akan kemenanganmu. Karena itu, bukankah lebih baik kita berbicara sebagai manusia terhadap manusia. Bukan sebagai hantu-hantu yang berkeliaran dari satu kuburan kelain kuburan, mencari mayat.”

”Hem. Benar-benar suatu penghinaan,” geram Sura Sarunggi. Kepalanya yang besar itu terangkat dan dengan lantang ia melanjutkan, ”Jangan merasa dirimu kadang dewa. Tak ada waktu untuk berbicara sekarang. Pergilah atau kau akan terkubur di sini.”

”Jangan begitu Ki Sanak,” jawab Pasingsingan di samping Sura Sarunggi. ”Penyelesaian dengan pengertian, jauh lebih baik daripada penyelesaian dengan tetesan darah dari tubuh kita. Sebab dengan demikian, kita akan dikejar oleh rasa dendam yang tiada akan habis-habisnya. Dendam yang akan dibalas dengan dendam. Dengan demikian maka sepanjang umur kita, kita tidak akan dapat menikmati ketenangan.”

”Pengecut!” potong Pasingsingan dari Mentaok. ”Aku adalah laki-laki. Di tanganku telah tergenggam pusakaku Kyai Suluh. Karena itu kau tak ada kesempatan lagi untuk kedua kalinya, setelah kau menolak kesempatan yang pertama.”

”Jangan,” jawab Pasingsingan di samping Mantingan, ”Kita masing-masing mempunyai kesempatan yang sama. Jangan mengancam dan menakut-nakuti. Aku ulangi, marilah kita berbicara sebagai manusia dengan manusia. Kita berbicara tanpa takbir di wajah kita. Kita bicara antara hati kita yang dilambari dengan kejujuran pada diri kita masing-masing, betapa hitamnya noda-noda yang melekat pada tubuh kita masing-masing.”

Mendengar kata-kata itu, tiba-tiba Pasingsingan dari Mentaok itu menggigil. Ia menjadi curiga. Sejak orang yang menamakan diri Pasingsingan itu mampu melepaskan Gelap Ngampar, hatinya telah bergetar. Kini kata-kata itu menambah keyakinannya bahwa ia telah mengenal kedua orang itu. Meskipun demikian, ia masih mencoba untuk menyakinkan, apakah dugaannya itu benar. Maka katanya, ”Apakah alasanmu? Apakah untungnya kita berbicara dari hati ke hati?”

Pasingsingan di samping Mantingan menarik nafas, katanya, ”Bagaimanapun kotornya hati kita, namun kita adalah manusia. Kita memiliki hari-hari lampau dan hari-hari mendatang. Kita memiliki hari-hari yang cemerlang, namun kita memiliki juga hari-hari yang suram. Karena itu, janganlah kita tenggelam dalam kegelapan. Putus asa dan bunuh diri dengan melakukan perbuatan-perbuatan yang terkutuk terus-menerus.”

Sura Sarunggi kini benar-benar sudah kehilangan kesabarannya. Dengan suara yang geram ia berkata, ”Persetan dengan mimpi yang jahat itu. Jangan mencoba meracuni jiwa kami dengan hiasan kata-kata.” Kemudian kepada Guru Lawa Ijo ia berkata, ”Sudahkah senjatamu itu siap?”

Tetapi dada Pasingsingan menjadi bergetar semakin cepat. Ada perasaan yang lain di dalam dirinya. Sekarang ia hampir pasti dengan siapa ia berhadapan. Namun di hadapan Sura Sarunggi, ia masih mencoba untuk bersembunyi. Ia tidak mau orang lain mengetahui tentang dirinya, apalagi Jaka Soka, Mantingan beserta kawan-kawannya. Meskipun ia berdiam diri, namun hati di dalam dadanya berteriak nyaring, ”Hai Umbaran, yang berdiri di hadapanmu dengan ciri-ciri Pasingsingan adalah Radite dan Anggara.”

Dalam kegelisahan itu, tiba-tiba ia dikejutkan oleh sebuah letusan yang dahsyat. Ketika ia memandang kepada Sura Sarunggi, dilihatnya sahabatnya itu telah mengurai ikat pinggangnya, yang kemudian dengan marahnya, ikat pinggang yang mirip dengan sebuah cemeti itu dilecutkannya. Itulah senjata Sura Sarunggi, sebagaimana senjata-senjata yang dipergunakan oleh murid-muridnya, Uling Putih dan Uling Kuning dari Rawa Pening. (Bersambung)-o

Serial Bersambung 28 November 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 634

PASINGSINGAN, Guru Lawa Ijo kini tidak mempunyai pilihan lain. Ia mencoba untuk menenangkan dirinya dengan mereka, apakah yang telah terjadi selama ini. Ia merasa bahwa pada saat-saat terakhir telah diketemukannya berbagai bentuk yang keras dari ajinya, Gelap Ngampar, maupun Alas Kobar. Kemajuan-kemajuan yang dicapainya dalam petualangannya. Lalu apakah yang telah didapatkan oleh kedua saudara seperguruan itu. Meskipun pada masa-masa lampau, Radite dan Anggara tak dapat diatasinya, namun kini Pasingsingan yang bernama Umbaran itu bukanlah Umbaran beberapa tahun yang lampau. Dengan demikian akhirnya ia memutuskan, bahwa ia harus berjuang dengan senjatanya itu.

Kemudian terdengarlah suara meledak untuk mengatasi getaran-getaran di jantungnya, ”Hai orang-orang yang tak tahu diri, yang telah menyia-nyiakan kesempatan terakhir karena kebaikan hatimu. Angkatlah wajahmu. Pandanglah angkasa yang suram sebagai aba-aba dari isi bumi ini, dan tundukanlah kemudian wajahmu itu sebagai penghormatan terakhir pada ibu pertiwi. Kemudian hadapilah aku sebagai lawanmu, yang akan mengantarkan nyawamu menyeberang ke dunia yang tak dikenal.”

Pasingsingan di samping Mantingan menarik nafas dalam-dalam. Gumamnya, ”Senjata bukanlah alat terakhir untuk menemukan kesempatan.”

”Tak ada yang akan disepakatkan,” sahut Sura Sarunggi, ”Kita berdiri berseberangan. Kita tidak dapat hidup bersama-sama dalam satu naungan langit yang luas ini.”

Pasingsingan di samping Sura Sarunggi itu agaknya lebih mudah tersinggung daripada Pasingsingan yang berdiri di samping Mantingan. Ternyata ia menjawab lantang, ”Tidak adakah jalan lain? Kalau demikian, kalau kau berpihak pada orang yang menamakan diri Pasingsingan pemarah itu, maka aku akan berdiri di pihak Pasingsingan yang seorang lagi. Sesudah itu, biarlah kami menentukan keadaan kami tanpa campur tanganmu.”

”Tunggu...” Pasingsingan di samping Mantingan mencoba untuk mencegahnya. Tetapi suaranya tenggelam dalam pekik lantang Sura Sarunggi. ”Bagus. Itulah kata-kata jantan. Sudah siapkah kau?”

Pasingsingan di samping Sura Sarunggi itu menjawab tidak kalah lantangnya, ”Aku lebih senang menempuh jalan lain. Tetapi kalau kau hadapkan aku pada satu pilihan yang tak dapat aku elakkan, silahkanlah.”

Sura Sarunggi tertawa seperti orang mabuk. Katanya, ”Meskipun kau kekasih dewa-dewa, meskipun kau berperisai guntur dan petir, tetapi kau belum mampu menjaring angin, maka kau akan kehilangan hidupmu karena tanganku.”

”Aku bukan kekasih dewa-dewa, namun aku menyerahkan diriku pada Yang Maha Kuasa,” jawab Pasingsingan itu. ”Kepada-Nya aku mohon kekuatan untuk melenyapkan keingkaran atas hukum-hukum-Nya.”

Kembali terdengar iblis dari Rawa Pening itu tertawa. Sesaat kemudian bergema kembali suara cemetinya menyusur lereng-lereng bukit. ”Hai, langit yang muram, angin yang kencang. Saksikanlah kutuk yang akan menimpa orang ini.”

Sura Sarunggi menutup kata-katanya dengan derai tertawa yang mengerikan. Kemudian ia pun bersiap untuk segera mulai dengan pertempuran melawan orang berjubah abu-abu dan menyebut dirinya Pasingsingan itu. Sesaat kemudian ia pun meloncat dengan garangnya.

Cemetinya berputar cepat sekali, melampaui kecepatan baling-baling yang ditiup angin ribut. Namun Pasingsingan itu pun telah bersiap pula. Tangan di balik jubah abu-abunya berkembang seperti hendak terbang. Pisau belati panjangnya berkilauan memantulkan cahaya api yang remang-remang.

Demikianlah, mereka tenggelam dalam satu perkelahian yang dahsyat.

Sura Sarunggi, iblis dari Rawa Pening itu bertempur seperti angin topan. Ia meloncat-loncat dengan dahsyatnya mengelilingi lawannya, dan menyerangnya dari segenap penjuru. Namun Pasingsingan itupun tidak membiarkan dirinya tersekat dalam lingkaran cemeti lawannya. Dengan tangkasnya ia melontarkan dirinya, sekali-kali memotong serangan lawannya. Dan bahkan kadang-kadang ia tegak menghadapi topan seperti bukit Telamaya yang tak tergoyahkan oleh angin dan badai.

Mantingan, Rara Wilis, Wirasaba dan Widuri memandang perkelahian itu dengan mulut ternganga. Kedahsyatan ilmu mereka telah menggemparkan dada masing-masing. Demikian sengitnya perkelahian itu, sehingga akhirnya yang tampak di mata mereka hanyalah bayang-bayang hitam yang berputar-putar seperti angin pusaran.

Jaka Soka tak luput pula dari perasaan itu. Heran dan berdebar-debar. Meskipun demikian ia masih ingat akan keselamatan diri. Sehingga dengan diam-diam ia mencari kemungkinan, ke mana ia harus melarikan diri. Sebab apabila Pasingsingan yang sepasang itu terlibat pula dalam pertempuran, serta apabila kemudian Mantingan dan kawan-kawannya telah berhasil menguasai diri mereka, bersama-sama menyerangnya, maka sulitlah baginya untuk bertahan. Padahal ia masih ingin menikmati kebesaran sebagai pimpinan bajak laut yang disegani. (Bersambung)-m

Serial Bersambung 29 November 2000 Diambil dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 635

JAKA SOKA tidak peduli lagi apa yang akan terjadi dengan golongan hitam yang lain. Dengan laskar Mentaok, Rawa Pening, Gunung Tidar dan lain-lainnya di Pamingit. Karena itu selama ia masih mendapat kemungkinan, ia harus menyingkir dari halaman itu.

Sementara itu Pasingsingan Guru Lawa Ijo telah mempersiapkan dirinya pula. Ia melihat betapa sahabatnya telah terlibat dalam suatu pertempuran yang menentukan. Karena itu ia menggeram dengan marahnya, ”Lihatlah betapa orang yang berani menyebut dirinya Pasingsingan itu akan hancur lumat oleh cemeti Sura Sarunggi.”

Pasingsingan yang berdiri di samping Mantingan masih berdiam diri, meskipun ia mengikuti pertempuran itu dengan seksama. Namun tak ada tanda-tanda padanya, bahwa ia pun akan segera mulai bertempur.

Tetapi justru karena itulah maka guru Lawa Ijo itu menjadi semakin gelisah. Untuk merapati kegelisahannya, ia berkata, ”Hai orang yang sombong, yang berani mengaku bernama Pasingsingan, bersiaplah menghadapi saat-saat terakhirmu.”

”Jangan berkata demikian,” jawabnya perlahan-lahan, ”Apakah kau juga sekasar Sura Sarunggi itu?”

”Jangan mencoba melunakkan hatiku,” sahut guru Lawa Ijo. ”Aku tahu bahwa hatimu tak selunak yang aku harapkan,” kata Pasingsingan di samping Mantingan. ”Tetapi jangan terlalu lama mengelabuhi dirimu. Aku yakin bahwa kau telah mengenal aku.”

Dada guru Lawa Ijo berdesir keras. Tetapi ia takut melihat kepada dirinya sendiri. Ia menjadi takut, bahwa akhirnya ia benar-benar menyadari keadaannya. Karena itu ia berteriak, ”Jangan mencoba meringankan kesalahanmu. Bersiaplah aku akan mulai.”

”Umbaran...” tiba-tiba terdengar suara yang lunak, selunak suara seorang kakak terhadap adiknya. Mendengar nama itu, darah guru Lawa Ijo serasa berhenti mengalir. Telah bertahun-tahun ia tidak mendengarnya orang memanggil nama yang diberikan oleh ayah bundanya. Ia lebih senang dan bangga apabila orang menyebutnya dengan ketakutan, ”Pasingsingan.” Karena itu tiba-tiba ia menjadi bingung.

Dalam kebingungan itulah ia berteriak, ”Jangan mengigau. Umbaran telah mati. Aku, Pasingsingan, yang telah membunuhnya.”

”Ya, Umbaran telah tak ada lagi,” jawab orang berjubah itu, ”Yang ada kemudian adalah Pasingsingan. Tetapi, baginya masih ada jalan kembali.”

”Diam!” bentak guru Lawa Ijo. Darahnya yang beku itu tiba-tiba mendidih kembali. Radite dan Anggara yang lenyap dari percaturan orang-orang sakti itu tak akan mampu menambah ilmunya. Karena itu, ia pasti akan dapat mengatasinya. Tetapi ia menjadi gelisah kembali ketika orang yang dibentak-bentaknya itu masih tetap tenang dan berkata, ”Jangan marah Umbaran. Aku datang kepadamu dengan maksud baik. Kau masih mempunyai kesempatan kembali ke perguruan kita. Guru kita yang bergelar Pasingsingan dengan cita-cita yang putih.”

”Diam!” Pasingsingan berteriak semakin keras. ”Sayang, bahwa kau tak dapat mengikuti jejaknya. Kau tak mampu menangkap ajaran- ajarannya, sehingga kau salah duga terhadapnya. Kau menganggap bahwa guru kita telah kehilangan kegairahannya terhadap hidup dan kehidupan. Karena itu kau memilih jalanmu sendiri.”

”Omong kosong,” bantah guru Lawa Ijo, ”Apakah kau selama ini juga mentaati ajaran-ajarannya? Apakah kau selama ini bersih dari noda-noda yang dilemparkan oleh kehidupan disekitar kita kepadamu?”

”Tidak, Umbaran,” jawab orang itu. ”Aku merasa, betapa kotornya hati dan ragaku. Namun aku telah berusaha untuk mengurangi kesalahanku, setidak-tidaknya mengurangi kesalahan-kesalahan baru yang akan menambah beban kehidupan sukmaku.”

”Aku bukan orang yang puas dengan keadaanku sekarang. Tetapi aku berhak menuntut masa depanku sebaik-baiknya,” kata guru Lawa Ijo. ”Aku bangga terhadap mereka yang berjuang buat masa depannya. Namun mereka jangan mengorbankan masa depan orang lain sebagai pupuk bagi masa depannya itu.” Meskipun kata-kata itu diucapkan perlahan-lahan, namun cukup jelas bagi guru Lawa Ijo. Kata demi kata, yang seolah-olah menyusup ke tulang sungsumnya. Tetapi hatinya yang selama ini telah dibalut oleh nafsu yang bergelora berlebih- lebihan, kini benar-benar telah menjadi sekeras batu, meskipun dengan sekuat tenaga ia berusaha membendungnya. Bahkan akhirnya ia berkata lantang,

”Jangan menggurui aku. Guruilah dirimu sendiri. Bukankah kau menjelang kebahagiaan masa depanmu dengan mengorbankan orang lain pula? Manakah perempuan yang aku hadiahkan kepadamu itu? Bukankah ia mati karena ketamakanmu?”

”Umbaran!” potong orang berjubah yang berdiri disamping Mantingan. ”Aku minta jangan kau sebut-sebut itu lagi.”

”Ha, kau menjadi ketakutan? Kau lihat noda-noda yang melekat di tubuhku, namun tak kau lihat kotoran-kotoran yang bergumpal-gumpal di wajahmu? Di pelupuk matamu? Mana perempuan itu? Mana...?”

”Jangan kau sebut itu, Umbaran,” kata orang itu. ”Biar, biar aku ulang seribu kali,” sahut guru Lawa Ijo. ”Perempuan itu kau tukar dengan ciri-ciri kekhususan Pasingsingan kita. Dan kau berjanji tidak akan mengganggu gugat lagi. Sekarang perempuan itu mati. Mati. Mati....”

”Cukup!” potong orang itu keras-keras. Namun kemudian ia menundukkan wajahnya. Tangan kirinya perlahan-lahan diangkatnya mengusap dadanya yang bergelora. (Bersambung)-m

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 124

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Cerita Bersambung 30 November 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja 636

PASINGSINGAN guru Lawa Ijo itu tertawa panjang sampai tubuhnya terguncang-guncang. Ia tertawa dan tertawa untuk memuaskan hatinya. Sambil menunjuk kepada Sura Sarunggi dan lawannya ia berkata, ”Lihat, apa yang bisa dilakukan oleh Anggara, penjagamu itu. Lihatlah, sebentar lagi ia akan binasa.”

Orang yang berdiri di samping Mantingan itu tidak menjawab. Tetapi ia mengangkat wajahnya, dan memandang kepada adik seperguruannya yang sedang bertempur.

Mereka berputar-putar dengan lincahnya, lontar-melontar seperti sepasang garuda yang sedang berlaga. Tangan mereka berkembang seperti sayap dengan senjata masing-masing.

Cemeti Sura Sarunggi meledak-ledak mengerikan, sedangkan sinar kuning pisau belati lawannya menyambar-nyambar seperti petir di langit yang kelam. Ujung cemeti Sura Sarunggi itu seolah-olah memiliki penglihatan, ke mana ia harus mematuk. Namun ujung belati lawannya seperti mempunyai mata, yang dapat melihat setiap serangan dari arah manapun juga.

Maka pertempuran itu menjadi semakin dahsyat dan dahsyat. Sura Sarunggi bertempur dengan kasar dan bengis, sedang Anggara melayaninya dengan tangkas dan tangguh.
Ketika mereka sudah berkelahi beberapa saat, Sura Sarunggi menjadi semakin heran. Lawannya dapat bertempur dengan gigihnya. Bahkan beberapa macam geraknya telah dikenalnya. Mirip dengan Pasingsingan sahabatnya itu. Karena itu timbullah beberapa pertanyaan di dalam dirinya, apakah orang ini benar-benar Pasingsingan...?

”Tidak mungkin!” Pertanyaan itu dibantahnya sendiri.

Anggara pada saat itu memang sengaja bertempur dengan ciri-ciri perguruan Pasingsingan. Ia sengaja menunjukkan, bahwa dirinyapun memiliki ilmu seperti ilmu-ilmu ajaib dari orang yang bernama Pasingsingan itu. Bahkan beberapa gerak diulangnya supaya menjadi jelas bagi lawannya.

Guru Lawa Ijo masih tertawa keras-keras. Dan Pasingsingan yang berdiri di samping Mantingan masih memandangi Sura Sarunggi dan Anggara.

”Jangan membeku seperti batu,” tegur Umbaran, ”Sekarang apa katamu?”

Orang yang bernama Radite itu perlahan-lahan menoleh ke arah Umbaran, jawabnya,

”Marilah kita lupakan masa lampau. Marilah kita bina bersama masa depan perguruan kita.”
”Masa depanku jauh berbeda dengan masa depanmu. Jangan mengigau lagi. Pergi dan

bawa adikmu itu, atau kau berdua binasa.” Umbaran meneruskan, ”Jangan mimpi aku berlutut di bawah kakimu dan menyerahkan perempuan untuk kedua kalinya.”

”Jangan bicara tentang perempuan!” Radite membentak. Kesabarannya telah menjadi semakin tipis. Hatinya yang luka karena perempuan, kini terungkap kembali.

”Aku bicara tentang perempuan, supaya kau teringat kembali akan perjanjian kita. Kita tidak akan saling mengganggu,” sahut Umbaran.

”Aku tidak akan mengganggu gugat pusaka-pusaka yang telah kau miliki, ciri-ciri khusus Pasingsingan yang kau pakai, sedang kau tak akan mengganggu gugat perempuan itu,” jawab Radite. ”Tetapi aku berhak mengganggu gugat segala perbuatanmu yang terkutuk.”

”Kau iri hati,” kata Umbaran.

”Tidak,” jawab Radite, ”Aku mempunyai kepentingan sendiri. Aku tidak mau menanggung beban dosamu lebih banyak lagi karena kesalahanku, menyerahkan kesaktian Pasingsingan kepadamu. Sebab dengan demikian kau telah menarik diri dari persahabatanku dengan Pandan Alas, Sora Dipayana, Titis Angganten dan lain-lain. Bahkan kau telah menempatkan dirimu sebagai lawan. Nah, aku akan menghentikan semuanya itu.”

”Ha, itulah akibat nafsu gilamu kepada perempuan?” jawab Umbaran. Sengaja ia ingin memanaskan hati Radite. Mempengaruhinya dengan kelemahan-kelemahannya.

Tetapi dengan demikian Radite menjadi marah. Peristiwa itu adalah peristiwa yang paling pedih dalam hidupnya, karena itu setiap kali ia dihadapkan pada kenangan itu, setiap kali ia kehilangan kesabaran.

”Umbaran...” kata Radite dengan lantang, ”Kesabaran seseorang ada batasnya. Jangan menunggu demikian.”

Umbaran menjadi berdebar-debar. Apakah Radite benar-benar akan marah dan menyerangnya? Tetapi tak ada pilihan lain. Sura Sarunggi telah bertempur dengan gigihnya.

Keduanya berdiri tegak dengan tenangnya. Radite masih berusaha menguasai perasaannya, sedang Umbaran menjadi berdebar-debar menghadapi kemungkinan yang berat.

Ia tidak segarang biasanya, yang langsung menikam lambung lawannya. Kali ini ia benar-benar memperhitungkan keadaan. Karena keragu-raguannya itulah ia masih berdiri tegak.

Ketika keduanya sedang berusaha menekan perasaan masing-masing, tiba-tiba di kejauhan terdengar bunyi kentongan, yang dipukul bergelombang-gelombang. Rog-rog asem.

”Setan,” desis Pasingsingan, ”Mereka datang.”

Radite mengangkat wajahnya. Lamat-lamat terdengar kentongan itu menjalar. Ia tidak tahu tanda apakah itu. Karena itu, ia harus memperhitungkan setiap kemungkinan.
Namun karena itulah maka Pasingsingan guru Lawa Ijo menjadi bertambah bingung. Akhirnya ia kehilangan kejernihan dan kelicinan otaknya. Ia tahu benar, bahwa tanda itu mengabarkan kedatangan orang Banyubiru atau Pamingit. Mahesa Jenar atau Sora Dipayana dan kawan-kawannya. Akhirnya ia menjadi mata gelap. Sebab menyingkirpun tak ada kesempatan.

Karena itu, tanpa diduga-duga, ia meloncat dengan garangnya sambil berteriak nyaring. Pedangnya berkilauan menyambar leher Radite.

Cerita Bersambung 1 Desember 2000
NAGASASRA dan SABUK INTEN
Karya SH Mintarja
637

RADITE terkejut mengalami serangan yang tiba-tiba itu. Sebenarnya ia masih mengharap agar mereka tidak perlu mempergunakan kekerasan, apalagi dengan tetesan darah. Tetapi Umbaran telah menyerangnya. Dengan demikian ia tak dapat berbuat lain daripada melawannya. Maka sesaat kemudian kedua Pasingsingan itupun telah bertempur pula. Masing-masing memegang pisau belati panjang di tangannya.

Umbaran dan Radie adalah dua orang yang memiliki ilmu yang bersumber dari guru yang sama. Karena itu merekapun bertempur dengan ilmu yang sama pula. Tetapi ilmu mereka masing-masing telah mengalami beberapa perubahan sesuai dengan pengaruh keadaan dan waktu.

Ilmu Pasingsingan Umbaran telah berubah menjadi semakin kasar, keras dan kejam. Sedang ilmu Radite masih tetap dalam tataran yang bersih. Meksipun demikian tidak berarti bahwa Umbaran telah melampaui Radite dalam ketahanan tempurnya.

Dalam beberapa saat mereka telah lenyap dari bentuk mereka. Yang tampak hanyalah pusaran yang kelam dari jubah mereka yang abu-abu, di sela oleh cahaya kuning yang menyambar-nyambar mengerikan.

Umbaran yang mata gelap, bertempur dengan darah yang bergelora. Hatinya benar-benar telah dikuasai oleh nafsu yang ganas. Dan dari hidungnya seolah-olah terhirup udara maut. Dengan berteriak-teriak nyaring ia meloncat-loncat, menyerang dengan sengitnya. Pisaunya berputar-putar mengarah ke segenap bagian-bagian tubuh Radite.
Dalam kesibukan pertempuran antara hidup dan mati itu, terdengar Umbaran berteriak, ”Kalau kau masih belum mampu melenyapkan diri dari tangkapan mataku, jangan mengharap keluar dari halaman ini dengan ragamu.”
Radite diam saja. Namun ia bertempur terus. Sebenarnya dalam lekuk-lekuk hatinya yang terdalam, masih juga bermunculan perasaan sesal dan ngeri atas apa yang pernah terjadi pada dirinya. Tukar-menukar kehormatan. Tetapi ia sadar pula, bahwa apabila ia tidak cawe-cawe, maka Pasingsingan yang bernama Umbaran itu akan banyak menimbulkan bencana.

Kalau benar-benar ia berhasil memiliki Kyai Nagasasra dan Kyai Sabuk Inten, maka keadaan akan sangat berbahaya. Ia dapat menghadap Sultan Demak dengan laskar segelar sepapan, dan memaksanya untuk menyerahkan kekuasaan, setelah ia menyatakan diri sebagai pemilik pusaka-pusaka sipat kandel itu.

Dengan landasan kekuatan golongan hitam dan daerah-daerah yang didudukinya, beserta kesesatan pandangan beberapa orang kawula Demak atas kepercayaan mereka, bahwa siapa yang memiliki Nagasasra Sabuk Inten akan mampu merajai Nusantara, maka Umbaran akan mendapatkan pengikut-pengikutnya.

Atau orang yang berotak licin itu dapat menempuh jalan lain. Ia dapat menggerakkan laskar hitam untuk menimbulkan bencana. Sebagai Pasingsingan, ia dapat menggulung daerah demi daerah. Namun kemudian sebagai Umbaran yang berwajah manis, ia menghadap Sultan dengan menyerahkan Kyai Nagasasra dan Kyai Sabuk Inten. Dengan demikian ia akan mendapatkan banyak kepercayaan dari Sultan. Akhirnya ia dapat melawan kekuasaan Demak dari luar dan dari dalam. Sementara itu ia harus mencuri keris-keris itu kembali.

Demikianlah mereka bertempur semakin lama semakin sengit. Masing-masing bertekad untuk memenangkan pertempuran. Meskipun Umbaran bertempur dengan kasar dan bengis, namun Radite bukan anak-anak yang baru dapat berdiri. Radite memiliki kematangan ilmu melampaui Umbaran, meskipun pada dasarnya Umbaran berguru lebih dahulu kepada Pasingsingan Sepuh.

Tetapi karena Umbaran kurang dapat menepati ajaran-ajaran gurunya, maka akhirnya ia terpaksa menghentikan usahanya mengisap ilmu yang luar biasa itu. Dan kini, dua orang murid dari perguruan yang sama itu berhadapan dan bertempur mati-matian.
Selain mereka yang bertempur, tak seorangpun yang menggerakkan tubuhnya oleh ketegangan yang semakin memuncak. Perhatian mereka seolah-olah terikat erat-erat pada pertempuran itu.

Kesempatan yang demikian itulah yang ditunggu Jaka Soka. Kalau ia terlambat mempergunakan waktu, sehingga Mantingan dan kawan-kawannya berhasil menguasai diri mereka, maka akan celakalah nasibnya. Dengan diam-diam dan sangat hati-hati ia berkisar, setapak demi setapak. Ia telah menemukan arah yang baik untuk menyembunyikan diri dan kemudian meninggalkan tanah perdikan yang seolah-olah menjadi panas, sepanas bara api baginya. Maka, dengan tidak menarik perhatian, akhirnya Jaka Soka berhasil menyelinap ke dalam gelap dan kemudian menghilang dari halaman itu.

Bagi Jaka Soka, lebih baik hidup di antara anak buahnya dan perempuan-perempuan yang dikumpulkan selama ini, daripada mati di Banyubiru. Ia tidak peduli apa yang dikatakan orang atasnya. Apakah orang akan mengatakannya pengecut, apakah penakut, ia tidak keberatan. Sebab pada dasarnya, meskipun golongan hitam itu nampaknya bekerja bersama-sama, namun mereka sama sekali tak memiliki kesetiakawanan yang jujur. Apabila mereka terbentur pada kepentingan diri, maka kepentingan bersama dapat dianggapnya tidak berlaku.

Sementara itu, Arya Salaka memacu kudanya seperti angin topan. Meskipun demikian, tarasa betapa lambatnya perjalanan itu. Kuda yang dinaikinya betapa malasnya, sehingga berkali-kali ia terpaksa mencambuknya.

Ketika dari kejauhan tampak api yang menyala, terdengar giginya gemertak. Tangannya yang memegang tombak pusaka Banyubiru terasa gemetar. Ia menjadi marah sekali. Ia menyesal, bahwa ia terlambat. (Bersambung)-m

Serial Bersambung 02 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 638

MAHESA JENAR dan Kebo Kanigara berpacu di belakangnya. Kedua orang itu pun tak kalah gelisahnya. Juga kedua orang itu menyesal kenapa Sawung Sariti tidak segera mengabarkan kepada mereka, bahwa ada serombongan orang-orang dari golongan hitam yang pergi ke Banyubiru. Mahesa Jenar dan Kebo Kanigara memacu kuda mereka dengan darah yang bergolak. Suara kaki-kaki kuda mereka berderap memecah sepi malam di atas tanah-tanah berbatu padas. Orang-orang yang menutup pintu serapat-rapatnya di tepi-tepi jalan, menjadi semakin gelisah mendengar derap kuda itu. Mereka memeluk anak-anak mereka semakin erat di dada mereka sambil berdoa, semoga Yang Maha Kuasa melindungi mereka dari bencana. Arya Salaka melihat dua tiga orang menyelinap ke halaman ketika kudanya menghambur terbang, tetapi ia tidak memperdulikannya. Mahesa Jenar dan Kebo Kanigara pun tak begitu tertarik kepada orang-orang itu. Tetapi ketika kemudian terdengar bunyi kentongan, mereka menyesal. Agaknya orang-orang itu adalah para pengawas, yang harus mengamat-amati kedatangan orang-orang Banyubiru. Namun mereka tak dapat memutar kuda mereka kembali. Dengan demikian waktu mereka akan semakin habis. Ketika Arya Salaka akan membelok ke arah api yang menyala-nyala, terdengar Mahesa Jenar berteriak, ”Terus ke rumahmu, Arya.”

Arya menarik kekang kudanya sekuat-kuatnya, sehingga kuda itu meringkik dan berdiri tegak di atas kedua kaki belakangnya. ”Api,” jawab Arya. Pada saat itu kuda Mahesa Jenar dan Kebo Kanigara telah berlari disampingnya, tidak ke arah api itu. Dan terdengarlah suara Mahesa Jenar tanpa menghentikan kudanya, "Itu adalah suatu cara untuk memancing kita. Aku telah mengenal akal itu".

Kembali Arya Salaka menggeretakkan giginya. Dengan cepatnya ia mencambuk kudanya dan berlari mengikuti gurunya. Mereka langsung pergi ke rumah kepala daerah perdikan yang sedang diguncang oleh peristiwa-peristiwa yang menyedihkan. Ketika mereka semakin lama menjadi semakin dekat, maka dada merekapun semakin berdebar-debar pula. Meskipun demikian, Arya masih belum sadar benar akan keadaannya, sehingga dengan berteriak ia bertanya, "Bagaimana dengan api itu paman?".

Mahesa Jenar menoleh. Dilihatnya Arya telah menyusul dekat dibelakangnya, "Jangan perdulikan", jawabnya "mereka hanya ingin menarik perhatian kita. Tempat yang menyala itu adalah tempat-tempat yang tak berarti. Mudah-mudahan laskarmu telah berusaha untuk menyelesaikannya. Bukankah api itu telah surut?". "Ya", sahut Arya. Ia mengerti sekarang, bahwa bahaya yang sebenarnya tidak terletak di daerah api itu. Demikianlah mereka bertiga memacu kuda-kuda mereka semakin cepat dan cepat. Mereka berpacu bersama angin basah yang bertiup menghanyutkan awan yang kelabu. Kilat memancar-mancar di udara seperti sedang bersabung, diantar oleh bunyi guruh yang menggelegar memukul tebing-tebing perbukitan. Arya Salaka menjadi tidak sabar lagi. Ketika ia melihat sepasang beringin di alun-alun, hatinya seperti meronta-ronta. Tetapi dimuka regol rumahnya tak dilihatnya apapun yang mencurigakan.

Mahesa Jenar dan Kebo Kanigara, adalah orang-orang yang telah memiliki pengalaman yang jauh lebih luas dari Arya Salaka. Karena itu mereka menghentikan kuda-kuda mereka dimuka halaman. Mereka harus memasuki halaman itu dalam kesiagaan penuh. Namun Arya Salaka tidak sempat berpikir demikian. Ia langsung melampaui Mahesa Jenar dan Kebo Kanigara di atas kudanya yang masih berlari seperti di kejar hantu.

"Arya!", teriak Mahesa Jenar.

Tetapi Mahesa Jenar tak mampu menghentikannya. Seperti anak panah Arya langsung menyerbu masuk ke halaman. Di halaman itu masih bertempur dengan sengitnya, Sura Sarunggi melawan Anggara, dan Umbaran melawan Radite. Mereka bertempur dalam tingkat tertinggi dari ilmu-ilmu mereka. Yang paling gelisah dari mereka adalah Umbaran. Ia sadar sesadar-sadarnya, apabila datang orang-orang Banyubiru, maka akan berakhirlah kisah petualangannya. Karena itu, dalam kegelisahannya ia sempat memperhitungkan keadaan. Ia harus bertindak cepat dan menguntungkan. Karena itu ia memutuskan untuk membunuh salah seorang lawannya atau orang-orang Banyubiru yang datang untuk mengurangi lawannya. Sesudah itu, kalau perlu ia akan melarikan diri saja, meskipun kemungkinannyapun tipis pula. Tetapi kalau ia berhasil membunuh salah seorang dari mereka, ia akan dapat mempengaruhi keadaan, meskipun hanya sekejap. Dan kelebihan waktu yang sekejap itu harus dipergunakan sebaik-baiknya.

Demikianlah ketika ia mendengar derap kuda langsung memasuki halaman, ia melontar mundur beberapa langkah, kemudian dengan tak terduga Umbaran berteriak keras-keras, dan pisau belati panjangnya meluncur seperti tatit ke dada Arya Salaka. Arya terkejut melihat sinar kuning menyilaukan terbang kearahnya. Tetapi ia tidak mendapat kesempatan untuk mengelak. Kudanya sendiri berlari cepat menyongsong sinar yang berkilat-kilat itu.

Mahesa Jenar dan Kebo Kanigara terkejut bukan kepalang. Maut yang menyambar itu demikian cepatnya sehingga mereka tak mampu berbuat apa-apa, selain berteriak keras, "Arya, bungkukkan badanmu". (Bersambung)-m

Serial Bersambung 03 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 639

ARYA SALAKA telah kehilangan keseimbangan perhitungannya. Karena itu tak ada yang dapat dikerjakan. Ia mencoba membungkuk merapat ke punggung kuda, namun pisau itu telah dekat sekali. Tetapi tak sempat dilihatnya adalah sambaran pisau yang kedua. Pisau belati panjang yang seakan-akan mengejar pisau yang pertama.

Pisau inipun tak kalah cepatnya, meluncur dari arah yang lebih rendah dari pisau yang pertama, sehingga kedua pisau itupun seperti kilat di langit yang sambar menyambar. Tuhan adalah penentu dari semua kejadian. Demikianlah pisau itupun tak terlepas dari pengaruh tanganNya. Pisau belati yang kedua, yang dilemparkan oleh Pasingsingan yang seorang lagi, meluncur dari arah yang berbeda serta lebih rendah dari arah pisau yang pertama, berhasil mengenai pisau yang pertama.

Sentuhan itu dapat mempengaruhi arah pisau-pisau itu. Sehingga dengan demikian, selisih arah yang hanya setebal jari mengukit arah yang pertama, telah menyelamatkan Arya Salaka. Meskipun ia belum berhasil merapatkan tubuhnya sepenuhnya, namun pisau-pisau itu tak menyentuh kulitnya. Hanya ikat kepalanya sajalah yang tersambar dan terbawa oleh pisau-pisau itu. Namun meskipun demikian, dada Arya Salaka berdesir keras. Ia menggeram sambil menggigit bibirnya. Maut serasa telah hinggap diujung rambutnya.

Mahesa Jenar dan Kebo Kanigara terpekik kecil. Mereka meloncat bersama-sama maju, namun kemudian mereka melihat Arya Salaka masih duduk di atas punggung kudanya yang meluncur cepat di halaman itu, yang kemudian melingkar memutar di samping gandok.

"Bagaimana kau Arya ?", teriak Mahesa Jenar. Nafas Arya masih meloncat-loncat tak teratur. Dadanya berdebar cepat dan jantungnya seperti berdentang-dentang. Namun ia sempat menjawab terbata-bata, "Baik paman".

Mahesa Jenar dan Kebo Kanigara menarik nafas panjang. Tetapi kelegaannya itu tidak terlalu lama. Mereka ditegangkan kembali oleh kenyataan yang dilihatnya dihalaman. Dalam remang-remang cahaya obor di pendapa, mereka melihat Mantingan, Wilis, Widuri dan Wirasaba berdiri dalam satu kelompok hampir berhimpitan dengan kaku, di pendapa mereka melihat Wanamerta duduk lemas seperti orang yang kehilangan akal, sedang Sendang Parapatpun duduk bersandar tiang. Tangannya memegang senjatanya, namun senjata itu terkulai di lantai. Sedang beberapa penjaga diregol jatuh tersungkur di tanah, dan mereka yang berada di gardu telah kehilangan kemampuan bergerak.

Mahesa Jenar, Kebo Kanigara dan Arya Salaka menjadi semakin terkejut ketika mereka melihat dua lingkaran pertempuran.

Dan hampir-hampir dada mereka meledak ketika mereka melihat tiga orang yang memakai jubah abu-abu dan bertopeng kasar.

"Apakah sebenarnya yang telah terjadi", gumam Mahesa Jenar. Kebo Kanigara berdiam diri. Keningnya berkerut-kerut. Umbaran ternyata telah menyerang Radite dengan membabi buta, ketika ia tidak berhasil membunuh Arya Salaka. Pada saat itu, ia telah mencoba untuk melarikan diri, namun Radite bukan anak-anak yang dapat dikelabuhinya, sehingga dengan beberapa loncatan ia telah berhasil menahan Pasingsingan yang menghantui Demak pada saat itu. Tiba-tiba halaman itu digetarkan oleh pekik kecil. Widuri tiba-tiba berhasil menguasai kesadarannya, ketika dilihatnya ayahnya memasuki halaman. Kemudian ia meloncat maju. Mula-mula ia seperti melihat malaikat hadir di halaman itu. Maka ketika ayahnya berdiri tegak mengamati keadaan, ia menghambur lari kepadanya, "Ayah", panggilnya. Seperti anak ayam yang terancam elang, Widuri bersembunyi di balik sayap-sayap induknya. Kebo Kanigarapun menjadi terharu karenanya. Meskipun ia tidak melepaskan perhatiannya kepada keadaan sekelilingnya, namun dipeluknya anak itu erat-erat. Pada saat itu Rara Wilis pun menjadi bertambah tenang, sebab mereka masih dapat mengharap perlindungan dari orang-orang yang dibanggakannya. Demikianlah ketegangan yang mencekik leher orang-orang di halaman itu menjadi semakin terurai. Kedatangan Mahesa Jenar, Kebo Kanigara dan Arya Salaka benar-benar telah membebaskan mereka dari kecemasan. Bukan karena mereka cemas dan takut bahwa mereka akan terbunuh, namun mereka cemas dan takut bahwa mereka tidak dapat mempertahankan pusat pemerintahan Banyubiru, dan karena itulah kini mereka yakin bahwa Banyubiru akan dapat diselamatkan. Mahesa Jenar dan Kebo Kanigara masih berdiri tegak tak bergerak. Hanya pandangan mata mereka sajalah yang beredar dari satu titik ke titik yang lain. Ketika kemudian mata Mahesa Jenar bertemu pandang dengan Rara Wilis berdesirlah hatinya.

Rara Wilis kemudian menundukkan wajahnya, namun hatinya melonjak. Pada wajah gadis itu, Mahesa Jenar dapat melihat ketegangan yang selama itu mencekam hatinya.

Kemudian terdengarlah Kebo Kanigara bergumam perlahan-lahan, "Widuri, apakah yang terjadi? Bukankah kalian selamat?".(Bersambung)-b

Serial Bersambung 04 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 640

WIDURI tidak senakal dan semanja biasanya. Kini benar-benar ia berusaha menempatkan diri. Karena itu ia menjawab perlahan-lahan, ”Tiga hantu bertemu di sini, Ayah. Ditambah seorang lagi, yang datang bersama salah seorang dari hantu-hantu itu.”

Kebo Kanigara menarik nafas. Ia menjadi ragu, apakah yang harus dilakukan. Tetapi disamping itu, ia pun bersyukur kepada Yang Maha Agung bahwa anak serta sahabat-sahabatnya telah diselamatkan. Berbeda dengan Mahesa Jenar. Ia telah memiliki beberapa pengetahuan yang lebih banyak daripada Kebo Kanigara. Ia telah mengenal lebih dalam mengenai Pasingsingan.

Karena itu cepat otaknya bekerja dan menemukan pemecahan dari teka-teki yang dihadapinya. Teringatlah ia kepada ketiga murid Pasingsingan yang bernama Radite, Anggara dan Umbaran.

Teringatlah ia kepada dua orang petani yang bernama Paniling dan Darba di Pudak Pungkuran. Karena itu Mahesa Jenar segera mengetahui bahwa kedua orang berjubah abu-abu di antara mereka adalah Radite dan Anggara, sedang yang lain adalah Umbaran.

Mahesa Jenar juga memastikan bahwa yang bertempur melawan Sura Sarunggi itu adalah salah seorang dari kedua petani dari Pundak Pungkur itu, sedang yang bertempur di antara dua orang yang berpakaian mirip itu adalah Umbaran melawan salah seorang saudara seperguruannya. Tetapi yang manakah di antara keduanya yang bernama Radite dan yang manakah yang Umbaran? Karena itulah kemudian Maheswa Jenar berbisik kepada Kebo Kanigara, ”Kakang, ingatkah Kakang kepada dua orang petani di Pudak Pungkuran?”

”Ya,” sahut Kebo Kanigara. Sebenarnya ingatannya pun mulai merayap kepada kedua orang petani itu. Karena itu, pertanyaan Mahesa Jenar telah mendorongnya kepada suatu kepastian tentang tiga orang hantu berjubah abu-abu itu.

”Tuhan Maha Besar,” Mahesa Jenar meneruskan, ”Mereka datang kemari pada saat yang tepat. Karena salah seorang dari mereka itu pulalah maka Arya Salaka dapat diselamatkan.”

”Ya,” jawab Kebo Kanigara. Pada saat itu dua buah pisau belati panjang yang berwarna kuning terbang ke arah Arya Salaka. Baik Mahesa Jenar maupun Kebo Kanigara melihat salah seorang dari mereka berjongkok. Orang itulah yang telah menolong Arya dari usaha pembunuhan yang dilakukan oleh yang lain. Dan orang itulah pasti salah seorang dari Radite atau Anggara. Tetapi ketika kemudian keduanya telah terlibat dalam suatu pertempuran yang riuh, maka mereka tidak dapat mengenal lagi yang manakah di antara keduanya yang telah menolong Arya. Karena itu mereka tidak dapat segera berbuat sesuatu, sebelum memperhitungkan kemungkinan-kemungkinan sebaik-baiknya.

Namun Mahesa Jenar tidak mencemaskan keadaan. Ia yakin bahwa Radite dan Anggara akan dapat menyelesaikan pekerjaan mereka. Di Rawa Pening dahulu, Sima Rodra dan Pasingsingan tak mampu melawan kedua orang itu pula, sedangkan pada saat itu Radite dan Anggara harus menyembunyikan gerak-gerak khusus dari perguruan Pasingsingan.

Apalagi kini mereka dapat bergerak dengan leluasa tanpa pengendalian diri. Mereka tidak perlu takut-takut bahwa mereka akan dikenal, sebab agaknya kehadiran mereka pada saat itu dengan ciri-ciri kekhususan mereka, adalah karena Radite dan Anggara telah menemukan suatu cara pemecahan.

Karena itulah akhirnya Mahesa Jenar dan Kebo Kanigara malahan berkisar menepi. Arya pun telah turun dari kudanya. Kini jantungnya telah tidak berdentang-dentang lagi. Ia berdiri tidak jauh dari gurunya, sambil memperhatikan setiap keadaan. Ia tidak mengerti mengapa tiba-tiba ada tiga orang yang berjubah dan bertopeng. Sedang sepasang di antaranya saling bertempur.

Pertempuran di halaman itu semakin sengit, Sura Sarunggi mengumpat di dalam hati. Mahesa Jenar dan Kebo Kanigara benar-benar mempengaruhi perasaannya. Ia telah melihat sendiri apa yang telah dialami oleh Sima Rodra dan Nagapasa. Kedua orang itu pulalah yang telah membinasakan mereka. Sedang kini tiba-tiba ada setan, gendruwo, thethekan yang mengganggu. Orang berjubah itu benar-benar mengacaukan rencana. Kalau tak ada mereka, ia pasti akan berhasil menghindari pertempuran ketika didengarnya kentongan rog-rog asem. Tetapi sekarang tak ada kesempatan untuk meninggalkan halaman itu.

Tetapi justru karena itulah maka Sura Sarunggi, seorang yang mempunyai nama yang besar di antara mereka, yang tahu akibat-akibat dari perbuatannya, menjadi semakin marah. Senjatanya meledak-ledak seperti guruh di langit. Menyambar, melingkar, mematuk mengerikan. Senjata itu dapat menyerang lawannya tidak saja dari muka atau dari samping, tetapi ujungnya tiba-tiba dapat mematuk pula dari arah punggung lawannya.

Untunglah yang melawannya adalah Anggara yang memiliki kelincahan melampaui ujung cemeti itu. Setiap kali ia meloncat-loncat menghindari dari ujung senjata lawannya itu, selincah sikatan menyambar belalang di rerumputan. Bahkan ujung pisaunya pun mematuk-matuk mengerikan, seolah-olah telah berubah menjadi puluhan, bahkan ratusan pisau yang bergerak bersama-sama.

Kemudian Sura Sarunggi itu tidak lagi memperhitungkan apa yang akan terjadi atas dirinya. Tetapi yang ada dibenaknya adalah bertempur mati-matian untuk membinasakan orang yang telah berani merusak rencananya itu. Sesudah itu, apakah ia harus mengalami nasib seperti Sima Rodra, apakah ia masih akan bernasib baik, tidaklah menjadi soal baginya. Demikianlah pertempuran antara Sura Sarunggi dengan Anggara segera mencapai saat-saat yang menentukan. (Bersambung)-c

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 125

Mission and vision

Faq

Testimonial

Gajahsora.Net Topeng Topeng telah menunjukkan wajah aseli masing-masing

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Serial Bersambung 05 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 641

KETIKA Anggara melihat lawannya berjuang pada tataran terakhir, ia pun segera memusatkan segela kemampuannya. Sehingga lambat laun, tampaklah bahwa petani miskin dari Pudak Pungkuran itu dapat mendesak lawannya. Sambil menggeram marah, Sura Sarunggi berusaha untuk melepaskan segala kesaktiannya. Namun ternyata Anggara memiliki beberapa kelebihan daripadanya. Sehingga akhirnya Sura Sarunggi tak dapat berbuat lain daripada melepaskan ilmu terakhir, yang dinamainya Uler Kilan.

Ilmu yang luar biasa dahsyatnya. Meskipun pada dasarnya ilmu ini adalah ilmu gerak, namun Uler Kilan memiliki daya keampuhan yang nggegirisi. Sentuhan-sentuhan ilmu ini dapat menyebabkan lawannya menjadi nyeri dan panas, seperti tersentuh oleh ulat yang paling berbahaya berlipat seperti tersentuh oleh bisa ulat yang paling berbahaya berlipat seribu.

Dengan berteriak nyaring, Sura Sarunggi melenting tinggi. Kemudian menyambar lawannya dengan tangannya yang mengembang. Sedang tangannya yang lain masih juga mempermainkan cambuknya yang meledak-ledak mengerikan. Anggara yang melihat perubahan gerak lawannya, segara mengetahui, bahwa orang yang berkepala besar itu telah melepaskan ilmu terakhirnya.

Karena itu, iapun melontar mundur beberapa langkah untuk mengambil jarak. Sebab, sudah pasti, untuk melawan ilmu sakti itu, ia pun harus mempergunakan rangkapan pula. Sura Sarunggi kemudian bertempur benar-benar seperti Ular Kilan. Jauh berbeda dengan gerak-gerak sebelumnya. Ia melenting-lenting dari satu tempat ke tempat lain dengan loncatan-loncatan panjang. Kemudian kembali ia menyerang dengan telapak tangannya.

Disusul dengan ledakan cambuknya memecah desir angin malam. Akhirnya Anggara pun tak mempunyai pilihan lain. Dalam sesaat ia telah berhasil membangun diri dalam kekuatan rangkapannya. Ilmu yang disusunnya bersama-sama dengan kakak seperguruannya, Radite, berdasarkan ilmu yang diterimanya dari gurunya. Ilmu yang tak kalah ampuhnya, yang dinamai Naga Angkasa.

Tiba-tiba Anggara dalam pakaian Pasingsingan itu mengembangkan tangannya, seperti seekor burung garuda. Jubahnya seolah-olah menjadi sayap-sayap yang selalu bergerak-gerak ditiup angin. Dalam kesiagapan tertinggi ia menanti lawannya menyerangnya kembali. Demikianlah kedua orang itu bertempur dalam tingkatan terakhir. Sura Sarunggi menjadi heran, kenapa Pasingsingan ini tak melepaskan aji Gelap Ngampar atau Alas Kobar, tetapi ia lebih senang melawan ilmunya dengan ilmu gerak pula.

Namun Naga Angkasa pun membawa udara yang aneh, yang seolah-olah mempengaruhi kesadaran lawannya. Naga Angkasa tidak sepanas Alas Kobar, namun pengaruhnya jauh melampauinya, sehingga dengan demikian, terasa bahwa ilmunya sendiri, Uler Kilan menjadi susut daya kemampuannya.

Meskipun demikian, Sura Sarunggi bukan tokoh yang baru lahir kemarin sore. Berpuluh-puluh tahun ia menekuni ilmunya. Karena itu, didesaklah ilmu itu sampai tapis. Dengan demikian, maka perlawannyapun menjadi bertambah sengit. Namun kembali kepada sumber kekuatan, yang kasat mata maupun yang tidak kasat mata. Bagaimanapun setan dan iblis berusaha membangun kerajaan dengan dalih apapun juga, namun akhirnya kekuasaan Tuhanlah yang akan menang. Dan akan mulailah kerajaan Sorga yang abadi.

Semakin lama, semakin jelas, bahwa Naga Angkasa yang dahsyat itu, benar-benar dapat mendesak ilmu yang dinamainya Uler Kilan. Meskipun demikian, Uler Kilan yang kasar dan bengis itu benar-benar merupakan ilmu terkutuk dan luar biasa. Apalagi kemungkinan Sura Sarunggi itupun mempergunakan ilmunya yang lain, yang disebutnya Welut Putih, yang dapat meluluri kulitnya dengan keringatnya, sehingga ia menjadi selicin belut.

Kemudian Anggara terpaksa untuk kedua kalinya melepaskan ilmunya yang lain, ilmu yang benar-benar diterima dari gurunya secara murni, Alas Kobar, setelah ia berusaha menjauhkan lawannya dari pendapa. Sebab ia sadar, bahwa Alas Kobar akan memancar ke segala arah, sehingga dengan demikian ia memerlukan jarak untuk membebaskan orang-orang lain dari pengaruhnya. Terasa kini oleh Sura Sarunggi, bahwa lawannya itupun benar-benar bernama Pasingsingan. Tetapi ia tetap tidak mengerti kenapa hal itu bisa terjadi. Meskipun demikian ia tidak mau berpikir lebih banyak lagi. Ketika terasa udara panas menyerangnya, iapun segera membentengi diri, untuk membebaskan panas yang melibatnya.

Namun dengan demikian, terasa bahwa ilmunya menjadi semakin susut. Kemampuannya tidak sedahsyat mula-mula. Naga Angkasa yang dirangkapi Alas Kobar benar-benar menjadikannya cemas. Tetapi kini benar-benar ia tak mempunyai kesempatan untuk melarikan diri. Karena itu, bagaimanapun juga, ia harus mengurai segenap kemampuannya. Bahkan akhirnya ia menjadi seolah-olah putus asa, dan bertempurlah ia membabi buta. Dalam keadaan yang demikian itulah, akhirnya Sura Sarunggi benar-benar kehilangan perhitungan.

Ketika Anggara menyerangnya dengan dahsyat, ia mencoba untuk mengelakkan diri dengan melenting tinggi. Uler Kilan itu benar-benar telah membebaskannya, namun ketika ia berusaha untuk menyerang lawannya dengan cambuknya di tangan kiri dan kekuatan-kekuatan ilmu gerak Naga Angkasa, ia berhasil menangkap ujung cambuk Sura Sarunggi. Direnggutkannya cambuk itu kuat-kuat, namun Sura Sarunggi tak akan melepaskan senjatanya. Memang hal itu telah diperhitungkan oleh Anggara. Dengan demikian, karena Anggara merasa bahwa Naga Angkasa dapat melampaui, setidak-tidaknya menyamai kekuatan lawannya, ia mempunyai kemenangan waktu. Sura Sarunggi tersentak selangkah maju, namun selangkah itu telah menentukan saat terakhirnya. Ketika ia meluncur maju, pada saat yang bersamaan, Anggara meloncat maju. Pisau belati panjangnya bergerak dengan cepatnya menyambar leher lawannya. (Bersambung)-c

Serial Bersambung 06 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 642

TETAPI Sura Sarunggi tak mau mati. Dengan gerak naluriah, ia terpaksa melepaskan cambuknya dan membungkukkan diri. Kali ini ia terbebas dari sambaran pisau itu, tetapi untuk kedua kalinya Anggara menyerang dengan tangannya mengenai tengkuk lawannya. Kekuatan Anggara benar-benar mengagumkan. Meskipun saat itu Sura Sarunggi dalam lambaran ilmunya, namun dengan kekuatan Naga Angkasa, pukulan tangan Anggara benar-benar seperti sambaran petir yang menghantam dari langit.

Demikianlah maka pertempuran itu sampai pada akhirnya. Sura Sarunggi, seorang yang selama ini menjadi tempat berlindung beberapa orang dari golongan hitam di Rawa Pening, dan yang telah melahirkan dua orang kakak-beradik Uling Putih dan Uling Kuning ke dalam lingkungan golongan hitam, kini tak dapat menghindarkan diri dari terkaman maut. Karena pukulan tengan Anggara yang berlambaran ilmu dahsyat itulah, maka terdengar gemeretak tulang lehernya. Sekali ia menggeliat dan melenting tinggi, kemudian ia terjatuh beberapa langkah dari lawannya. Meskipun demikian ia masih berusaha berdiri dan dengan mata yang merah menyala-nyala ia mengumpat dalam bahasa kasar, ”Setan belang, iblis laknat. Terkutuklah kau oleh jin dan peri....”

Kemudian Sura Sarunggi kehilangan segenap kekuatannya. Ia tak dapat mengumpat-umpat lagi, bahkan akhirnya ia terhuyung-huyung dan kemudian jatuh diam. Maut telah merenggutnya dari kehidupannya yang penuh dengan noda-noda hitam. Suaranya yang kasar dan keras itu telah mempengaruhi suasana di halaman itu. Semua orang menoleh kepadanya. Agak jauh di depan gelap mereka melihat orang berjubah itu berdiri tegak. Beberapa langkah di hadapannya terkapar lawannya.

Mantingan dan Wirasaba melihat peristiwa itu seperti peristiwa-peristiwa rentetan-rentetan kejadian-kejadian yang mengambang dalam hatinya. Ia menyaksikannya dengan perasaan yang kosong, setelah hatinya terampas oleh ketegangan yang terus-menerus. Meskipun demikian, sesuatu memancar di dalam dada mereka. Ketika melihat Sura Sarunggi jatuh tersungkur, menyalalah kelegaan di dada mereka. Sedang Rara Wilis dan Endang Widuri kini telah benar-benar menjadi tenang. Mereka telah dapat menilai, keadaan dengan baik. Mereka telah dapat meyakinkan diri mereka, bahwa Sura Sarunggi dan Pasingsingan yang datang bersama hantu Rawa Pening itu pasti akan dapat dikalahkan.

Kehadiran Mahesa Jenar dan Kebo Kanigara dapat menjadi kunci penyelesaian apabila kedua orang berjubah yang lain tak mampu memenangkan pertempuran. Juga apabila kedua orang bertopeng yang tak mereka kenal itu, akhirnya akan mengambil alih perbuatan-perbuatan kedua orang yang lain itu.

Apalagi kemudian mereka melihat bahwa salah seorang dari dua orang yang menggoncangkan hati mereka telah dapat dikalahkan. Pasingsingan, guru Lawa Ijo itupun tak kalah terkejutnya mendengar sahabatnya mengumpat-umpat. Dengan satu loncatan panjang, guru Lawa Ijo melontar ke samping untuk mendapat waktu melihat apa yang terjadi atas Sura Sarunggi. Lawannya pun tidak melihat, bagaimana sahabatnya itu jatuh tersungkur di tanah, untuk kemudian tidak bangun kembali.

Terdengarlah Umbaran menggeram. Suaranya bergulung-gulung di belakang topengnya yang kasar. Kemudian terdengarlah ia berteriak putus asa, ”Ayo, majulah bersama-sama. Radite, Anggara, Mahesa Jenar dan kawanmu itu. Bersama-sama mati pulalah Mantingan, dan perempuan-perempuan yang tak tahu diri. Inilah Umbaran, tak akan mundur setapak.”

Suaranya menggelegar seperti suara guruh yang mengumandang di lembah yang berawa itu. Namun di balik suara yang garang itu, terasa betapa kecemasan dan keputusasaan menguasainya. Anggara masih berdiri di tempatnya, namun ia telah memutar tubuhnya. Mahesa Jenar dan Kebo Kanigara masih tegak seperti patung, dan Radite yang langsung berhadapan dengan Umbaran itupun belum juga bergerak.

Bahkan kemudian terdengar Radite itu berkata, ”Umbaran, Anggara terpaksa membunuhnya.”

”Persetan dengan Sura Sarunggi,” jawab Umbaran. Mahesa Jenar dan Kebo Kanigara menarik nafas dalam-dalam. Mereka kini tahu dengan tepat, bahwa yang bertempur dengan Umbaran adalah Radite.

Dan kini mereka telah dapat membedakan, yang manakah Radite dan yang manakah Umbaran. Meskipun demikian, mereka tak akan mengganggu dua orang yang kakak-beradik seperguruan itu menyelesaikan masalah mereka.

”Umbaran...” kata Radite, ”Pergunakanlah saat-saat terakhir ini sebaik-baiknya. Pandanglah langit yang luas dan menjadi lapang pulalah hatimu. Menyebutlah nama Tuhan, dan kemudian bertobatlah.”

”Kenapa aku harus bertobat?” teriak Pasingsingan, ”Aku telah menempuh suatu perjuangan yang mengasyikkan, yang telah membentuk diriku menjadi seorang yang bercita-cita."

"Kau, aku, Anggara, Anakmas Mahesa Jenar dan Anakmas Kebo Kanigara itupun memiliki dosa masing-masing. Karena itu terhadap orang yang telah bertobat, tak seharusnya dilakukan sesuatu. Sebab kami sendiri pun bernoda. Kami akan memaafkan kau. Demikian juga guru kita. Hanya orang-orang yang terlepas dari dosalah yang berhak menghukum setiap orang yang telah bulat-bulat pasrah diri ke dalam lingkungan kebenaran. Dan orang yang demikian itu tidak ada di dunia ini. Karena itu apabila kau benar-benar bertobat, pasrah diri dengan tulus dan jujur, tak akan ada orang yang mendendammu.”

”Bah!” jawab Umbaran, ”Akan kau pikat aku dengan mulutmu. Bertempurlah dengan sikap jantan. Jangan membujuk dan menikam aku dari belakang.”

”Kejantanan seseorang tidaklah ditentukan dengan atau oleh senjata,” sahut Radite, ”Tetapi ditentukan oleh caranya menyelesaikan persoalan. Bagaimana ia menghargai cinta atas sesama, cinta yang dilimpahkan Tuhan kepadanya.” (Bersambung)-m

Serial Bersambung 07 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 643

”MARILAH kita selesaikan persoalan ini dengan cara yang sudah kita mulai,” kata Umbaran dengan lantang. ”Aku telah bertekad untuk membunuh dan mengikat kalian di belakang kaki-kaki kuda. Kalau kau akan berbuat demikian atasku, ayolah, majulah bersama-sama.”

”Kalau kami berbuat demikian atasmu, Umbaran...” kata Radite, ”Maka dosa kami akan berlipat ganda. Sebab kami tahu bahwa perbuatan itu adalah perbuatan dosa dan bertentangan dengan perikemanusiaan. Dan dengan demikian, tak akan ada bedanya, siapakah yang dapat menikmati cinta abadi, dan manakah yang masih hidup dalam kegelapan.”

Tiba-tiba Pasingsingan yang juga bernama Umbaran itu tertawa dan tertawa. Suaranya menggelegar mengumandang. Namun ia tidak melepaskan aji Gelap Ngampar, sebab ia tahu, bahwa tidak akan ada gunanya. Tetapi ia tertawa karena berbagai perasaan bergulat di dalam dadanya. Marah, kecewa, cemas dan putus asa.

Pada saat yang demikian, seakan-akan berdatangan kenangan masa lampaunya. Sejak masa kanak-kanaknya yang kelam. Ayahnya bukanlah seorang yang dapat dibanggakan. Ia adalah seorang penjudi besar, yang hampir setiap malam tak pernah menjenguk rumahnya. Seorang yang sanggup membunuh kawan bermainnya hanya karena uang seduwit, apalagi dalam persoalan-persoalan yang lebih besar. Sebagai lazimnya penjudi, ayahnya adalah seorang yang mabuk pada nafsu-nafsu keduniawian yang lain, makan, minum tuak dan perempuan. Meskipun ayahnya tidak termasuk dalam lingkungan penjahat, namun apa yang dilakukan tidaklah kalah kejam dan bengis daripada para penjahat.

Ibunya mula-mula hanya menahan hati. Dengan sedih ia berusaha hidup dan menghidupi anaknya, Umbaran. Tetapi lambat laun, perempuan itupun hanyut dalam arus kemiskinan jiwa. Ketika seorang laki-laki datang dan menyatakan belas kasihannya ketidakpuasannya selama ini kepada suaminya dan kesulitan yang disandangnya. Laki-laki datang dengan berbagai kesenangan. Uang, perhiasan dan nafsu. Maka berulang kalilah hal yang demikian itu terjadi. Laki-laki itu datang untuk kedua, ketiga, keempat dan ketigapuluh kalinya.

Sejak itu Umbaran menjadi liar. Tak ada perhatian atasnya sebagai anak-anak yang memerlukan cinta kasih orang tuanya. Ayahnya sibuk dengan dadu dan warna-warna di meja judi, sedang ibunya sibuk melayani laki-laki yang datang mengisi kekosongan hatinya.

Umbaran yang kecil, melihat kehidupan dari segi yang kelam. Mula-mula ia merasa sedih. Kemudian ia membenci laki-laki yang datang hampir setiap hari apabila ayahnya pergi. Ia benci kepada ayahnya yang hampir menguras habis segala kekayaan dan harta benda yang pernah dimiliki. Ia benci kepada segala-galanya. Akhirnya ia menerima keadaan itu sebagai hal yang sewajarnya. Sebagai hal yang seharusnya dilakukan oleh setiap orang. Ia menganggap bahwa saat yang pendek dalam dunia ini harus diteguknya senikmat-nikmatnya. Tanpa menghiraukan masa-masa mendatang, tanpa menghiraukan jaman yang abadi yang akan ditandai oleh pengadilan bagi segenap umat manusia. Pada saat manusia harus menjawab tanpa dapat menyembunyikan peristiwa yang bagaimanapun kecil dan gelapnya. Sebab pengadilan Tuhan mengenal setiap manusia. Tuhan akan melihat, meskipun hanya setetes darah yang pernah ditumpahkan, selembar rambut yang pernah digugurkan, tanpa dapat dipungkiri.

Tetapi Umbaran tidak mengenal itu. Tak seorangpun yang pernah memperkenalkannya dengan kerajaan sorga. Tak seorangpun yang pernah berceritera kepadanya tentang kehadiran nabi-nabi di dunia.

Umbaran tak pernah mendengar semuanya itu. Ketika akhirnya ia mendengar juga, hatinya telah menjadi sekeras batu. Meskipun kadang-kadang hatinya terketuk juga, namun nafsunya yang melonjak-lonjak, yang dipupuknya sejak kanak-kanaknya, telah mendesak cahaya-cahaya yang menyorot ke dalam hatinya. Sehingga kemudian ia telah bertekad untuk menutup pintu serapat-rapatnya dari segenap pekabaran tentang kerajaan Allah yang Abadi.

Kalau terasa padanya, adanya kekuatan-kekuatan di luar kekuatan dirinya, di luar kekuatan manusia, maka ia mencoba untuk mencarinya pada alam, pada batu-batu besar, pada pohon-pohon beringin tua, pada relung-relung goa. Kepada kerajaan setan, ia mengabadikan dirinya untuk mendapat kekuatan-kekuatan ajaib. Namun kekuatan-kekuatan yang dilambari oleh kekuatan hitam, yang arahnyapun untuk membuat malapetaka dan bencana bagi umat manusia. Karena itulah ketika hatinya menjadi gelap, maka gelaplah seluruh isi bumi. Tak ada sedikitpun cahaya yang dapat memberinya arah.

Ketika ia harus berhadapan dengan Radite itupun, baginya seakan-akan dihadapkan ke tepi suatu jurang yang dalam dan kelam. Tetapi ia sudah bertekad untuk melompat ke dalamnya. Ia tidak tahu apakah di dalamnya akan dijumpainya istana gading yang indah, atau di sana akan dijumpainya kandang serigala lapar yang siap untuk menyobek-nyobek kulit dagingnya. Namun ia tidak peduli itu. Ia sudah basah kuyup di tengah-tengah arus sungai yang deras. Tak ada jalan kembali. (Bersambung)-m

Serial Bersambung 08 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 644

TANPA berkata sepatah katapun, akhirnya Umbaran membangunkan segenap kekuatan yang ada padanya. Ketika kemudian semua kenangan masa lampaunya telah menghindar dari benaknya, suara tertawanyapun menjadi surut, dan akhirnya terdiam. Demikian mulutnya terkatup, dengan serta merta direnggutnya topeng yang selama ini menutupi wajah aslinya. Dan tampaklah wajah tampan seorang yang telah melampaui setengah abad. Matanya yang bulat besinar-sinar penuh nafsu, hidungnya yang mancung dan bibirnya yang tipis. Dengan geram topeng itu dibantingnya, dan terdengarlah ia berkata, ”Radite, tak ada artinya lagi bagiku topeng dan jubah ini. Sekarang Umbaran berhadapan dengan Radite dalam penentuan saat terakhir.”

Terdengarlah Radite menarik nafas. Ia mengeluh dalam hati melihat kekerasan hati Umbaran.

Namun perlahan-lahan tangannya bergerak membuka topengnya pula. Jawabnya, ”Marilah kita tidak berpura-pura lagi, tidak menjadikan diri kita orang-orang aneh yang hanya mengalutkan orang lain yang melihat kita. Marilah kita kembali kepada diri kita, manusia yang kercil, dan tak berarti. Marilah kita yang kecil ini mempersiapkan diri kita untuk mengharap Yang Maha Agung. Umbaran, berjanjilah. Persoalanmu akan selesai, dan akibatnya persoalan-persoalan lainpun akan selesai pula. Pengikut-pengikutmu pun akan sadar dari kekeliruannya, bahwa apa yang akan dicapainya selama ini tak akan bermanfaat bagi bebrayan manusia.”

Umbaran menggeram. Sekali lagi suara tertawanya terlontar mengerikan, katanya, ”Jangan mengigau lagi, Radite. Bersiaplah.”

Sebelum Radite menjawab, Umbaran telah menyerangnya kembali. Dengan gerak yang dahsyat penuh nafsu kemarahan ia mengamuk sejadi-jadinya. Bahkan mirip dengan orang yang kehilangan akal. Meskipun demikian, gerak-gerak yang dilontarkan menjadi semakin berbahaya. Dalam keputusasaan, ia hanya mampu berpikir, ”Marilah kita mati bersama-sama.”

Radite kemudian telah kehilangan kesempatan untuk mengajak saudara seperguruannya itu menemukan jalan kembali. Kesalahan yang telah dilakukannya beberapa puluh tahun lampau seharusnya tak terulang lagi. Pada saat seakan-akan ia membuka pintu seluas-luasnya kepada Umbaran untuk melakukan kejahatan. Pada saat ia menyerahkan ciri-ciri kekhususan Pasingsingan karena nafsunya yang tak terkendalikan. Meskipun pada saat itu, ia sama sekali tidak menduga, bahwa saudara seperguruannya itu tidak meneruskan naluri gurunya yang bijaksana dan penuh pengabdian kepada manusia, yang di dasarnya dengan sinar cinta yang abadi.

Demikianlah pertempuran itu kembali berlangsung dengan sengitnya. Umbaran yang putus asa bertempur seperti gelombang laut yang ganas, bergulung-gulung menghantam apapun yang ada di hadapannya, sedang Radite melayaninya seperti seekor burung rajawali, yang setiap saat mampu melontarkan diri ke udara, menghindari ancaman gelombang yang bagaimanapun dahsyatnya, untuk kemudian menukik dengan kuku-kukunya yang tajam dan paruhnya yang runcing, menghantam lawannya. Tak seorangpun yang berani mencampuri pertempuran itu. Apalagi Mantingan, Wirasaba, atau Wilis.

Mahesa Jenar dan Kebo Kanigara pun tak beranjak dari tempatnya. Sedang Widuri masih berpegangan ujung baju ayahnya, seperti anak-anak yang takut hilang di tengah-tengah pasar yang ribut. Arya Salaka masih juga berdiri seperti patung. Namun hatinya berdebar menyaksikan pertempuran yang dahsyat itu. Mahesa Jenar dan Kebo Kanigara menyaksikan pertempuran itu dengan tegang pula. Mereka sadar bahwa yang dihadapinya adalah persoalan yang sama sekali berbeda dengan persoalan yang sedang berlangsung di Pamingit. Radite dan Umbaran tidak bertempur karena tanah perdikan Banyubiru, tidak karena mereka berebut Kyai Nagasasra dan Kyai Sabuk Inten, tidak karena mereka berdua ingin memiliki kesempatan untuk menuju ke singgasana Demak. Kalau Umbaran bertempur dengan nafsu yang meluap-luap untuk mempertahankan cita-citanya tanpa mengenal surut, maka Radite bertempur dengan harapan untuk mengurangi kesalahan-kesalahan yang pernah dilakukan, menghentikan kejahatan yang akan selalu dilakukan oleh Umbaran.

Radite sendiri sama sekali tidak ada nafsu untuk memiliki pusaka-pusaka Kyai Nagasasra dan Sabuk Inten, tak ada nafsu untuk menjadi tetua para sakti dan tak ada nafsu untuk menempuh jalan ke singgasana Demak. Sebab ia tahu bahwa itu bukanlah haknya. Setiap orang yang mencoba untuk merebut hak itu tanpa wahyu keraton padanya, tanpa wahyu yang dilimpahkan oleh Yang Maha Esa, maka mereka pasti akan mengalami kegagalan, bahkan kehancuran, apabila mereka tidak segera menyadari kesalahannya.

Demikianlah pertempuran yang sengit itu berlangsung tanpa gangguan. Seakan-akan mereka mendapat kesempatan seluas-luasnya untuk menyelesaikan masalah mereka. Dalam gelap malam yang semakin pekat itu, bayangan mereka melontar-lontar melingkar-lingkar dengan cepatnya. Kini mereka telah tak bersenjata lagi. Mereka hanya percaya kepada kekuatan mereka, kepada kesaktian mereka. Meskipun demikian mereka sama sekali tak mempergunakan aji mereka, baik Gelap Ngampar maupun Alas Kobar, sebab mereka sadar bahwa ilmu-ilmu itu hanya akan berbenturan tanpa arti.

Mereka kini lebih mementingkan kepada kesempatan-kesempatan yang akan ditemuinya apabila lawannya berbuat kesalahan yang meskipun sekejap.

Mendung di langit menjadi semakin tebal dan tebal. Angin dari lembah kini sudah tidak bertiup lagi. Sambaran-sambaran tatit di langit yang kadang-kadang menyobek gelap malam menjadi semakin sering, dan guruhpun menggelegar tak henti-hentinya. (Bersambung)-m

Serial Bersambung 09 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 645

SESAAT kemudian, meledaklah petir di udara, yang kemudian disusul dengan hujan yang seperti dicurahkan dari langit. Butiran-butiran air yang besar berjatuhan di tanah, di genteng-genteng, di cabang-cabang pepohonan, dan di tubuh mereka yang dengan kaku berdiri di halaman Banyubiru. Hujan yang seperti tertuang dari langit yang yang pecah itu sama sekali tak mereka hiraukan. Bunyinya yang kemersak seperti banjir bandang tak mereka dengar, sebab perhatian mereka sedang terpaku pada pertempuran antara hidup dan mati dari dua orang yang bersaudara seperguruan.

Hanya Anggara lah yang kemudian bergerak dari tempatnya, tetapi tidak mencari tempat untuk berteduh. Perlahan-lahan ia melangkah mendekati titik pertempuran, dimana kedua saudara seperguruannya sedang mengadu kesaktian, yang bersumber dari mata air yang sama. Namun dalam arus yang berikutnya, sungai yang satu tetap mengalirkan air yang bening, meskipun ada juga kotoran-kotoran yang hanyut di dalamnya. Sedang sungai yang lain benar-benar telah mengalirkan air yang keruh.

Anggara pun kemudian telah melepaskan topengnya. Ketika kedua saudaranya tak mengenakan topeng lagi. Ia sama sekali tak merasa perlu mempergunakannya. Di sela-sela bunyi gemersik dedaunan yang digerakkan oleh air hujan, kadang-kadang terdengarlah jerit yang memekakkan telinga, yang melontar dari mulut Umbaran dengan penuh kemarahan. Dan bersamaan dengan itu gerakannya pun menjadi semakin liar dan ganas.

Namun Radite telah bertekad untuk melayaninya habis-habisan. Meskipun sekali-kali timbul juga penyesalan di hatinya. Seandainya, ya seandainya dirinya pada saat itu tak terlibat dalam nafsu yang telah menjadikannya seolah-olah lupa pada keadaan diri, maka apa yang diprihatinkannya atas Umbaran itu tidak akan terjadi. Tetapi semua sudah terjadi. Yang harus dilakukan adalah menghentikan persoalan yang telah berlarut-larut dan yang menurut Anggara telah hampir terlambat. Terngiang kembali kata adik seperguruannya, ”Kakang, agaknya Kakang telah menunggu anak macan itu menjadi seekor macan yang ganas dan trengginas. Nah akhirnya pekerjaan Kakang akan menjadi sangat berat.”

Ternyata kata-kata itu benar. Pekerjaan Radite benar-benar berat. Umbaran telah menambah ilmunya dengan segala macam ilmu yang didapatnya dari daerah-daerah kelam, dari pohon-pohon beringin tua, dan relung-relung goa dan dari batu-batu besar dari bukit-bukit yang suram. Namun Radite pun telah matang pula dengan ilmunya. Selama ia bersembunyi di antara para petani miskin di Pudak Pungkuran bersama Anggara, sempat juga mereka menempa diri mendalami ajaran-ajaran gurunya lahir dan batin.

Meskipun mereka menganggap diri mereka telah hilang dari pergaulan para sakti, namun firasat mereka tetap menuntut untuk menjagai kemungkinan-kemungkinan, bahwa pada suatu saat mereka masih harus menampakkan diri. Karena itulah maka kali inipun Radite tidak dapat didesak oleh Umbaran. Bagaimanapun ganasnya Umbaran, namun dengan tangguhnya Radite melawan hantu yang terkenal dari alas Mentaok itu. Bahkan akhirnya ternyata bahwa Umbaran lambat laun harus merasakan betapa dahsyat ilmu yang dimiliki oleh Radite.

Tetapi Umbaran tidak lagi mendapat kesempatan untuk lari. Kalau tatit memancar di udara, jelas dilihatnya. Anggara, Mahesa Jenar dan Kebo Kanigara berdiri tegak di halaman itu. Mereka adalah orang-orang yang mengerikan bagi Umbaran. Mereka adalah orang-orang yang telah terbukti dalam melampaui kesaktian golongannya. Mahesa Jenar yang telah berhasil membunuh Sima Rodra itu terang tak dapat dikalahkan sejak di Gedong Sanga, Kebo Kanigara telah berhasil membunuh Naga Laut yang menamakan diri Nagapasa, sedang Anggara baru saja membinasakan sahabatnya Sura Sarunggi.

Kini ia sendiri harus bertempur melawan Radite. Dan ia merasakan betapa tangan lawannya menjadi sekeras baja dan seberat timah. Setiap sentuhan serasa meremukkan tulang sungsumnya. Namun demikian, hati Umbaran telah benar-benar dikuasai oleh iblis. Ia tidak mau melihat kenyataan. Ia tidak mau mendengarkan panggilan terakhir dari saudara seperguruannya itu. Pada saat-saat terakhir, ternyata bahwa ia semakin terdesak.

Di dalam hujan yang semakin lebat, tampaklah ia setapak demi setapak terdesak mundur. Meskipun Umbaran berusaha untuk menguasai keadaan, menyerang dengan dahsyatnya, sedahsyat hujan yang tercurah dari langit, namun Radite tak ubahnya seperti batu karang yang tegak perkasa, tak goyah oleh arus air dan angin yang bagaimanapun kencangnya. Meskipun hujan masih belum surut, namun berangsur-angsur gelap malam menjadi berkurang.

Api di ujung kota telah lama padam. Dari kejauhan, di sela-sela desir hujan di dedaunan dan di atap-atap rumah terdengar ayam jantan berkokok bersahutan. Lamat-lamat namun meyakinkan bahwa hari menjelang pagi. Sesaat kemudian terdengarlah suara riuh di luar halaman. Agaknya laskar Banyubiru yang telah berhasil mengusir orang-orang dari golongan hitam yang telah membakar rumah dan banjar-banjar desa, kini berdatangan di rumah kepala daerahnya. Mendengar suara riuh itu, dan mendengar ayam jantan yang berkokok di kejauhan, Umbaran menjadi bertambah gelisah. Seperti ia datang dari kerajaan setan, maka kedatangan fajar sangat menggelisahkan. Apalagi suara riuh yang semakin lama semakin dekat. Karena itulah maka akhirnya ia menuntut saat terakhir dari pertempuran itu. Seperti orang gila ia menyerang sejadi-jadinya. Kini ia tidak memperhitungkan kemungkinan-kemungkinan yang lain, kecuali nafsu kemarahan dan keputusasaan. Karena itulah maka Umbaran mencoba untuk mempergunakan ajiannya Alas Kobar. Ia mengharap apabila ajinya tak dapat mempengaruhi lawannya atau Mahesa Jenar, Kebo Kanigara dan Anggara setidak-tidaknya ia akan dapat membunuh Mantingan, Wilis dan Widuri. (Bersambung)-m

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 126

Mission and vision

Faq

Testimonial

Alas Kobar yang membakar dilepaskan oleh Umbaran kearah Radite

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

646

UDARA panas kembali menyala di halaman itu. Umbaran sengaja mengisar diri mendekati tempat-tempat mereka berdiri. Mantingan, Wirasaba, Wilis dan Arya Salaka. Mahesa Jenar terkejut merasakan udara yang panas itu. Demikian juga Kebo Kanigara. Apalagi Mantingan, Wirasaba dan yang lain-lain. Udara yang panas itu serasa membakar tubuh mereka di antara air hujan yang dingin.

Namun Anggara tidak membiarkan hal itu terjadi. Segera ia melipat tangan di dadanya, memusatkan kekuatan batinnya untuk melawan aji Alas Kobar itu dengan kekuatan batin pula, seperti apa yang telah dilakukan. Bagi Mahesa Jenar dan Kebo Kanigara, Alas Kobar itu segera mendapat perlawanan dari dalam tubuh mereka, kekuatan-kekuatan di luar kekuatan jasmaniah yang telah disalurkan oleh kekuatan aji Sasra Birawa yang mengendap di dalam dada mereka, yang getaran demi getaran merayap sepanjang urat-urat mereka ke seluruh permukaan tubuh. Namun mereka belum pernah mempelajari ilmu yang sedemikian, sehingga daya perlawanannya tidak saja mengalir ke segenap tubuh mereka, namun dapat memancar mempengaruhi keadaan sekitarnya.

Dalam hal ini agaknya Anggara dan Radite memiliki kelebihan daripada mereka itu. Mereka dapat memancarkan kekuatan ilmunya, mempengaruhi keadaan di sekitarnya seperti pancaran aji Alas Kobar itu sendiri. Radite yang pada saat itu sedang bertempur, menjadi cemas. Ia tidak akan dapat memusatkan kekuatan batin dalam perlawanan aji Alas Kobar dengan melipat tangan di dadanya. Ia menjadi cemas kalau aji Alas Kobar ini akan membakar orang-orang yang berdiri di halaman itu.

Karena itu, dalam saat yang pendek ia harus dapat melawan aji Alas Kobar itu dengan cara lain. Ia harus mempengaruhi sumber dari udara panas yang membakar halaman itu. Karena itu ia bertekad untuk melumpuhkan Umbaran pada saat yang pendek.

Pada saat itu pulalah maka terpencarlah ajinya Naga Angkasa. Ilmu gerak yang sukar dicari bandingnya. Dengan kecepatan seperti petir yang meloncat di langit, Radite menyerang Umbaran sesaat setelah Umbaran berhasil memancarkan ajinya Alas Kobar. Serangan yang demikian dahsyatnya, demikian cepat dalam taraf tertinggi dari ilmunya Naga Angkasa. Yang terjadi kemudian adalah mengejutkan sekali. Umbaran kehilangan waktu hanya sekejap. Namun yang sekejap itu telah menentukan segala-galanya. Sebuah sambaran yang dahsyat telah menghantam dadanya. Sambaran aji Naga Angkasa.

Umbaran yang memiliki kesaktian di atas manusia biasa itu terdorong beberapa langkah surut. Kemudian ia terguling jatuh sambil berteriak ngeri. Namun sesaat kemudian ia berhasil tegak kembali. Tetapi tiba-tiba ia menjadi terhuyung-huyung. Bagaimanapun ia berusaha, akhirnya kekuatan jasmaniahnya tak mengijinkannya lagi. Sehingga kemudian Umbaran itu roboh kembali di atas tanah yang basah oleh air hujan yang melimpah dari langit.

Namun Umbaran tidak mau mengerti akan keadaannya. Dengan sekuat tenaga ia berusaha untuk berdiri. Tetapi karena kemampuannya terbatas, maka ia hanya dapat berguling-guling dan meronta-ronta di atas tanah yang becek penuh lumpur.

Tergetarlah setiap hati yang melihat peristiwa itu. Melihat Umbaran yang sama sekali tidak ikhlas menerima kenyataan pada dirinya. Radite yang berdiri beberapa langkah darinya, berdiri tegak dengan nafas yang tegang. Tiba-tiba ia meloncat maju, namun segala permusuhannya telah lenyap seperti dihanyutkan oleh air hujan yang seperti dituang dari langit. Dengan hati-hati Radite berusaha untuk menangkap Umbaran, dan kemudian dengan hati-hati pula ditenangkannya orang yang telah dibakar oleh nafsunya itu.

Katanya, ”Umbaran, tenanglah.”

Umbaran menggeram. Ia masih berusaha melepaskan diri. Tetapi ia tidak mampu lagi. Nafasnya telah memburu dan dadanya menggelombang tak menentu. Ia tidak lagi dapat berbuat sesuatu ketika Radite meletakkan kepala Umbaran di atas tangannya. Hanya kakinya sajalah yang menyepak-nyepak dan kepalanya menyentak-nyentak.

Sekali lagi terdengar Radite berkata, ”Umbaran, tenanglah. Tak ada yang perlu kau gelisahkan.”

”Setan!” terdengar Umbaran menggeram marah. Matanya memancar merah seperti mata harimau. ”Kau kira bahwa kau dapat mengalahkan aku?”

”Tidak, Umbaran,” jawab Radite, ”Aku tidak dapat mengalahkan kau.”

”Kalau begitu...” kata Umbaran tersengkal-sengkal, ”Kalau begitu, kau harus berlutut di bawah kakiku dan minta maaf kepadaku sebelum kau kubunuh mati, kuikat di belakang kaki kuda.”

”Baiklah, Umbaran, aku minta maaf kepadamu,” sahut Radite. Tiba-tiba Umbaran menjadi agak tenang. Tetapi kemarahannya masih memancar di matanya. Ketika ia menggerakkan tangannya, ternyata ia sudah terlalu lemah, namun orang yang telah hanyut dalam nafsu kebiadaban itu tiba-tiba meludahi muka Radite.

Radite terkejut. Itu adalah suatu penghinaan bagi laki-laki. Namun ia hanya menarik nafas dalam-dalam. Sambil kemudian mengusap mukanya dengan lengan bajunya.

Mahesa Jenar, Kebo Kanigara dan Anggara pun kemudian melangkah mendekati Radite yang berjongkok di samping Umbaran yang gelisah menghadapi saat-saat yang mengerikan. Anggara, Mahesa Jenar dan Kebo Kanigara pun berjongkok pula. Beberapa langkah darinya tampak Rara Wilis menunduk, sedang Endang Widuri memalingkan wajahnya. Mereka tidak sampai hati untuk menyaksikan peristiwa yang mengerikan itu. (Bersambung)-m

Serial Bersambung 11 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 647

KEMUDIAN terdengarlah suara parau Umbaran yang terputus-putus, ”Kalian mau mengeroyok aku?”

”Tidak, tidak... Umbaran,” jawab Anggara. ”Ayo majulah bersama-sama Radite, Anggara, Mahesa Jenar dan kawanmu itu. Mantingan dan perempuan-perempuan itu semua bersama-sama. Meskipun kulit kalian berlapis baja dan nyawa kalian berangkap lima, namun Umbaran tak akan mundur selangkah.”

”Tidak, Umbaran...” sahut Radite, ”Aku dan Anggara adalah saudaramu seperguruan.”

”Hem...” Umbaran mengeram. Nafasnya menjadi semakin cepat mengalir lewat lubang-lubang hidung serta mulutnya.

Arya Salaka berdiri tegak seperti tugu. Apa yang disaksikan benar-benar mengaggumkannya. Suatu pameran keluruhan budi yang tak ada taranya. Radite dan Anggara tampaknya sama sekali tak mendendam Umbaran, meskipun selama ini Umbaran telah menyulitkannya. Karena Umbaran lah maka Radite menjadi seorang yang merasa rendah diri dan tak berarti, yang lebih baik bersembunyi di antara para petani, daripada bergaul dengan orang-orang sebayanya, para sakti yang sedang mengemban tugas-tugas kemanusiaan.

Hujan yang lebat masih saja seperti tercurah dari langit. Dedaunan bergoyang-goyang karenanya, dengan disertai oleh suara yang gemersik semakin keras. Di regol halaman berdirilah laskar Banyubiru berjejal-jejal. Mereka berdesakan memasuki halaman. Namun kemudian mereka tertegun diam ketika mereka melihat halaman Banyubiru itu dicengkam oleh suasana ngeri yang mendirikan bulu roma.

Mereka masih sempat melihat dua orang berjubah abu-abu bertempur, kemudian salah seorang darinya terbanting jatuh dan meronta-ronta di tanah. Ketika beberapa orang laskar yang berdiri di bagian belakang mendesak maju, pemimpin laskar itu berteriak, ”Berdiri di tempatmu!” Arya Salaka dan orang-orang yang berada di halaman itu hanya menoleh sebentar kepada laskar yang berjejalan itu. Sesaat kemudian kembali perhatiannya beralih kepada Umbaran.

”Paman...” bisik Kebo Kanigara kepada Radite, ”Bukankah lebih baik Umbaran ini dibawa naik ke pendapa?”

Radite mengangguk-angguk, namun tiba-tiba terdengar Umbaran berteriak, ”Apa? Apa yang akan kalian lakuan. Menipu aku lalu menusuk dari belakang?”

”Tidak, tidak Umbaran,” sahut Radite cepat-cepat.

”Marilah kita naik ke pendapa.”

”Jangan coba mengelabuhi mataku. Aku adalah calon pemimpin dari seluruh golongan hitam, dan akulah orang yang pertama-tama harus memiliki Kyai Nagasasra dan Kyai Sabuk Inten. Kemudian akulah orangnya yang mampu menguasai seluruh tanah perdikan Banyubiru dan Pamingit. Sebab aku memiliki sipat kandel dari kraton.”

Umbaran itu tiba-tiba berteriak-teriak. Kini ia benar-benar telah mengigau. Tubuhnya semakin lama menjadi semakin lemah namun nafasnya masih belum dapat diendapkan, meskipun agaknya ia telah berada di ambang pintu maut.

”Umbaran...” bisik Radite, ”Berdoalah, supaya maksudmu tercapai.”

”Ha...?” jawab Umbaran, ”Kelinci yang bodoh. Hanya orang yang tak percaya kepada diri sendiri sajalah yang berdoa.”

”Tuhan menentukan segala-galanya,” bisik Radite pula, ”Kalau kau menyebut nama-Nya Yang Agung, kau akan mendapatkan apa yang kau kehendaki.”

Umbaran tidak menjawab. Tubuhnya menjadi semakin lemah, dan nafasnya menjadi semakin berdesakan dan terengah-engah. Beberapa kali ia berusaha untuk menelan ludah dan air hujan yang jatuh di mulutnya.

Umbaran masih terbujur di tangan Radite. Kadang-kadang ia masih meronta untuk mencoba merenggutkan diri dari kekuasaan maut yang sudah merabanya.

”Di mana Lawa Ijo...? Tiba-tiba Umbaran berteriak.

”Lawa Ijo telah meninggalkan kau,” jawab Radite.

”Mati...?” teriak Umbaran.

”Sura Sarunggi...?”

”Orang itu mati pula,” jawab Radite seterusnya.

”Mati. Mati. Semua orang telah mati. Gila. Tetapi aku tidak akan mati. Aku akan merajai Nusantara.” Umbaran masih mengigau.

”Berdoalah,” bisik Radite.

”Apakah kalau aku berdoa aku akan menjadi raja?” tanya Umbaran yang semakin payah.

”Lebih dari itu. Kau akan mengenal kerajaan Surga, kerajaan Allah yang jauh lebih indah dan bahagia daripada kerajaan yang kau impikan itu. Di kerajaan Sorga, kau tak mengenal dendam dan benci, tak mengenal keserakahan dan ketamakan,” jawab Radite.

”Aku akan menjadi raja di sana?” tanya Umbaran dalam desahan nafas yang semakin lambat.

”Semua orang menjadi raja. Merajai diri sendiri, menguasai nafsu dan dosa. Pekerjaan yang paling sulit dilakukan di dunia ini. Merajai diri sendiri, menguasai nafsu dan dosa. Jauh lebih sulit daripada merajai orang lain, meskipun beribu-ribu bahkan berjuta-juta. Di kerajaan Sorga, kau akan dapat melakukannya,” bisik Radite.

”Sebutlah nama Tuhan, mohonlah ampunan supaya kau ikut di dalam daerah kerajaan-Nya,” desak Radite.

Umbaran mencoba menarik nafas. Lambat-lambat ia berkata, ”Aku akan berdoa.”

” Sebutlah nama Tuhan, mohonlah ampun supaya kau ikut di dalam daerah kerajaan-Nya,” desak Radite lagi. (Bersambung)-c

Serial Bersambung 12 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 648

Umbaran menjadi semakin payah. Mulutnya tampak bergerak-gerak, namun tak terdengar suaranya. Kini ia menjadi tenang. Ia tidak lagi berusaha melawan maut. Perlawanan yang tak akan berarti. Sebab maut adalah di luar kemampuan manusia untuk mencegahnya apabila ia datang. Radite menjadi berdebar-debar, demikian juga orang-orang lain yang menyaksikan. Mereka tidak tahu apa yang diucapkan oleh Umbaran itu, namun mereka mengharap agar Umbaran dapat mengurangi dosa-dosanya.

Terdengarlah Radite berbisik, ”Mudah-mudahan ia berdoa.”

Pada saat itulah nafas terakhir meluncur dari hidung Umbaran. Namun ia tidak meronta-ronta lagi. Kepalanya di tangan Radite itu kemudian terkulai lemah. Kepala dan wajah tampannya yang selama ini selalu dilapisi dengan topengnya yang kasar dan jelek. Umbaran telah tidak ada lagi, setelah lebih dari setengah abad ia tenggelam dalam arus nafsunya yang melonjak-lonjak. Kebencian yang berakar di dalam relung-relung hatinya, telah memancar dengan ungkapan yang mengerikan.

Radite menundukkan wajahnya. Ia merasa bahwa ia ikut serta membebani Umbaran dengan dosa-dosa. Ia merasa bahwa ia telah ikut serta menodai nama Pasingsingan yang telah disemarakkan oleh gurunya dan sebagian dari jerih payahnya. Tetapi ia tidak tahu, bahwa di dalam dada Umbaran tersimpan hati yang hitam, sehitam malam yang paling gelap. Ia tidak tahu. Tak seorangpun yang tahu, bahkan gurunyapun tidak. Seandainya gurunya mengetahuinya, pasti ia tidak akan menerimanya sebagai muridnya.

Sesaat suasana menjadi hening. Hanya titik-titik air hujan sajalah yang terdengar mengusik sepi. Cahaya fajar di timur telah merayap semakin tinggi, dan gelap malam pun mulai disingkirkan.

Tak hanya Arya Salaka yang menjadi kagum, namun juga Mahesa Jenar dan Kebo Kanigara menundukkan kepalanya. Mereka menyatakan hormat setinggi-tingginya di dalam hati. Radite tidak membiarkan musuhnya mati dalam kegelapan. Tetapi ia telah berusaha untuk menunjukkan jalan kembali, ke daerah pelukan tangan Yang Maha Pengasih.

Sesaat kemudian, diangkatlah mayat yang beku dingin itu ke pendapa. Kemudian diletakkan membujur ke utara di atas tikar pandan di tengah-tengah pendapa itu. Pada saat itulah Mantingan, Wirasaba, Wanamerta dan yang lain-lain seakan-akan terlepas dari suatu ikatan yang erat membelit tubuhnya.

Mereka kemudian bergegas-gegas melangkah naik ke pendapa dan duduk di belakang mereka yang telah mengangkat mayat itu, yaitu Radite, Anggara, Mahesa Jenar dan Kebo Kanigara. Hanya Arya Salaka yang melangkah ke regol halaman, menerima pemimpin laskarnya yang akan memberikan laporan kepadanya.

”Terima kasih,” jawab Arya Salaka setelah laporan itu selesai.

”Beristirahatlah kalian. Tetapi jangan hilang kewaspadaan. Tempatkan penjagaan-penjagaan di setiap jalan masuk. Rawat kawanmu baik-bak. Nanti aku akan datang ke perkemahanmu.”

Laskar itupun kemudian meninggalkan halaman itu, kembali ke perkemahan mereka untuk beristirahat. Meskipun demikian senjata-senjata mereka tidak terlepas dari genggaman, sebab setiap saat keadaan akan dapat berubah-ubah.

Ketika laskar Banyubiru itu telah hilang di balik dinding halaman, Arya Salaka pun kemudian menyusul naik ke pendapa, dan duduk di belakang gurunya. Hujan pun semakin lama semakin tipis, sejalan dengan cahaya terang yang memancar di ufuk timur. Banyubiru yang terletak di lereng Bukit Telamaya itu seakan-akan mulai memancarkan cahaya yang cerah, secerah cahaya matahari pagi. Awan di langit perlahan-lahan hanyut dibawa angin yang bertiup dari pegunungan. Dalam keheningan itu terdengar Arya berbisik kepada gurunya, ”Paman, apakah kita tidak perlu melihat garis pertempuran di Pangrantunan?”

Mahesa Jenar berpikir sejenak, kemudian ia menjawab, ”Menurut pertimbanganku, keadaan kini tidak lagi terlalu berbahaya, Arya. Kita tidak tergesa-gesa lagi, meskipun lebih baik kalau hari ini kita pergi. Tetapi menurut perhitunganku, tokoh-tokoh sakti dari golongan hitam itu telah sebagian besar lenyap, Sima Rodra, Nagapasa, Sura Sarunggi dan Umbaran telah tak ada lagi.

Yang tinggal adalah Bugel Kaliki dan Jaka Soka.” Arya Salaka mengangguk-angguk. Demikin juga Kebo Kanigara. Namun dengan demikian mereka teringat akan kehadiran Jaka Soka di halaman ini malam tadi.

Sehingga terloncat dari mulut Endang Widuri, ”Paman, Jaka Soka tadi malam telah datang menjemput Bibi.”

Agaknya gadis itu telah mulai dengan kenakalannya kembali setelah segala sesuatu menjadi lebih tenang dan tidak menegangkan hati. ”Ah...” desah Rara Wilis. Tetapi ia tidak melanjutkan lagi, sedang Mahesa Jenar pun hanya tersenyum saja. (Bersambung)-m

Serial Bersambung 13 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 649

RADITE dan Anggara masih dalam keadaan seperti semula. Mereka menekuni mayat Umbaran seperti menekuni mayat saudara sendiri. Terkenanglah di dalam hati mereka, masa-masa lampau di perguruan Pasingsingan. Meskipun mereka tidak pernah mengalami suatu masa bergurau bersama-sama, namun terasa bahwa mereka bersama-sama telah meneguk air dari sumber yang sama. Namun demikian, terasa pula oleh mereka, bahwa tak seorang manusiapun yang sempurna.

Pasingsingan sepuh adalah orang yang mumpuni putus segala macam ilmu lahir dan batin. Namun ia adalah manusia biasa. Manusia yang kerdil daan kecil. Manusia yang kesinungan sifat khilaf dan alpa. Manusia yang pengetahuannya sangat terbatas. Karena itu maka Pasingsingan berbuat salah. Ia telah menerima Umbaran itu berkhianat. Menodai nama baik perguruannya. Mau tidak mau, noda itu akan terpercik kepada saudara-saudara seperguruannya, Radite dan Anggara. Bahkan noda itu akan terpercik ke gurunya pula.

Tetapi tangan Radite telah bergerak dalam usahanya menghentikan pengkhianatan itu. Umbaran telah dibunuhnya dengan ilmu yang pada dasarnya diterima dari gurunya, seperti ilmu Umbaran itu sendiri.

Sebab belumlah pasti bahwa orang lain akan mampu membunuhnya. Melihat mereka, Radite dan Anggara masih tenggelam dalam kemuraman. Widuri menyela. Iapun kemudian berdiam diri sambil menundukkan wajahnya. Sehingga untuk beberapa saat pendapa itu kembali menjadi sepi. Baru beberapa saat kemudian terdengar Mahesa Jenar berkata, ”Arya, suruhlah beberapa orang merawat mayat Sura Sarunggi dan orang-orang yang lain. Kuburlah di tempat yang seharusnya, supaya bersihlah tangan kita dari noda-nodanya.”

Arya Salaka pun segera berdiri, menemui beberapa orang di gardu penjagaan yang nampaknya masih sangat payah meskipun mereka tidak berbuat sesuatu. Beberapa kawan-kawan mereka yang terlukapun telah mereka rawat sebaik-baiknya. Kepada mereka, Arya memerintahkan untuk memanggil beberapa orang lain, untuk bersama-sama menyelenggarakan penguburan mayat Sura Sarunggi dan kawan-kawannya. Kemudian ketika Arya kembali ke pendapa, didengarnya Radite berkata, ”Anakmas Mahesa Jenar. Kalau Anakmas tidak keberatan, biarlah mayat Umbaran ini aku bawa ke Pudak Pungkuran.”

Mahesa Jenar mengangkat dahinya. Sambil mengangguk-angguk kecil ia bertanya, ”Kenapa mesti di bawa ke Pudak Pungkuran? Kami di sini pun akan bersedia melaksanakan penguburannya seperti yang Paman kehendaki.”

”Anakmas...” sahut Radite, ”Umbaran adalah saudara seperguruanku. Akulah yang mempunyai kewajiban atas segala-galanya. Meskipun ia terbunuh oleh tanganku, namun biarlah aku dapat menunjukkan kuburnya seandainya pada suatu saat guru datang bertanya kepadaku, di mana Umbaran.

Sebab sesaat nanti, guru pasti sudah mendengar berita tentang kematian Pasingsingan. Dan guru pasti akan mencari aku untuk menanyakannya. Sebab Pasingsingan itu terbunuh oleh Pasingsingan pula.” ”Kalau demikian...” jawab Mahesa Jenar, ”Terserahlah kepada Paman.”

”Terimakasih Anakmas,” jawab Radite, ”Mudah-mudahan dengan lenyapnya Umbaran, noda-noda yang melekat pada perguruan Pasingsingan akan tidak bertambah lagi.”

”Paman...” jawab Mahesa Jenar, ”Setiap orang akan mengetahui, bahwa bukan Pasingsingan Sepuh lah yang bersalah, juga bukan Pasingsingan yang lain yang bersalah, tetapi Umbaran, manusia yang bernama Umbaran itulah yang berdosa. Dan ia telah menerima hukumannya.”

Kembali mereka berdiam diri. Sesaat kemudian kembali Mahesa Jenar minta agar Arya Salaka menyediakan beberapa orang dan engkrak yang akan mengatar Radite dan Anggara kembali ke Pudak Pungkuran dengan membawa mayat Umbaran.

Ketika matahari memanjat kaki langit sepenggalah, maka Radite dan Anggara itu segera minta diri, katanya, ”Anakmas, barangkali masih ada pekerjaan lain yang harus Anakmas kerjakan. Pekerjaan yang lebih penting daripada menemui aku di sini. Karena itu, aku minta diri, kembali ke Pudak Pungkuran dengan mayat Umbaran.”

Radite dan Anggara tak dapat dicegah lagi. Karena itu segera merekapun berangkat beserta beberapa orang yang menyertainya mengusung Umbaran.

”Lain kali aku datang lagi,” kata Radite, ”Dalam kesempatan yang lebih baik. Syukurlah kalau aku nanti berkesempatan bertemu dengan eyangnya Arya Salaka, Ki Ageng Sora Dipayana. Tetapi orang tua itu pasti tak akan mengenal aku, sebab yang dikenalnya adalah topeng kasar yang jelek itu.”

”Baiklah Eyang,” sahut Arya Salaka, ”Aku akan sampaikan kepada Eyang Sora Dipayana bahwa seseorang yang tak dikenal akan menemuinya.”

Kemudian berjalanlah iring-iringan itu meninggalkan Banyubiru, berjalan menyusur jalan-jalan kota, ke arah timur.

Mahesa Jenar, Kebo Kanigara, Arya Salaka dan orang-orang lain mengantar mereka sampai beberapa langkah ke luar alun-alun Banyubiru. Ketika iring-iringan itu telah hilang di kelokkan jalan, maka mereka kembali ke pendapa duduk melingkar di atas tikar pandan. Mantingan menceriterakan apa yang dilihatnya, sejak awal sampai akhir. Sejak ia melihat daun yang bergoyang-goyang, muncullah Wadas Gunung, Lawa Ijo dan Jaka Soka. Kemudian Pasingsingan dan Sura Sarunggi. Disusul dengan hadirnya dua orang yang menyerupai Pasingsingan pula. Mahesa Jenar, Kebo Kanigara dan Arya Salaka mendengarkan ceritera itu dengan hati yang berdebar-debar. Akhirnya mereka mengucap syukur bahwa Tuhan telah berkenan menyelamatkan orang-orang yang berada di pendapa itu. (Bersambung)-c

Serial Bersambung 14 Desember 2000 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 650

SEHARI itu mereka beristirahat di Banyubiru. Mereka tidak perlu mencemaskan nasib Pangrantunan. Di sana masih ada Ki Ageng Sora Dipayana, Ki Ageng Pandan Alas, Titis Anganten dan laskar yang masih cukup kuat. Nanti apabila matahari telah condong dan panas sudah tidak terasa membakar tubuh mereka di perjalanan, mereka baru akan berangkat ke Pangrantunan. Sehari itu, baik Arya Salaka, Rara Wilis maupun Endang Widuri seakan-akan masih dibayangi oleh bahaya-bahaya yang selalu mengancam mereka. Sebaliknya Kebo Kanigara dan Mahesa Jenar pun merasa bahwa mereka tidak sampai hati untuk melepaskan mereka yang masih dibayangi oleh kecemasan itu duduk sendiri dengan gelisah.

Widuri, seperti anak-anak yang takut ditinggal pergi oleh ayahnya, selalu mengikutinya ke mana ayahnya pergi. Kebo Kanigara menjadi geli karenanya, meskipun ia dapat merasakan betapa pengaruh keadaan semalam telah sedemikian dalam membekas di dalam dada anaknya itu. Karena itu sambil tertawa ia berkata, ”Widuri, kenapa kau membayangi aku terus-menerus? Apakah aku menjanjikan sesuatu kepadamu?”

”Ah....” Widuri mengeluh. Ia sadar bahwa ia masih terpengaruh oleh kecemasan yang mencengkam seluruh jiwanya semalam.

”Apakah kau kira aku menyembunyikan kain sutera berwarna hijau seperti yang kau impi-impikan?” tanya ayahnya pula.

”Ah....” Kembali Widuri berdesis. Tetapi sebagai anak yang manja justru ia berkata, ”Tentu. Tentu ayah menyembunyikan kain sutera berwarna hijau. Bukankah ayah sanggup membelikan buat aku? Janji ayah telah lebih setahun yang lalu.”

Kebo Kanigara tertawa. Mereka hanya bergurau, sebab Widuri pun sadar bahwa ayahnya tidak akan mampu membeli kain sutera berwarna hijau yang mahal. Namun di ruang itu, Arya Salaka mendengar kelakar itu. Tiba-tiba saja merayap di dalam hatinya suatu janji, apabila nanti ia dapat menggarap sawah dan tegalannya di Banyubiru seperti masa-masa lampau, maka hasilnya pasti cukup untuk membeli kain sutera berwarna hijau. Meskipun ia tidak tahu, apakah Widuri akan menerimanya, seandainya ia nanti memberikannya.

”Gila!” hatinya membantah sendiri, ”Kenapa aku ribut-ribut tentang kain sutera berwarna hijau? Bukankah sekarang kita sedang menghadapi saat-saat terakhir yang menentukan?”

”Apa salahnya...? Jauh di dalam hatinya terdengar suara lain. Arya menggeleng-gelengkan kepalanya, mengusir perasaan yang berdebat di dalam hatinya. Kemudian untuk melenyapkan perasaan itu ia berkata kepada gurunya yang duduk di hadapannya, ”Paman, siapakah sebenarnya dua orang yang berpakaian mirip dengan Pasingsingan itu? Agaknya Paman telah mengenal mereka dengan baik.”

Mahesa Jenar mengangguk-angguk. ”Ya, aku telah mengenal mereka,” jawab Mahesa Jenar.

”Mereka adalah saudara-saudara seperguruan Pasingsingan, guru Lawa Ijo, yang sebenarnya bernama Umbaran.”

Seterusnya Mahesa Jenar menceriterakan beberapa hal mengenai Radite dan Anggara. Widuri yang mendengar segera berlari-lari ikut serta mendengarkan ceritera itu. Disamping Mantingan, Wirasaba, Wanamerta dan Sendang Parapat. Kanigara pun kemudian duduk bersama mereka.

”Mereka adalah orang-orang yang luar biasa, yang selama ini tekun mendalami ilmunya. Namun mereka menyembunyikan diri mereka di antara para petani miskin di Pudak Pungkuran, ketika mereka mereka merasa bahwa mereka telah berbuat suatu kesalahan.

Arya Salaka mengangguk-anggukkan kepalanya. Tetapi dalam hatinya ia sedang sibuk menjajagi kedua orang yang bernama Radite dan Anggara itu dengan gurunya. Gurunya pun dahulu tak dapat dikalahkan oleh Pasingsingan di Gedong Sanga, dan kemudian ternyata gurunya berhasil membunuh Sima Rodra.

Juga Kebo Kanigara berhasil membunuh Nagapasa. Dengan demikian Arya Salaka mendapat kesimpulan bahwa setidak-tidaknya gurunya memiliki ilmu setingkat dengan Radite dan Anggara.

Memang sebenarnyalah demikian. Namun Arya belum mendengar bahwa Kebo Kanigara dan Mahesa Jenar benar-benar pernah mencoba menjajagi ilmu kedua orang itu. Mahesa Jenar dan Kebo Kanigara pernah bertempur melawan Radite dan Anggara pada saat mereka mencoba untuk menemukan jawaban tentang Pasingsingan sepuh di Pudak Pungkuran.

Pada saat itu ternyata bahwa mereka terpaksa memuji ketangguhan masing-masing.

Demikianlah mereka sehari-hari itu beristirahat di Banyubiru. Ketika matahari sudah semakin rendah, maka Mahesa Jenar, Kebo Kanigara dan Arya Salaka pun mempersiapkan diri untuk kembali ke Pangrantunan. Namun mereka kini sudah tidak gelisah lagi, sebab mereka sudah yakin bahwa golongan hitam akan dapat mereka hancurkan. Tetapi kali ini Widuri tidak mau ditinggalkan oleh ayahnya. Bukan karena ia takut, tetapi anak itu benar-benar ingin melihat apa yang terjadi di Pangrantunan.

Kali ini Kebo Kanigara tak dapat menolaknya. Widuri terpaksa ikut serta dalam rombongan itu. Karena kemudian Rara Wilis tak mempunyai kawan lagi apabila ia tinggal di Banyubiru, iapun memutuskan untuk ikut serta di dalam rombongan, apalagi ketika ia tahu bahwa Ki Ageng Pandan Alas berada di Pangrantunan. Dengan demikian ia akan dapat melepaskan rindunya kepada satu-satunya keluarga yang masih ada. Hanya Mantingan, Wirasaba dan Wanamerta beserta Sendang Parapat yang terpaksa tinggal di Banyubiru. Mereka mendapat pesan, apabila ada kekalutan supaya langsung memberitahukan ke Pangrantunan atau Pamingit.

Mahesa Jenar menduga bahwa Jaka Soka tak akan datang kembali ke Banyubiru sebab ia sudah tak memiliki kekuatan lagi. Gurunya sudah meninggal dan laskarnya pun tak akan mencukupi. Sedang Bugel Kaliki adalah seorang yang berdiri sendiri. Seorang diri, tanpa laskar dan tanpa pengikut. Menurut perhitungan Mahesa Jenar, orang itupun tak akan datang.. (Bersambung)-m

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 127

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 651

AGAKNYA orang bongkok dari lembah gunung Cerme itu telah kehilangan nafsunya untuk mencari Nagasasra dan Sabuk Inten. Atau barangkali justru mempunyai perhitungan lain. Dibiarkannya kawan-kawannya atau lawan-lawannya binasa. Kemudian ia akan dengan leluasa berbuat sendiri, menemukan Kyai Nagasasra dan Kyai Sabuk Inten.

Sementara itu golongan hitam telah kehilangan pemimpin-pemimpin mereka. ”Kalau Bugel Kaliki itu datang kemari...” kata Mahesa Jenar kemudian, ”Jangan layani. Biarlah ia berbuat sesuatu. Ia hanya memerlukan Nagasasra dan Sabuk Inten. Dahulu ia pun pernah mengaduk rumah ini, namun ia tidak menemukan apa-apa.”

Mantingan mendengarkan pesan Mahesa Jenar dengan baik. Demikian juga Wirasaba, Wanamerta dan Sendang Parapat. Namun dengan demikian terbayang juga di dalam hati mereka bahwa cahaya yang cerah telah mulai memancar di atas tanah perdikan Banyubiru.

Awan yang kelam perlahan-lahan hanyut dibawa oleh angin yang berhembus tak henti-hentinya. Mantingan jadi teringat pada ceritera-ceritera pewayangan yang sering dibawakannya apabila ia sedang duduk bersila di belakang layar putih. Bahwa betapapun kejahatan itu berkuasa, namun akhirnya kebenaranlah yang akan menang. Sebab kebenaran adalah pancaran dari kehendak Yang Maha Kuasa.

Ketika semua sudah siap, maka segera mereka naik ke punggung kuda. Wilis pun kini telah biasa naik kuda, sedang Widuri karena kenakalannya, ia tidak kalah tangkasnya dengan setiap laki-laki. Ia berani berbuat hal-hal yang aneh-aneh di atas punggung kuda. Bahkan kadang-kadang sampai gerak-gerak yang berbahaya. Tetapi ia tertawa saja apabila ayahnya memperingatkannya.

Demikianlah maka setelah sekali lagi mereka mohon diri kepada tetua tanah perdikan Banyubiru, Ki Wanamerta beserta Mantingan, Wirasaba dan Sendang Parapat, bergeraklah kuda-kuda itu meninggalkan halaman.

Tetapi ketika Arya Salaka hampir sampai di muka regol, tiba-tiba ia menarik kekang kudannya, sehingga kuda itupun berhenti.

”Ada apa Arya?” tanya gurunya, dan semua matapun memandang ke arahnya.

”Pisau,” jawab Arya sambil menunjuk ke pohon sawo yang tumbuh di samping regol. Mahesa Jenar dan Kebo Kanigara menarik nafas. Dua bilah pisau menancap di pohon itu. Kedua-duanya berwarna kuning kemilau.

”Kyai Suluh,” desis Mahesa Jenar, ”Ambillah Arya.”

Arya segera meloncat turun dari kudanya. Dengan cekatan, ia memanjat pohon sawo itu beberapa depa. Kemudian diambilnya kedua-duanya. Kedua pisau itu benar-benar mirip satu sama lain, sehingga Arya tak mampu membedakannya.

”Adakah Kyai Suluh itu lebih dari satu?” tanya Arya.

Mahesa Jenar menggeleng-gelengkan kepalanya.

”Entahlah,” jawabnya.

”Cobalah Arya,” pinta Kebo Kanigara.

Arya segera menyerahkan kedua pisau belati itu. Mantingan pun kemudian berdiri pula di samping Kebo Kanigara. Sebagai seorang dalang banyaklah diketahuinya mengenai batu-batuan dan biji-biji besi. Ia senang mempelajarinya. Juga perasaannya yang lembut, dengan mudahnya dapat menangkap setiap getaran yang memancar dari besi-besi aji.

Kanigara pun agaknya memiliki pengetahuan yang serupa, sehingga akhirnya ia berkata, ”Inilah yang asli.”

Mantingan mengangguk. ”Kakang benar. Aku juga menyangka demikian. Sedang yang lain adalah keturunannya, meskipun keturunannya itupun memiliki kekuatan-kekuatan yang mirip dengan aslinya.”

”Kyai Suluh adalah pusaka yang mempunyai daya kekuatan yang luar biasa.”

Kanigara meneruskan, ”Pengaruhnya atas ketabahan hati serta keberanian dapat diandalkan. Sayang, pengaruh itu pada Umbaran mendapat arah yang salah. Aku kagum akan ketabahan hati serta keberanian Umbaran, namun aku menyesalkan atas tujuan yang akan dicapainya.”

Tak seorangpun yang menyahut. Semua membenarkan kata-kata itu, Umbaran telah menyalahgunakan kekuatan yang tersimpan di dalam pusaka Pasingsingan itu.

”Mahesa Jenar...” kata Kebo Kanigara, ”Siapakah yang berhak menerima pisau-pisau ini?”

”Paman Radite dan Anggara,” jawab Mahesa Jenar.

”Mereka tak memerlukan lagi,” sahut Kebo Kanigara, ”Ternyata mereka membiarkan kedua pusaka ini berada di halaman Banyubiru. Bukankan maksudnya untuk menyerahkan pusaka-pusaka ini kepada penguasa Banyubiru?”

”Mudah-mudahan,” jawab Mahesa Jenar. ”Setidak-tidaknya pusaka-pusaka itu dapat dipinjam. Apabila nanti diperlukan, biarlah keduanya dikembalikan.”

”Baiklah,” kata Kebo Kanigara, ”Agaknya Arya Salaka yang wajib menyimpannya.”

Mahesa Jenar menatap wajah Arya Salaka yang berdiri dua langkah di muka Kebo Kanigara. Wajah yang merah kehitam-hitaman dibakar oleh terik matahari di tengah-tengah perjalanan, di tengah-tengah sawah dan tegalan, di hutan dan di lautan. Namun dari wajah yang kasar itu memancar ketulusan serta kejujuran dan penderitaan murni. Anak yang hidup di tengah-tengah badai kesulitan dan penderitaan itu benar-benar memiliki kesederhanaan berpikir, meskipun otaknya cukup cerdas. Mendengar perkataan Kebo Kanigara itu Mahesa Jenar ikut bergembira, segembira Arya Salaka sendiri. Pusaka semacam itu adalah pusaka yang sulit dicari. Kini Arya akan menerimanya, meskipun belum pasti bahwa pusaka itu akan dimiliki untuk seterusnya.

”Arya...” terdengar Kebo Kanigara meneruskan, ”Simpanlah pusaka ini. Mudah-mudahan akan bermanfaat bagimu. Ketabahan serta keberanian akan memancar ke dalam hatimu. Namun apa yang telah terjadi dapatlah menjadi peringatan bagimu. Umbaran telah berusaha untuk mempergunakan pusaka itu dalam perjalanannya yang sesat.” (Bersambung)-m

No. 652

DADA Arya menjadi berdebar-debar. Ia maju selangkah, dan dengan tangan yang gemetar diterimanya Kiai Suluh dari tangan Kebo Kanigara, yang berkata pula, ”Kau telah memiliki salah satu dari kebesaran-kebesaran yang pernah dimiliki oleh Pasingsingan.”

”Aku akan selalu mengingatnya, Paman,” jawab Arya Salaka.

”Apa yang telah terjadi dengan Umbaran.” Tiba-tiba terdengar Widuri menyela, ”Ayah, aku juga punya cincin yang bermata merah menyala.”

”Kelabang Sayuta...” desis Mahesa Jenar.

”Ya,” jawab Widuri, ”Lawa Ijo menamakannya demikian.” ”Dari manakah kau mendapat cincin itu?” tanya ayahnya.

”Lawa Ijo,” sahut Widuri. Kemudian ia pun menceriterakan tentang Lawa Ijo. Tentang anak perempuannya yang mati dan tentang prangsangkanya yang salah terhadap istrinya.

Kebo Kanigara, Mahesa Jenar dan Arya Salaka pun mendengarkan ceritera itu dengan seksama. Agaknya Lawa Ijo telah menjadi korban keadaan seperti Umbaran. Menjadi korban keadaan di sekitarnya. Keluarganya, ruang pergaulan dan sahabat-sahabatnya. Bahkan mungkin, selain mereka masih ada lagi berpuluh-puluh, malahan beratus-ratus orang yang menjadi korban seperti itu. Mungkin dalam pergaulan dengan sahabat-sahabatnya, mungkin dalam keadaan yang tak serasi di dalam rumah tangga dan orang tuanya atau mungkin keadaan yang sumbang di perguruannya. Sehingga untuk menjadi manusia yang baik diperlukan panilikan atas tiga daerah hidup manusia sejak masa kanak-kanaknya, yaitu keluarga, lingkungan pergaulan dan tempat mereka menempa diri, yaitu perguruan-perguruan.

Namun tiba-tiba di antara mereka terdengar suara Mantingan bergumam, ”Takdir telah menentukan atas kedua pusaka itu.”

Semua orang menoleh kepadanya. Di antara mereka ada yang bertanya-tanya di dalam hati. Tetapi Mantingan tidak meneruskan kata-katanya. Hanya Kebo Kanigara, Mahesa Jenar dan Wanamerta lah yang menangkap maksud kata-kata itu. Kata-kata yang terlanjur melontar demikian saja dari mulut Mantingan, sehingga dengan demikian Mantingan sendiri agak menyesal karenanya. Namun ketika dilihatnya Kebo Kanigara dan Mahesa Jenar tersenyum, Mantingan ikut tersenyum pula. Malahan Kiai Wanamerta berkata perlahan-lahan, ”Kami orang-orang tua hanya berdoa, semoga anak-anak muda mendapat jalan terang.”

Yang lain tak dapat mengerti apa yang mereka maksudkan. Arya Salaka Widuri, bahkan Rara Wilis menyangka bahwa Wanamerta sedang berdoa untuk kemenangan mereka melawan orang-orang dari golongan hitam. Namun sebagai seorang ayah, Kebo Kanigara berpikir, ”Apakah kedua pusaka, yang masing-masing berada di tangan Arya dan Endang Widuri itu akan menjadi perlambang dan menentukan jalan hidup mereka?”

Tetapi ia tidak berkata apa-apa. Mahesa Jenar tidak berkata apa-apa. Malahan kemudian kembali mereka teringat kepada perjalanan yang akan mereka tempuh, sehingga dengan demikian kembali Mahesa Jenar mohon diri untuk meneruskan perjalanan itu. Maka merekapun segera berkemas. Kyai Suluh kini berada di pinggang Arya Salaka, sedang tangannya masih menggenggam tombak Banyubiru.

Sedang pusaka keturunan Kyai Suluh masih di bawa oleh Kebo Kanigara. Meskipun ia sendiri tidak memerlukannya, namun belum ada orang yang akan diserahinya untuk menyimpan pusaka itu. Di sepanjang perjalanan, Kebo Kanigara berusaha untuk dapat menasehati putrinya mengenai Kelabang Sayuta itu.

Seperti juga Kyai Suluh, Kelabang Sayuta adalah batu akik yang mempunyai pengaruh yang jelas kepada pemiliknya. Akik itu akan dapat mempengaruhi keuletan dan keterampilan berpikir. Demikianlah rombongan itu berjalan dengan kecepatan sedang. Paling depan tampak Arya Salaka di atas kuda hitam, kemudian Rara Wilis dan Endang Widuri yang menjajarinya. Di belakang mereka, berkuda berdua Mahesa Jenar dan Kebo Kanigara. Mereka kini merasa bahwa sebagian dari pekerjaan mereka yang terberat sudah selesai.

Golongan hitam telah 8 dari 10 bagian hancur. Lebih dari itu, bagi Mahesa Jenar yang paling membesarkan hatinya, adalah sikap Lembu Sora. Agaknya Ki Ageng Lembu Sora telah menyadari kesalahan-kesalahan yang pernah dilakukannya. Agaknya orang itu telah menemukan jalan untuk kembali. Kembali kepada Tuhan, dan kembali kepada kesadaran diri atas segala ketamakan dan keserakahannya.

Matahari semakin lama menjadi semakin rendah, seakan-akan kini bola langit itu bertengger di atas pegunungan di sebelah barat. Sinarnya yang kemerah-merahan memancar ke segenap arah, ke wajah langit dan ke wajah bumi. Daun-daun yang hijau menjadi semburat merah. Namun cahaya merah itupun semakin lama semakin pudar. Akhirnya tinggal menyangkut di ujung-ujung daun hijau di lereng-lereng bukit, untuk seterusnya tenggelam di balik pegunungan. Di langit kini bermunculan bintang-bintang. Satu demi satu. Namun akhirnya jumlahnya tak terhitung lagi. Bintang-bintang berpencaran dari ujung langit ke ujung yang lain. Awan yang kelabu sehelai-helai mengalir ke utara.

Yang kemudian seakan-akan berkumpul menjadi satu. Awan-awan yang basah itu kemudian menjadi semakin tebal dan menjadilah lapisan mendung di langit yang luas.

Rombongan kecil itu mempercepat perjalanan mereka. Mereka takut kehujanan. Semalam, hampir seperempat malam mereka membiarkan diri mereka terbenam dalam hujan yang lebat. Kini mereka tidak ingin kedinginan lagi. Lebih baik berbaring di samping perapian sambil merebus ketela pohon daripada harus menempuh perjalanan di hujan yang dingin. (Bersambung)-m

No. 653

BEBERAPA saat kemudian tampaklah di kejauhan api yang menyala. Agaknya itu adalah perapian dari anak-anak Pamingit atau Banyubiru di Pangrantunan. Karena itu kuda mereka berlari semakin cepat. Perapian itu tampaknya hanya satu dua saja. Tidak seperti kemarin. Berpuluh-puluh di sekitar desa Pangrantunan. Ketika kuda Arya memasuki daerah itu, ia benar-benar terkejut. Yang dilihatnya hanyalah beberapa kelompok orang-orang yang sedang menghangatkan diri. Ke manakah laskar Pamingit dan Banyubiru yang banyak itu? Arya menarik kekang kudanya. Ia berhenti agak jauh dari desa. Wilis dan Widuri pun berhenti pula. Tetapi Mahesa Jenar dan Kebo Kanigara mendahuluinya sampai ke tempat Arya Salaka berhenti.

”Kenapa sesepi ini, Paman...?” bisik Arya. Kebo Kanigara dan Mahesa Jenar mengamati keadaan dengan seksama. Kata Mahesa Jenar, ”Apakah orang-orang itu orang-orang Pamingit atau Banyubiru...?”

”Entahlah,” jawab Arya. Kembali mereka berdiam diri. Dengan tajamnya Mahesa Jenar dan Kebo Kanigara mencoba untuk mengetahui apa yang sedang dihadapinya. Juga orang-orang yang kemudian berdiri di samping perapian itu. Apakah mereka kawan apakah lawan. Sedang orang-orang yang berada di perapian itu pun bersiaga ketika mereka mengetahui ada rombongan orang-orang berkuda datang ke dekat mereka.

Mahesa Jenar mendorong kudanya beberapa langkah maju. Dan orang-orang di tepi perapian itupun menyongsongnya dengan tombak yang tunduk.

”Siapakah kalian?” tanya salah seorang dari mereka. Mahesa Jenar tidak segera menjawab. Ia membiarkan orang-orang itu menjadi semakin dekat. ”Siapakah kalian...?” terdengar kembali pertanyaan salah seorang dari mereka.

Kini Mahesa Jenar tidak ragu-ragu lagi. Menilik bayangan pakaian yang melekat di tubuh mereka, pastilah mereka bukan dari golongan hitam. Karena itu ia menyahut, ”Mahesa Jenar bersama Arya Salaka dan rombongan.”

”O....” sahut orang itu, dan tombak mereka menjadi semakin tunduk.

”Laskar manakah kau?” tanya Mahesa Jenar kemudian.

”Pamingit,” jawab orang itu, ”Kami mendapat tugas untuk menanti kedatangan Tuan.”

Mahesa Jenar menjadi berlega hati. Dengan isyarat tangan ia memanggil Arya, Wilis dan Widuri. Segera mereka pun mendekat.

”Kenapa sepi?” tanya Arya Salaka.

”Silahkanlah Tuan singgah sebentar. Kami mendapat tugas untuk menanti Tuan-tuan dan membawa Tuan-tuan ke induk pasukan,” jawab orang itu.

Namun nampaknya orang itu sedemikian tenang sehingga Arya Salaka, Mahesa Jenar dan Kebo Kanigara mendapat kesan yang baik. Mahesa Jenar beserta rombongannya kemudian mengikuti orang yang mempersilahkan itu. Mereka dibawa ke pondok yang semula dipergunakan untuk Ki Ageng Sora Dipayana selagi memegang pimpinan pertempuran.

Ketika mereka memasuki halaman, muncullah seseorang di muka pintu pondok itu. Dengan bergegas dan hormat ia berkata, ”Silahkan Tuan-tuan.” Arya Salaka dan rombongan, telah mengenal orang itu, Wulungan.

Karena itu Arya Salaka menjadi semakin tenang dan tidak berprasangka. Maka segera mereka meloncat turun dari kuda-kuda mereka dan langsung masuk ke dalam pondok itu, duduk di atas bale-bale yang besar, hampir memenuhi ruangan.

”Sehari penuh kami menunggu Tuan-tuan,” kata Wulungan. ”Kami mengira bahwa Tuan akan datang pagi tadi. Karena itu, ketika Tuan-tuan tidak segera datang, kami menjadi cemas. Ki Ageng Sora Dipayana berpesan, apabila malam nanti Tuan-tuan tidak datang, kami harus menyusul bersama-sama dengan Ki Ageng Sora Dipayana sendiri.”

”Atas pangestumu, kami selamat, Wulungan,” sahut Mahesa Jenar, kemudian ia bertanya, ”Kami terkejut ketika kami melihat daerah ini sedemikian sepi.

”Semuanya sudah selesai,” jawab Wulungan.

”Selesai...?” ulang Arya Salaka.

”Ya. Pekerjaan kami sudah selesai. Orang-orang dari golongan hitam telah meninggalkan seluruh daerah Pamingit. Mereka menghindarkan diri dari pertempuran kemarin. Ketika kami maju ke garis perang, pertahanan mereka telah kosong. Seorang pengawas melihat, sekelompok demi sekelompok, mereka meninggalkan daerah ini, namun pengawas itu belum yakin bahwa mereka seluruhnya telah pergi,” jawab Wulungan.

Mahesa Jenar, Kebo Kanigara dan Arya Salaka menarik nafas. Namun Widuri nampak mengernyitkan alisnya, katanya, ”Jadi aku sudah terlambat?”

”Apa yang terlambat?” tanya ayahnya.

”Aku tidak dapat melihat pertempuran itu,” sahut Widuri. ”Beruntunglah kau,” kata ayahnya pula. ”Salah ayah. Kenapa aku tidak boleh berangkat dahulu bersama-sama dengan laskar Banyubiru beberapa hari yang lalu,” jawab Widuri.

”Beruntunglah kau,” ulang ayahnya, ”Kau akan ngeri melihat pertempuran itu. Kau akan melihat darah mengalir, melihat orang mengerang kesakitan karena terluka.”

”Beruntunglah aku, karena aku hampir mati ditelan Pasingsingan,” Widuri meneruskan. Kebo Kanigara tersenyum, Mahesa Jenar pun tersenyum.

”Tetapi bukankah kau masih utuh?” sambung ayahnya. Widuri tidak berkata-kata lagi. Yang lain pun untuk sesaat berdiam diri sehingga ruangan itu menjadi sepi.

”Nah, Tuan-tuan...” Wulungan memecah kesepian, ”Beristirahatlah. Besok pagi-pagi Tuan-tuan kami antar ke Pamingit. Ki Ageng Sora Dipayana, Ki Ageng Lembu Sora dan tamu-tamu mereka menunggu Tuan-tuan. (Bersambung)-m

No. 654

”SIAPAKAH tamu-tamu itu?” tanya Arya.

”Bukan tamu baru. Ki Ageng Pandan Alas, Titis Anganten - jawab Wulungan. Kemudian Wulungan meninggalkan mereka untuk beristirahat. Awan yang basah di langit telah bersih disapu oleh angin. Tetapi udara terasa betapa panasnya.

Arya Salaka, yang tidak begitu tahan akan udara yang panas itu, bangkit berdiri. Maksudnya hanya untuk menyejukkan diri di luar pintu. Namun kemudian ia tertarik untuk berjalan-jalan di halaman. Di kejauhan, api masih tampak menyala-nyala. Agaknya laskar Pamingit itu masih merasa perlu untuk menghangatkan tubuh. Memang di udara yang terbuka, udara terasa lebih sejuk dan dingin daripada di dalam rumah. Selain itu, agaknya mereka sedang merebus jagung.

Arya berjalan saja tanpa tujuan. Ketika ia sampai di jalur-jalur jalan desa, ia pun mengikutinya. Kedua senjatanya ditinggalkan di pondoknya. Sebab ia mengira bahwa keadaan di Pangrantunan itu telah benar-benar aman. Dengan demikian ia berjalan saja seenaknya tanpa kecurigaan apa-apa. Namun yang tak diketahuinya, beberapa pasang mata sedang mengikutinya. Kemana ia berjalan, berpasang-pasang mata itupun lalu menyertainya. Mereka berlindung di balik pepohonan dan bayang-bayang gerumbul-gerumbul kecil di kiri-kanan jalan desa itu. Menilik gerak-gerik mereka, mereka bukanlah orang-orang yang dapat diabaikan. Ternyata telah sekian lama mereka mengikuti langkah Arya Salaka. Arya masih belum menyadarinya.

Sehingga dengan demikian, orang-orang itupun semakin lama menjadi semakin berani. Mereka kini lebih merapat lagi di belakang Arya Salaka yang sedang kehilangan kewaspadaan. Tetapi pancaindera Arya Salaka ternyata telah benar-benar terlatih. Meskipun ia tidak berprasangka apa-apa, namun didengarnya gemersik daun-daun kering di kiri-kanan jalan sempit itu. Dan gemersik itu selalu mengikutinya kemana ia pergi. Arya Salaka tidak segera menoleh atau mengamat-amati suara itu. Ia masih akan meyakinkan tanpa diketahui orang lain, bahkan seandainya ada orang yang mengikuti, orang itu pun tidak akan mengetahuinya bahwa Arya Salaka telah menyadari kehadiran mereka.

Kalau Arya Salaka mempercepat langkahnya, gemersik itupun menjadi semakin cepat, dan apabila Arya memperlambatnya dengan pura-pura memperhatikan sesuatu pada tubuhnya, gemersik itupun lambat pula. Akhirnya Arya berhenti, perlahan-lahan ia memutuar tubuhnya yang berjalan kembali lewat jalan itu pula.

Suara gemersik itupun berhenti dan berputar pula mengikutinya. Namun Arya telah berbuat sesuatu dengan perhitungan. Ia mengharap teka-teki itu segera dapat ditebaknya. Kalau orang itu akan menyerang atau berkepentingan dengan dirinya, maka orang itu pasti akan segera melakukannya, sebelum ia menjadi semakin dekat dengan pondoknya. Tetapi seandainya orang-orang itu hanya akan mengintainya, suara itu pasti akan lenyap dan berhenti. Dengan demikian menjadi kewajibannya untuk mengejar dan menangkap mereka atau salah satu dari mereka. Apa yang diharapkan Arya itupun terjadi. Agaknya orang yang mengikuti Arya Salaka itu tak membuang waktu, dan tak mau menunggu sampai Arya menjadi semakin dekat dengan pondoknya, di mana telah menunggu Mahesa Jenar, Kebo Kanigara dan beberapa orang lagi. Tiba-tiba Arya mendengar langkah yang menjadi semakin jelas, dan tiba-tiba seseorang telah meloncat tepat di belakangnya. Arya adalah seorang yang cukup memiliki bekal pengetahuan beladiri. Apalagi ia telah sengaja memancing orang itu keluar dari persembunyiannya. Karena itu, segera ia memutar diri menghadapi setiap kemungkinan yang bakal datang. Tetapi ketika ia melihat orang yang berdiri di hadapannya, ia menjadi terkejut bukan buatan. Bagaimanapun beraninya, namun dada Arya Salaka berdesir pula.

Di hadapannya kini berdiri seseorang berkerudung kain yang kehitam-hitaman dan bertopeng kulit kayu kasar.

”Pasingsingan,” desis Arya. Orang itu tertawa. Suaranya berat dan kasar. Katanya, ”Apakah hanya Pasingsingan yang memiliki topeng di dunia ini?"

Arya menyadari kesalahannya. Pasingsingan memiliki tanda-tanda khusus. Jubah abu-abu dan topeng kayu yang jelek dan kasar. Sedangkan orang yang berdiri di hadapannya itu berciri lain. Ia tidak mengenakan jubah, dan topengnya dibuat dari klika kayu yang sangat sederhana.

”Siapa kau?” tanya Arya Salaka. ”Aku kleyang kabur kanginan. Berkandang langit, berselimut mega,” jawabnya.

”Jangan banyak berputar-putar. Kalau kau sengaja menyembunyikan dirimu, apa maksudmu?” tanya Arya pula.

”Bukankah kau Arya Salaka...?” tanya orang bertopeng itu.

Ia pun menjawab dengan jujur, ”Ya, aku Arya Salaka.” (Bersambung)-m

No. 655

ORANG itu tertawa. ”Jadi kaulah yang mengaku anak kepala daerah perdikan Banyubiru?”

”Karena kau sangka aku mengaku-aku..?” sahut Arya Salaka. ”Aku tidak akan mengaku demikian seandainya ayahku bukan kepala daerah perdikan Banyubiru.”

Kembali orang itu tertawa. Suaranya sangat menyakitkan hati. Katanya ”Di mana ayahmu sekarang?” Pertanyaan itu benar-benar menyakitkan hati Arya Salaka. Karena itu ia menjawab, ”Jangan banyak bicara. Apa maksudmu?”

”Ikut aku,” kata orang itu.

”Lalu...?” sela Arya.

”Jangan bertanya,” jawab orang itu.

”Adalah hakku untuk mengerti apa yang akan aku kerjakan,” kata Arya.

”Hanya ada dua pilihan bagimu. Mau atau tidak?” desak orang itu pula.

”Tidak,” jawab Arya tegas.

”Kalau begitu aku harus memaksamu. Dengan kekerasan. Kalau perlu akan aku bawa meskipun kau telah menjadi mayat,” kata orang itu. Arya masih sibuk berpikir. Siapakah orang ini. Apakah ia dari golongan hitam atau dari golongan lain yang tak menyukainya. Apakah hal ini ada hubungannya dengan kedudukannya sebagai satu-satunya orang yang berhak atas tanah perdikan Banyubiru? Tetapi Arya tak berkesempatan untuk berpikir lebih lama. Sebab orang itu membentaknya, ”Bersiaplah!”

Arya tak sempat menjawab. Ia melihat orang itu meluncur dengan cepat menyerangnya. Namun Arya Salaka pun telah bersiap pula. Karena itu dengan tangkasnya ia mengelak, dan bahkan dengan lincahnya ia pun membalas menyerang lawannya.

Demikianlah maka segera terjadi perkelahian di antara mereka. Arya Salaka mula-mula masih meragukan lawannya. Namun ketika lawannya itu bertempur dengan kerasnya, maka ia pun tak mempunyai pilihan lain daripada melayaninya dengan sekuat tenaganya.

Orang bertopeng itu bertempur dengan gigih. Ia tidak banyak bergerak, namun serangan-serangannya yang datang tak ubahnya seperti gunung yang runtuh. Segumpal-segumpal beruntun berguguran. Namun Arya telah bertempur selincah kijang. Dengan cepat dan tangkas ia selalu berhasil menghindarkan diri dari setiap serangan yang datang. Bahkan serangan-serangannya pun datang seperti badai yang dahsyat. Mengalir tanpa berhenti. Gelombang demi gelombang. Karena itupun maka pertempuran itu menjadi semakin seru. Masing-masing telah bekerja sekuat tenaga untuk mengalahkan lawannya. Arya bertempur seperti banteng ketaton. Tetap, tangguh dan tanggon. Namun lawannya pun bertempur seperti seekor gajah yang demikian percaya pada kekuatan tubuhnya.

Demikianlah pertempuran itu berjalan semakin sengit. Arya Salaka ternyata memiliki ketangkasan yang cukup dapat mengimbangi lawannya. Namun meskipun demikian, ia selalu waspada. Tadi ia mendengar gemersik itu di kiri dan kanan jalan. Sehingga kesimpulannya, orang yang mengintainya tidak hanya seorang. Ia pasti mempunyai kawan. Dengan demikian ia harus selalu waspada, sebab setiap saat kawannya itu akan dapat muncul dan menyerangnya bersama-sama.

Tetapi meskipun sudah sekian lama Arya bertempur, orang yang lain belum muncul juga. Sehingga Arya menjadi curiga. Apakah mereka akan menyerangnya apabila ia telah benar-benar kelelahan. Karena itu, Arya menjadi marah, dengan lantang berkata, ”Hai, orang yang licik. Ayo keluarlah dari persembunyianmu. Kalau kalian akan bertempur bersama-sama, majulah bersama-sama. Jangan main sembunyi-sembunyian.”

Namun tak ada jawaban. Hanya seorang itu sajalah yang bertempur melawannya. Ketika ia mendengar Arya berkata dengan marah, ia pun menyahut, ”Jangan sombong, kau kira bahwa di dunia ini hanya ada seorang laki-laki yang bernama Arya Salaka...?”

”Aku tak berkata demikian,” jawab Arya sambil bertempur. ”Aku ingin kalian bertempur dengan jujur. Jangan mengambil kesempatan yang licik.”

”Aku bukan betina,” kata orang bertopeng sederhana itu. Namun dengan itu gerakannya menjadi semakin keras. Seperti angin pusakanya bergerak berputar-putar. Kini ia menjadi bertambah lincah dan bertambah garang. Tetapi Arya Salaka pun telah kehilangan kesabarannya, karena kemarahannya telah memuncak.

Arya tidak tahu dengan siapa ia berhadapan, namun agaknya lawannya benar-benar bertempur antara hidup dan mati. Karena itu ia pun bertempur mati-matian. Ia tidak mau menjadi korban dalam persoalan yang gelap. Pertempuran itu sudah berlangsung beberapa lama. Namun tak seorangpun yang tampak akan dapat memenangkan perkelahian itu. Kedua-duanya telah mengerahkan segenap tenaga yang mereka miliki, namun perlawanan merekapun menjadi semakin bertambah sengit. Tetapi lambat laun, Arya merasakan sesuatu yang aneh pada lawannya.

Seolah-olah ia pernah mengenal gerak-gerak yang demikian itu. Mula-mula lawannya mempergunakan tata berkelahi yang asing baginya. Aneh dan bercampur baur. Tetapi ketika Arya mendesak terus, lawannya itu tak mampu lagi mempergunakan tata gerak yang aneh-aneh dan bercampur baur. Sehingga akhirnya lawan Arya yang bertopeng itu terpaksa mempertahankan dirinya dengan ilmu yang sesungguhnya dimilikinya. (Bersambung)-m

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 128

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

656

ARYA SALAKA mencoba mengamati setiap gerak dan perlawanan lawannya itu. Bagaimana ia menyilangkan tangannya di bawah dadanya, bagaimana ia meloncat miring dan bagaima ia memutar sikunya apabila ia mencoba melindungi lambungnya. Serangan-serangannya pun seakan-akan pernah dikenalnya. Dengan tangan yang mengepal berkali-kali menyambar dagu, dengan ujung-ujung jari dari keempat jarinya yang lurus mengarah ke bagian bawah leher dan perut. Dengan sisi-sisi telapak tangan, dan dengan siku dalam jarak-jarak yang pendek.

Kaki Arya pun dengan lincahnya bergerak dan meloncat. Kadang-kadang seakan-akan tertancap di tanah seperti tonggak besi yang tak tergoyahkan. Namun kadang-kadang tumitnya tiba-tiba menyambar lambung. Arya sempat mengingat-ingat sambil berkelahi. Meskipun kadang-kadang serangan lawannya itu datang dengan dahsyat. Sekali-kali ia terdesak mudur, sebuah demi sebuah serangan lawannya itu mengejarnya. Ketika kaki lawannya itu menyambar dadanya, ia menarik tubuhnya dan berputar, namun lawannya meloncat maju. Dengan kaki yang lain, orang bertopeng itu menyapu kakinya yang baru saja menginjak tanah. Demikian cepat sehingga Arya tak sempat mengelak. Karena sapuan itu, Aya kehilangan keseimbangan, namun ia adalah seorang yang cukup terlatih. Dengan demikian, ia dapat menjatuhkan dirinya dengan baik dan berguling satu kali, untuk kemudian melenting berdiri.

Tetapi ia terkejut ketika demikian ia tegak, sebuah pukulan menyambar dagunya. Terdengar giginya gemertak. Ia hanya sempat menarik wajahnya untuk mengurangi tekanan pukulan lawannya, namun wajahnya itupun terangkat pula. Perasaan sakit seperti menyengat dagunya itu. Ia terdorong selangkah surut.

Lawannya tidak mau kehilangan kesempatan, dengan tangkasnya ia meloncat maju. Namun kali ini Arya tidak mau menjadi sasaran terus-menerus. Dengan tak diduga oleh lawannya, sekali lagi Arya meloncat ke samping, kemudian dengan lincahnya ia memutar tubuhnya, dan kakinya menyambar perut lawannya.

Terdengar lawannya mengaduh perlahan. Disusul dengan serangan kedua ke arah dada. Sekali lagi orang itu terdorong ke belakang. Dan Arya mengejarnya terus. Dengan demikian pertempuran itu kian seru dan berbahaya. Apalagi bagi Arya, sebab ia terpaksa menyimpan sebagian perhatiannya untuk menghadapi setiap serangan yang tiba-tiba dari orang-orang yang masih bersembunyi di balik-balik pagar. Meskipun demikian Arya tak dapat dikalahkan dengan segera. Bahkan tampaklah bahwa Arya dapat melawan dengan baiknya dalam keseimbangan yang setingkat. Tiba-tiba dada Arya berdesir. Tiba-tiba pula ia mengingatnya. Serangan-serangan yang demikian dahsyat itu pernah dirasakan di Gedangan. Sawung Sariti.

Gerakan-gerakan ini demikian mirip dengan ilmu saudara sepepuhnya itu. Tetapi apakah lawannya itu Sawung Sariti?

Ia mencoba mengamat-amati tubuh lawannya itu, dari kaki hingga ujung kepalanya. Ia bertubuh tinggi tegap dan berdada bidang. Orang itu agaknya terlalu besar bagi Sawung Sariti. Namun karena orang itu berkerudung kain yang kehitam-hitaman, sehingga dengan demikian ia tak dapat menilainya dengan jelas. Meskipun dapat masuk di akal, apabila tiba-tiba Sawung Sariti menyeranganya, namun ia tidak berani berprasangka demikian. Apalagi ia meragukan bentuk tubuh lawannya itu. Ketika ia teringat pengalamannya di pantai Tegal Arang, apakah kali ini eyangnya yang mencoba menjajagi kekuatannya. Bahkan ilmu Sawung Sariti itu diterima dari eyangnya. Tetapi tubuh eyangnya pun tak sebesar itu. Eyangnya bertubuh kecil dan tidak terlalu tinggi. Jadi siapa? Apakah pamannya? Paman Lembu Sora? Tak mungkin.

”Tidak,” hatinya melonjak, ”Mudah-mudahan bukan Paman.”

Sambil berteka-teki Arya melayani lawannya. Meskipun pamannya bertubuh tinggi besar dan berdada bidang, namun ia tidak menyangka bahwa orang itu pamannya. Pundak pamannya tidak setinggi itu dan leher pamannya agak lebih panjang. Tetapi sepengetahuannya, orang yang memiliki ilmu keturunan eyangnya hanyalah pamannya dan Sawung Sariti. Ia tidak memperhitungkan pengawal Sawung Sariti yang berwajah bengis dan bernama Galunggung. Sebab ia tidak yakin bahwa Galunggung memiliki ilmu sedemikian tinggi. Arya juga tidak dapat menyangka bahwa orang itu Wulungan. Sebab Wulungan pun tak akan mampu mempergunakan ilmu Pangrantunan sampai tingkat itu. Apakah Wulungan dalam penilaiannya adalah orang yang baik dan jujur. Jujur dalam menilai diri sendiri, jujur dalam menilai kesalahan-kesalahan sendiri.

”Siapa...? Siapa....?” Pertanyaan itu berputar-putar di kepala Arya Salaka. Siapakah orang ini dan siapakah yang bersembunyi di balik pagar. Tiba-tiba ia melihat bayangan obor di kejauhan. Obor orang-orang Pamingit yang bertugas menunggunya di Pangarantunan sekaligus mengawal daerah kecil itu. Orang-orang Pamingit itu mungkin akan nganglang atau mempunyai keperluan lain di pondok penginapannya, atau barangkali mereka kebetulan adalah orang Pangrantunan yang akan mempunyai kepentingan dimalam yang gelap itu.

Dalam kesibukan pertempuran itu, Arya Salaka sempat melihat daun-daun yang bergoyang di pagar dekat tempat mereka bertempur. Matanya yang tajam melihat sebuah bayangan yang merapat di pagar bambu yang telah rusak. Pikirannya yang cepat segera mengetahui, bahwa orang itu pasti akan menghadang orang yang membawa obor dan yang semakin lama semakin dekat. (Bersambung)-m

657

ARYA SALAKA menjadi cemas. Orang yang membawa obor itu tidak tahu apa yang terjadi. Bahkan orang yang membawa obor itu mungkin seorang atau dua orang laskar biasa, sehingga apabila ia mendapat serangan yang tiba-tiba, maka akan terancamlah jiwanya. Karena itu Arya tidak mau membiarkan hal itu terjadi, sehingga ia harus berbuat sesuatu untuk menyelamatkannya. Tetapi sampai saat ini ia masih sibuk melayani lawannya yang menyerangnya seperti air sungai yang mengalir tak henti-hentinya.

Karena itu tiba-tiba dalam kecemasannya mengenai nasib orang yang membawa obor itu, Arya Salaka berteriak, ”Hai, siapa yang membawa obor itu?”

”Kenapa kau berteriak-teriak?” tanya orang yang bertopeng.

”Hai, orang yang membawa obor itu. Jangan mendekat. Bahaya sedang menanti di sini,” sambung Arya tanpa memperdulikan kata-kata orang bertopeng.

”Kau mencari kawan?” sindir orang bertopeng itu.

Arya tidak menjawab. Yang terdengar di kejauhan suara orang yang membawa obor, ”Ada apa di situ?”

”Jangan mendekat,” teriak Arya sambil bertempur terus. Obor itu berhenti. Arya menjadi agak berlega hati. Namun terdengar orang di balik pagar berdesis, ”Curang. Kau tidak memberi kesempatan aku bertempur.”

”Siapa kau?” tanya Arya.

”Jangan ribut!” bentak orang di balik pagar itu. Arya melihat obor di kejauhan itu menjadi semakin jauh. Malahan kemudian tampak obor itu terbang cepat sekali. Agaknya orang yang membawa obor itu telah berlari sekencang-kencangnya.

Ketika obor itu telah hilang di balik bayangan pohon-pohonan, Arya berkata, ”Nah, jangan menunggu laskar-laskar yang tak tahu-menahu itu terjebak. Sekali lagi aku bertanya, siapakah kalian?”

Orang bertopeng itu tertawa. Ia tidak menjawab, tetapi serangannya menjadi semakin sengit. Namun perlawanan Arya menjadi semakin rapat dan serangan-serangan balasan Arya pun datang seperti ombak di lautan, beruntun menghantam tebing. Semakin lama tampaklah tenaga Arya Salaka semakin mantap. Serangan-serangannya menjadi semakin berbahaya, setelah ia mengetahui kekuatan dan kekurangan tata gerak lawannya. Hal inipun dirasakan pula oleh lawannya, berkali-kali ia terpaksa melontarkan diri surut, berputar dan menghindar. Meskipun ia berusaha sekuat tenaganya, namun ia tak dapat menekan Arya Salaka yang muda itu. Meskipun demikian, orang di balik pagar itu tidak muncul untuk membantu kawannya. Sehingga Arya menjadi bertambah pusing. Kalau orang itu ingin membinasakan, kenapa orang di balik pagar yang barangkali lebih dari seorang itu tidak menyerangnya bersama-sama.

Namun ia tidak boleh lengah. Ia harus tetap waspada, apabila orang-orang di balik pagar itu menunggu saat yang setepat-tepatnya bagi mereka. Ataukah ia berhadapan dengan laki-laki yang tinggi hati?

Demikianlah pertempuran itu berlangsung terus. Bertempur sambil berteka-teki. Orang yang membawa obor itu adalah orang Pangrantunan. Ia bukanlah laskar Pamingit. Karena itu ketika ia mendengar teriakan Arya, ia menjadi ketakutan. Sebenarnya ia hanya ingin ke sungai, ketika perutnya tak dapat diajak menunggu sampai besok. Ketika ia berlari-lari, dijumpainya dua orang laskar yang sedang nganglang. Sambil terengah-engah ia berkata, ”Ki Sanak, ada bahaya di jalan ini.”

Laskar itu pun bertanya, ”Dari mana kau tahu?”

”Aku akan lewat di jalan ini. Tetapi dikejauhan aku mendengar seseorang berteriak, Jangan mendekat...!” jawab orang itu.

Kedua orang itu mengangguk-angguk.

”Marilah kita bawa Kakang Wulungan.”

”Ayolah,” jawab yang pertama. Kedua orang itupun cepat-cepat berputar lewat jalan lain menuju ke pondok Wulungan. Di sana ditemuinya Wulungan berdiri dihalaman bersama Mahesa Jenar dan Kebo Kanigara.

Ketika Wulungan melihat orang itu bergegas, bertanyalah ia, ”Apa yang terjadi?”

Laskar itu melaporkan apa yang didengarnya.

”Nah, itulah...” sahut Mahesa Jenar, ”Kami juga mendengar seseorang berteriak. Tetapi tidak jelas apa yang diteriakkan.”

”Marilah kita lihat,” desis Kebo Kanigara. Mahesa Jenar mengangguk, katanya kepada Wulungan, ”Kau tetap di sini. Jaga setiap kemungkinan. Bunyikan tanda kalau kau perlukan kami.”

Mahesa Jenar dan Kebo Kanigara pun segera melangkah pergi. Sedang Wulungan tetap berdiri di halaman untuk mengamati keadaan di sekitarnya. Diperintahkannya memanggil beberapa orang yang masih enak-enak duduk di samping perapian sambil merebus jagung muda. Kepada mereka Wulungan minta, agar mereka meningkatkan kewaspadaan. Setiap saat dapat terjadi hal-hal yang tak mereka kehendaki. (Bersambung)-m

658

MAHESA JENAR dan Kebo Kanigara tidak mau mendekati tempat yang ditunjukkan oleh kedua orang laskar Pamingit itu lewat jalan desa. Sebagai seorang yang banyak makan garam, mereka sadar bahwa jalan itu berbahaya. Karena itu mereka justru memilih kebun dan gerumbul-gerumbul kecil sebagai jalan yang sebaik-baiknya.

Arya Salaka masih saja sibuk melayani lawannya. Namun lambat laun, terasa bahwa nafasnya agak mulai lebih baik daripada nafas lawannya. Perlahan-lahan namun pasti, ia mulai mendesak orang bertopeng itu, meskipun untuk berbuat demikian Arya harus berjuang ngetog kekuatan dan ilmunya.

Disamping kemenangannya yang datang lambat sekali itu, Arya masih harus memperhitungkan apa yang kira-kira dapat dilakukan apabila orang-orang di balik pagar itu datang membantu. Tetapi apa yang ditunggunya itu akhirnya datang. Orang-orang di balik pagar itu benar-benar meloncat dari dalam kelam.

Seorang, lalu disusul seorang lagi. Melihat mereka, Arya segera menyiapkan diri. Arya belum pernah melihat mereka berdua. Yang seorang agak pendek bulat, yang seorang bertubuh gagah, tinggi. Menilik gerak mereka, Arya mencoba untuk menjajagi keprigelan mereka.

”Setidak-tidaknya mereka bertiga ini setingkat,” pikir Arya, ”Kalau demikian aku akan mengalami kesulitan untuk melawannya.”

Di dalam gelap malam, Arya tidak memperhatikan wajah-wajah mereka dengan seksama. Apalagi Arya masih harus bertempur pula. Karena itu ia sama sekali tidak mendapat kesan apa-apa mengenai wajah kedua orang itu. Karena itu maka sekali lagi Arya ingin mendapat kepastian dari lawan-lawan mereka, sebelum ia mengambil sikap terakhir.

”Ki Sanak, apapun yang akan kalian lakukan, berkatalah siapakah kalian dan apakah maksud kalian?”

Orang bertopeng itu berdesis, jawabnya, ”Tutup mulutmu.”

”Adakah kalian benar-benar bermaksud jahat?” Arya meneruskan seperti tak mendengar jawaban orang bertopeng itu. ”Apa salahku, dan apakah hubungan antara kita?” sahut Arya.

”Kau mengaku anak kepala daerah perdikan Banyubiru. Tanah itu akan aku miliki,” jawab orang bertopeng itu.

”Jangan mengigau. Marilah kita berbicara, tidak bertempur. Kalau kau benar-benar ingin tanah ini, mengakulah siapa kau.”

Arya bertambah curiga. Ia ingat kemauan yang tak terkendalikan dari adik sepupunya. Apakah orang ini benar-benar adiknya yang membawa orang-orang asing untuk membunuhnya?

”Tutup mulutmu. Kami bertiga sudah siap membunuhmu,” bentak orang bertopeng itu.

Sedang dalam pada itu kedua kawan-kawannya pun telah bergerak pula mendekati titik perkelahian itu. Arya kini benar-benar harus menentukan sikap terakhir. Siapapun yang berdiri di hadapannya, kalau orang-orang itu benar-benar akan membinasakannya apapun alasannya ia harus membela dirinya mati-matian.

Sebagai seorang laki-laki yang diasuh oleh Mahesa Jenar, sebenarnya Arya cukup berlapang dada. Namun iapun tak mau mati. Meskipun dalam keraguan, ia berusaha untuk tidak berprasangka terhadap Sawung Sariti. Tubuhnya, suaranya dan kata-katanya bukan tubuh suara dan kata-kata adiknya. Adiknya tidak berkata sekasar itu, namun lebih licin, licik dan menyakitkan hati. Tatageraknya pun agak berbeda.

Adiknya licin dan cekatan, orang itu tangguh meskipun cepat bergerak pula. Tetapi akhirnya ia tidak peduli lagi, siapapun yang dihadapi. Ketika dua orang kawannya mulai bergerak, Arya tidak mempunyai pilihan lain daripada mempertaruhkan segenap ilmunya. Kedua orang yang membantu orang bertopeng itu ternyata bertatagerak lain. Lain sekali dengan orang bertopeng itu. Mereka agaknya sama sekali tak ada hubungan perguruan.

Dalam saat-saat terakhir terasa bahwa Arya tak dapat mampu mempertahankan dirinya. Maka daripada mati sebelum segenap tugasnya selesai, Arya telah memilih keputusan yang terakhir. Ia melontar mundur agak jauh dari lawannya, dipusatkannya segala daya kekuatannya, pikirannya dan diaturnya nafasnya menurut saluran ilmu terakhirnya, Sasra Birawa.

Tetapi kembali ia dikejutkan oleh peristiwa yang tak dapat dimengertinya. Ketiga orang itu sama sekali tak mengejarnya. Bahkan orang bertopeng itu tiba-tiba berteriak, ”Arya, jangan. Jangan.”

Pemusatan pikiran Arya agak terganggu. Namun kembali ia mengatur tata pernafasannya. Ia tidak mau gagal karena pengaruh perasaannya. Namun kali ini ia benar-benar terpaksa mengurungkan niatnya, sebelum getaran di dadanya menjalar ke sisi telapak tangan kanannya.

Tiba-tiba dari dalam kelam di balik pepohonan terdengar suara, ”Jangan Arya. Salurkan ilmumu kembali, redakan getaran di dalam dirimu sebelum kau terbenam di dalamnya.”

Dalam hal yang demikian, Arya tak dapat berbuat lain daripada menurut perintah itu. Kakinya yang hampir diangkatnya, diletakkannya kembali di atas tanah. Kemudian tangan kanannya yaag sudah mulai bergerak, disilangkannya di muka dadanya untuk meredakan getaran-getaran yang telah mulai bergerak di dalam dirinya. Perlahan-lahan ilmu yang dahsyat itu mengendor kembali sebelum menguasai tubuh Arya sepenuhnya. (Bersambung)-m

No. 658

ARYA SALAKA melihat dua orang perlahan-lahan menyusup di bawah pagar bambu di tepi jalan, dekat di sampingnya. Mereka adalah Mahesa Jenar dan Kebo Kanigara. Keduanya sama sekali tidak mengesankan ketegangan yang dialaminya selama ia bertempur melawan orang bertopeng itu. Bahkan dengan perlahan-lahan Mahesa Jenar menepuk pundaknya sambil berkata, ”Bersyukurlah. Kau mendapat lawan yang luar biasa.”

Dua orang kawan orang bertopeng itu melangkah surut. Mereka mencoba bersembunyi di dalam kelam di bawah pepohonan yang rimbun, sedang orang bertopeng itu berdiri tegak seperti patung. Arya menjadi keheran-heranan melihat sikap gurunya, yang seakan-akan tak terjadi suatu apapun di sini.

Dirasanya dalam malam yang gelap dingin itu tubuhnya dibasahi oleh keringatnya yang mengalir dari segenap wajah kulitnya. Namun Mahesa Jenar menganggap apa yang terjadi agaknya seperti suatu permainan yang menyenangkan. Arya kemudian mencoba untuk menilai sikap gurunya. Barangkali gurunya yakin bahwa orang yang bertempur melawannya itu tidak lebih daripada dirinya. Mungkin gurunya tahu pula bahwa kedua kawan orang bertopeng itu adalah orang-orang yang tak berarti apa-apa bagi gurunya dan Kebo Kanigara.

Kemudian terdengarlah Mahesa Jenar berkata, ”Arya, siapakah lawanmu itu?”

”Aku tidak tahu, Paman,” jawab Arya. Mahesa Jenar menoleh kepada orang bertopeng kulit kayu yang sederhana itu, yang seakan-akan dibuat dengan tergesa-gesa. Sebuah klika kayu yang dilubangi di kedua lubang mata, kemudian diikat pada kepalanya dengan tali dan ikat kepalanya.

”Tidakkah kau mengenal tata gerak yang dipergunakan untuk melawanmu?” tanya Mahesa Jenar pula. ”Ya, aku mengenal Paman,” jawab Arya.

”Nah, ilmu siapakah itu?” desak gurunya.

”Ilmu keturunan dari perguruan Pangrantunan,” jawab Arya.

”Sekarang cobalah kau ingat-ingat, siapakah yang memiliki ilmu itu.”

Arya diam sejenak. Tak ada tiga empat. Lembu Sora dan Sawung Sariti. Mula-mula ia ragu-ragu untuk menjawab, namum kemudian meloncatlah kata-kata dari bibirnya, ”Ada dua, Paman. Paman Lembu Sora dan Adi Sawung Sariti.”

”Siapakah di antara mereka?” tanya Mahesa Jenar lebih lanjut. Arya menjadi semakin beragu. Sekali lagi ia melihat orang bertopeng itu dengan seksama. Dari ujung jari-jari kaki sampai kepalanya. Tetapi dalam gelap malam itu tak dapat ditebaknya dengan pasti siapakah orang yang bertopeng itu. Orang bertopeng itu berdiri seperti patung. Dua orang kawannya tampak merapatkan diri masing-masing dengan pagar di tepi jalan.

Akhirnya Arya menebak saja sekenanya. ”Paman, orang itu bukan adi Sawung Sariti.”

”Jadi...?” desak Mahesa Jenar. Arya Salaka menjadi tergagap menjawab, ”Jadi, jadi agaknya Paman Lembu Sora.”

”Apakah kau pasti?” tanya Mahesa Jenar.

Arya kini benar-benar bingung. Bingung sekali. Ia tahu bahwa bentuk pamannya tak seperti orang itu, meskipun juga bertubuh tinggi dan besar. Namun lehernya dan pundaknya agak berbeda. Dalam keragu-raguan itu terdengar Mahesa Jenar berkata, ”Agaknya kau tidak pasti Arya.”

Arya mengangguk. ”Nah, kalau demikian, siapakah orang lain yang memiliki ilmu keturunan dari Pangrantunan?”

Terdengar orang bertopeng itu menggeram.

”Tak ada,” jawab Arya. Mahesa Jenar tertawa. Sekali-kali pandangannya menyambar dua orang yang merapat di tepi jalan. Katanya kepada kedua orang itu, ”Jangan terlalu merapat pagar Ki Sanak. Barangkali seekor ulat akan melekat di leher kalian.”

”Hem....” kedua orang itupun menggeram.

”Arya...” kata Mahesa Jenar, Adakah kau pernah menerima dasar-dasar dari perguruan Pangrantunan?”

Dada Arya tiba-tiba berdesir. Teringatlah pada masa kanak-kanaknya, ia pernah mempelajari ilmu-ilmu dasar tata gerak dari perguruan Pangrantunan. Karena itu tiba-tiba ia menjawab, ”Pernah, Paman.”

”Siapakah yang memberimu pelajaran?” Arya kini teringat, bahwa memang ada orang lain yang memiliki ilmu itu, jawabnya, ”Ada orang yang memiliki ilmu itu, Paman, tetapi...” kata-kata Arya terputus.

Orang itu adalah ayahnya. Dan ayahnya kini sedang berada di Demak. Diingatnya kata-kata ayahnya pada saat ia meninggalkannya di hadapan laskar Banyubiru yang siap dalam gelar Dirada. Katanya pada saat itu, ”Arya, aku akan pergi. Jauh sekali, dan belum tentu kapan akan kembali.” (Bersambung)-m

No. 660

TIBA-TIBA tubuh orang bertopeng itu bergetar. Terdengarlah sekali ia menggeram. Kemudian tiba-tiba saja tangannya bergerak merenggut topeng yang dikenakannya. Agaknya ia tidak dapat lagi menahan hatinya. Demikian topengnya terlepas dari wajahnya, berkatalah orang itu, ”Arya, aku adalah orang ketiga yang memiliki ilmu perguruan Pangrantunan.”

Suara itu di telinga Arya Salaka terdengar seperti suara runtuhnya gunung Merbabu. Dadanya bergetar keras sekali, dan jantungnya bergelora seperti akan meledak. Dan tiba-tiba pula meloncatlah kata-katanya, hampir berteriak, ”Ayah!”

”Ya,” jawab orang bertopeng itu, ”Aku adalah ayahmu.”

Sesaat Arya mengamat-amati wajah itu. Meskipun di dalam gelapnya malam, namun wajah ayahnya telah tercetak di dalam hatinya. Sehingga, dengan segera ia dapat mengenal kembali, meskipun hanya garis lekuk-lekuk wajah itu. Hampir tak ada perubahan sejak kira-kira lima enam-tahun yang lampau. Karena itu tiba-tiba darahnya seperti melonjak-lonjak.

Dan tanpa sesadarnya Arya melompat maju, menjatuhkan diri di kaki ayahnya sambil berkata gemetar. ”Ayah, betulkah ayahku, ayah Gajah Sora.”

Terdengarlah suara orang itu perlahan-lahan, tidak kasar dan tidak mengandung nada permusuhan, ”Kau masih mengenal aku dengan baik bukan, Arya?”

Arya ingin menjawab. Di dadanya tiba-tiba penuh dengan kata-kata yang akan melontar keluar, namun mulutnya segera tersumbat oleh sesuatu yang menyekat. Karena itu yang terlontar keluar hanyalah sepatah kata, ”Ya.”

Gajah Sora menepuk bahu anaknya dengan bangga. Kemudian anak itupun ditariknya berdiri. Sambil berkata ia memandang kepada Mahesa Jenar, ”Hampir aku tak percaya, bahwa anak inilah yang pernah aku tinggalkan lima tahun yang lampau.”

Mahesa Jenar tidak menyahut, tetapi ia melangkah maju. Diulurkannya kedua tangannya, yang segera disambut oleh Gajah Sora dengan penuh gairah. Disambutnya salam Mahesa Jenar itu dengan sepenuh hati. Dan terasalah oleh Mahesa Jenar bahwa tangan itu gemetar.

Mahesa Jenar pun haru. Ketika ia melihat Arya hampir bertiarap di kaki ayahnya, matanya terasa panas. Perpisahan yang sekian lama dan tanpa harapan untuk dapat bertemu pada saat-saat yang demikian ini. Tiba-tiba orang itu berdiri di hadapannya.

Kemudian Mahesa Jenar menoleh kepada dua orang yang berdiri merapat pagar.

”Apakah kalian akan tetap berdiri di situ?”

Terdengar kedua orang itu tertawa. Salah seorang daripadanya menjawab, ”Permainanmu ternyata lebih baik daripada permainan Kakang Gajah Sora, Kakang.”

Mahesa Jenar pun tertawa, jawabnya, ”Hampir aku tidak tahan bersembunyi di balik gerumbul itu. Nyamuknya bukan main. Sedang kalian berdua masih saja ingin melihat, bagaimana Arya menjadi semakin bingung.”

Kedua orang itupun kemudian melangkah maju. Seorang bertubuh gemuk bulat, sedang yang lain agak lencir. Keduanya ternyata berpakaian lengkap, sebagaimana dua orang prajurit yang datang dari Demak.

Kedua orang itu mengulurkan tangannya pula, yang disambut oleh Mahesa Jenar bergantian. Kemudian mereka itu diperkenalkan pula kepada Kebo Kanigara. Ternyata mereka itupun pernah mendengar nama itu, namun baru kali inilah mereka berhadapan dengan putra Ki Ageng Pengging Sepuh.

”Marilah kita mencari tempat yang lebih baik Kakang Gajah Sora,” ajak Mahesa Jenar, ”Barangkali Kakang Gajah Sora dapat menceriterakan sesuatu kepada kami, suatu ceritera yang menarik.” Meskipun demikian hati Mahesa Jenar masih belum terang, apakah kedua prajurit Demak itu mempunyai tugas khusus mengawal Gajah Sora.

Namun ia berkata, “Mari Adi Gajah Alit dan Adi Paningron. Aku mempersilahkan kalian.”

Gajah Sora menoleh kepada dua orang prajurit yang ternyata Gajah Alit dan Paningron. Kedua orang prajurit itupun mengangguk, sedang Gajah Alit berkata, ”Marilah, akupun tidak tahan lagi. Nyamuk Pangrantunan benar-benar buas dan besar-besar.”

”Tidak Adi,” sahut Mahesa Jenar, ”Tetapi barangkali Adi tidak biasa digigit nyamuk.”

”Ah...” desis Gajah Alit, “Bukankah Kakang Mahesa Jenar tadi juga hampir tidak tahan oleh nyamuk?” Mahesa Jenar tertawa. Gajah Alit memang senang berkelakar sejak masa persahabatan mereka dahulu di Demak. Kemudian berjalanlah mereka beriringan ke pondok. Ketika mereka memasuki halaman, mereka melihat Wulungan masih berdiri di muka pintu. Dua orang yang lain tampak berjaga-jaga di dalam gelap. Ketika Wulungan melihat Mahesa Jenar, segera iapun melangkah menyambutnya, ”Apakah yang terjadi?”

”Seseorang telah mencoba menyerang Arya Salaka,” Mahesa Jenar menjawab, namun sambil tersenyum. Katanya meneruskan, ”Inilah orangnya. Pernahkah kau mengenalnya?” (Bersambung)-m

Mimbar Seputro
updated Friday 29 Dec 2000

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 129

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 661

WULUNGAN mengerutkan keningnya.

Nyala obor di muka rumah itu lamat-lamat mencapainya. Sehingga wajah Gajah Sora itupun dapat dilihatnya. Orang itu bertubuh gagah tegap, berdada bidang, meskipun agak kurus namun jelas betapa baik bentuk tubuhnya. Kumisnya lebat meskipun tidak sepanjang kumis Ki Ageng Lembu Sora.

Tiba-tiba Wulungan itupun menundukkan kepalanya. Demikian hormat sambil berkata, ”Selamat datang Ki Ageng Gajah Sora. Kedatangan Ki Ageng adalah sedemikian tiba-tiba. Salam baktiku untuk Ki Ageng.”

”Masih kau ingat bentuk tubuh yang kurus kering ini, Wulungan?” tanya Gajah Sora.

”Tidak. Ki Ageng tidak kurus kering. Ki Ageng cukup segar meskipun agak susut sedikit. Tetapi hampir tak ada perubahan sejak aku melihat untuk yang terakhir kali,” jawab Wulungan.

Ki Ageng Gajah Sora tersenyum. Kemudian merekapun melangkah masuk ke dalam pondok itu, dan duduk di bale-bale besar diruang depan. Sesaat kemudian beberapa orang telah siap merebus air dan jagung muda. Sambil menikmati hindangan itu maka berkatalah Mahesa Jenar, ”Kedatangan Kakang Gajah Sora sangat mengejutkan kami. Apalagi bersama-sama dengan Kakang, ikut serta adi Gajah Alit dan Adi Paningron. Apakah artinya ini?”

Gajah Sora menarik nafas panjang. Sekali wajahnya beredar di sekitar ruangan itu. Kemudian berhenti di wajah Arya Salaka. Sekali lagi ia menarik nafas. Katanya, ”Adi Mahesa Jenar. Anakku ini benar-benar mengejutkan hatiku. Sebelum aku berceritera, seharusnya aku mengucapkan beribu-ribu terima kasih kepada Adi. Agaknya Adi Mahesa Jenar telah memenuhi permintaanku, mengasuh anak nakal ini, bahkan melampaui harapan yang aku khayalkan tentang dirinya.”

Mahesa Jenar tersenyum, jawabnya, ”Bukanlah aku yang telah menjadikannya anak yang cukup bekal untuk menjaga dirinya, tetapi darah yang mengalir di dalam tubuhnya, agaknya merupakan modal yang tak ternilai harganya.”

Arya menundukkan wajahnya. Ia malu ketika ia mendengarkan ayah serta gurunya sedang menilai dirinya. ”Modal yang tak ditangani oleh tangan yang baik, ia tidak akan berkembang, bahkan akan kehilangan nilai-nilainya,” jawab Gajah Sora pula.

Kemudian ia meneruskan, ”Aku pernah bertempur dengan Adi Mahesa Jenar di Gunung Tidar. Aku mengagumi betapa dahsyatnya ilmu dari perguruan Pengging. Ketika aku kemudian terpisah dari Adi lima-enam tahun yang lalu, dan kemudian aku mencoba untuk bertempur melawan anak asuhan Adi yang berilmu keturunan dari Pengging, aku merasa bahwa seakan-akan aku mengulangi pertempuran di Gunung Tidar itu. Arya Salaka benar-benar telah memiliki ilmu seperti yang Adi miliki pada saat itu. Dan ternyata bahwa Arya telah benar-benar mencerminkan Adi Mahesa Jenar sewaktu adi bertempur di Gunung Tidar itu.”

Mahesa Jenar tersenyum. Ia pun berbesar hati ketika ia mendengar sendiri bahwa Gajah Sora tidak kecewa melihat anaknya. Terbayang pula di dalam rongga mata Mahesa Jenar, bagaimana ia bertempur di mulut gua Sima Rodra di Gunung Tidar melawan Gajah Sora, sehingga akhirnya ia terpaksa melepaskan aji pemungkasnya, Sasra Birawa. Pada saat itu Gajah Sora tidak dapat berbuat lain daripada menyelamatkan dirinya dengan aji andalan perguruan Pangrantunan, Lebur Saketi.

Mahesa Jenar menjadi geli sendiri mengenangkan peristiwa itu, sehingga ia tersenyum sambil menundukkan wajahnya. Tetapi sesaat kemudian senyum itu lenyap seperti awan disapu angin. Sasra Birawa dan Lebu Saketi tidak saja pernah berbenturan di atas Gunung Tidar dalam suatu peristiwa kesalahpahaman, namun kedua aji itupun pernah berbenturan di Gedangan, masing-masing dilontarkan oleh Arya Salaka yang mewarisi ilmu dari Pengging, melawan saudara sepupunya, Sawung Sariti, yang memiliki ilmu keturunan dari Pangrantunan. Tetapi benturan itu sama sekali bukan karena salahpaham, namun benar-benar karena kemarahan yang tak tertahankan. Kesengajaan karena nafsu kedengkian, ketamakan dan keserakahan.

Tetapi Mahesa Jenar kemudian tersadar dari lamunannya oleh suara Gajah Sora. ”Adi, mungkin Arya Salaka tidak akan menjadi anak seperti sekarang ini, seandainya aku sendiri yang mengasuhnya.”

Mahesa Jenar mengangkat wajahnya. Ia tersenyum tetapi ia tidak menjawab. Kemudian Gajah Sora meneruskan, ”Selain kekagumanku atas kemajuan yang pesat dari anakku, aku kira kalianpun menjadi heran, kenapa tiba-tiba aku berada di Pangrantunan.”

Mahesa Jenar mengangguk sambil menjawab, ”Ya. Tentu saja kami menjadi gembira atas pertemuan ini.”

”Tetapi kenapa aku dan Kakang Paningron hadir pula di sini? sela Gajah Alit sambil tersenyum. Mahesa Jenarpun tertawa.

”Ya,” jawabnya, ”Kenapa kalian datang pula?”

”Kakang Mahesa Jenar mempunyai prasangka kepada kami, Kakang,” kata Gajah Alit kepada Panigron. Paningron tersenyum. Memang ia tidak begitu banyak berbicara. (Bersambung)-c

662

PANINGRON lebih senang mendengarkan Gajah Alit berkelakar daripada berbicara sendiri. Mahesa Jenar sudah mengenal watak sahabatnya yang gemuk ini. Karena itu ia pun menjawab, ”Agaknya kau bertugas mengawal Kakang Gajah Sora, Adi. Kau sangka Kakang Gajah Sora akan melarikan diri seandainya Kakang mendapat kesempatan sehari dua hari menengok tanah perdikannya?”

Gajah Alit tertawa. Jawabnya, ”Tidak, aku tidak bertugas mengawal Kakang Gajah Sora, tetapi aku bertugas menangkap Kakang Mahesa Jenar.”

”Kalau begitu,” sahut Mahesa Jenar, ”Aku akan membantumu.”

Semuanya tertawa mendengar kelakar yang segar. Arya Salaka pun tertawa pula. ”Nah, bagaimanakah yang sebenarnya?” tanya Mahesa Jenar kemudian. Gajah Alit tidak segera menjawab pertanyaan Mahesa Jenar. Ditebarkannya pandangan matanya melingkari ruangan itu. Baru kemudian ia berkata, ”Biarlah Kakang Gajah Sora berceritera. Kakang pasti tidak akan percaya seandainya aku yang mengatakannya.”

”Kau terlalu sering berdusta,” sahut Mahesa Jenar. Sekali lagi semuanya tertawa. Tetapi tidak berkepanjangan, sebab kemudian Gajah Sora berkata, ”Apa yang dapat aku ceriterakan? Yang aku ketahui, Baginda memerintahkan lewat Adi Gajah Alit, bahwa aku diperkenankan kembali ke Banyubiru.”

”Tidak hanya itu,” sela Gajah Alit. ”Agaknya Adi Paningron lah yang paling tahu,” jawab Gajah Sora. Semua mata berkisar ke wajah Paningron. Wajah yang tenang dan padam. Namun sebuah senyuman tersungging di bibirnya.

”Baiklah,” katanya, ”Kalau aku yang harus berceritera. Tetapi aku tidak dapat berceritera seperti Adi Gajah Alit.”

”Ah...” desis Gajah Alit.

”Demikianlah yang sebenarnya,” Paningron meneruskan, ”Kebetulan aku mengetahui beberapa persoalan. Setelah Baginda menganggap bahwa Kakang Gajah Sora benar-benar tidak bersalah, maka sebenarnya pada saat itu Kakang Gajah Sora sudah dapat dibebaskan. Sejak pertemuan kami di Rawa Pening, Baginda menjadi pasti bahwa Gajah Sora benar-benar tidak bersalah.

Aku dan Adi Gajah Alit telah meyakinkan Baginda. Namun Baginda menghendaki, agar usaha mencari kedua pusaka itu menjadi semakin gigih. Terutama Baginda mengharap ayah Kakang Gajah Sora dan sahabat-sahabatnya berjuang mati-matian, dengan harapan untuk dapat segera membebaskan Kakang Gajah Sora.

Tetapi keadaan berkembang ke arah yang tak dikehendaki. Beberapa saat, kami, di Demak kehilangan jejak atas perkembangan daerah perdikan Banyubiru. Baru beberapa saat kemudian kami ketahui bahwa Banyubiru berada dalam kesulitan. Mula-mula kami tidak pasti, apa yang menyebabkan. Tetapi terasa adanya ketegangan dalam pemerintahan rakyat Banyubiru seakan-akan kehilangan pegangan. Kehilangan kiblat.

Pada saat yang demikian itulah Baginda menganggap Gajah Sora harus kembali ketanahnya. Harus kembali kepada ayahnya yang sedang berjuang mati-matian untuk menegakkan kembali apa yang dimilikinya. Sora Dipayana telah berjuang hampir sepanjang umurnya untuk persatuan dan kemerdekaan tanah perdikan ini. Pada saat-saat yang demikian, kami ketahui pula, bahwa orang-orang dari golongan hitam telah memancing di air keruh. Dan inilah bahaya yang sebenarnya, yang akan mengancam Banyubiru, Pamingit dan bahkan Demak. Karena itu, akhirnya Gajah Sora akan diserahkan kembali, kembali kepada Ki Ageng Sora Dipayana.

Yang mempercepat tindakan Baginda adalah berita terakhir yang sampai di Demak, bahwa Banyubiru terancam perang saudara. Antara Arya Salaka dan Sawung Sariti. Perang yang telah lama dinanti-nantikan oleh golongan hitam. Perang yang akan menumpas seluruh kehidupan rakyat Banyubiru dan Pamingit. Perang yang akan memadamkan sama sekali nyala api yang pernah dikobarkan oleh Ki Ageng Sora Dipayana di atas tanah perdikan Pangrantunan."

Paningron diam sejenak. Ia menarik nafas dalam-dalam, kemudian tangannya meraih mangkuk, dan meneguk seteguk air jahe yang hangat.

”Agaknya kalangan istana sudah mengetahui semua yang terjadi di Banyubiru,” sela Mahesa Jenar. ”Tidak seluruhnya,” sahut Paningron, ”Utusan dan bahkan pejabat-pejabat rahasia dari Demak berkeliaran di Banyubiru dan Pamingit.”

Mahesa Jenar tersenyum. Seharusnya ia sudah memaklumi sebelumnya. Seharusnya ia kenal, bagaimana orang-orang seperti Paningron dan kawan-kawannya bekerja. Kadang-kadang mereka dijumpainya seperti penjual daun, penjual kayu dan sayur-sayuran. Kadang-kadang mereka ditemuinya sebagai seorang saudagar yang kaya raya, yang menjelajah kampung untuk mencari dagangan. Sejenak kemudian Paningron meneruskan, ”Tetapi hubungan antara Demak dan Banyubiru tidaklah semudah yang kita kehendaki. Itulah sebabnya, kadang-kadang kita terlambat berbuat sesuatu. Itu pulalah sebabnya kali ini kami terlambat juga. Untunglah bahwa pertempuran antara laskar Arya Salaka dan laskar Pamingit itu di Banyubiru dapat dihindarkan.” (Bersambung)-o

Cerita Bersambung 31 Desember 2000 NAGASASRA dan SABUK INTEN Karya SH Mintarja 663

"AKU yakin akan hal itu," potong Ki Ageng Gajah Sora, "Selama Arya masih berada di dekat adi Mahesa Jenar."

"Aku hampir tak berdaya," jawab Mahesa Jenar, "Pertempuran itu sudah berada di ujung hidung Arya Salaka. Untunglah Ki Ageng Sora Dipayana berusaha sekuat tenaga. Lebih dari itu agaknya Tuhan telah mengambil keputusan, bahwa Banyubiru dan Pamingit akan diselamatkan dari bencana kemusnahan."

"Kakang benar," sahut Gajah Alit, "Kalau pertempuran itu tak dapat dicegah, di atas bangkai rakyat Banyubiru dan Pamingit akan menari-nari rianglah tokoh-tokoh golongan hitam dari daerah yang berserak-serak itu. Dari Gunung Tidar, Nusakambangan, Rawa Pening, Mentaok dan Lembah Gunung Cermai."

Demikianlah kemudian pembicaraan mereka berkisar dari satu soal ke soal lain. Bahkan kemudian Paningron dan Gajah Alit tidak dapat menyembunyikan kekaguman mereka atas Mahesa Jenar dan Kebo Kanigara, katanya, "Tak seorang pun yang mampu membunuh Nagapasa dan Sima Rodra seorang diri. Namun Kakang Kebo Kanigara dan Kakang Mahesa Jenar telah melakukan hal itu."

Kebo Kanigara mengerutkan keningnya.

"Adakah Adi melihat peristiwa itu?"

"Kami tidak," jawab Gajah Alit, "Tetapi orang-orang kami menyaksikan, setidak-tidaknya mendengar kabar tentang perisitwa itu. Juga kami telah mendengar, bahwa Arya Salaka telah mampu bertempur seorang melawan seorang dengan Lawa Ijo. Sungguh suatu kemajuan di luar dugaan ayahnya. Itulah agaknya yang mendorong Kakang Gajah Sora untuk menilai sendiri kemampuan Arya Salaka itu."

Mahesa Jenar tersenyum. Gajah Sora pun kemudian berceritera, bagaimana mereka bertiga bergegas untuk sampai ke Banyubiru, ketika mereka mendengar bahwa keadaan Banyubiru sudah sedemikian gawat. Namun mereka terlambat. Meskipun demikian mereka berlega hati. Yang terjadi kemudian adalah pertempuran justru antara laskar Banyubiru bersama-sama dengan laskar Pamingit melawan laskar golongan hitam di Pamingit.

Mereka jumpai Banyubiru telah kosong. Karena itu merekapun segera pergi ke Pamingit. Namun pertempuran di Pamingit itupun telah selesai. Seorang petugas yang ditanam oleh Paningron melaporkan, bahwa Mahesa Jenar, Kebo Kanigara dan Arya Salaka justru pergi ke Banyubiru, karena Pasingsingan mendahului mereka.

"Nah, Adi Mahesa Jenar..." tanya Gajah Sora kemudian, "Bagaimana dengan Pasingsingan?"

Kemudian Mahesa Jenar lah yang berceritera. Pasingsingan terbunuh oleh Pasingsingan.

"Ceritera tentang Pasingsingan itu panjang, Kakang," kata Mahesa Jenar kemudian, "Lain kali akan aku ceriterakan selengkapnya. Kepada Kakang, kepada Ki Ageng Sora Dipayana, Ki Ageng Pandan Alas, Titis Anganten, dan yang lain-lain."

"Mereka juga belum mengetahui?" tanya Gajah Sora.

Mahesa Jenar menggelengkan kepalanya.

"Belum. Belum seorangpun yang tahu."

Sejenak merekapun berdiam diri. Dalam saat-saat yang demikian, Mahesa Jenar mengamat-amati pakaian yang dikenakan oleh Gajah Alit dan Paningron. Ia menarik nafas panjang. Pakaiannya seperti yang dipakai Gajah Alit itupun pernah dipakainya. Pakaian perwira pengawal raja. Beskap hitam, sabuk kuning keemasan dan ikat kepala biru. Kain panjang, sapit urang, celana hitam berpelisir kuning. Sebilah keris berwarangka emas terselip di pinggangnya. Sedang Paningron pun memakai pakaian kebesarannya. Mirip dengan pakaian Gajah Alit, tetapi ia tidak berikat pinggang kuning, stagennya agak berwarna emas dengan permata yang berkilat-kilat. Juga di pinggang Paningron terselip sebilah keris dengan warangka gayaman.

Tetapi ketika Mahesa Jenar sedang berangan-angan, berkatalah Gajah Sora, "Adi Mahesa Jenar, banyak yang ingin aku ketahui, dan banyak yang ingin aku dengarkan, tetapi baiklah lain kali kami lanjutkan. Aku sudah rindu menyampaikan sujud kepada Ayah, Sora Dipayana."

Mahesa Jenar mengangkat wajahnya. Jawabnya, "Aku kira demikian sebaiknya. Wulungan akan bersama-sama dengan kita."

"Meskipun demikian..." Gajah Sora meneruskan, "Adi Paningron mempunyai satu kepentingan lain, yang barangkali Adi Mahesa Jenar mengetahuinya."

Mahesa Jenar mengerutkan keningnya, ia bertanya, "Apakah itu?"

"Tidak begitu penting," sahut Paningron. Mahesa Jenar mengangguk-angguk kecil. Ia menunggu persoalan apa pula yang dibawa oleh Paningron ini. Apakah tentang dirinya, atau yang lain? Paningron memandang kepada Gajah Alit. Belum lagi mendengar sepatah kata pun, ia telah mengangguk-angguk. Kemudian kepada Mahesa Jenar ia berkata, "Tidak penting, Kakang." (Bersambung)-m

Serial Bersambung 02 Januari 2001 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 664

MAHESA JENAR menjadi semakin bertanya-tanya di dalam hati. Kemudian berkatalah Paningron, ”Ada dua masalah yang akan aku katakan. Sengaja aku simpan sampai aku berhadapan dengan Kakang Mahesa Jenar. Hal ini Kakang Gajah Sora sendiri pun belum mengetahuinya.”

”Apakah soalnya?” sela Mahesa Jenar.

”Yang pertama,” sahut Paningron, ”Adalah Kakang Mahesa Jenar dapat mengatakan kepada kami, bagaimanakah bentuknya orang yang mengambil pusaka-pusaka Kyai Nagasasra dan Kyai Sabuk Inten.”

Mahesa Jenar menjadi ragu. Ia sekarang tahu pasti siapakah orang yang mengambil pusaka-pusaka itu. Tetapi sebelum menjawab, terdengar Gajah Sora berkata, ”Telah aku katakan. Orang itu berjubah abu-abu.”

”Adakah orang itu berhubungan dengan ceritera Pasingsingan yang terbunuh oleh Pasingsingan?” tanya Paningron pula. Mahesa Jenar mengerutkan keningnya. Akhirnya ia menjawab, ”Tidak. Pasingsingan yang membunuh Pasingsingan bukanlah orang itu.”

Paningron mengangguk-anggukkan kepalanya. Sekali lagi ia memandang kawannya yang gemuk bulat. Katanya, ”Soal itu perlu juga aku sampaikan.”

”Silahkan Kakang,” jawab Gajah Alit sambil tersenyum.

”Adakah orang lain di rumah ini?” tanya Paningron. Mahesa Jenar memandang berkeliling. Rara Wilis dan Endang Widuri tidak nampak sejak tadi. Wulungan yang mengerti maksud Mahesa Jenar, berkata, ”Mereka sudah tidur sejak tadi.”

”Siapa?” sahut Paningron. ”Anakku,” jawab Kebo Kanigara.

”O, tak apalah.” Paningron meneruskan, ”Aku akan berkata tentang Nagasasra dan Sabuk Inten.”

Tetapi ia berhenti. Dengan sudut matanya ia memandang ke arah Wulungan.

”Berkatalah,” desak Mahesa Jenar, ”Orang itu bisa kita percaya.”

”Sebelum ceriteraku sampai pada masalah yang kedua,” kata Paningron, ”Kami mengetahui sesuatu tentang pusaka-pusaka itu.”

Gajah Sora dan Mahesa Jenar mengerutkan alisnya, sedang Kebo Kanigara menarik nafas dalam-dalam. ”Ini juga salah satu sebab yang menentukan, bahwa Baginda benar-benar yakin, bahwa Kakang Gajah Sora tidak menyimpan pusaka-pusaka itu."

Paningron meneruskan, ”Pada suatu saat, Kakang Arya Palindih melihat seseorang membawa kedua pusaka itu.”

Gajah Sora terkejut mendengar kata-kata itu, tetapi Mahesa Jenar dan Kebo Kanigara menjadi berdebar-debar.

”Siapakah orang itu?” tanya Gajah Sora.

”Seperti yang kau katakan,” jawab Paningron, ”Berjubah abu-abu. Orang itu datang kepada Arya Palindih, berkata kepadanya, apakah Kakang Palindih pernah melihat benda-benda yang dibawanya. Ternyata benda-benda itu adalah Kyai Nagasasra dan Kyai Sabuk Inten.”

”Hem...” Gajah Sora berdesis. ”Tentu saja Kakang Arya Palindih bertanya kepadanya, darimana pusaka-pusaka itu didapatnya. Dan orang itu berkata terus terang bahwa keduanya diambil dari Banyubiru,” Paningron meneruskan.

”Tetapi ketika kedua pusaka itu diminta oleh Kakang Palindih, orang itu berkeberatan. Sehingga akhirnya terpaksa Kakang Palindih mencoba memaksanya. Tetapi orang itu luar biasa. Kakang Palindih tak mampu melawannya. Dan kedua pusaka itu lenyap kembali.”

Gajah Sora menggeram. Namun Mahesa Jenar dan Kebo Kanigara berpikir, ”Pasti, tak seorangpun mampu menangkapnya.”

”Tetapi...” kata Paningron, ”Bahwa Kakang Gajah Sora terbukti tidak bersalah, Kakang Palindih menjadi yakin karenanya. Dan ini adalah salah satu sebab pula yang meyakinkan Baginda.” (Bersambung)-m

Cerita Bersambung 03 Januari 2001 NAGASASRA dan SABUK INTEN Karya SH Mintarja 665

PANINGRON berhenti sejenak. Diteguknya wedang jahe di mangkuknya.

Kemudian ia meneruskan, "Tetapi kemudian orang itu muncul kembali."

"Kapan?"

"Dan inilah ceritera yang kedua," sahut Paningron, "Ketika seorang prajurit diusir dari istana, maka beberapa orang mendapat tugas untuk mengamat-amatinya sampai beberapa saat. Kalau-kalau orang baru itu berbuat sesuatu."

"Kenapa diusir?" tanya Mahesa Jenar.

"Seorang anak muda yang perkasa," jawab Paningron. "Tak seorangpun seangkatannya yang dapat menyamai keperwiraannya. Ia diketemukan oleh Baginda di halaman masjid, ketika Baginda hendak bersembahyang. Anak muda itu sedemikian tergesa-gesa, sehingga ia dapat meloncat mundur sambil berjongkok melampaui sendang di halaman masjid itu."

Berdebarlah dada Kebo Kanigara mendengar ceritera itu. Ia tahu bahwa kecakapan yang demikian itu jarang-jarang dimiliki oleh seseorang. Namun ia tidak bertanya.

"Karena kecakapannya..." Paningron melanjutkan, "Dalam waktu yang singkat, ia telah diangkat menjadi pimpinan kelompok Wira Tamtama dengan anugrah pangkat Lurah. Tetapi sayang, bahwa ia kemudian berbuat suatu kesalahan."

"Apakah kesalahannya?" tanya Mahesa Jenar.

"Ia telah membunuh seseorang yang bernama Dadung Ngawuk," jawab Paningron.

"Membunuh orang?" tiba-tiba Kebo Kanigara menyela, "Apa soalnya?"

"Orang baru, yang mencoba memasuki Wira Tamtama. Namun orang itu terlalu sombong. Maka anak muda itupun marah dan dibunuhnya Dadung Ngawuk dengan sadak kinang," jawab Paningron.

Mendengar jawaban itu Gajah Alit tertawa. Bahkan ia hampir tak dapat menahan suara tertawanya itu. Mula-mula yang melihat Gajah Alit itu tertawa, menjadi heran, namun akhirnya Mahesa Jenar, Kebo Kanigara dan Gajah Sora mengetahuinya, "Membunuh dengan sadak kinang."

Paningron tersenyum, Mahesa Jenar dan Kebo Kanigara tersenyum pula.

Namun Arya Salaka menjadi tegang. Ia tak tahu kenapa mereka tertawa karenanya. Tetapi tiba-tiba Gajah Alit berhenti tertawa. Alisnya berkerut dan wajahnya menjadi bersungguh-sungguh. Tanpa disengajanya ia memandang Kebo Kanigara tanpa berkedip. Paningron dan Mahesa Jenar tiba-tiba menjadi tegang.

Tetapi sesaat kemudian, juga Paningron seperti orang yang tersentak dari mimpinya. Bahkan terlontar dari mulutnya, "Oh!"

Kebo Kanigara menggelengkan kepalanya. Katanya, "Tak apa-apa Adi. Aku sudah menduga, bahwa anak itu akan kambuh kembali."

Mahesa Jenar masih belum tahu apa yang terjadi, apalagi Arya Salaka dan Wulungan. Sehingga akhirnya Kebo Kanigara bertanya, "Bukankah anak muda itu bernama Mas Karebet?"

Mahesa Jenar dan Arya Salaka terkejut. Namun tanggapan mereka berbeda-beda.

Arya Salaka terkejut, karena sahabatnya itu terpaksa membunuh seseorang tanpa dipikirkan akibatnya. Sehingga ia terpaksa diusir dari istana. Sedang Mahesa Jenar terkejut karena Mas Karebet telah membunuh Dadung Ngawuk dengan sadak kinang.

Ia mengurai lebih jauh keterangan itu. Sehingga Baginda mengusirnya dari istana. Akhirnya Paningron berkata, "Maafkan kakang Kebo Kanigara, aku tadi lupa bahwa Mas Karebet, yang disebut juga Jaka Tingkir adalah putra Ki Kebo Kenanga, dan bukankah kakang Kebo Kanigara itu kakak Kebo Kenanga?"

"Tak apalah. Justru aku berterima kasih kepada adi berdua. Dengan demikian aku tahu apa yang dilakukan oleh anak itu," kata Kebo Kanigara.

"Siapakah Dadung Ngawuk itu?" ia bertanya.

Paningron memandang Arya sesaat, kemudian ia menjawab perlahan-lahan, "Simpanan Baginda."

"Hem..." Kebo Kanigara menggeram. Namun Arya Salaka menjadi semakin bingung. "Bukankah Dadung Ngawuk itu seorang yang sombong, yang melamar menjadi seorang Wira Tamtama?"

Mahesa Jenar menundukkan wajahnya. Ia tidak berkata sepatah katapun. Dengan sudut matanya, ia melihat Kebo Kanigara menjadi pucat dan pada dahinya mengalirlah keringat dingin.

"Tetapi," Paningron meneruskan, "Bukan seluruhnya kesalahan Jaka Tingkir. Dadung Ngawuk lah yang memancing-mancing keonaran. Memang Jaka Tingkir terlalu tampan. Dan Baginda terlalu kasih dan percaya kepada Lurah Wira Tamtama yang baru itu. Bahkan lebih daripada Nara Manggala seperti Adi Gajah Alit itu."

Kebo Kanigara mengangguk-angguk. Kemudian ia bertanya, "Kemudian apakah yang ingin adi berdua ketahui dari kami?"

"Kami mendengar berita terakhir, Mas Karebet berada di Banyubiru," jawab Paningron. (Bersambung)-m

Mimbar Seputro
updated Wed 3rd of January 2001


Nagasasra dan Sabukinten Episode 130

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 666

MAHESA JENAR dan Kebo Kanigara menjadi ragu. Demikian pula Arya Salaka. Memang Karebet pernah muncul di Banyubiru. Namun mereka berdiam diri.

”Mungkin kakang berdua tak mengetahuinya,” kata Gajah Alit. Sesaat suasana menjadi sepi.

Masing-masing tenggelam dalam angan-angan sendiri.

Kemudian terdengar Paningron meneruskan, ”Keluarga terdekat Dadung Ngawuk marah kepada Mas Karebet. Mereka berusaha untuk membunuhnya. Sebab dengan demikian mereka telah kehilangan harapan. Keluarga mereka yang ingin menompang mukti. Tetapi Mas Karebet bukan anak-anak yang dapat dibunuh seperti membunuh cacing. Ketika pada suatu saat, beberapa orang keluarga Dadung Ngawuk berhasil menemukan anak muda itu, maka mereka beramai-ramai mengeroyoknya. Pada saat itulah orang berjubah abu-abu itu muncul. Tak seorangpun mampu melawannya. Bahkan orang berjubah itu berkata, Jangan bunuh anak muda ini. Seorang Wali yang Waskita berkata, bahwa ia akan merajai pula Jawa.”

Kembali mereka berdia diri. Gajah Sora, Mahesa Jenar dan Kebo Kanigara menundukkan wajahnya. Sedang Arya Salaka sibuk menebak. Namun ia gembira, kalau benar apa yang diucapkan Wali yang Waskita itu, maka sahabatnya akan menjadi raja.

Sedang Wulungan sama sekali tak mengetahui ujung dan pangkal pembicaraan itu. Angin malam bertiup semakin kencang. Kini udara sudah tidak terlalu panas. Awan di langit perlahan-lahan telah hanyut disapa angin pegunungan.

Akhirnya, merekapun merasakan kelelahan yang merayapi tubuh-tubuh mereka. Maka mereka berkeputusan untuk menunda ceritera mereka sampai besok. Kini mereka perlu beristirahat. Namun meskipun mereka berbaring, tetapi angan-angan mereka masing-masing masih membumbung tinggi.

Kebo Kanigara membayangkan betapa kemenakannya itu melakukan pelanggaran di halaman istana. ”Ah, benar-benar anak nakal. Penyakitnya itu setiap saat dapat muncul dengan tiba-tiba. Seharusnya ia menghindari kesalahan ini, meskipun ia tidak bersalah seluruhnya,” pikirnya.

Sedang Arya Salaka sibuk membayangkan masa depannya disamping masa depan sahabatnya yang gemilang. Namun ia tidak iri hati. Kalau ia dapat kembali ke tanah pusakanya, maka ia telah mengucap syukur kepada Tuhan Yang Maha Esa. Apalagi kini ayahnya telah kembali kepadanya. Namun terdengar ia berdesah. Ia belum berhasil menemukan ibunya. Ia masih belum berani menyinggung-nyinggung keselamatan ibunya kepada ayahnya. Sebab ia masih belum menemuinya. Meskipun ia melihat pertanyaan tentang ibunya itu memancar dari rongga mata ayahnya, namun agaknya ayahnyapun berusaha menahan diri, di hadapan orang-orang lain ini. Memang demikianlah pertanyaan tentang isterinya itu melingkar-lingkar di hati Gajah Sora. Namun ia agak malu untuk melahirkannya.

Yang melayang-layang di dalam angan-angan Mahesa Jenar adalah Kyai Nagasasra dan Kyai Sabuk Inten. Kalau orang berjubah abu-abu itu berkata bahwa Jaka Tingkir kelak akan merajai pulau Jawa, bagaimanakah dengan kedua pusaka itu? Apakah oleh Panembahan Ismaya, kedua pusaka itu akan diserahkan kepada Mas Karebet sebagai sipat kandel, dan apakah kedua pusaka itu akan luluh dalam dirinya. ”Aku akan menanyakannya ke Karang Tumaritis kelak,” pikirnya. ”Sekarang biarlah aku mengantar Arya sampai ke tempatnya. Tanah perdikan Banyubiru.”

Meskipun angan-angan mereka bertentangan kian kemari, namun mereka tetap berbaring diam.

Wulungan tidak ikut berbaring dengan mereka, tetapi ia berdiri dan melangkah keluar. Ia berjalan ke arah api di pojok desa, dan ia berbaring di antara anak buahnya. Kepada anak buahnya diceriterakannya apa yang dilihatnya, bahwa Ki Ageng Gajah Sora telah kembali diantar oleh dua orang prajurit istana. Sisa malam berjalan dengan tenangnya, dibungai oleh bintang pagi di tenggara, bertengger di atas punggung bukit. Mereka yang berbaring di bale-bale besar itupun telah lelap dibuai mimpi. Tetapi mereka tidak tidur terlalu lama.

Pagi-pagi benar, sebelum cahaya matahari memancar dari balik cakrawala, mereka telah bangun. Setelah bersembahyang Subuh, segera mereka bersiap-siap untuk pergi ke Pamingit. Wulunganpun segera mempersiapkan diri beserta beberapa orang laskarnya, untuk mengantar Mahesa Jenar dan kawan-kawannya ke Pamingit dan kini bahkan bertambah dengan Ki Ageng Gajah Sora, Paningron dan Gajah Alit. Rara Wilis dan Widuri pun terkejut bercampur gembira ketika mereka mengetahui bahwa ayah Arya Salaka telah kembali dengan selamat. Perjalanan di pagi yang segar itu terasa sangat menggembirakan bagi Widuri. Kudanya kadang-kadang berpacu mendahului, kadang-kadang berlari berputar di lapangan rumput terbuka mengejar kelinci yang berkeliaran. Arya Salaka pun sebenarnya tidak kalah gembiranya. Sebenarnya ia ingin berpacu pula, mengejar kuda Endang Widuri, tetapi ia tidak tahu, perasaan apa yang telah mencegahnya. (Bersambung)-b

Serial Bersambung 05 Januari 2001 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 667

GAJAH SORA yang melihat gadis itu dengan lincahnya seolah-olah menari-nari di atas punggung kuda menjadi heran. Alangkah lincah dan tangkasnya. ”Ah, tidaklah aneh,” bisik hatinya, ”Ayahnya, Kakang Kebo Kanigara telah mampu membunuh Nagapasa.”

Dan tiba-tiba saja hatinya menjadi sangat tertarik pada gadis itu. ”Sayang,” hatinya berbisik terus, ”Aku tak punya anak gadis seperti itu.”

Tetapi ia tidak kalah bangga melihat Arya Salaka yang duduk tenang di atas kuda di sampingnya. Anak itu tampak kokoh, kuat seperti Mahesa Jenar. Kalau dahulu, di gunung Tidar, kematangannya dalam menerapkan ilmu Lebur Saketi, satu lapis lebih tinggi dari Mahesa Jenar, maka kini ia yakin, bahwa anaknya sudah tak dapat dikalahkannya. Ilmunya sendiri, hampir tak berubah selama ia berada di Demak. Tetapi ia tidak menyesal. Bagi tanah perdikannya, Arya Salaka sudah akan mampu dibujurlintangkan apabila ada marabahaya datang.

Terhadap Mahesa Jenar pun, ia tak habis heran, dari mana ia dapat mematangkan ilmunya sehingga ia mampu membunuh Sima Rodra? Tak banyak yang mereka percakapkan dalam perjalanan itu. Sebenarnya mereka masing-masing ingin segera sampai, tapi tak seorangpun yang berkesan tergesa-gesa. Mereka berusaha menahan perasaan masing-masing.

Ketika mereka sampai di Jatisari, mereka melihat desa ini masih sepi. Beberapa rumah tampak rusak. Ketika mereka sampai disebuah rumah yang lebih besar daripada rumah-rumah yang lain, Wulungan berkata kepada Mahesa Jenar, ”Baiklah aku melihat rumah Bahu Jatisari ini.”

”Lihatlah,” jawab Mahesa Jenar, ”Rumah itu masih tampak sepi.”

Ketika Wulungan membelokkan kudanya masuk ke halaman rumah Bahu Jatisari, rombongan itupun berhenti menunggu. Beberapa orang laskar anak buah Wulungan ikut masuk ke halaman rumah itu. Mereka berloncatan turun dari kuda mereka, dan bersama-sama dengan Wulungan memasuki rumah itu.

Tidak lama kemudian mereka telah keluar kembali. Tampak wajah mereka membayangkan kekecewaan dan kemarahan.

”Apa yang terjadi?” tanya Mahesa Jenar, ketika Wulungan telah berada di dalam rombongan itu kembali.

”Perampokan yang biadab,” jawab Wulungan, ”Rumah itu telah hampir kosong. Orang-orang golongan hitam telah merampoknya.”

Mahesa Jenar mengerutkan keningnya. Tetapi ia tidak berkata apa-apa. Yang berkata kemudian Ki Ageng Gajah Sora, ”Kasihan rakyat Pamingit.”

Sesaat kemudian rombongan itu melanjutkan perjalanan. Di sepanjang jalan mereka melihat bekas-bekas keganasan gerombolan hitam yang telah menunggu daerah perdikan Pamingit. Juga di sepanjang jalan mereka ketemukan bekas-bekas rakyat Pamingit yang mengungsi.

Widuri yang berkuda paling depan, meloncat turun dari kudanya, ketika dilihatnya sebuah golek terkapar di tanah.

”Apa yang kau ambil itu?” tanya ayahnya, Kebo Kanigara.

”Golek,” jawab Widuri.

”Anak yang mempunyai golek ini mesti mencarinya. Mungkin pada waktu itu ia didukung oleh ibunya berlari-lari, menghindarkan diri dari api peperangan. Semalam suntuk anak itu pasti menangis mencari goleknya ini.”

”Kepada siapa golek itu akan kau kembalikan?” tanya ayahnya.

”Di pengungsian akan aku ketemukan,” jawab Widuri, ”Gadis kecil yang manis.” Ayahnya tersenyum. Sebagai seorang gadis Widuripun perasa, ia bersedih hati kalau ia melihat orang lain meneteskan air mata. Dan ia akan tertawa kalau ia melihat orang lain bergembira. Golek kecil itupun diselipkan di ikat pinggangnya. Kemudian dengan lincahnya ia meloncat ke atas punggung kuda. Dan Widuri pun berpacu kembali.

Setiap orang di dalam rombongan itu menyaksikan dengan sedih akibat keganasan gerombolan orang-orang dari golongan hitam, yang datang dari berbagai daerah untuk merusak sendi-sendi kehidupan di Pamingit. Tetapi Tuhan Maha Adil. Hampir seluruh tokoh-tokoh mereka itu dapat dihancurkan. Dengan demikian mereka tak akan mampu lagi untuk kembali mengadakan keributan, apalagi mimpi mereka tentang Kyai Nagasasra dan Sabuk Inten.

Sebenarnya jarak dari Pangrantunan ke Pamingit tidaklah begitu jauh. Dalam kecepatan sedang, jarak itu dapat ditempuh dalam setengah hari. Tapi rombongan ini tidak berjalan ajeg. Berkali-kali mereka harus berhenti, kalau mereka melihat sesuatu yang tidak pada tempatnya. Bahkan sekali dua kali ditemuinya mayat yang masih belum terurus.

Dengan demikian mereka harus berhenti dan melaksanakan pemakaman sebagaimana seharusnya.

Karena itu maka perjalanan rombongan itu menjadi lambat. Ketika matahari telah jauh condong di sisi barat dan cahaya merah berpancaran di wajah langit yang kelabu, berdebar-debarlah setiap jantung semua orang dari rombongan itu. Di hadapan mereka, terbujur sebuah desa Banjar Panjang. Itulah Pamingit. Tanpa sengaja perjalanan rombongan itu menjadi kian cepat.

Dan dari mulut ke mulut, Ki Ageng Gajah Sora terdengar bergumam, ”Pamingit!” (Bersambung)-k

Serial Bersambung 06 Januari 2001 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No. 668

KEBO KANIGARA yang mendengar gumam itu menoleh kepada Ki Ageng Gajah Sora, tetapi sesaat kemudian pandangan matanya berkisar pada anaknya. ”Widuri....” Ia memanggil.

Widuri menarik tali kekang kudanya. Dan ketika ia sudah sampai berada di samping ayahnya, terdengarlah ayahnya berkata, ”Widuri, itulah Pamingit.” Tetapi kata-kata itu agaknya tak berkesan di hati Widuri. Berbeda dengan pada saat ia pertama kali melihat pedukuhan di lereng bukit Telamaya. Terhadap Pamingit itu, ia merasa tidak berkepentingan sama sekali. Ia datang kemari karena ayahnya datang kemari pula. Berbeda dengan perasaan-perasaan orang lain, apalagi Mahesa Jenar. Di Pamingit nanti akan ditemuinya semua orang yang diperlukan untuk menempatkan kembali batas antara Banyubiru dan Pamingit. Ki Ageng Sora Dipayana, Ki Ageng Lembu Sora, dan Ki Ageng Gajah Sora.

Adalah suatu kebetulan bagi Arya Salaka, bahwa Demak merasa perlu untuk mengirimkan orang-orangnya yang akan dapat menjadi saksi pertemuan itu.

Selain Mahesa Jenar, Rara Wilis pun diganggu oleh angan-angannya sendiri. Ia tidak tahu benar persoalan-persoalan apa yang akan dapat dipecahkan di Pamingit, tapi firasatnya mengatakan bahwa persoalan-persoalan yang dihadapi oleh Mahesa Jenar hampir selesai. Ia tidak tahu bagaimana dengan keris-keris Kyai Nagasasra dan Kyai Sabuk Inten. Namun ia berdoa di dalam hati, mudah-mudahan segera ia dapat menikmati cerahnya matahari.

Tiba-tiba tanpa disadarinya, Rara Wilis menghitung-hitung umurnya sendiri. Gadis-gadis desanya yang sebaya dengan dirinya pada umumnya telah mempunyai dua tiga orang anak. Mengingat hal itu hatinya menjadi berdebar-debar. Digeleng-gelengkan kepalanya untuk mencoba mengusir angan-angannya yang mengganggunya itu.

Mereka kini telah hampir memasuki pusat pemerintahan. Tanah Perdikan Pamingit.

Ternyata daerah inilah yang paling banyak mengalami bencana. Mereka menyaksikan rumah-rumah penduduk dan banjar-banjar desa menjadi reruntuhan dan abu. Namun meskipun demikian daerah ini telah banyak penghuninya. Rumah-rumah yang masih tegak telah dipenuhi oleh para pengungsi. Sekarang Wulungan yang berkuda paling depan. Terdengar giginya gemeretak menahan marah. Terasa jantungnya hendak meledak ketika melihat daerahnya menjadi hancur. Tapi tak satu pun yang dapat dilakukan. Apalagi ketika di hadapannya terbentang halaman bekas rumah kepala daerah perdikan Pamingit, di samping alun-alun. Halaman itu kini telah rata. Tak sebatang tiangpun yang masih tegak, yang dapat mengangkat kemewahan rumah ini pada masa lampau.

Rombongan itu berhenti di regol halaman. Mereka diam membisu. Hanya pandangan mata merekalah yang menyapu pemandangan yang mengerikan itu. Ketika tiba-tiba Wulungan melihat dua orang laskar Pamingit muncul menyongsong rombongan itu, Wulungan bergegas-gegas menemui mereka.

”Di manakah Ki Ageng?” tanya Wulungan.

”Di banjar desa sebelah,” jawab salah seorang dari kedua orang itu.

”Marilah ikut kami.” Kemudian, kedua orang itupun berjalan bergegas-gegas ke arah yang ditunjukkan, sedang Wulungan dan seluruh rombongan mengikutinya. Mereka menyusup lewat jalan sempit dan langsung memotong arah. Matahari telah tenggelam di balik bukit. Dari kejauhan tampak nyala api pelita, memancar dari lubang pintu.

”Itulah banjar desa yang masih separo tegak,” kata orang yang menjemput rombongan itu. Sekali lagi terdengar Wulungan menggeram. Ia sendirilah yang memimpin pembangunan banjar desa itu, dahulu.

Demikianlah akhirnya rombongan itu memasuki halaman banjar desa. Ketika mereka yang ada di dalam banjar desa itu mengetahui kedatangan rombongan itu, segera merekapun menyambutnya. Yang pertama-tama melampaui telundak pintu, adalah seorang tua yang bertubuh kecil. Ki Ageng Sora Dipayana. Ia terkejut, ketika di dalam gelap dilihatnya sebuah rombongan yang agak besar.

Kepada Wulungan, yang berada di paling depan, orang tua itu berkata, ”Rombonganmu menjadi besar, Wulungan? ”

”Oleh-oleh yang tak terduga-duga, Ki Ageng,” jawab Wulungan.

Ki Ageng Sora Dipayana mengerutkan keningnya. Tetapi ia tidak perlu bertanya untuk kedua kalinya, sebab segera Ki Ageng Gajah Sora meloncat turun dari kudanya, dan langsung meloncat sujud di kaki ayahnya.

”Kau...” desis orang tua itu. Betapa ia terkejut, dan betapa darahnya serasa mengalir semakin cepat.

”Gajah Sora, Ayah,” jawab Gajah Sora.

”Hem...” orang tua itu menggeram. Diangkatnya wajahnya menengadah ke langit. Terasa sesuatu di pelupuk matanya.

”Kau telah diperkenankan pulang kembali?” tanya ayah yang bahagia itu.

”Ya, Ayah,” jawab Gajah Sora. (Bersambung)-m

No. 669

ORANG TUA itu menarik nafas dalam-dalam. Dalam keremangan ujung malam. Dilihatnya dua orang gadis dan dua orang asing dalam rombongan itu. Menilik pakaiannya, kedua orang asing itu agaknya dua orang yang datang dari Demak.

Karena itu Ki Ageng Sora Dipayana menyapanya dengan hormat, ”Adakah Anakmas berdua datang bersama-sama dengan anakku, Gajah Sora?”

Paningron dan Gajah Alit yang juga sudah turun dari kudanya seperti yang lain juga, membalas hormat bersama-sama. Kemudian terdengar Gajah Alit menjawab, ”Benar Ki Ageng. Kami datang bersama-sama dengan Kakang Gajah Sora.”

Ki Ageng Sora Dipayana mengerenyitkan alisnya. Timbullah seleret kebimbangan di dalam hatinya. Apakah anaknya Gajah Sora masih perlu diawasi? Namun tak sepatah kata pun pertanyaan yang melontar dari mulutnya. Yang kemudian dilakukan oleh orang tua itu adalah mempersilahkan tamu-tamunya masuk ke dalam banjar desa yang telah tidak utuh lagi itu.

Maka duduklah mereka berdesak-desakan di dalam ruangan yang sempit. Ki Ageng Sora Dipayana dengan beberapa orang Pamingit bersama-sama dengan tamu-tamu mereka. Rara Wilis sejak kedatangannya, sebenarnya ingin melihat, apakah kakeknya benar-benar berada di Pamingit, namun orang tua itu belum dilihatnya berada di antara mereka.

Setelah mengucapkan selamat datang, maka berkata Ki Ageng Sora Dipayana, ”Ruangan ini kami pergunakan untuk sementara. Rumah-rumah yang lain telah musnah dimakan api. Karena itulah maka kami terpaksa berpencaran. Kami menempati pondok-pondok yang tersebar. Kami baru memberitahukan kepada sahabat-sahabat kami, bahwa Anakmas Mahesa Jenar, Anakmas Kebo Kanigara, bahkan Gajah Sora dan tamu-tamu kami yang lain telah datang. Kalau mereka bersama-sama kemari akan sesaklah ruangan sesempit ini. Juga Lembu Sora dan pimpinan-pimpinan laskar Banyubiru telah kami panggil.”

Dan apa yang dikatakan oleh Ki Ageng Sora Dipayana itu ternyata terbukti kemudian. Terdengarlah dari beberapa jurusan suara langkah tergesa-gesa. Beberapa orang datang berturut-turut dan berdesak-desakkan di muka pintu. Mereka adalah orang-orang Banyubiru. Di antaranya tampak Bantaran, Panjawi, Jaladri, Sendang Papat dan yang lain-lain. Mereka hampir tidak percaya ketika seseorang mengatakan kepada mereka, bahwa bersama-sama dengan Mahesa Jenar dan Arya Salaka telah datang pula Ki Ageng Gajah Sora.

Agaknya Ki Ageng Gajah Sora tanggap pada keadaan. Ia tidak bisa mempersilahkan mereka masuk karena ruangan yang sempit. Karena itu segera ia berdiri dan melangkah ke pintu. Orang-orang Banyubiru itu rasa-rasanya seperti sedang bermimpi, ketika mereka melihat Ki Ageng Gajah Sora benar-benar berdiri di hadapannya. Ketika kemudian mereka tersadar, berebutlah mereka mengulurkan kedua tangan mereka, untuk menyambut salam kepala daerah perdikan mereka yang mereka kasihi.

Mereka menyambut tangan Ki Ageng Gajah Sora dengan penuh gairah, seolah-olah tidak mau melepaskannya lagi. Ki Ageng Gajah Sora pun menjadi terharu melihat kesetiaan anak buahnya. Sesaat kemudian terdengarlah suara para pemimpin laskar Banyubiru itu seperti seribu burung bersama-sama berkicau, berebut dahulu bertanya tentang seribu satu macam persoalan dan pengalaman Ki Ageng Gajah Sora. Sambil tersenyum Ki Ageng Gajah Sora menjawab, ”Ceriteraku akan panjang sekali. Besok sajalah aku ceriterakan kepada kalian. Yang pasti bagi kalian sekarang, bahwa aku telah tiba kembali dengan selamat di hadapan kalian, tanpa cacat dan tanpa cidera. Aku datang seperti saat aku pergi.”

Beberapa orang Banyubiru itu belum puas mendengar jawaban yang hanya terlalu pendek. Mereka masih ingin mendengar uraian Ki Ageng Gajah Sora tentang dirinya lebih panjang lagi. Tetapi sekali lagi sambil tersenyum Ki Ageng Gajah Sora berkata, ”Kalau kalian sedang haus sekali, janganlah minum terlalu banyak, kalau kalian lagi lapar sekali, janganlah makan terlalu banyak.” (Bersambung)-m

670

”AH,” terdengar mereka bergumam. Tetapi akhirnya mereka pun sadar, bahwa Ki Ageng Gajah Sora tak akan dapat berceritera dalam keadaan yang sedemikian.

”Duduklah dahulu,” Ki Ageng Gajah Sora meneruskan. ”Di halaman atau di emper banjar ini, nanti malam kita bisa menghabiskan waktu kita sambil berbicara tentang apa saja.”

Kemudian orang-orang Banyubiru itupun meninggalkan pintu itu. Mereka bertebaran di halaman, duduk di bawah pepohonan, di akar-akar kayu dan di batu-batu. Sibuklah mereka dengan ceritera mereka masing-masing tentang Ki Ageng Gajah Sora. Mereka mencoba menebak-nebak dan mereka-reka, apakah yang sekiranya telah terjadi dengan kepala daerah Perdikan mereka. Masih sesaat Ki Ageng Gajah Sora berdiri di muka pintu. Ia melihat anak buahnya duduk bertebaran di halaman.

Di dalam ruangan banjar terdengar percakapan yang riuh. Sekali Ki Ageng Gajah Sora melemparkan pandangannya ke langit, awan yang tipis mengalir dihembus angin yang lembut. Bintang-bintang menjadi suram disaput oleh selapis mendung.

”Mudah-mudahan tidak turun hujan,” gumam Gajah Sora. ”Kalau terjadi demikian, alangkah susahnya. Apalagi di pondok-pondok yang kecil yang ditempati bersama lima enam keluarga beserta anaknya.”

Tiba-tiba gumam Ki Ageng Gajah Sora terhenti, ketika dilihatnya sesosok tubuh perlahan-lahan mendatangi banjar itu. Sesosok tubuh yang tinggi besar, berdada bidang, hampir seperti dirinya. Ia melihat bahwa orang yang mendatanginya itu agak ragu. Sekali-kali langkahnya terhenti, tetapi kemudian dilanjutkannya.

Gajah Sora mengangkat dahinya. Terbayanglah apa yang selama ini dialami. Meskipun ia mendapat perlakuan yang baik, namun sangat terbatas. Ia sudah tahu seluruhnya, peran apakah yang dilakukan oleh adiknya, Ki Ageng Lembu Sora. Dan yang datang dengan ragu-ragu itu adalah adiknya. Adiknya, yang dengan sengaja pernah menjerumuskannya ke dalam suatu keadaan yang sulit.

Ia tahu betul bahwa adiknya itu bernafsu untuk memiliki kekuasaan yang lengkap, seperti apa yang pernah dimiliki oleh ayahnya, Ki Ageng Sora Dipayana. Wajah Ki Ageng Gajah Sora menjadi tegang sekali ketika langkah Ki Ageng Lembu Sora terhenti. Hanya beberapa langkah di hadapannya.

Keduanya tegak seperti dua patung yang hampir serupa, gagah, tegap dan kokoh. Orang-orang Pamingit dan Banyubiru yang melihat peristiwa itu menjadi tegang pula. Mereka tidak tahu apa yang akan terjadi dan apa yang seharusnya mereka lakukan. Suara di dalam banjar desa yang tinggal separo itu masih riuh. Terdengar suara Gajah Alit seperti air yang mengalir, diselingi oleh gelak tertawanya yang menonjol daripada suara orang-orang lain. Nadanya tinggi agak sumbang. Adalah pembawaannya sejak anak-anak, apabila ia menjadi seorang periang dan senang berkelakar dalam keadaan apapun.

Paningron, Mahesa Jenar dan Kebo Kanigara hanya kadang-kadang saja terdengar tertawanya menyentak, sedang Arya Salaka dan Rara Wilis tampak hanya tersenyum-senyujum tertawa terkekeh-kekeh. Apalagi ketika sekali lagi Gajah Alit menyinggung tentang Gajah Sora selama di Demak. Widuri yang duduk bertentangan dengan lubang pintu, tidak begitu tertarik pada ceritera Gajah Alit. Hanya kadang-kadang saja tertawa nyaring. Tetapi bukan karena ia mendengar ceritera Gajah Alit yang lucu, tetapi justru ia menertawakan bagaimana Senapati Demak yang bulat pendek itu tertawa.

Tetapi, tiba-tiba Widuri pun menjadi bersungguh-sungguh ketika ia melihat Ki Ageng Gajah Sora merenggangkan kakinya. Sebagai seorang gadis yang terlatih dalam tata gerak bela diri, ia melihat bahwa ada sesuatu di antara renggang kaki Gajah Sora, juga sepasang kaki yang renggang.

Cepat-cepat Widuri mengamit tangan ayahnya sambil berbisik, ”Ayah, kenapa dengan Paman Gajah Sora?”

Kebo Kanigara segera memaklumi. Ia dapat melihat lewat samping kaki Gajah Sora. Di dalam gelap, dilihatnya seseorang yang sudah dikenalnya, Ki Ageng Lembu Sora. Pertemuan itu menjadi terganggu. Semua melihat perubahan wajah Widuri dan Kebo Kanigara.

Dengan cemas Ki Ageng Sora Dipayana bertanya, ”Ada apa Anakmas?” ”Putra Ki Ageng yang muda telah datang,” jawab Kebo Kanigara. Segera orang tua itu menangkap sasmita tamunya. Cepat ia meloncat berdiri dan langsung melangkah ke luar pintu. Hampir saja ia melanggar Ki Ageng Gajah Sora yang masih berdiri membelakangi pintu.

”Lembu Sora...” kata orang tua itu, ”Inilah kakakmu yang sudah lama kau tunggu.”

Kata-kata orang tua itu benar-benar berpengaruh di dada Lembu Sora. Sebenarnya iapun sama sekali tak bermaksud apa-apa. Ketika ia sedang berbaring di bale-bale dalam pondoknya, berlepas baju karena udara yang panas, datanglah utusan ayahnya, memberitahukan kedatangan kakaknya. Mendadak terasa tubuhnya gemetar, dan dengan serta merta timbullah keinginannya untuk memeluk kaki saudara tua yang pernah disengsarakannya itu untuk minta maaf. (Bersambung)-b

M Bambang Seputro
updated Monday 8 Jan 2001


Nagasasra dan Sabukinten Episode 131

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA dan SABUK INTEN Karya SH Mintarja 671

LEMBU SORA segera meloncat, menyambar bajunya dan sambil berjalan tergesa-gesa, ia mengenakan baju itu di sepanjang jalan, sambil berteriak, "Cari Sawung Sariti. Beritahukan kepadanya, bahwa aku menghadap Kakang Gajah Sora untuk menyerahkan segala kesalahan."

Tetapi ketika ia sampai di halaman banjar desa itu, dan melihat bayangan kakaknya berdiri di muka pintu seperti sikap seekor gajah yang sedang marah, ia menjadi ragu-ragu. Apakah kakaknya nanti tidak tiba-tiba saja memukul kepalanya selagi ia sedang memeluk kakinya? Apakah ia masih berhak memanggil orang yang berada di muka pintu itu dengan sebutan Kakang? Karena keragu-raguannya itu, dan karena kesadaran diri akan kesalahannya yang bertimbun-timbun, ia beberapa kali terhenti. Bahkan yang terakhir, kurang beberapa langkah lagi, ia sudah tidak dapat lagi memaksa dirinya untuk maju. Bahkan tiba-tiba ia melihat ketegangan sikap kakaknya, dan tanpa sadar, ia pun menarik kakinya merenggang.

Tiba-tiba muncullah ayahnya. Dan bersamaan dengan itu, kembali pulalah pikirannya yang jernih. Ia datang untuk minta maaf kepada kakaknya itu. Apakah kakaknya akan memaafkannya atau tidak, bukanlah soalnya. Apakah kakaknya akan memukul hancur kepalanya dengan Lebur Seketi, juga bukan soalnya. Karena itu sekali lagi ia memaksa diri, mengusir ketakutannya untuk melihat kesalahan dirinya sendiri.

Dengan langkah yang gemetar, Lembu Sora mendekat Gajah Sora. Tetapi ia tidak berjongkok dan memeluk kaki kakaknya. Yang dilakukan hanyalah mengulurkan kedua tangannya sambil membungkukkan punggungnya dalam-dalam. Dari mulutnya keluarlah suaranya berdesir lambat, "Kakang Gajah Sora...."

Gajah Sora masih berdiri tegang. Di belakangnya, di mulut pintu telah berdiri beberapa orang berdesak-desakan. Mahesa Jenar, Kebo Kanigara, Paningron dan Gajah Alit.

Terasa sesuatu bergolak di dadanya. Sebagai manusia biasa, sulitlah baginya untuk melenyapkan segala kenangan pahit yang harus ditelannya. Semuanya itu adalah akibat dari perbuatan adiknya itu.

Ki Ageng Sora Dipayana melihat pergolakan di hati anaknya yang tua. Ia pun bisa mengerti, betapa pedih hatinya selama ini. Namun bagaimanapun juga keduanya adalah anaknya. Apalagi pada saat terakhir, Lembu Sora telah menemukan kembali jalan kebenaran. Karena itu ia berkata, "Adikmu telah lama menunggumu. Dalam limpahan kasih keluarga Pangrantunan, ia telah menemukan titik-titik terang dalam hidupnya."

Gajah Sora menahan nafasnya. Perlahan-lahan tangan kanannya bergerak. Akhirnya dengan hati kosong, disambutnya tangan adiknya. Tetapi ia terkejut ketika Lembu Sora tidak saja menggenggam tangannya itu erat-erat, tetapi diciumnya, dan dibasahinya tangan itu dengan air mata. Dada Gajah Sora pun bergetar. Darahnya yang serasa menggelegak sampai ke lehernya oleh perasaan marah, dendam dan muak yang meluap-luap ketika melihat adiknya itu, kini perlahan-lahan mengendap kembali ke dalam hatinya.

Ki Ageng Lembu Sora seorang laki-laki yang tak mengenal takut, seorang laki-laki yang bergegayuhan setinggi awan, yang berkelana di langit biru, yang karenanya telah melupakan tata subasita, bahkan telah melupakan kulit daging sendiri, kini seperti kanak-kanak yang kehilangan barang mainannya, menitikkan air mata sambil menggenggam tangan kakaknya.

Ki Ageng Gajah Sora pun runtuhlah hatinya. Dikenangkannya pada masa kanak-kanak mereka. Pada masa-masa mereka sering bertengkar dan berkelahi berebut barang mainan. Kalau Gajah Sora sedang asyik membuat mainan dari kayu atau dari bambu, kemudian datang Lembu Sora yang kecil merebutnya. Kadang-kadang Gajah Sora yang belum puas menikmati permainannya pun menjadi marah dan berusaha merebut permainan itu kembali. Tetapi Lembu Sora mempertahankan dengan tangisnya.

Kalau demikian, akhirnya runtuhlah pertahanan hati Gajah Sora. Ia tidak akan meminta permainan itu kembali. Seandainya, seandainya saat inipun tiba-tiba Lembu Sora berkata, "Kakang, aku iri hati melihat kamukten Banyubiru. Aku ingin untuk ikut menikmatinya. Betapa rinduku kepada suatu masa yang gemilang dari perjalanan hidupku, dengan memiliki daerah bekas tanah perdikan Pangrantunan seutuhnya," Berserahlah Lembu Sora.

Tetapi, tetapi seandainya Lembu Sora datang kepadanya dengan tangan bertolak pinggang. Menuding di depan hidungnya sambil berteriak, "Minggat kau Gajah Sora. Banyubiru adalah milikku."

Seandainya demikian, maka pasti akan ditengadahkan wajahnya, dan akan dijawabnya dengan lantang, "Marilah Lembu Sora, lampaui mayatku dahulu." Tetapi, tetapi yang terjadi bukanlah demikian. Lembu Sora tidak menangis untuk meminta kemukten Banyubiru, dan Lembu Sora tidak bertolak pinggang untuk menantang kakak kandungnya sendiri. Baru saja, dalam saat yang pendek dialami, betapa pahitnya daerah Pamingit yang dilanda oleh arus peperangan. (Bersambung)-c

Serial Bersambung 10 Januari 2001 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN No. 672 Karya SH. Mintarja

BETAPA pedih hati Lembu Sora melihat api yang menelan rumah-rumah dan banjar-banjar desa, mendengar pekik tangis perempuan dan anak-anak yang berusaha untuk memperpanjang hidupnya.

Betapa ngeri perasaan anak-anak melihat darah yang bercucuran dan betapa tertekan jiwanya melihat ayahnya diseret ke jalan-jalan. Tetapi peperangan itu sendiri serasa menjadi sahabat yang paling karib dari manusia. Setiap kali akan datang kembali, mengunjungi sahabatnya. Kalau tidak, maka sahabatnya itulah yang bertingkah mengundangnya.

Ternyata dalam sejarah hidup manusia yang ditulis di lontar-lontar, kitab-kitab kidung dan di lontar-lontar yang lain, selalu akan berulang kembali kata-kata: perang, perang, perang! Meskipun setiap mulut akan mengutuknya sebagai hantu yang paling menakutkan, tetapi seperti juga kekasih yang selalu dirindukan. Tidak saja negara-negara besar di Nusantara sendiri yang timbul dan tenggelam setelah pacah perang-perang besar, seperti Mataram Lama, Jenggala, Kediri, Pajajaran, Majapahit, dan bahkan ceritera-ceritera yang dibawa oleh para perantau, para pelaut dan pedagang asing di pantai Nusantara.

Negara-negara Parangakik, Ngerum, negara-negara Cina dan Jepang yang berebut pengaruh, selalu diakhiri oleh tangis para janda dan anak-anak karena suami dan ayah mereka lenyap dengan mengerikan sekali dalam kebiadaban api peperangan. Peperangan yang paling terkutuk, yang selalu terjadi di bumi Nusantara sejak masa-masa pemerintahan Senduk di Mataram Lama, Jayabaya dan Jayasaba, sampai pada masa-masa pemerintahan Tumapel Kediri dan seterusnya, pecahnya Majapahit, adalah karena perang saudara. Pemberontakan Peregreg, dan sebagainya, adalah permulaan dari kemunduran Majapahit. Karena itulah, didasari pada kesadaran yang demikian, setelah kepalanya sendiri hampir terbentur hancur, Lembu Sora sempat melihat dalam dirinya. Ia tidak mau mengalami nasib yang demikian. Kehancuran mutlak atas Pamingit dan Banyubiru. Yang membelit dirinya kini adalah penyesalan. Penyesalan yang menghujam ke dalam jantung kalbunya.

Dan ia belum terlambat.

Gajah Sora pun kemudian telah bersiap sebagai seorang kakak yang baik. Sambil menepuk bahu adiknya, ia berkata perlahan-lahan. ”Masuklah Lembu Sora.” Lembu Sora tidak bisa menjawab. Mulutnya tersumbat. Tetapi ia mengangguk dan melangkah ke pintu. Yang berada di pintu pun telah duduk kembali ke tempatnya. Mahesa Jenar, Kebo Kanigara, Gajah Alit dan Paningron, kemudian Arya Salaka, Wilis dan Widuri. Disusul kemudian Gajah Sora dan Lembu Sora, sedang yang terakhir kali menempati tempatnya adalah Ki Ageng Sora Dipayana.

Mula-mula terasa betapa hatinya bergelora ketika Ki Ageng Lembu Sora melihat siapa saja yang hadir di dalam ruangan itu. Apalagi ketika ia melihat dua orang yang berpakaian lengkap sebagai prajurit-prajurit Demak. Jelas terbayang di kepalanya, bagaimana ia dengan orang-orang golongan hitam, mencegat laskar Demak, lima enam tahun yang lampau. Bagaimana pada saat itu Mahesa Jenar telah menyergapnya.

Tetapi kemudian hati Lembu Sora menjadi sumeleh. Ia pasrah pada kekuasaan Yang Maha Kuasa. Ia akan menerima kebenaran tertinggi. Sebab kemudian ia yakin, bahwa kebenaran tidak dapat dipaksakan oleh manusia, meskipun manusia seluruh dunia mengakuinya. Namun oleh Tuhan Yang Maha Kuasa. Kebenaran yang berjalan di atas firman-Nya.

Tetapi sesuatu telah terjadi di luar halaman banjar desa itu. Dua pasang mata telah menyaksikan betapa Ki Ageng Lembu Sora menangis. Dan wajah kedua orang itupun menjadi merah karena marah. Seorang berperawakan kokoh dengan jalur-jalur ototnya yang menjorok di seluruh permukaan kulitnya. Orang itu adalah Galunggung, sedang yang lain, seorang anak muda sebaya dengan Arya Salaka, putra Ki Ageng Lembu Sora sendiri.

”Perempuan,” bisik Sawung Sariti.

”Ayah Angger Arya Salaka terlalu perasa,” sahut Galunggung.

"Apa yang kira-kira dilakukan Ayah? Menyerah kepada nasib? Atau malahan menyerahkan Pamingit sebagai tebusan dirinya?” Sawung Sariti meneruskan sambil mencibirkan bibirnya.

”Apa kira-kira yang akan dilakukan oleh dua orang prajurit dari Demak itu di sini?” tanya Galunggung tiba-tiba.

Sawung Sariti mengerutkan keningnya. ”Entahlah,” jawabnya, ”Mungkin ia akan menangkap Ayah, karena Ayah pernah mencegat laskar Demak, dahulu.”

Mata Galunggung yang seperti burung hantu itu tiba-tiba menjadi suram. Ia menarik nafas sambil mengeram, katanya, ”Kalau benar, aku kira lebih baik hancur daripada menyerah.”

”Apakah kau sangka yang dua orang itu mampu menghancurkan kita?” kata Sawung Sariti dengan nada yang tinggi. (Bersambung)-b

Serial Bersambung 11 Januari 2001 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN No. 673 Karya SH. Mintarja

GALUNGGUNG menyahut, ”Laskarnya, apakah kira-kira hanya dua orang itu saja?”

”Jangan pikirkan itu,” potong Sawung Sariti, ”Barangkali ia mengawal Paman Gajah Sora yang hanya sekadar boleh menengok keluarga. Tetapi yang penting bagiku adalah Arya Salaka. Apakah Paman Gajah Sora kembali memerintah di Banyubiru atau tidak, kalau Arya Salaka dapat aku lenyapkan, maka akhirnya Pamingit dan Banyubiru akan jatuh di tanganku dengan sendirinya.”

”Angger benar. Tak ada orang lain yang dapat mewarisi kedua daerah ini secara sah selain Angger Sawung Sariti,” jawab Galunggung.

Sawung Sariti tersenyum. Seolah-olah ia telah memastikan dirinya untuk menerima warisan dari ayahnya atas Pamingit dan dari pamannya Gajah Sora atas Banyubiru. Meskipun dengan demikian ia harus duduk di atas bangkai kakak sepupunya.

”Marilah kita pergi,” ajak Sawung Sariti.

”Tidaklah Angger akan menghadap Pamanda Gajah Sora?” tanya Galunggung.

Sawung Sariti mencibirkan bibirnya, jawabnya, ”Buat apa?”

Keduanya pun melangkah pergi. Tak seorangpun yang mengetahui apa yang akan dilakukan oleh Sawung Sariti. Dan keduanya pergi tanpa menarik perhatian seorang pun. Sebagaimana mereka datang dari dalam gelap, berhenti dan berdiri menyaksikan apa yang terjadi di halaman banjar desa dari dalam gelap, mereka pun lenyap ditelan oleh kegelapan.

Di Banjar Desa, pembicaraan-pembicaraan telah mulai berlangsung lancar sekali. Paningron, meskipun tidak dengan tegas, namun disindirnya, bahwa ia tidak akan mengambil suatu tindakan apapun terhadap Banyubiru dan Pamingit, karena peristiwa pencegatan lima tahun lampau, sebab menurut laporan yang masuk ke Demak, pencegatan itu dilakukan oleh golongan hitam.

Sesaat kemudian di halaman itupun dikejutkan oleh suara tawa yang tinggi nyaring. Kemudian masuklah ke halaman itu seorang tua yang bertubuh tinggi, kekurus-kurusan. Dengan suara yang berderai, ia bertanya kepada anak-anak yang duduk di halaman, ”Siapakah yang berada di dalam?”

”Penuh, Ki Ageng,” jawab salah seorang.

Ki Ageng Pandan Alas tertawa. Katanya, ”Seseorang memberitahu kepadaku, katanya Anakmas Mahesa Jenar telah datang, bersama-sama dengan beberapa orang lain, di antaranya dua orang gadis. Adakah Rara Wilis bersamanya?”

Yang ditanya oleh Ki Ageng Pandan Alas, kebetulan adalah anak-anak Banyubiru, yang memang mengenal Rara Wilis.

Dari lubang pintu mereka memang melihat gadis itu berada di dalam. Maka salah seorang menjawab, ”Ya, Ki Ageng, salah seorang di antaranya adalah Rara Wilis.”

Ki Ageng Pandan Alas tertawa. ”Aku sudah rindu kepadanya,” katanya. Dan suaranya itu terdengar dari dalam ruangan Banjar Desa. Maka berkatalah Ki Ageng Sora Dipayana, ”Angger Rara Wilis agaknya eyangmu telah datang.”

”Ya, Eyang,” jawabnya, ”Aku sudah mendengar suaranya.”

Pada saat itulah Ki Ageng Pandan Alas muncul. Bagitu saja ia langsung masuk ke dalam Banjar. Tetapi ia tertegun, ketika dilihatnya banyak orang lain. Di antaranya, bahkan dua orang prajurit dalam pakaiannya.

”Silahkan Ki Ageng,” Ki Ageng Sora Dipayana mempersilahkan.

”Uh!” sahut Ki Ageng Pandan Alas, ”Aku kira hanya orang-orang kita sendiri, tetapi agaknya ....” suaranya terputus, lalu sambil berjalan berjongkok ia maju ke depan Gajah Sora sambil berkata, ”Bukankah ini Angger Gajah Sora seperti yang kau katakan, Ki Ageng?"

Ia berkata Ki Ageng Sora Dipayana, namun tangannya terancung kepada Gajah Sora. Dengan serta merta Gajah Sora menyambut salam itu, sambil membungkuk hormat ia menjawab, ”Terimakasih, Paman.”

Baru kemudian Ki Ageng Pandan Alas sempat menyapa cucunya Rara Wilis.

”Kau bertambah kurus Wilis,” katanya. Rara Wilis menundukkan wajahnya. ”Tetapi jangan terlalu kau biarkan dirimu menjadi semakin kurus. Itu tidak baik. Apalagi bagi gadis-gadis,” kata eyangnya.

Yang terdengar kemudian adalah suara Endang Widuri, ”Tidak Eyang, Bibi Wilis hampir setiap pagi dan sore minum jamu singset. Karena itu Bibi Wilis kian hari kian bertambah cantik.”

”Ah,” potong Wilis sambil mencubit lengan anak itu.

”Aduh!” Widuri mengaduh, namun ia tertawa-tawa saja.

Dengan hadirnya Ki Ageng Pandan Alas, ruangan itu bertambah ramai dan ribut. Namun juga bertambah panas. Apalagi sesaat kemudian Titis Anganten telah datang pula meramaikan pertemuan itu. Pertemuan dari sekelompok sahabat yang lama terpisah-pisah, namun kemudian berkumpul kembali dalam suasana yang menyenangkan.

Pembicaraan mereka berkisar kesana kemari tak menentu. Terasa seakan-akan waktu begitu sempit dan cepat. Karena itu mereka terpaksa menunda pembicaraan mereka sampai esok. Belum ada hal yang puas mereka dengar, baik dari Mahesa Jenar maupun Kebo Kanigara tentang Pasingsingan yang rangkap tiga. Juga dari Gajah Sora tentang pengalamannya di Demak, serta dari Ki Ageng Sora Dipayana, Pandan Alas dan Titis Anganten tentang lenyapnya laskar hitam dari Pamingit. (Bersambung)-c

Serial Bersambung 12 Januari 2001 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN No. 674 Karya SH. Mintarja

AGAKNYA malam telah jauh. Dan pertemuan itu pun bubarlah. Masing-masing dibawa ke pondok yang sudah disediakan, meskipun berpencar-pencar. Malam menjadi sepi.

Namun Ki Ageng Gajah Sora tidak segera dapat beristirahat. Di halaman, anak-anak Banyubiru benar-benar menantinya, sehingga ia masih memerlukan waktu untuk menemui mereka. Berbicara dengan mereka, menjawab pertanyaan-pertanyaan mereka, yang kadang-kadang aneh-aneh. Tetapi dari mereka Gajah Sora juga mendengar bahwa anaknya, Arya Salaka, benar-benar luar biasa.

Jaladri pernah melihat Arya Salaka bertempur melawan Lawa Ijo. Tidak saja dalam pertempuran besar beberapa hari yang lalu, tetapi di Gedong Sanga pun pernah dilihatnya. Ia sama sekali tidak menyangkal ceritera itu. Bukan sekadar ceritera yang berlebih-lebihan, namun ceritera itu benar-benar terjadi.

Dirinya sendiri pernah membuktikan betapa anak muda yang bernama Arya Salaka itu mampu melawannya.

Selagi Ki Ageng Gajah Sora duduk bersama dengan anak-anak Banyubiru, sebelum ia diantar ke pondoknya, Arya Salaka telah mendahuluinya bersama gurunya dan Kebo Kanigara. Tetapi ia pun tidak segera dapat tidur. Ketika gurunya dan Kebo Kanigara telah berbaring di ruang dalam, Arya Salaka masih duduk di muka pintu menunggu kedatangan ayahnya, yang juga harus beristirahat di tempat itu bersama-sama mereka. Sedang di pondok sebelah adalah tempat untuk beristirahat kedua prajurit dari Demak, Paningron dan Gajah Alit.

Ketika Arya Salaka sedang merenungi titik-titik yang jauh di dalam gelap malam, tiba-tiba dilihatnya seseorang lewat di muka pondoknya. Seorang tua yang berjalan seperti perempuan. Orang itu berhenti sejenak, lalu melambaikan tangannya kepada Arya Salaka. Arya Salaka yang sudah mengenalnya segera berdiri mendekatinya. Sambil membungkuk hormat, ia bertanya, ”Adakah sesuatu, Eyang Titis Anganten?”

”Aku ingin mengatakan kepadamu dalam pertemuan tadi, namun aku tidak sampai hati merusak suasana yang gembira itu. Sebenarnya masih ada sesuatu yang ketinggalan dari keluarga Banyubiru dan Pamingit,” jawab Titis Anganten.

Cepat hati Arya bergeser ke ibunya. Dahulu orang tua itulah yang memberitahukan kepadanya, bahwa ibunya selamat. Dan sekarang ia berkata tentang keluarga Banyubiru dan Pamingit yang tercecer.

”Ya,” sahut Arya, ”Agaknya Eyang Sora Dipayana tidak ingat lagi kepada ibu.

”Ah. Jangan berkata begitu Arya,” potong Titis Anganten, ”Eyangmu sudah tahu, kalau ibumu aku selamatkan. Agaknya ia segan untuk dengan tergesa-gesa menyuruhku mengambilnya. Karena itu dibiarkannya saja sampai aku datang membawanya kembali.”

Arya menundukkkan wajahnya. Terasa bahwa ia agak terlanjur menyangka eyangnya melupakan ibunya.

”Sekarang...” Titis Anganten meneruskan, ”Aku ingin mengembalikan ibumu. Justru ayahmu sudah lebih dahulu datang tanpa disangka-sangka.”

”Terimakasih, Eyang,” jawab Arya, ”Di manakah Ibu sekarang?”

”Masih di pengungsiannya,” sahut Titis Anganten, ”Aku kira keadaan telah benar-benar baik. Kalau kau tak keberatan, jemputlah. Tak usah orang-orang tua seperti aku.”

”Baik Eyang,” sahut Arya, ”Tunjukkan aku tempatnya.”

”Tidak terlalu jauh. Ibu serta bibimu aku sembunyikan di Sarapandan,” jawab Titis Anganten.

”Sarapandan,” ulang Arya.

”Ya, desa kecil yang tak berarti. Aku memang menyangka desa itu tak akan menarik perhatian. Dan ternyata memang demikian. Orang-orang dari golongan hitam itu sama sekali tak tertarik untuk singgah. Dan hanya itulah satu-satunya kemungkinan yang dapat aku lakukan waktu itu. Untunglah, segera laskar Pamingit datang dari Banyubiru bersama-sama dengan eyangmu. Apalagi akhirnya laskarmu datang pula bersama gurumu dan Kebo Kanigara yang mengaggumkan itu,” kata Titis Anganten.

”Di mana letak dusun itu?” tanya Arya. (Bersambung)-c

Serial Bersambung 13 Januari 2001 Diambil Dari Harian Kedaulatan Rakyat-Yogyakarta NAGASASRA DAN SABUK INTEN No. 675 Karya SH. Mintarja

TITIS ANGANTEN memberinya sekadar petunjuk, namun kemudian katanya tanpa berprasangka, ”Ah, aku kira lebih baik pergi bersama-sama dengan Sawung Sariti.”

Arya mengerutkan keningnya. Sesuatu berdesir di dalam hatinya. Ia tidak tahu, perasaan apa yang menganggunya apabila ia mendengar nama saudara sepupunya. Namun ia tidak dapat berkata sesuatu kepada Titis Anganten.

”Arya...” Orang tua itu meneruskan, ”Aku kira Sawung Sariti telah mengenal semua sudut daerah Pamingit ini. Aku kira ia pun mengenal Sarapadan.Apalagi ibunya pun di sana.”

Arya masih berdiam diri, dan agaknya Titis Anganten tidak memperhatikan anak muda itu. Sebab ia segera berkata pula, ”Berkatalah kepada gurumu. Kalau kau temui Sawung Sariti ajaklah dia, kalau kau perlukan aku, aku pun bersedia.”

”Baiklah Eyang,” jawab Arya. Namun tidaklah baik baginya untuk mengajak orang tua itu. Dengan demikian ia akan menjadi anak manja yang tak dapat melakukan sesuatu tanpa pertolongan orang lain, namun pergi bersama Sawung Sariti pun ia agak segan-segan.

”Tetapi anak itu sudah baik,” pikirnya. Sementara itu kakinya melangkah tlundak pintu langsung ke pembaringan gurunya.

”Paman,” katanya perlahan-lahan ketika ia melihat gurunya masih belum tidur.

Mahesa Jenar mengangkat kepalanya, ”Ada apa Arya?” Maka dikatakannya apa yang didengar dari Titis Anganten.

”Kau akan pergi?” tanya Mahesa Jenar.

Arya Salaka menganguk sambil menjawab, ”Ya, Paman.”

”Kau tidak menunggu Ayah?” tanya Kebo Kanigara yang berbaring di bale-bale, di samping Mahesa Jenar. Tiba-tiba Arya ingin mengejutkan ayahnya. Kalau ayah datang nanti mudah-mudahan ia telah kembali bersama ibunya. Bukankah Sarapadan tidak begitu jauh? Meskipun seandainya ayahnya dahulu datang, kemudia baru ibunya pun, akan dapat menggembirakan hati ayahnya itu.

Karena itu ia menjawab, ”Tidak Paman. Aku ingin mengejutkan Ayah.”

”Dengan siapa kau akan pergi?” tanya Mahesa Jenar.

”Eyang Titis Anganten bersedia mengantarkan aku kalau aku memerlukannya. Kalau tidak, maka Eyang menyuruhku mengajak Sawung Sariti,” jawab Arya Salaka.

Mahesa Jenar bangkit dan duduk di bale-bale itu. Tampak ia sedang berpikir. Di dalam dadanya berdesir pula perasaan seperti perasaan di dada Arya Salaka. Namun ia pun berdiam diri.

”Aku segan untuk meminta Eyang Titis Angenten mengantarku,” kata Arya Salaka.

”Apakah Sarapadan tidak jauh?” tanya Kebo Kanigara.

”Tidak,” sahut Arya, ”Menurut eyang Titis Anganten, Sarapadan hanya berantara empat bulak besar kecil.

”Pergilah,” kata Mahesa Jenar kemudian, ”Tetapi berhati-hatilah. Jarak itu tidak terlalu jauh. Kau dapat membawa siapapun. Tidak perlu eyangmu Titis Anganten. Biarlah ia beristirahat. Juga tidak perlu Sawung Sariti. Setiap orang Pamingit akan dapat menunjukkan letak desa itu.”

”Baiklah Paman,” sahut Arya. Kemudian ia pun minta diri kepada gurunya dan kepada Kebo Kanigara. Ia bermaksud untuk pergi saja seorang diri. Sarapadan tidak terlalu jauh. Jalur jalannya pun telah ditunjukkan oleh Titis Anganten. Sehingga ia akan dengan mudah menemukannya, atau tidak akan dapat bertanya kepada siapa saja yang akan ditemuinya di perjalanannya. Peronda atau penjaga gardu.

Maka segera Arya pun berangkat. Malam menjadi semakin dalam. Namun bintang di langit bertebaran di segala penjuru. Angin malam yang dingin bertiup menghancurkan suara-suara anjing liar yang berebut makanan. Sekali-kali di kejauhan terdengar suara buruang hantu menggetarkan udara.

Tiba-tiba di sudut desa, Arya terhenti. Dilihatnya dua orang berdiri sebelah-menyebelah di kedua sisi jalan. Namun segera Arya mengenal mereka berdua, Sawung Sariti dan pengawalnya yang setia, Galunggung.

”Bukankah kau ini Kakang Arya Salaka?” sapa Sawung Sariti.

”Ya, Adi,” jawab Arya.

”Ke manakah Kakang akan pergi di malam begini?” tanya Sawung Sariti pula.

Arya Salaka menjadi ragu-ragu. Kalau ia berkata sebenarnya maka ada kemungkinan Sawung Sariti akan ikut serta. Padahal, meskipun ia telah berusaha untuk melupakan, namun berjalan bersama-sama dengan adiknya, ia masih terasa segan. Tetapi ia tidak menemukan jawaban lain, karena itu ia terpaksa menjawab dengan berterus terang.

”Aku akan menjemput Ibu ke Sarapadan.”

”Adakah Bibi Gajah Sora di Sarapadan?” bertanya Sawung Sariti.

”Ya,” jawab Arya singkat.

”Kalau demikian, ibuku juga di sana?” tanya Sawung Sariti pula.

”Ya,” jawab Arya pula.

”Dari mana Kakang tahu?” desak Sawung Sariti.

”Eyang Titis Anganten,” sahut Arya Salaka. (Bersambung)-c

Mimbar Seputro
updated Tuesday 11 Jan 2001


Nagasasra dan Sabukinten Episode 132

Mission and vision

Faq

Testimonial

Ada usaha mengganjal Arya Salaka di bawah pohon Nyamplung

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA dan SABUK INTEN Karya SH Mintarja 676

SAWUNG SARITI mencibirkan alisnya. Ia berpikir sejenak. Kemudia ia berkata, "Aku pergi bersama-sama dengan Kakang."

Arya menarik nafas. Ia pasti tidak akan dapat menolak. Karena itu ia menjawab, "Suatu kebetulan bagiku, Adi. Aku belum pernah melihat tempat itu. Sekarang kalau kau akan menemani aku, aku akan berterima kasih."

Sawung Sariti mengangkat wajahnya. Dengan sudut matanya ia memandang wajah kasar orang kepercayaannya. Kemudian terdengar ia berkata, "Kita ikut."

"Marilah Angger." Terdengar suara Galunggung berat.

Maka kemudian pergilah mereka bertiga berjalan beriring-iringan. Galunggung sambil menyeret pedangnya yang tersangkut di lambungnya. Sekali-kali Arya mengerling kepada adiknya itu. Pedangnya berjuntai-juntai hampir menggores tanah. Pedang itu hampir setiap keadaan tak pernah terlepas dari pinggangnya.

Sebenarnya kalau Arya bercuriga, itupun cukup beralasan. Ia menyesal bahwa ia tidak membawa tombak pusaka Banyubiru. Namun hatinya kemudian menjadi besar, ketika terasa didalam bajunya terselip sebuah pisau belati panjang terbalut dengan klika kayu. Pisau belati pusaka Pasingsingan yang bernama Kiai Suluh.

- Mudah-mudahan tidak terjadi sesuatu - pikirnya.

Dan kadang-kadang ia terpaksa tersenyum sendiri atas kecurigaannya itu.

Sedang Sawung Sariti berjalan saja dengan enaknya, melenggang dalam dingin malam.

Tetapi tiba-tiba Arya mengangkat alisnya.

Dan berkatalah ia dengan serta merta - Adi apakah benar jalan ini jalan ke Sarapadan? -

Sawung Sariti menoleh. Ia berhenti melangkah, kemudian menjawab pertanyaan Arya dengan heran - Ya inilah jalan itu. Kenapa? -

Arya mengamat-amati keadaan sekelilingnya. Dikejauhan di wajah taburan bintang dilangit ia melihat sepasang pohon siwalan.

Katanya - bukankah kita harus melewati jalan kecil diantara pohon siwalan itu? -

- Siapa bilang ? - bertanya Sawung Sariti.

- Eyang Titis Anganten - jawab Arya Salaka.

- Eyang Titis Anganten keliru - sahut Sawung Sariti.

Tetapi Arya adalah seorang muda yang hampir seluruh hidupnya berada dalam perjalanan. Iapun tahu benar, bahwa Titis Anganten adalah seorang perantau, sehingga ia yakin bahwa tak mungkin orang tua itu salah.

Karena keyakinannya itu maka Arya menjawab - Adi, eyang Titis Anganten adalah seorang perantau, yang kerjanya berjalan dari satu ujung, kelain ujung dari pula ini. Karena itu apakah eyang Titis Anganten akan salah jalan dalam jarak empat lima bulak saja? -

- Aku adalah anak Pamingit - jawab Sawung Sariti - sejak bayi aku bermain-main ditempat ini. Adakah aku tidak mengenal Sarapadan?

Memang, sebenarnyalah demikian.

Seharusnya Arya percaya bahwa Sawung Sariti mengenal daerah ini dengan baik. Tetapi ada sesuatu dipojok hatinya yang berbisik - Pilihlah jalan sendiri. -

Karena itu Arya berkata - Adi, barangkali ada jalan lain ke Sarapadan. Jalan yang barangkali ditempuh oleh Eyang Titis Anganten pada saat itu.-

- Agaknya kakang Arya Salaka lebih percaya kepada orang tua itu daripada kepadaku? - bertanya Sawung Sariti. Arya menjadi beragu. Untuk beberapa saat ia berdiam diri. Agak sulit baginya untuk menjawab pertanyaan itu.

Meskipun demikian akhirnya ditemukannya juga jawabannya - Adi, baiklah aku mencoba membuktikan, apakah Eyang Titis Anganten benar-benar seorang perantau yang baik. Sedangkan apabila nanti jalan itu tak aku ketemukan, aku akan kembali ke Pamingit. Mengajak orang tua itu pergi bersama-sama dan mengatakan kepadanya, bahwa perantau itu kini telah menjadi pelupa dan tak dapat mengenal jalan antara Pamingit dan Sarapadan meskipun ia dapat menemukan jalan kembali ke Banyuwangi yang menurut eyang Titis Anganten jaraknya beribu-ribu kali lipat. -

Wajah Sawung Sariti menjadi panas. Terasa sindiran halus pada kata-kata Arya. memang sebenarnya bahwa jalan terdekat ke Sarapadan adalah jalan kecil diantara sepasang pohon Siwalan itu. Karena agaknya Arya Salaka telah berkeras hati untuk menempuh jalan itu, maka akhirnya ia berkata - Baiklah kakang Arya, kau lewat jalanmu, aku lewat jalan yang sudah aku kenal baik-baik. Meskipun barangkali kakang akan sampai ke Sarapadan, namun jalan yang akan kau tempuh itu agak terlalu jauh. -

- Tidak apalah adi - jawab Arya - lalu bagaimana dengan adi Sawung Sariti? -

- Aku akan mengambil jalan ini - sahut Sawung Sariti.

- Baik. Kalau demikian biarlah kita berjanji untuk saling menunggu di tempat pengungsian ibu kami, supaya kita bisa pulang bersama-sama - berkata Arya Salaka.

- Tidak perlu - jawab Sawung Sariti - kita sudah berselisih jalan disini. Biarlah kita jemput ibu kita masing-masing. Aku jemput ibuku, kau jemput ibumu. -

ARYA menarik nafas panjang. Adiknya memang terlalu kaku. Namun Arya masih mencoba berkata, ”Apakah kata ibu-ibu kita itu nanti. Mereka mengungsi bersama-sama, biarlah mereka pulang bersama-sama.”

”Ibuku bukan perempuan cengeng,” jawab Sawung Sariti, ”Kalau ibuku tak mau, biarlah ia pulang sendiri tanpa Sawung Sariti.”

”Hem!” terdengar Arya mengeluh. Tetapi ia tidak sempat berbicara lagi. Sawung Sariti telah pergi meninggalkannya. Galunggung berjalan di belakangnya hampir meloncat-loncat. Sekali dua kali dilihatnya kedua orang itu menoleh, tetapi lalu berjalan semakin cepat.

Perlahan-lahan Arya memutar tubuhnya. Ia melangkah kembali ke jalan kecil di antara pohon Siwalan itu. Ia harus berjalan terus ke selatan, kemudian di simpang tiga ia harus membelok ke kiri. Setelah beberapa langka akan ditemuinya parit. Ia dapat menempuh dua jalan. Terus lewat jalan kecil itu, atau menyusur tepi parit. Namun kedua jalan itu akan bertemu kembali di bawah pohon nyamplung yang besar di tepi sebuah sungai kecil. Setelah itu, ia hanya akan menyusur satu jalan terus sampai dimasukinya desa Sarapadan.

”Mungkin Adi Sawung Sariti benar,” pikirnya, ”Jalan itupun akan sampai ke Sarapadan.” Dengan demikian Arya agak menyesal. Mungkin ia terlalu berprasangka.

Namun sebenarnya Arya telah berbuat hati-hati. Firasatnya telah dapat memberinya beberapa pertimbangan dalam mengambil keputusan. Kalau ia berjalan bersama-sama dengan Sawung Sariti, akibatnya akan berbahaya sekali. Sawung Sariti telah membawanya lewat jalan yang sepi, menyusur lewat pereng yang terjal. Di sana segala sesuatu akan dapat terjadi. Satu sentuhan di kakinya, akan dapat mengantarkannya ke dasar jurang yang dalam dan berdinding runcing seperti gerigi. Dan hal yang demikian itu, akan dapat terjadi. Untunglah, Tuhan telah membawanya lewat jalan lain.

Di jalan itu, Sawung Sariti berjalan sambil mengumpat-umpat. Sedang Galunggung pun menggeram tak habis-habisnya. Ketika Sawung Sariti membelok, dan memilih jalan itu, hatinya yang kelam segera dapat menebak maksud momongannya. Bahkan ia telah bersiap di belakang Arya, menyentuhnya sedikit dan kemudian bergegas-gegas berlari-lari ke Pamingit, memberitahukan kecelakaan yang terjadi, bahwa Arya Salaka terpeleset ke dalam jurang, atau dibiarkannya, tak seorangpun mengetahuinya.

Namun rencananya ternyata urung. Arya memilih jalan lain. Karena itupun mereka harus mempunyai rencana lain. Namun telah terpateri di dalam kepala anak muda dari Pamingit itu, bahwa Arya Salaka harus dilenyapkan. Sudah tentu dengan diam-diam. Dengan demikian kedatangan Gajah Sora tak akan berpengaruh. Kelak, sudah pasti bahwa Pamingit dan Banyubiru akan dikuasainya. Apalagi kini golongan hitam yang menghantui mereka telah lenyap pula.

”Kakang Arya akan membelok di simpang tiga,” bisik Sawung Sariti.

”Ya,” jawab Galunggung singkat.

”Lalu, mungkin akan dipilihnya jalan di tepi parit,” Sawung Sariti meneruskan.

Sawung Sariti berpikir sejenak. Hatinya benar-benar sudah dikuasai oleh nafsu yang menyala-nyala. Yang berada di dalam kepalanya hanyalah usaha terakhir untuk menyingkirkan kakak sepupunya.

Galunggung dapat mengetahui apa yang bergolak di dalam hati anak muda itu. Karena itu iapun turut berpikir. Ia mengharap bahwa Sawung Sariti kelak benar-benar dapat menguasai Pamingit dan Banyubiru. Dengan demikian, ia pun akan mendapat tempat yang baik. Jauh lebih baik daripada yang sekarang dimiliki. Mungkin akan didapatnya tanah dua kali lipat dari tanah yang diterimanya sekarang. Juga kekuasaan yang diperoleh akan berlipat-lipat pula.

Setelah mereka berdiam diri sejenak, maka berkatalah Galunggung, ”Angger Sawung Sariti. Kita masih mempunyai kesempatan. Kita dapat menempuh jalan memisah, lewat pematang dan menyusup di bawah uwot parit sebelah.

”Aku juga berpikir demikian,” sahut Sawung Sariti, ”Kita cegat Kakang Arya di simpang tiga, sebelum kita harus memilih jalan mana yang dilewati.”

”Terlalu tergesa-gesa,” jawab Galunggung, ”Kita cegat Angger Arya di sebelah pohon nyamplung.”

Kembali Sawung Sariti berpikir. Kemudian sambil mengangguk-angguk ia berkata, ”Mungkin baik juga.”

”Kalau demikian,” Sawung Sariti meneruskan, ”Kita harus segera menyusul Kakang Arya Salaka. Kita ambil jalan pematang.”

Sawung Sariti tidak menunggu jawaban Galunggung. Cepat ia meloncati parit kecil di tepi jalan. Kemudian menyusur pematang, menyusup di antara batang-batang jagung muda. Namun meskipun demikian, Sawung Sariti harus berhati-hati, supaya Arya tak dapat melihatnya.

DEMIKIANLAH, dengan bergegas-gegas kedua orang itu berjalan memotong arah. Mereka berjalan di atas pematang-pematang, tanggul-tanggul parit untuk dapat mendahului Arya Salaka. Karena Sawung Sariti telah terlalu biasa dengan daerah ini, maka ia dapat memperhitungkan jarak yang dilewatinya itu cukup jauh dari jalan yang dilalui Arya, sehingga ia tidak usah khawatir dapat diketahuinya. Ketika mereka harus memotong jalan, barulah mereka berjalan dengan sangat hati- hati, menyusur batang-batang jagung sambil membungkuk-bungkuk. Akhirnya mereka terjun ke anak sungai, dan lewat di bawah uwot dari kayu yang bersilang di atas anak sungai itu, mereka memotong jalan. Mereka mengharap, bahwa dengan demikian mereka akan dapat mendahului Arya Salaka sampai di bawah pohon nyamplung.

Arya Salaka yang tidak tahu, apa yang sedang direncanakan oleh adik sepupunya, berjalan seenaknya sambil menikmati angin malam. Langit tidak terlalu bersih, namun di beberapa sudut bintang masih tampak berkeredipan menghias malam. Dengan cermatnya ia memperhatikan tanda-tanda yang diberikan oleh Titis Anganten. Jalan manakah yang seharusnya dilewatinya. Namun jalan itu tidak terlalu sulit baginya. Sehingga ia pun tidak usah cemas, bahwa ia akan tersesat.

Kemudian Arya sampai di simpang tiga. Di simpang tiga, ia membelok ke kiri. Beberapa langkah kemudian ditemuinya parit. Dan ia harus memilih, apakah akan berjalan di sepanjang jalan kecil itu, ataukah akan memilih jalan tanggul di sepanjang parit. Arya kemudian berhenti sejenak. Dilihatnya air yang memercik di dalam parit itu. Mengalir dengan tenangnya. Maka timbullah keinginannya untuk berjalan menyusur parit itu sambil memperhatikan airnya.

Dalam pada itu, Sawung Sariti telah sampai di bawah pohon Nyamplung. Dengan hati-hati ia menempatkan dirinya di tepi jalan. Telah diperhitungkannya, bahwa dengan satu loncatan, ia harus sudah dapat mencapai Arya Salaka dengan pedangnya. Demikian juga Galunggung, harus sudah siap.

Meskipun kemampuan bertempur Galunggung jauh berada di bawah kemampuan Arya Salaka, namun dengan menyerangnya secara tiba-tiba bersama-sama dengan Sawung Sariti maka mereka mengharap, bahwa mereka tidak usah mengulangi dengan serangan kedua. Dengan demikian, Sawung Sariti dan Galunggung dengan tenangnya mengendap di tepi jalan, di bawah pohon Nyamplung yang rimbun.

Gemersik angin malam yang mengusik daun-daun di atasnya, terdengar seperti keluh kesah yang sedih. Bahkan kemudian terdengar seperti orang yang berbisik-bisik, menyampaikan kabar yang mengerikan.

Beberapa saat Sawung Sariti dan Galunggung mengendap di sisi jalan itu, terasa betapa waktu berjalan lambat sekali. Menunggu memang merupakan pekerjaan yang menjemukan. Apalagi mereka berdua dicekam oleh ketegangan yang setiap saat menjadi semakin memuncak. Mata mereka seperti tersangkut di tikungan jalan di samping parit yang menyilang jalan kecil. Dari sanalah Arya Salaka akan muncul. Kalau tidak dari jalan kecil itu, pasti akan muncul dari tanggul di tepi parit.

Tetapi Arya Salaka agaknya berjalan terlalu lambat. Seharusnya ia kini telah muncul dan berjalan lurus di hadapan mereka yang menunggunya dengan gelisah. Mereka sama sekali tidak menyangka bahwa tiba-tiba saja Arya ingin mencuci kakinya di dalam parit yang bersih itu dan untuk beberapa saat ia bermain-main dengan percikan airnya.

Tetapi, kemudian dari balik tikungan itupun muncul sebuah bayangan. Seorang yang berjalan melenggang dalam keremangan malam. Bayangan itu berjalan dengan tergesa-gesa, lewat jalan kecil di muka pohon nyamplung itu. Sawung Sariti dan Galunggung menjadi bertambah gelisah. Segera mereka menarik pedang masing-masing, dengan sangat berhati-hati. Sesaat yang akan datang, pedang mereka harus melakukan tugas-tugas mereka yang berat. Tetapi mata Sawung Sariti yang tajam itu menjadi liar. Ia melihat perbedaan yang kecil pada bayangan itu. Ia menjadi ragu-ragu. Apakah orang itu Arya Salaka. Beberapa kali Sawung Sariti mengedipkan matanya, namun ia menjadi bertambah bimbang. Semakin dekat bayangan itu, semakin gelisah hati Sawung Sariti, sebab ia menjadi semakin yakin, bahwa bayangan itu sama sekali bukan Arya Salaka. Meskipun orang yang datang itu juga bertubuh tegap, namun Sawung Sariti dapat membedakan, bahwa Arya Salaka berjalan dengan gaya yang berbeda.

Ketika beberapa langkah orang itu menjadi semakin dekat, makin jelas, bahwa orang itu memakai pakaian yang lain. Galunggung pun akhirnya mengetahui juga, bahwa yang datang itu bukanlah yang mereka tunggu.

Dengan nafas yang memburu ia berbisik perlahan, ”Bukan itu orangnya, Angger.”

”SETAN!” Sawung Sariti mengumpat, ”Ada juga malam-malam orang berkeliaran di daerah yang masih belum tenang sama sekali ini.”

”Agaknya ia akan mengairi sawah,” bisik Galunggung.

”Tidak. Tidak ada orang yang mempertaruhkan nyawanya untuk keperluan yang dapat dilakukan siang hari,” sahut Galunggung.

”Lalu siapakah dia?” tanya Galunggung pula.

”Apa pedulimu terhadap orang itu. Yang penting kita tunggu Arya Salaka,” jawab Sawung Sariti.

Galunggung pun kemudian berdiam diri.

Orang itu sudah semakin dekat. Sawung Sariti menahan nafasnya. Biarlah orang itu berlalu. Kemudian orang yang lewat di belakangnya, pastilah Arya Salaka.

Tetapi Sawung Sariti menjadi marah, ketika tiba-tiba orang itu berhenti. Ia menoleh ke belakang, seakan-akan ada yang ditunggu-tunggunya. Bahkan kemudian dengan enaknya orang itu duduk di bawah pohon nyamplung itu, di sisi jalan yang lain, sambil memeluk lututnya.

Sawung Sariti menggeram perlahan-lahan. ”Gila!” pikirnya, ”Apa kerjaannya orang itu?”

Namun disabarkannya hatinya untuk sesaat. Barangkali orang itu akan segera pergi. Sebab, pada saat orang itu muncul di tikungan, nampaknya ia akan tergesa-gesa. Namun kenapa tiba-tiba orang itu duduk saja dengan enaknya di hadapannya? Sesaat sudah berlalu. Sawung Sariti masih mencoba menunggu. Tetapi akhirnya ia menjadi gelisah dan semakin marah. Arya Salaka pasti hampir tiba. Kalau orang itu masih duduk di situ, maka ia dapat mengganggu pekerjaannya, atau kalau terpaksa orang itu pun harus ditiadakan, untuk menghilangkan jejak. Maka akhirnya Sawung Sariti tidak sabar lagi. Ia takut kalau Arya Salaka segera akan datang. Karena itu, tiba-tiba ia meloncat dengan garangnya, sambil mengacungkan pedangnya kedada orang itu.

”Apa pekerjaanmu di sini?” bentaknya.

Orang itu terkejut bukan main. Tiba-tiba ia menjadi gemetar, jawabnya, ”Aku, aku tidak apa-apa.” ”Kalau begitu. Tinggalkan tempat ini segera,” perintah Sawung Sariti.

”Kenapa?” tanya orang itu.

”Tidak ada-apa,” jawab Sawung Sariti ”Tetapi pergi sekarang.”

Orang itu pun berdiri dan akan melangkah pergi ke arah darimana ia datang.

”Jangan ke sana,” bentak Sawung Sariti. Ia takut kalau orang itu akan berpapasan dengan Arya Salaka dan akan memberitahukan apa yang terjadi dengan dirinya.

”Ke mana?” tanya orang itu.

”Ke sana,” kata Sawung Sariti menunjuk ke arah yang berlawanan.

”Aku tidak punya keperluan di sana,” jawab orang itu.

”Aku tidak peduli. Pergi ke sana, cepat,” Sawung Sariti menjadi semakin marah

”Kau datang dari arah sana, kemudian apa perlumu kalau kau tidak mempunyai keperluan ke arah yang lain.”

”Aku hanya akan datang ke bawah pohon nyamplung ini,” jawab orang itu, ”Aku telah bermimpi, bahwa aku pada saat ini harus berada di sini.”

”Jangan banyak cakap. Pergi sekarang,” bentak Sawung Sariti.

Orang itu menjadi bingung. Karena itu malahan ia berdiri saja seperti patung. Galunggung akhirnya tidak sabar sama sekali melihat orang itu masih berdiri di sana dengan mulut ternganga.

Ia pun kemudian melangkah maju sambil berkata, ”Binasakan saja orang itu, sebelum anak itu datang.”

”Jangan, jangan!” teriak orang itu.

”Jangan berteriak,” bentak Sawung Sariti. Ia takut kalau Arya mendengarnya. Namun dengan demikian waktu mereka menjadi semakin sempit. Dan sejalan dengan itu, pikiran Sawung Sariti pun menjadi semakin kisruh. Ia tidak mau gagal kali ini. Karena itu, akhirnya ia sependapat dengan Galunggung. Orang itu harus disingkirkan.

Meskipun demikian ia masih mencoba sekali lagi membentaknya, ”Pergi, cepat!”

Tetapi orang itu tidak segera pergi. Ia masih berdiri saja seperti orang yang kehilangan kesadaran.

Karena itu maka Sawung Sariti tidak bisa berbuat lain daripada menyingkirkannya dengan paksa.

Karena itu katanya, ”Singkirkan dia, Galunggung.”

Galunggung yang sejak tadi sudah kehilangan kesabaran segera menggeram sambil meloncat. Pedangnya tepat mengarah ke hulu hati orang yang masih berdiri kebingungan itu. Tetapi terjadilah suatu peristiwa yang tak pernah dibayangkan. Dalam mimpi pun tidak. Orang itu, dengan tangkasnya memiringkan tubuhnya. Dengan demikian, maka pedang Galunggung menyentuhpun tidak. Sehingga Galunggung terseret oleh kekuatan sendiri dan terhuyung-huyung beberapa langkah ke depan.

Pada saat ia berusaha memperbaiki keseimbangannya, tiba-tiba terasa sebuah genggaman mencengkam rambutnya. Dan oleh sebuah tarikan yang kuat, ia terseret kedepan. Ia kemudian tidak mampu menolong dirinya, ketika tiba-tiba terbanting tertelungkup, masuk persawahan yang basah.

SAWUNG SARITI melihat peristiwa itu dengan mata yang terbelalak, yang dilihatnya adalah Galunggung itu terjerembab. Karena itulah, hatinya menjadi menyala-nyala. Pedangnya pun cepat bergerak ke dada orang yang menyakitkan hati itu.

Tetapi sekali lagi Sawung Sariti terkejut, pedangnya pun sama sekali tak menyentuh orang itu. Dengan demikian Sawung Sariti akhirnya mengetahui, bahwa orang itu bukanlah sekadar seorang yang berkeliaran di malam hari dalam keadaan yang belum tenang benar.

Dengan gerakan-gerakannya dan caranya membebaskan diri, baik dari tikaman pedang Galunggung maupun dari tusukan pedangnya sendiri, tahulah Sawung Sariti, bahwa orang itu sebenarnya orang yang berilmu. Dengan demikian, Sawung Sariti menjadi bertambah gelisah dan marah. Usahanya untuk membinasakan Arya Salaka belum berhasil, dan kini dijumpainya lawan yang tak dapat diperingan.

Ternyatalah kemudian, ketika Sawung Sariti mengulangi serangannya, maka dengan tangkasnya orang itu berkisar dan meloncat, namun terdengar mulutnya berkata, ”Ki Sanak, aku tidak mempunyai persoalan dengan kalian. Kenapa kalian berusaha untuk membunuh aku.”

Sawung Sariti sudah benar-benar dibakar oleh nyala kemarahannya, maka terdengar ia menjawab, ”Kau telah mengganggu pekerjaanku. Karena itu kau harus binasa.”

”Aku tidak mengganggu Ki Sanak. Aku hanya sekadar memenuhi mimpiku sore tadi, bahwa aku harus datang di bawah pohon nyamplung ini,” sahut orang itu.

”Omong kosong!” bentak Sawung Sariti, sementara itu pedangnya berputar semakin cepat dalam ilmu keturunan Pangrantunan. Suatu ilmu yang sukar dicari bandingnya. Apalagi Sawung Sariti memiliki kelincahan yang cukup, sehingga pedangnya seakan-akan berubah seperti asap yang bergulung-gulung melanda lawannya.

Lawannya itu pun berusaha sekuat tenaga untuk menyelamatkan dirinya. Seperti bayangan saja, ia meloncat-loncat dengan cepatnya, seakan-akan tubuhnya sama sekali tak memiliki berat. Ia meloncat dari sana kemari, berputar dan melingkar, kemudian mirip dengan seorang yang sedang bermain-main berputar di udara. Ia selalu menghindari saja setiap serangan yang datang.

Dalam pada itu Galunggung pun telah bangun kembali. Wajahnya dikotori oleh lumpur liat yang basah. Beberapa kali ia mengibas-kibaskan rambutnya. Ikat kepalanya telah hilang terlempar jauh. ”Setan!” geramnya. Tetapi ia pun terbelalak ketika ia melihat orang yang akan dibunuhnya itu bertempur melawan Sawung Sariti.

Ia tidak dapat mengerti, bagaimana mungkin orang itu dapat menyelamatkan diri sampai beberapa lama. Sedangkan agaknya Sawung Sariti telah benar-benar berusaha membunuhnya. Karena itu, timbullah maksud Galunggung untuk membantu momongannya. Dengan hati-hati mendekati pertempuran itu. Ia melihat pedang Sawung Sariti bergulung-gulung seperti asap putih yang melibat lawannya, namun ia melihat lawannya itu seperti anak kijang yang menari-nari keriangan di padang rumput yang hijau. Berloncatan kian-kemari, bahkan sekali-kali orang itu berkata nyaring, ”Katakanlah Ki Sanak. Apa salahku?”

”Persetan!” teriak Sawung Sariti.

Ia sudah lupa bahwa Arya Salaka akan dapat mendengar teriakannya itu. Bahkan pedangnya menjadi semakin cepat berputar. Galunggung kemudian tak mau membiarkan pertempuran itu berlangsung lama lagi. Ia masih ingat bahwa kedatangan mereka di tempat itu adalah menunggu Arya Salaka. Karena itu, sekuat-kuatnya, ia ingin membantu Sawung Sariti. Sebab sebenarnya Galunggung pun memiliki kemampuan yang harus diperhitungkan. Dengan garangnya Galunggung meloncat sambil menggeram. Pedangnya lurus memotong gerakan bayangan yang sedang menghindari serangan Sawung Sariti.

Namun malanglah nasibnya. Tiba-tiba terasa sebuah pukulan yang dahsyat mengenai pelipisnya.

Demikian dahsyatnya, sehingga terasa seakan-akan bintang-bintang yang melekat di langit rontok bersama-sama menimpa dirinya. Sekali lagi Galunggung terlempar ke sawah. Kini ia jatuh terlentang. Namun, tiba-tiba dadanya berdesir ketika terasa bahwa pedangnya sudah tak berada di tangannya lagi.

Dengan susah payah ia mencoba menguasai dirinya. Perlahan-lahan Galunggung mengangkat wajahnya.

Dan sekali lagi jantungnya berdentang keras ketika dilihatnya, pedangnya sudah berada di tangan lawan Sawung Sariti itu. Dengan demikian, kini ia menyaksikan sebuah pertarungan pedang yang nggegirisi.

Masing-masing bergerak dengan tangkas dan tangguhnya. Namun akhirnya terasa bahwa lawan Sarung Sariti itu memiliki kekuatan dan kecepatan melampaui Sawung Sariti sendiri. Dengan demikian, beberapa saat kemudian, Sawung Sariti sudah harus mengumpat-umpat di dalam hatinya. Ternyata ia telah salah langkah. Sebelum melawan Arya Salaka, sudah harus ditemuinya lawan yang tangguh dan bahkan memiliki tata gerak yang melampauinya. (Bersambung)-m

Mimbar Seputro
updated Thursday 18 Jan 2001


Nagasasra dan Sabukinten Episode 133

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja

DALAM KESIBUKAN angan-angannya, tiba-tiba bagai seleret pedang Sawung Sariti melihat bayangan yang muncul dari tanggul parit yang menyilang jalan kecil itu. Dalam sekejap, segera Sawung Sariti dapat mengetahuinya, bahwa orang itu adalah Arya Salaka. Karena itu dadanya menjadi berdebar-debar karena kegelisahan dan kecemasan bercampur baur dengan kemarahan yang meluap-luap.

Namun Sawung Sariti adalah anak muda yang licik. Tiba-tiba ia tersenyum di dalam hatinya, ketika terpikir olehnya, ”Baiklah Kakang Arya kujadikan kawan kali ini. Urusan kita dapat kita selesaikan besok atau lusa.”

Sebenarnyalah yang datang itu adalah Arya Salaka. Mula-mula ia berjalan saja seenaknya sambil menikmati sejuknya angin malam. Namun tiba-tiba ia terkejut ketika dilihatnya di bawah pohon nyamplung, dua orang yang sedang bertempur mati-matian.

Apalagi keduanya telah memegang pedang ditangan. Karena itu Arya menjadi tertegun sejenak. Siapakah mereka yang bertempur itu? Dengan hati-hati ia melangkah mendekati. Tanpa disengaja tangannya meraba-raba lambungnya. Dan terasa sebuah benda tersentuh tangannya, Arya menjadi tenang. Sebab ia tidak tahu, siapakah yang bertempur dengan senjata itu. Kalau perlu ia harus melibatkan diri, di lambungnya terselip Kyai Suluh. Pusaka Pasingsingan yang ngedab-edabi.

Dengan demikian Arya melangkah semakin dekat. Dan alangkah terkejutnya ketika ia mengenal kedua orang yang bertempur itu. Karena itu tiba-tiba ia berteriak, ”Adi Sawung Sariti, apakah yang terjadi? Kakang Karang Tunggal, berhentilah.”

Sawung Sariti tidak mendengar teriakan Arya Salaka. Ia bertempur terus, bahkan ia mengharap Arya membantunya. Tetapi ketika sekali lagi ia mendengar Arya memanggil namanya dan nama Karang Tunggal, Sawung Sariti menjadi bimbang. Apakah Arya Salaka telah mengenal lawannya itu.

Karang Tunggal pun segera meloncat mundur beberapa langkah untuk membebaskan dirinya dari libatan serangan Sawung Sariti yang mengalir seperti banjir, sambil berkata nyaring, ”Selamat datang Adi Arya Salaka.”

Akhirnya Sawung Sariti pun terpaksa berhenti bertempur. Dadanya berdegup ketika ternyata Arya benar-benar telah mengenal lawannya itu. Maka ia pun bertanya, ”Apakah Kakang Arya telah mengenal orang ini?”

”Ya,” jawab Arya Salaka, ”Ia adalah Kakang Karang Tunggal.”

”Hem!” geram Sawung Sariti. Pikirannya menjadi berputar-putar dilibat oleh berbagai pertanyaan. Kalau orang ini telah mengenal Arya Salaka, maka adakah hubungannya dengan kehadirannya di bawah pohon nyamplung ini?

”Kakang Karang Tunggal, apakah yang terjadi sehingga Kakang bertempur melawan adi Sawung Sariti?”

”Bertanyalah kepada adikmu,” jawab Karang Tunggal.

Arya mengalihkan pandangannya kepada Sawung Sariti. Matanya menyorotkan pertanyaan yang bergolak di hatinya. Untuk beberapa saat Sawung Sariti berdiam diri. Ia agak bingung, bagaimana ia harus menjawab pertanyaan itu. Sehingga terpaksa terluncurlah pertanyaan dari mulut Arya, ”Kenapa Adi Sawung Sariti bertempur dengan kakang Karang Tunggal?”

”Aku belum mengenalnya,” desis Sawung Sariti.

”Apalagi Adi belum mengenalnya,” desak Arya Salaka.

”Aku tidak tahu apa sebabnya,” jawab Sawung Sariti, ”Tiba-tiba saja aku telah bertempur dengan orang itu.”

Arya mengerutkan keningnya. Sedang Karang Tunggal tertawa perlahan-lahan.

”Aneh,” desisnya.

”Aku juga tidak tahu, kenapa tiba-tiba saja aku sudah bertempur melawan Adi yang kau sebut Sawung Sariti itu.”

Wajah Sawung Sariti menjadi merah mendengar sindiran itu. Tetapi sebelum ia berkata sesuatu, terdengar Karang Tunggal meneruskan, ”Aku merasa bahwa aku telah diserangnya.”

”Kau mengganggu aku,” bantah Sawung Sariti.

”Menyentuhpun aku tidak,” sangkal Karang Tunggal.

Arya menjadi bingung. Tetapi ia merasa, bahwa keduanya belum berkata sebenarnya. ”Suatu kesalahpahaman,” desis Arya.

”Memang hal itu mungkin sekali terjadi. Namun sekarang aku perkenalkan kalian masing-masing.” ”Bukan kesalahpahaman,” jawab Karang Tunggal, ”Tetapi adi Sawung Sariti sengaja menyerang aku tanpa sebab.”

”Bukan tanpa sebab,” sahut Sawung Sariti yang mulai merah kembali, ”Kau mengganggu aku.” ”Apamu yang aku ganggu?” tanya Karang Tunggal.

Sawung Sariti terdiam. Sudah tentu ia tidak dapat mengatakan apa yang sebenarnya sedang dilakukan. Namun keringat dinginnya mengalir semakin deras ketika Karang Tunggal berkata, ”Aku hanya datang kemari dan duduk di bawah pohon nyamplung ini. Apa salahku?”

SAWUNG SARITI masih belum dapat menjawab. Namun terdengar giginya gemeretak. Yang terdengar adalah kata-kata Karang Tunggal, ”Dan kenapa aku kau usir dari sini tanpa sebab? Dan aku harus berjalan ke jurusan yang kau tentukan?”

Sawung Sariti menggeram. Namun ia belum menemukan jawaban yang tepat. Sedang Karang Tunggal berkata terus, ”Apakah dengan demikian aku mengganggumu? Apakah kau sedang menunggu seseorang di sini dengan pedang terhunus?”

Dada Sawung Sariti semakin berdebar-debar. Sedang Arya mengangkat alisnya. Apakah benar yang dikatakan oleh Karang Tunggal itu? Sawung Sariti menunggu seseorang dengan pedang terhunus? Kalau demikian siapakah yang ditunggunya? Pertanyaan itu tiba-tiba datang mengganggunya.

Tiba-tiba terdengarlah Sawung Sariti membentak keras-keras, ”Jangan mengigau!”

”Aku berkata sebenarnya,” sahut Karang Tunggal. Tiba-tiba kembali Arya diganggu oleh angan-angan yang tak menyenangkan hatinya. Apakah maksud Sawung Sariti sebenarnya? Dan kenapa tiba-tiba saja anak itu telah mendahuluinya? Karena itu tiba-tiba terloncat dari mulut Arya, ”Apakah yang sebenarnya terjadi?”

”Sudah aku katakan,” sahut Karang Tunggal, ”Anak muda itu menunggu seseorang dengan pedang terhunus.”

”Apa pedulimu?” tukas Sawung Sariti, ”Daerah ini adalah daerah yang belum tenang. Orang-orang dari gerombolan hitam setiap saat berkeliaran di daerah ini. Apa salahnya aku duduk di bawah pohon ini dengan pedang terhunus?”

Tiba-tiba Karang Tunggal tertawa. Tertawa seorang pemuda yang berdarah jantan, namun darah itu masih belum mengendap di dasar jantungnya. Ia sebenarnya telah mengetahui apa yang akan dikerjakan oleh Sawung Sariti. Mula-mula ketika ia melihat Arya Salaka, ia ingin menyusul sahabatnya itu, yang berjalan bersama-sama dengan adik sepupunya, namun maksudnya diurungkan, ketika dilihatnya Arya berpisah dengan Sawung Sariti. Bahkan timbullah kecurigaannya kepada adik sepupu Arya. Dengan demikian ia mengikutinya dan mendengarkan semua percakapannya dengan Galunggung. Karena itulah sengaja ia mendahului Arya dan duduk di bawah pohon nyamplung itu. Ia tahu benar bahwa dengan demikian Sawung Sariti akan marah kepadanya. Tetapi tidak mengapa. Sebab dengan demikian ia sudah berusaha mencegah kemungkinan itu terjadi. Meskipun ia sendiri tidak yakin, apakah dengan serangan diam-diam itu Arya akan dapat dikalahkan, namun hal yang demikian itu benar-benar berbahaya. Terbawa oleh sifat-sifatnya yang aneh, yang dipenuhi oleh api yang menyala-nyala di dalam dadanya, Karang Tunggal yang juga bernama Mas Karebet dan mempunyai sebutan Jaka Tingkir itu memandang kehidupan sebagai suatu kancah perjuangan.

Namun kejantanannya menuntut setiap perjuangan harus dilakukan dengan adil dan jujur. Karena itulah maka ia menjadi muak melihat cara Sawung Sariti untuk mencapai maksudnya. Ia pernah mendengar dari Ki Lemah Telasih, apa yang sebenarnya terjadi di Banyubiru. Pergolakan antarkeluarga. Pergeseran kamukten dan perjuangan untuk mempertahankan pusaka. Tafsirannya yang tepat mengatakan, bahwa apa yang terjadi sekarang ini adalah rentetan dari peristiwa-peristiwa itu.

Dengan demikian, akhirnya ia berkata di antara suara tertawanya yang berderai, ”Hai anak-anak muda. Kenapa kalian menyembunyikan tangan kalian di balik punggung. Kenapa kalian tidak berani mengangkat dada, berkata dengan lantang? Ayo kita pertaruhkan tanah ini. Banyubiru dan Pamingit. Sadumuk bathuk, sanyari bumi. Mukti atau mati.”

Darah Sawung Sariti menjadi mendidih di dalam dadanya. Ia kini hampir tak dapat mengelak lagi. Agaknya Karang Tunggal telah mengetahui seluruhnya. Karena itu ia menggigit bibirnya, sedang tangannya memegang pedangnya semakin erat. Di dalam hati ia berkata, ”Apa boleh buat. Kalau aku harus berhadapan dengan Arya Salaka. Aku laki-laki juga seperti dia.”

Arya Salaka masih berdiri tegak di tempatnya. Ia dapat menangkap apa yang dikatakan oleh Karang Tunggal. Dan kini ia tahu benar apa yang sedang dilakukan oleh Sawung Sariti. Karena itu dadanya pun berdesir cepat. Di tempat itu, di bawah pohon nyamplung yang rimbun, berdirilah tiga orang anak muda yang masih berdarah panas. Anak-anak muda yang mudah terbakar oleh perasaan sendiri.

Mereka masih mengukur harga diri dengan sifat-sifat kepahlawanan yang sempit. Dalam kesempitan perasaan, mereka menilai diri masing-masing dengan keberanian mereka melihat darah. Demikianlah maka terjadilah ketegangan yang memuncak. Masing-masing menyiapkan diri untuk mempertaruhkan diri demi kehormatan nama mereka dengan gegayuhan mereka. Mereka tidak sadar, bahwa di dunia ini ada cara lain yang jauh lebih baik daripada cara yang mereka tempuh.

DALAM KEADAAN yang demikian, mereka melupakan bahwa ayah-ayah mereka akan dapat menyelesaikan persoalan dengan cara yang baik, dengan laki-laki sejati, tanpa setetes darah pun yang tertumpah. Seandainya, pada saat itu hadir seorang dari ayah-ayah mereka, atau Mahesa Jenar, atau Kebo Kanigara, maka keadaannya pasti akan berbeda.

Namun yang terjadi adalah, tak seorang pun dari mereka yang hadir. Tak seorang pun yang dapat memberi peringatan kepada anak-anak itu. Yang tertua diantara mereka adalah Karang Tunggal. Namun Karang Tunggal adalah seorang anak muda yang sifat-sifatnya yang aneh.

Akhirnya Sawung Sariti tidak tahan lagi membiarkan hatinya bergolak tanpa ujung pangkal. Karena itu dengan lantangnya ia berkata kepada Karang Tunggal, ”Hai anak perkasa, apa maksudmu sekarang?”

”Tidak apa-apa,” jawab Karang Tunggal, ”Aku hanya ingin melihat seseorang berlaku jantan. Tidak dengan sembunyi-sembunyi dan curang.”

”Persetan dengan ocehanmu!” bentak Sawung Sariti, ”Kau kira aku tidak berani berhadapan seperti laki-laki?”

”Nah, itulah kata-kata jantan,” sahut Karang Tunggal, ”Apa katamu Adi Arya Salaka?”

Mulut Arya Salaka tiba-tiba seperti terkunci. Ia sama sekali tidak mengharapkan hal yang demikian itu terjadi. Tetapi ia pun tidak mau, apabila kelak ia benar-benar menjadi korban tusukan dari belakang. Dalam saat yang pendek itu pun segera ia dapat menangkap maksud yang tersirat dari perbuatan adik sepupunya itu. Menyingkirkan dirinya, untuk kelak memiliki Pamingit dan Banyubiru sekaligus.

Karena Arya masih berdiam diri, maka berkatalah Sawung Sariti, ”Kakang Arya Salaka, apa boleh buat. Biarlah aku tidak tedheng aling-aling. Aku ingin kemukten atas tanah Banyubiru sekaligus selain tanah Pamingit.”

”Hem!” Hanya itulah yang terdengar dari mulut Arya Salaka. Apabila selama ini, ia sudah berusaha melupakan segenap peristiwa yang terjadi atas dirinya karena pokal adik sepupunya itu, maka kini tiba-tiba terungkit kembali. Peristiwa demi peristiwa. Pada saat dirinya hampir saja dicincang di halaman rumah sendiri, kemudian setelah ia menyingkir, ia pun selalu dikejar-kejar. Apabila seorang yang bernama Sarayuda tidak menolongnya, maka ia pun kini tidak akan dapat melihat bintang-bintang yang bertaburan di langit. Juga dikenangnya apa yang terjadi di Gedangan. Kenangannya itulah yang perlahan-lahan membakar dirinya. Dan kini, adiknya itu berdiri di hadapannya dengan pedang terhunus.

”Jawab permintaanku,” sambung Sawung Sariti, ”Banyubiru, Pamingit dan nyawamu.”

”Adi Sawung Sariti,” jawab Arya dengan gemetar, ”Jangan memaksa aku membela diri.”

”Aku sebagai saksi!” Tiba-tiba Karebet berteriak, ”Siapa pun yang kalah dan menang, harus menghindarkan diri dari dendam yang menimpa dari kalian terbunuh, adalah nasib malang yang menimpa diri. Aku tidak akan membuka mulutku kepada siapa pun. Tetapi kematian adalah bukan tujuan kalian terbunuh. Karena itu hindarkanlah. Namun kalian harus berjanji, bahwa kalian akan menerima keputusan yang kalian buat bersama.”

Suasana di bawah pohon nyamplung itu menjadi bertambah tegang. Dada ketiga anak muda itu bergetar cepat karena darah mereka yang bergolak. Pada saat itu Galunggung masih terkapar di tanah liat yang becek, di antara tanaman-tanaman jagung muda. Kepalanya masih terasa pening. Dengan susah payah ia berusaha untuk dapat duduk dengan tegak. Dalam keadaan itu, hatinyapun bertambah tegang. Tetapi ia tidak dapat berbuat apa-apa.

Dalam pada itu terdengar Karang Tunggal berkata, ”Pertemuan yang demikian adalah jauh lebih baik daripada dendam yang membara di hati kalian. Tetapi sekali lagi aku peringatkan bahwa aku adalah saksi. Dan kalian tidak akan mendendam di hati. Dengan demikian, setelah pertemuan ini selesai, selesailah urusan kalian. Laki-laki sejati tidak akan menelan ludahnya kembali.”

Darah Sawung Sariti kini benar-benar telah mendidih. Sedang Arya Salaka dapat memaklumi maksud Karang Tunggal. Anak muda itu tidak mau melihat pertentangan dan dendam yang berlarut-larut. Namun cara penyelesaian ini pun sangat tidak menyenangkan hatinya.

Yang sudah bulat hatinya adalah Sawung Sariti. Hidup atau matinya telah dipertaruhkan untuk mencapai maksudnya. Demikianlah maka ketika darahnya telah bergelora membakar kepalanya, terdengarlah ia berteriak, ”Kakang Arya Salaka. Melawan atau tidak melawan, aku akan menyerangmu dan berusaha membunuhmu. Itu adalah ketetapan hatiku. Dan aku telah menantimu di sini.”

ARYA tidak sempat menjawab ketika ia melihat Sawung Sariti meloncat maju ke hadapannya. Beberapa langkah saja dimukanya dengan pedang yang terjulur lurus ke depan. Dengan gerak naluriah Arya mundur selangkah. Tangannya sudah siap mencabut pusaka Kyai Suluh.

Namun sebelum itu dilakukan terdengarlah Karang Tunggal berkata, ”Biarlah perkelahian ini menjadi adil. Kalian berdua tidak bersenjata, atau kalian berdua memegang pedang.”

Sawung Sariti dan Arya Salaka tidak segera menjawab. Mereka masih berdiri di atas kaki masing-masing yang renggang. Namun sepintas lalu, berkisarlah di otak Karang Tunggal. Ia telah mendengar ilmu Sasra Birawa yang dimiliki oleh Arya Salaka dan ilmu Lebur Saketi di dalam diri Sawung Sariti. Agaknya kedua ilmu itu lebih berbahaya daripada pedang. Dengan demikian mereka tidak akan mempergunakan ilmu-ilmu yang dahsyat itu. Apabila mereka akan mempergunakan, mereka harus melepaskan senjatanya, sehingga dengan demikian ada kesempatan padanya untuk mencegah terbenturnya kedua ilmu itu.

Sedang pertempuran dengan pedang antara dua orang yang selincah Sawung Sariti dan Arya Salaka, biasanya tidak akan sampai pada bahaya yang sebenarnya terhadap jiwa mereka. Ia akan dapat mencegahnya apabila perlu, juga apabila salah seorang darinya telah terluka dan meneteskan darah.

Karena itu, segera ia berkata, ”Adi Arya, pakailah pedang ini.”

Karang Tunggal tidak menunggu jawaban. Segera ia meloncat dan menyerahkan pedang Galunggung kepada Arya Salaka. Seperti orang yang terbius oleh keadaan yang dihadapinya, Arya menerima pedang itu dengan hati yang kosong.

”Nah, di tangan kalian telah tergenggam pedang,” kata Karang Tunggal, ”Terserah kapan kalian akan mulai. Tetapi setetes darah yang mengalir dari tubuh kalian, akan merupakan keputusan jantan. Dan kalian harus menerima keputusan itu tanpa syarat.”

Arya Salaka dapat mengerti arti kata-kata Karang Tunggal. Namun Sawung Sariti sudah tidak mau mendengarnya. Ketika ditangan Arya telah tergenggam pedang, maka ia tidak menunggu lebih lama lagi. Dengan kecepatan kilat ia meloncat dan menusuk dada kakak sepupunya.

Namun Arya Salaka telah membayangkan bahwa hal yang demikian itu akan terjadi. Karena itu segera ia menghindar. Pedang Galunggung di tangannya itupun segara bergerak menyambar seperti elang di udara. Sawung Sariti segara meloncat ke samping. Matanya telah menjadi merah oleh api kemarahan dan nafsu. Karena itu kemudian kembali ia melontarkan dirinya menyerang Arya Salaka seperti datangnya angin ribut.

Demikianlah maka keduanya tenggelam dalam perkelahian yang dahsyat. Arya Salaka dan Sawung Sariti adalah anak-anak muda yang sedang tumbuh. Tenaga jasmaniah mereka sedang berkembang dengan suburnya. Perkembangan tubuh yang selalu dipupuk dan dipelihara dalam cara masing-masing.

Arya Salaka telah berkembang dalam lingkaran ilmu keturunan Pengging, sedang Sawung Sariti menjadi perkasa karena ilmu keturunan Pangrantunan. Dua ilmu yang dahsyat, yang pada masa-masa lampau menjadi pasangan yang mengerikan untuk menghadapi kekuatan golongan hitam.

Karang Tunggal menyaksikan pertempuran itu dengan seksama. Ia melihat betapa keduanya sambar-menyambar dengan tangkasnya seperti sepasang burung rajawali yang bertempur di udara. Namun sesaat kemudian keduanya telah berubah menjadi seekor harimau yang garang dengan kuku-kukunya yang tajam melawan seekor banteng yang kokoh kuat dengan tanduk-tanduknya yang runcing mengerikan.

Tetapi Karang Tunggal sama sekali tidak mencemaskan mereka. Ia melihat kekuatan dan ketangkasan pada kedua belah pihak. Karena itu ia bersyukur bahwa keduanya telah bertempur dengan senjata. Kalau saja mereka bertempur dengan tangan mereka, maka ia pasti akan melihat bahwa tiba-tiba saja akan berbenturanlah ilmu Sasra Birawa dan Lebur Saketi. Kalau ilmu itu tidak seimbang maka salah seorang di antaranya pasti akan hancur lumat bagian dalam tubuhnya.

PEDANG di tangan Sawung Sariti berputar dengan cepatnya. Semakin lama menjadi semakin cepat dan membingungkan. Bahkan kemudian seakan-akan berubah menjadi ribuan mata pedang yang menusuk dari ribuan arah.

Namun Arya Salaka adalah murid dari perguruan Pengging lewat seorang yang bernama Mahesa Jenar. Karena itu pedangnya pun mampu membentengi dirinya seperti sebuah bola baja yang melingkari tubuhnya. Tak seujung jarum pun dapat ditembus oleh tajam pedang lawannya. Bahkan Arya Salaka tidak saja mampu mengurung dirinya dengan bola baja yang kokoh dan kuat, namun sekali-kali serangannya pun menyambar dengan dahsyatnya. Tidak terlalu sering, namun setiap sambaran pedangnya cukup mendebarkan hati lawannya. Demikianlah mereka tenggelam semakin dalam, dalam pertempuran yang menyeramkan itu. Masing-masing telah mengerahkan segala tenaga dan kemampuannya. Mereka melingkar-lingkar dan berputar-putar dalam satu daerah yang dilindungi oleh rimbunnya pohon nyamplung. Sekali-kali mereka berloncatan sambar-menyambar, mengelilingi pokok pohon nyamplung yang besar itu.

Pedang mereka berkilat-kilat seperti tatit yang beterbangan di langit. Benturan-benturan kedua senjata itu sedemikian dahsyatnya sehingga bunga api memercik di udara.

Karang Tunggal akhirnya mengagumi juga ketangkasan mereka. Kelincahan dan keprigelan Sawung Sariti dan ketangguhan serta ketangkasan Arya Salaka merupakan tanding yang dapat menghentikan denyut jatung. Namun kekuatan jasmaniah Arya Salaka ternyata melampaui kemampuan Sawung Sariti. Tempaan yang bertahun-tahun disepanjang perantauan, menuruni lembah dan tebing-tebing, perburuan di hutan-hutan dan pergulatan melawan ombak lautan, telah menjadikan tubuh Arya Salaka sekokoh belit karang. Otot-ototnya seakan-akan telah mengeras, sekeras besi. Kulitnya yang merah kehitam-hitaman terbakar matahari setiap hari itu seolah-olah menjadi lapisan tembaga yang melindungi tubuhnya dari setiap bahaya yang menyentuhnya. Karena itulah maka akhirnya kesegaran tubuh Arya Salaka telah ikut serta menentukan pertempuran itu. Benturan-benturan yang terjadi di antara kedua pedang itu tampak, bahwa keadaan Arya Salaka masih lebih baik daripada Sawung Sariti.

Demikianlah pada suatu ketika, Sawung Sariti kehilangan keseimbangan sesaat setelah pedangnya beradu dengan pedang Arya Salaka. Karena dorongan yang keras, Sawung Sariti terdesak selangkah surut, serta tubuhnya terputar setengah lingkaran. Pada saat yang demikian, dengan kecepatan yang luar biasa pedang Arya Salaka terjulur ke dadanya. Sawung Sariti cepat berusaha menghindarkan diri. Ia memutar tubuhnya setengah lingkaran pula dalam arah yang sama, sedang ia mengangkat pedangnya, berusaha untuk menangkis serangan lawannya. Sebagian Sawung Sariti berhasil.

Pedangnya memukul pedang Arya Salaka ke samping.

Namun kekuatan Sawung Sariti pada saat ia melingkar tidaklah sepenuh kekuatan Arya Salaka. Sehingga dengan demikian, pedang Arya masih menyentuh pundak kanannya. Sebuah goresan telah menyobek kulit Sawung Sariti. Dan dari luka itu melelehlah cairan yang berwarna merah segar. Darah. Sawung Sariti terkejut, ketika terasa sebuah goresan menyengat pundaknya. Ia segera meloncat mundur. Tanpa disengaja tangan kirinya meraba pundaknya. Dan cairan yang hangat terasa di telapak tangannya. Terdengarlah ia menggeram dan giginya gemeretak.

Pada saat itu Karang Tunggal meloncat ke depan dan berdiri di antara mereka. Dengan lantang ia berkata, ”Keputusan telah jatuh. Darah telah menetes dari luka.”

Sawung Sariti memandang Karang Tunggal dengan mata yang berapi-api. Darahnya serasa mendidih di dalam dadanya. Katanya tidak kalah lantangnya, ”Apa maksudmu?”

”Perjanjian kita mengatakan, keputusan diambil secara jantan. Kalau darah telah menetes, pertempuran berakhir, dan selesailah persoalan kalian,” sahut Karang Tunggal.

”Apa keputusan itu?” tanya Sawung Sariti.

”Seperti yang kita janjikan. Bukankah kalian sedang bertaruh di atas tanah Pamingit dan Banyubiru?” jawab Karang Tunggal.

Mata Sawung Sariti menjadi semakin menyala. Kemarahannya kini telah benar-benar memuncak. ”Tidak ada pertaruhan apa-apa!”

Tiba-tiba terdengar suara Arya Salaka yang sudah berhasil menenangkan diri.

”Marilah kita lupakan persoalan kita.”

Karang Tunggal mengerutkan keningnya. Namun kemudian ia tersenyum. Betapa besar jiwa sahabatnya itu.

”Bagus,” katanya, ”Kalian tetap pada kedudukan kalian masing-masing sebagai putra kepala daerah perdikan yang terpisah.” (Bersambung)-c

Mimbar Seputro
updated Tuesday 23/1 2001


Nagasasra dan Sabukinten Episode 134

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Bagi Sawung Sariti semuanya itu seakan-akan merupakan ejekan atas kekalahannya.

Didorong oleh harga diri dan dilambari oleh nafsu yang melonjak lonjak, maka Sawung Sariti telah lupa pada segalanya. Lupa pada keadaannya, lupa pada darahnya yang bersumber dari saluran yang sama dengan Arya Salaka. Lupa akan sifat kepribadian yang sejak lama mencekam tata kehidupan daerah ini. Ia sudah tidak memperdulikan lagi segala galanya.

Dengan suara nyaring ia berkata "Laki laki tidak mengenal darah yang menetes dari luka. Ayo kakang Arya Salaka, bersiaplah. Kita bertempur antara hidup dan mati."

Dada Arya bergetar mendengar tantangan ini, ia tidak menghendaki hal demikian terjadi. Namun terasa pula bahwa dendam yang membara didada adiknya itu tak akan padam. Karena itu ia menjadi bingung. Apa yang harus dilakukan? Ia menyesal mengapa tidak mengajak gurunya atau ayahnya menjemput ibunya. Kalau demikian keadaannya mungkin berbeda. Tetapi didalam hatinya melontarlah kata-kata "kalau Sawung Sariti tidak melakukannya sekarang, maka akan akan datanglah saatnya pertentangan yang memuncak. bara api yang tersimpan didalam dada anak itu bagai bara api yang tersembunyi didalam sekam. Setiap saat akan berkobar membakar dirinya."

Dalam pada itu Karang Tunggalpun menjadi kecewa. Sawung Sariti ternyata tidak berjiwa besar. Karena itu akhirnya ia berkata "kenapa kau mengingkari janji ?".

"Aku tidak pernah berjanji. Dan aku sudah berkata, melawan atau tidak, aku akan bunuh kakang Arya Salaka," jawab anak muda yang mata gelap itu.

Suasana dibawah pohon nyamplung kini benar benar dicekam oleh ketegangan yang memuncak. Gemersik daun daunnya yang rimbun terdengar seperti lagu maut yang membelai hati ketiga anak-anak muda yang sedang berdiri mematung dibawahnya. Arya Salaka masih berdiri dalam kebimbangan hati. Apa yang harus dilakukan?

Tiba-tiba terdengar Sawung Sariti berkata seperti guruh dimulai hujan." Jangan tegak seperti patung. Aku ulangi, melawan atau tidak, aku akan membunuhmu. Bersiaplah. Aku akan mulai."

"Tunggu dulu," sahut Arya Salaka.

Tetapi Sawung Sariti sudah tidak mau mendengarkan lagi. Ia telah meloncat seperti seekor serigala lapar menerkam mangsanya. Demikian cepat dan tiba-tiba sehingga Arya dan Karang Tunggal menjadi terkejut karenanya. Arya sama sekali tidak menduga Sawung benar-benar akan mengancam jiwanya pada saat ia sedang mencoba mencegah perkelahian. Karena itu ia agak gugup. Ia melihat pedang adik sepupunya yang besar dan panjang tiba-tiba saja terjulur kedadanya.

Dengan segala kemampuan yang ada padanya ia mencoba memukul pedang tersebut.

Namun terlambat. pedang Sawung berhasil mematuk dadanya.

Kemudian sebuah goresan yang panjang membekas menyilang. Perasaan pedih menjalar menyusur segenap sarafnya. Arya berdesis perlahan. Untunglah ia tangkas, sehingga goresannya tidak dalam. Namun demikian darah yang mengalir dari luka itu, seakan akan minyak yang akan menyiram api kemarahan anak muda dari Banyubiru.

Arya Salaka bukan anak dewa ataupun malaikat dari langit. Demikian akhirnya Arya telah kehilangan semua kesabaran serta kelunakan hati. Yang didalam dadanya kini adalah kemarahan yang menyala nyala seperti api membakar hutan kering di lereng bukit dalam arus angin yang kencang.

Karena itulah maka sambil menggeram keras Arya meloncat dengan tangkasnya, kemudian seperti badai ia menyerang Sawung Sariti.

Namun Sawung telah bertekad bulat untuk bertempur mati-matian. Kakak sepupunya atau ia yang harus mati. Maka terulang kembali pertempuran sengit dibawah pohon nyamplung. Pertempuran antara dua anak muda yang darahnya sedang mendidih sampai kekepala.

Karang Tunggal kini berdiri seperti tonggak. Ia benar-benar menjadi kecewa. Ia kini tidak bisa berharap bahwa dendam diantara keduanya akan terhapus karena ucapan jantan. Karena itulah ia melangkah perlahan-lahan menepi dan duduk ditepi jalan bersandar pokok pohon nyamplung.

UNTUK menghilangkan kejengkelan hatinya, tiba-tiba Karang Tunggal berteriak keras-keras, ”Aku tidak peduli lagi dengan kalian. Apa yang terjadi kemudian, aku tidak turut campur. Juga seandainya kalian mati bersama-sama, aku akan berdendang lagu Kinanti, sama sekali bukan Megatruh!”

Meskipun kata-kata Karang Tunggal itu bergetar memenuhi udara, namun Sawung Sariti dan Arya Salaka tak mendengarnya. Perhatian mereka sepenuhnya telah tertumpah pada perjuangan mereka untuk mempertahankan hidup masing-masing.

Pertempuran kali inipun semakin lama menjadi semakin memuncak. Masing-masing telah melepaskan segenap ilmu pedang mereka. Ilmu pedang dari perguruan Pengging melawan ilmu pedang dari perguruan Pangrantunan. Dua ilmu yang seimbang dan dimiliki oleh dua orang anak muda dalam tataran yang seimbang pula. Sekali lagi nampak, betapa kekuatan jasmaniah Arya Salaka berada selapis lebih dari Sawung Sariti. Itulah sebabnya maka Sawung Sariti berusaha mempergunakan kelincahannya untuk memukul lawannya. Namun agaknya Sawung Sariti tidak akan berhasil. Sebab Arya Salaka pun mampu bertempur dalam kelincahan yang mengagumkan. Bahkan kemudian keduanya seakan-akan berubah menjadi bayangan yang melayang-layang secepat sikatan menyambar belalang.

Pedang Sawung Sariti bergerak dalam bidang-bidang yang mendatar, mematuk dan kemudian berputar seperti baling-baling. Sedangkan pedang Arya Salaka mengambil garis-garis silang untuk mematahkan serangan Sawung Sariti dan kemudian bergerak melingkari dirinya, untuk kemudian dengan dahsyatnya, sedahsyat angin pusaran, pedang itu melibat lawannya. Dalam benturan-benturan yang terjadi, semakin jelas, betapa kekuatan tubuh Arya Salaka melampaui kekuatan lawannya. Maka ketika Arya Salaka tidak lagi dapat mengendalikan diri, pedangnya menyambar dengan cepat dan kerasnya ke arah lehar lawannya. Namun kelincahan Sawung Sariti pun tidak kalah daripada lawannya. Cepat ia merendahkan diri dan pedangnya menyilang, melindungi tubuhnya. Terjadilah suatu benturan yang dahsyat. Seperti bunga api menghambur di udara. Dalam benturan itu, Arya telah mengerahkan segenap kekuatannya, bahkan ia telah mempergunakan ayunan pedangnya serta berat badannya untuk memperkuat serangannya. Dengan demikian, kekuatan yang menghantam pedang Sawung Sariti jauh melampaui kekuatan Sawung Sariti. Dengan demikian, ia terlontar mundur, sedang pedangnya bergetar cepat.

Terasa jari-jarinya menjadi panas dan nyeri. Cepat ia berusaha untuk memperbaiki keadaannya, namun secepat itu pula sekali lagi pedang Arya Salaka memukul pedang Sawung Sariti. Kali ini Sawung Sariti tak dapat lagi menyelamatkan pedangnya. Dengan kerasnya pedangnya terpukul jatuh ditanah. Sawung Sariti menggeram keras karena terkejut dan nyeri-nyeri ditangannya. Dengan cepatnya ia melontar mundur sejauh-jauhnya. Namun Arya pun mampu bergerak secepat itu, sehingga ketika Sawung Sariti berjejak di atas tanah, ujung pedang Arya seakan-akan telah melekat di dadanya. Sekali lagi ia mencoba menjauhkan diri dari ujung pedang itu, namun Arya Salaka pun melontar maju dengan kecepatan yang sama.

Akhirnya Sawung Sariti berhenti. Tangannya bergetar, namun tak sesuatu dapat dilakukan. Sedang ujung pedang Arya masih saja menekan dadanya. Melihat keadaan kedua anak muda yang bertempur itu, Karang Tunggal menjadi tegang. Tanpa sesadarnya, ia meloncat berdiri dengan wajah tegang menanti apa yang akan terjadi. Pada saat itu, Arya benar-benar telah menguasai lawannya. Dengan satu gerakan yang sederhana, ujung pedangnya akan menembus dada adik sepupunya itu.

Namun tiba-tiba tatit dari ujung langit memancar di udara. Seleret sinar jatuh di wajah adiknya yang tegang kaku. Bergetarlah dada anak muda dari Banyubiru itu. Ia pernah melihat wajah yang sedemikian itu di Gedangan, beberapa tahun lampau. Kalau ia mau, pada saat itu Sawung Sariti telah terbunuh dengan ujung tombak pusakanya. Tetapi pada saat itu ia tidak dapat membunuhnya. Perasaannya dirisaukan oleh kenangan masa-masa silam. Masa kanak-kanak dan masa-masa mereka bergaul sebagai saudara. Seperti juga pada saat yang serupa, kini tangan Arya Salaka yang memegang pedang itu bergetar, bergetar karena getaran di dalam jiwanya. Getaran perasaan seorang kakak. Betapa pun kemarahan telah membakar dadanya, namun Arya masih sadar, bahwa Sawung Sariti adalah adik sepupunya.

Dalam kerisauan itu tiba-tiba terdengar suara Sawung Sariti lantang, seperti apa yang dikatakan beberapa tahun yang lampau, ”Kakang Arya Salaka. Bunuhlah aku.”

Arya Salaka memandang wajah adiknya. Tangannya masih bergetar. Namun mulutnya tiba-tiba seperti terkunci. Bahkan kemudian kembali terdengar Sawung Sariti berkata, ”Kali ini bunuhlah aku, supaya aku tidak membunuhmu kelak.”

NAFAS Arya Salaka berjalan semakin cepat. Bukan karena kelelahan, tetapi karena perasaannya yang bergolak demikian dahsyatnya. Bergolakan perasaan yang telah menggoncangkan nalarnya. Dengan mata yang suram ia mengamat-amati wajah adiknya dengan seksama. Wajah yang masih memancarkan perasaan dendam dan benci.

Namun karena itulah maka Arya Salaka menjadi kasihan melihatnya. Ia menangkap getaran perasaan adiknya. Betapa ia tidak rela menerima keadaan itu.

Karena itu tiba-tiba terdengarlah suaranya gemetar, ”Adi Sawung Sariti. Berjanjilah demi Tuhan Yang Maha Tahu, bahwa kau akan melupakan gegayuhan yang sesat itu. Kemudian biarlah kita menikmati hidup tenang. Lepas dari rasa dendam dan prasangka.”

”Kakang,” jawab Sawung Sariti, ”Aku sudah berkata, kau atau aku yang harus lenyap. Kita tak akan dapat hidup bersama di bawah cahaya matahari yang sama.”

Arya Salaka mengangkat alisnya. Dadanya berdentang keras mendengar jawaban Sawung Sariti.

Karebet pun menjadi heran melihat peristiwa itu. Alangkah bersih jiwa Arya Salaka. Sebaliknya, betapa keras kepala adik sepupunya itu. Dengan demikian, Karang Tunggal pun terpaksa menahan nafasnya, menanti apa yang kira-kira akan terjadi. Di dalam lumpur yang becek, Galunggung masih duduk dengan mulut ternganga. Pertempuran yang terjadi benar-benar telah merampas segenap kesadarannya. Dan kini ia melihat Sawung Sariti dalam bahaya.

Arya Salaka masih tegak di tempatnya. Pedangnya masih melekat di dada adiknya dengan gemetar. Secepat getaran di dadanya sendiri. Bahkan tiba-tiba tangannya menjadi lemas, dan karena itu pedangnyapun semakin tunduk ke tanah.

Sawung Sariti melihat keadaan kakaknya. Ia melihat pedang itu semakin renggang dan tunduk. Mula-mula ia merasa aneh, kenapa kakaknya itu tidak membunuhnya, seperti beberapa tahun yang lalu, meskipun ia telah mengancamnya. Kemudian ia merasakan sesuatu yang tak dapat dimengerti sendiri menjalar di hatinya. Perasaan segan dan lebih dari itu.

Meskipun demikian Sawung Sariti tidak mau dipengaruhi oleh perasaannya. Ia tidak mau disebut sebagai seorang pengecut, yang takut menentang maut. Karena itu ia masih mencoba berkata, ”Jangan menjadi laki-laki cengeng. Aku telah mengangkat dadaku. Bunuhlah aku.”

Namun suara Sawung Sariti sudah tidak selantang tadi. Bahkan suara itu terasa bergetar dan ragu.

”Hem!” Arya Salaka menggeram. Kini pedangnya sudah benar-benar terkulai. Dengan mata yang sayu ia berkata, ”Adi Sawung Sariti, masihkah hatimu segelap itu?”

Kembali terasa sesuatu berdesir di dada Sawung Sariti. Kakaknya itu benar-benar tak mau membunuhnya. Tetapi ia berkata tidak seperti getaran-getaran di hatinya, ”Apa pedulimu tentang hatiku? Kalau kau sobek dadaku, akan kau lihat warna hati itu.”

Arya menjadi kecewa. Seperti Karang Tunggal juga menjadi sangat kecewa. Karena itu Arya berkata putus asa, ”Baiklah Adi. Ambillah pedangmu. Kita tentukan sekali lagi. Siapakah yang akan mati di antara kita.”

Sekali lagi dada Sawung Sariti bergoncang. Kesempatan itu masih didapatnya. Aneh. Apakah Arya Salaka tidak melihat kemungkinan dadanya sendiri, akan tembus oleh pedangnya, atau barangkali kakaknya itu yakin bahwa ia tak akan dapat mengalahkannya? Namun bagaimanapun juga, kesempatan itu benar-benar mengacaukan perasaannya. Dan karena itulah ia tidak segera bergerak memungut pedangnya. Malahan matanya dengan penuh pertanyaan memandang Arya dan Karebet berganti-ganti.

Getaran di dalam dadanya semakin lama menjadi semakin keras. Akhirnya terdengarlah suara lamat-lamat jauh dari dalam relung hatinya berbisik, ”Sawung Sariti, alangkah luasnya hati Arya Salaka, seluas lautan yang sanggup menampung air dari mana pun datangnya.”

Dan karena itulah maka ia masih berdiri mematung.

Dalam kesepian yang mencekam itu, tiba-tiba terdengarlah dari balik gerumbul-gerumbul di tepi parit, seseorang berkata, ”Persetan kalian, perempuan-perempuan cengeng.”

Semua yang mendengar suara itu terkejut. Serentak mereka menoleh ke arahnya. Dan tampaklah sebuah bayangan yang bergerak-gerak di balik gerumbul-gerumbul di tepi parit. Dan suara itu berkata lagi, ”Aku telah mencoba menyabarkan diri, menunggu kalian saling membunuh. Tetapi aku tidak telaten. Kalian berperasaan seperti perempuan cengeng. Kenapa kalian tidak bertempur dan membunuh secara jantan?”

Dada ketiga anak muda yang berdiri di bawah pohon nyamplung itu menjadi semakin berdebar-debar, dan bayangan itu masih saja berada di sana sambil meneruskan kata-katanya, ”Aku telah menunggu untuk mengurangi darah yang melumuri tanganku. Setidak-tidaknya aku hanya tinggal membunuh dua di antara kalian bertiga atau satu, apabila kalian laki-laki dan bertempur seperti laki-laki. Tetapi tidaklah demikian. Karena itu maka kalian telah memberatkan pekerjaanku. Membunuh kalian bertiga dengan tanganku.”

TIDAK seorang pun dari ketiga orang dibawah pohon nyamplung itu yang bergerak.

Semua berdiri mematung dengan hati yang tegang. Mereka menunggu untuk mengetahui siapakah yang berbicara itu. Berdesirlah dada mereka, dan darah mereka seakan-akan membeku ketika mereka melihat bayangan di belakang gerumbul itu meloncat dengan tangkasnya, melangkahi pohon-pohon perdu seperti seekor burung gagak yang berwarna kelam di malam yang gelap. Mereka menjadi semakin terkejut lagi ketika bayangan itu telah berdiri di antara mereka, di bawah pohon nyamplung itu.

Ternyata bayangan itu adalah seorang yang bertubuh bongkok dan berwajah mengerikan, seperti wajah hantu.

”Bugel Kaliki,” desis Sawung Sariti.

Orang bongkok dari lembah Gunung Cerme itu tertawa berderai.

Katanya, ”Kau pasti mengenal aku dengan baik.”

Dada Arya Salaka berdesir mendengar kata-kata itu. Kemudian hantu bongkok itu berkata pula, ”Nah, aku juga ingin melihat bahwa kau dan anak murid Mahesa Jenar ini laki-laki. Tetapi aku kecewa. Karena itu biarlah aku yang membunuhmu. Dan yang seorang ini aku tidak tahu, apakah hubunganmu dengan kedua anak ini. Namun karena kau hadir juga di sini, maka kau pun akan aku binasakan.”

Karang Tunggal pun pernah mendengar tentang Bugel Kaliki. Ia tahu benar bahwa Bugel Kaliki adalah tokoh sakti dari golongan hitam seperti Pasingsingan, Sima Rodra tua, Sura Sarunggi dan sebagainya. Namun terdorong oleh jiwa kejantanannya yang meluap-luap dalam dadanya, seperti sifat-sifatnya yang melonjak-lonjak dipenuhi oleh daya hidupnya, maka ia pun marah bukan buatan. Dengan berdiri tegak dan bertolak pinggang, ia berkata lantang, ”Hai Bugel Kaliki, kalau kau belum mengenal aku, akulah yang bernama Karang Tunggal, yang disebut juga Mas Karebet dalam panggilan Jaka Tingkir.”

Bugel Kaliki mengerutkan keningnya. Ia menjadi heran melihat sikap anak muda yang seakan-akan tak mengenal takut kepadanya itu. Maka katanya, ”Sudahkah kau kenal nama Bugel Kaliki dengan baik?”

”Aku sudah cukup mengenal,” jawab Karebet, ”Bugel Kaliki adalah tokoh sakti dari lembah Gunung Cerme.”

Bugel Kaliki tertawa. Katanya di antara derai tertawanya, ”Bagus, kau telah mengenal namaku. Tetapi kenapa kau berani bertolak pinggang di hadapanku?”

Kemarahan Karebet menjadi semakin memuncak. Jawabnya, ”Aku tidak mau kau hinakan dengan kata-katamu. Apakah kau kira membunuh kami bertiga ini semudah membunuh cacing?”

Sekali lagi Bugel Kaliki tertawa, lebih keras dari semula, sehingga tubuhnya berguncang-guncang.

”Diam!” bentak Karebet, ”Aku muak melihat tampangmu. Apalagi kalau kau sedang tertawa.”

Bugel Kaliki terkejut, sehingga tertawanya berhenti. Bukan main. Anak itu berani membentak-bentaknya. Karena itu matanya mejadi buram dan redup. Dipandangnya Karang Tunggal dengan seksama. Perlahan-lahan ia berjalan ke arah anak muda itu.

Arya Salaka dan Sawung Sariti tiba-tiba menjadi tegang. Apakah ia harus berdiri membiarkan Karang Tunggal mengalami bencana. Tiba-tiba terasa pula perasaan dendam di antara mereka. Mereka merasa bahwa kini nasib mereka serupa. Mereka bersama-sama akan mengalami bencana, apabila Bugel Kaliki benar-benar bertindak atas mereka. Apalagi di dalam relung hati Sawung Sariti telah memancar sepercik api yang menerangi kegelapan hatinya itu.

Maka ketika mereka melihat Bugel Kaliki melangkah perlahan-lahan mendekati Karang Tunggal, tanpa mereka sengaja, Arya dan Sawung Sariti pun melangkah maju.

MELIHAT kedua anak muda yang lain bergerak, Bugel Kaliki berhenti.

Pandangan matanya yang buas berganti-ganti hinggap diwajah Arya dan Sawung Sariti. Kedua anak muda inipun ternyata tidak gentar menghadapinya. Sehingga dengan demikian Bugel Kaliki menjadi semakin marah.

Dan terdengarlah ia berteriak, ”Apakah kalian bertiga tidak takut menghadapi aku, Bugel Kaliki dari Gunung Cerme?”

”Selama kami berpijak pada kebenaran, tak ada yang kami takuti,” jawab Arya Salaka.

”Gila!” geram Bugel Kaliki, ”Kau berdua telah terluka. Membunuh kalian akan sama mudahnya dengan membunuh semut.”

”Aku sudah siap untuk mati sejak tadi,” sahut Sawung Sariti, ”Namun jangan mimpi, kami akan menyerahkan leher kami tanpa perlawanan. Dan kalau aku mati karena tanganmu, maka aku akan mendapat penghormatan sebagai seorang laki-laki dari Pamingit. Bukan karena pertentangan antara keluarga sendiri. Aku sekarang menyesal bahwa aku telah melawan kakang Arya Salaka.”

Arya Salaka dan Karang Tunggal bergetar hatinya mendengar pengakuan yang tiba-tiba itu. Ketika mereka memandangi wajah Sawung Sariti, tampaklah betapa ia berkata dari dasar hatinya. Karena itu didalam dada Arya Salaka terdengar suara berbisik, ”Terimakasih adikku. Mudah-mudahan kau mendapat sinar terang dari Tuhan Yang Maha Pengasih.”

Dalam pada itu Bugel Kaliki menjadi bertambah-tambah marah juga. Ia mengharap bahwa seharusnya ketiga anak muda itu menjadi ketakutan, menggigil dan berjongkok minta ampun. Tetapi ternyata mereka telah menengadahkan dada mereka. Bahkan anak yang bernama Karang Tunggal itu masih saja berdiri bertolak pinggang.

Karena kemarahannya itu tiba-tiba Bugel Kaliki berkata nyaring - Hai tikus-tikus yang tak tahu diri. Kalian telah berbuat kesalahan pada akhir hayat kalian.Hem. Alangkah menyenangkan apabila aku melihat kalian meronta-ronta dan menderita sakit pada saat ajal tiba.

Kata-kata itu diucapkan oleh seorang iblis yang mengerikan. Karena itu, maka dada ketiga anak muda itu pun berdesir pula. Namun mereka bukanlah tikus-tikus seperti yang dikatakan oleh orang bongkok dari Gunung Cerme itu. Karena itu, meskipun desiran didada mereka terasa seperti menggores jantung, namun mereka tidak menjadi gentar.

Terdengarlah Karang Tunggal menjawab, ”Omong kosong. Kau ingin menakut-nakuti kami, supaya kami menjadi menggigil dan kehilangan nafsu perlawanan kami.”

Jawaban itu benar-benar membakar hati Bugel Kaliki. Seperti tatit ia meloncat dan menampar mulut Karang Tunggal.

Gerakan Bugel Kaliki benar-benar demikian cepatnya dan tidak terduga-duga sehingga tak seorang pun mampu mencegahnya, bahkan Karang Tunggal pun tak mampu mengelakkan. Namun gerakan Bugel Kaliki bukanlah serangan yang sebenarnya. Ia menampar saja karena marah, meskipun demikian tangan Bugel Kaliki adalah tangan hantu yang seakan-akan gumpalan timah yang keras. Karena itulah maka tamparan itu pun seolah-olah seperti ayunan bandul timah yang berat, menghantam pipi Karang Tunggal.

Meskipun Karang Tunggal mencoba mengelak, namun kecepatannya bergerak tidak dapat memadai kecepatan Bugel Kaliki, sehingga karena itu maka tangan Bugel Kaliki itu pun tak dapat dihindari.

Namun demikian, Jaka Tingkir itu tak terpelanting dan terbanting jatuh. Kepalanya hanya tergeser sedikit dan ia terdorong mundur beberapa langkah. Bugel Kaliki melihat kenyataan itu. Ia sudah mengatur kekuatan geraknya. Menurut dugaannya anak yang sombong itu akan terpelanting dan jatuh berguling ditanah. Tetapi Karebet ternyata tidak demikian. Bahkan terasa seolah-olah ada lambaran yang membatasi tangannya dan tubuh anak itu. Karena itu, maka Bugel Kaliki menjadi berdebar-debar.

Dengan pandangan mata yang buas ia memandang Karebet seperti hendak ditelannya hidup-hidup. Dari mulutnya tiba-tiba terlontar kata-katanya, ”Setan, dari mana kau miliki aji Lembu Sekilan itu?”

Karebet kini telah tegak kembali. Ia telah mengetrapkan ilmunya sejak ia melihat kedatangan hantu yang dapat bergerak secepat tatit itu. Memang ia sudah menyangka, bahwa Bugel Kaliki pada suatu saat akan bergerak secepat itu. Karena itu, ia pun selalu bersiaga.

Namun ia tidak menjawab pertanyaan hantu bongkok itu.

Arya Salaka pun tergetar melihat peristiwa itu. Sejak pertemuannya yang pertama dengan Karang Tunggal, ia telah mengagumi ketangguhan dan ketangkasannya. Kini ia menyaksikan betapa Karebet berhasil mempertahankan keseimbangannya dari dorongan tangan Bugel Kaliki.

Apalagi Sawung Sariti. Dadanya bergoncang ketika ia mendengar Bugel Kaliki berkata, bahwa anak muda yang bernama Karang Tunggal itu memiliki aji Lembu Sekilan.

”Kalau demikian ia tidak bersungguh-sungguh ketika melawan aku. Alangkah bodohnya aku ini. Kalau ia terapkan Lembu Sekilan, maka aku pasti sudah binasa karena pedangnya. Sebab aku tak dapat mengenalinya, dan ia dapat sekehendak hatinya menusuk dadaku dari arah yang disukainya,” pikirnya. (Bersambung)-m

Mimbar Seputro
updated Monday 29 Jan 2001


Nagasasra dan Sabukinten Episode 135

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

DALAM pada itu terdengar Bugel Kaliki berkata, ”Kalau demikian, kaulah yang harus dibinasakan lebih dahulu. Sebab ajimu itu, apabila kelak benar-benar dapat kau matangkan, maka kau akan menggulung jagad. Tetapi sekarang, belum. Ternyata kau masih bergetar karena dorongan tanganku. Kalau aku hantam sekuat tenagaku, meskipun kau melambari dirimu dengan Lembu Sekilan, namun iga-igamu rontok seluruhnya.”

Karang Tunggal masih tetap berdiam diri, namun ia benar-benar telah bersiaga. Kalau datang serangan yang tiba-tiba dan dengan sepenuh tenaga, ia pun telah bersiap mengelak. ”Nah, bersiaplah untuk mati. Kalian bertiga akan aku binasakan secepat-cepatnya sebagai pembalasan dendam atas kematian sahabat-sahabatku,” kata Bugel Kaliki seterusnya.

Karang Tunggal, Arya Salaka dan Sawung Sariti sadar bahwa Bugel Kaliki pasti berusaha untuk melaksanakan kata-katanya. Karena itu segera mereka pun bersiap. Tanpa berjanji Arya Salaka dan Sawung Sariti bergerak mengambil tempat masing-masing. Mereka berdiri sebelah menyebelah dari hantu Bongkok itu, sehingga mereka dapat mengambil garis perkelahian yang berbeda-beda.

Sekali lagi terdengar Bugel Kaliki mendengus dan kemudian tertawa pendek. Setelah itu, ia pun mulai bergerak menyerang Karang Tunggal. Namun Karang Tunggal telah benar-benar siap. Ia kali ini berusaha membebaskan dirinya dari tangan Bugel Kaliki. Dan ketika Bugel Kaliki mencoba mengulangi serangannya, datanglah serangan Arya Salaka dan Sawung Sariti bersama-sama. Bugel Kaliki menggeram marah. Terpaksa ia menghindari kedua ujung pedang itu. Namun gerakannya sedemikian tangkasnya, sehingga sesaat kemudian ia pun telah berhasil meloncat menyerang Arya Salaka. Ia menyilangkan pedangnya di muka dadanya.

Tetapi Bugel Kaliki menggeliat di udara, dan serangannya telah berubah mengarah lambung. Arya terkejut melihat perubahan itu. Untunglah Sawung Sariti dengan pedangnya yang panjang menyerang langsung dengan garis mendatar, memotong gerakan Bugel Kaliki. Sekali lagi Bugel Kaliki menggeram.

Ternyata anak-anak itu benar-benar bukan anak-anak kecil. Ketika ia melihat perkelahian antara Arya Salaka dan Sawung Sariti, memang ia telah mendapat gambaran tentang ilmu kesaktian anak itu, namun kini ia telah membuktikannya. Namun Bugel Kaliki adalah seorang iblis yang mengerti. Ketika pedang Sawung Sariti itu terjulur, Bugel Kaliki melantingkan kesamping. Dengan demikian Sawung Sariti terseret kekuatannya yang dikerahkan seluruhnya.

Bugel Kaliki terkejut. Ia melihat Sawung Sariti sedang mencoba mempertahankan keseimbangan. Dalam keadaan yang demikian ia menyerang , melihat serangan itu, tetapi ia terhalang oleh adiknya.

Yang kemudian dilakukan adalah menjulurkan pedangnya, diatas punggung Sawung Sariti menanti kedatangan Bugel Kaliki. Tetapi perlawanan itu tak banyak berarti bagi Bugel Kaliki. Dengan cepatnya ia melontar diri ke arah anak muda dari Pamingit itu. Tetapi sekali lagi Bugel Kaliki menggeram, bahkan mengumpat-umpat tak habis-habisnya ketika tiba-tiba tubuhnya tertumbuk dengan Karang Tunggal yang sengaja menghalang-halangi geraknya. Dengan demikian Bugel Kaliki terhenti ditempatnya, namun Karang Tunggal terpelanting beberapa langkah dan jatuh berguling-guling.

Untunglah bahwa ia berhasil menempatkan dirinya sehingga tidak menimpa Sawung Sariti dan Arya Salaka.

”Gila!” teriak Bugel Kaliki, ”Kau tidak mati karena benturan ini?”

”Sebagaimana kau lihat,” sahut Karang Tunggal yang sudah berhasil berdiri.

Ternyata aji Lembu Sekilan telah menyelamatkannya, meskipun ia terpaksa terpelanting jatuh. Namun ia tidak mengalami luka pada tubuhnya. Kesempatan itu dapat dipergunakan sebaik-baiknya oleh Sawung Sariti dan Arya Salaka. Secepat-cepatnya mereka mempersiapkan diri mereka untuk menanti serangan-serangan yang baru.

Tetapi pertempuran yang baru sebentar itu telah memberi mereka gambaran bahwa umur mereka tidak akan terlalu panjang lagi. Bugel Kaliki segera bersiap maju. Matanya menjadi bertambah merah karena kemarahan yang menyala di dadanya semakin menjadi-jadi pula. Ketika anak muda itu ternyata mampu bertahan beberapa saat menghadapinya. Karena itu ia menggeram tak henti-hantinya dan mengumpat tak habis-habisnya.

Ketika Bugel Kaliki telah siap dengan serangannya, tiba-tiba ia terkejut sehingga ia tegak mematung. Ia melihat anak yang bernama Karang Tunggal itu meraih sesuatu dari dalam bajunya dan ketika tangannya itu ditariknya, ia telah menggengam sebilah keris yang memancarkan cahaya yang buram, seperti bara.

Dan tiba-tiba pula dari mulutnya terdengarlah ia berdesis, ”Sangkelat.”

”Ya,” sahut Karang Tunggal, ”Inilah Kyai Sangkelat.”

"SETAN!" Hantu itu bergumam.

Namun hatinya berdebar-debar cepat sekali. Apalagi ketika ia melihat keris itu tidak bercahaya berkilat-kilat seperti pernah didengarnya. Dan pernah juga ia mendengar ceritera, bahwa Sangkelat yang demikian itu menyatakan bahwa jiwa keris itu telah luluh dalam jiwa pemegangnya. Apalagi ketika ia mendengar bahwa Karang Tunggal membenarkan dugaannya bahwa yang dipegang itu adalah Kyai Sangkelat.

Arya dan Sawung Sariti pun berdebar-debar pula melihat keris itu. Meskipun mereka belum pernah mengenalnya, namun terasa bahwa wesi aji yang bercahaya buram itu mempunyai pembawaan yang luar biasa.

Apalagi ketika mereka mendengar Bugel Kaliki menyebut nama keris itu, "Sangkelat."

Dan nama keris itu pernah didengarnya. Bagi Arya Salaka, keris yang bernama Kyai Sangkelat itu telah memperingatkan kepadanya bahwa ia pun membawa pusaka yang dapat diandalkan pula, meskipun belum setingkat Kyai Sangkelat. Karena itu, dengan gerak diluar sadarnya, pedang di tangannya berpindah ke tangan kirinya, dan tiba-tiba tangan kanannya telah memegang sebuah pisau belati panjang yang bercahaya kekuning-kuningan.

Melihat pisau itu, Bugel Kaliki terkejut untuk kedua kalinya. Sekali lagi mulutnya berdesis, "Kyai Suluh."

"Ya," sahut Arya pendek.

"Hem!" geram Bugel Kaliki, "Dari mana kalian mendapat benda-benda aneh itu? Sangkelat dan Suluh. Bukankah Kyai Suluh itu pusaka Pasingsingan?"

"Ya," sahut Arya.

"Persetan dengan pusaka-pusaka itu!"

Tiba-tiba ia berteriak. Suara menggema berulang-ulang. Namun terasa dalam nada suaranya bahwa kedua pusaka itu benar-benar mempengaruhi perasaannya. Melihat kedua kawan senasibnya memegang pusaka-pusaka yang dapat mempengaruhi lawannya, Sawung Sariti berbesar hati pula. Dengan demikian perlawanan mereka pasti akan bertambah panjang. Mudah-mudahan ada sesuatu yang dapat merubah keseimbangan pertempuran itu.

Maka karena itulah ia berkata dengan suara nyaring, "Kakang, berikan pedang itu kepadaku apabila tak kau pergunakan lagi."

Arya memandangi adiknya. Ia telah memegang pusaka yang cukup menggetarkan. Karena itu, dengan tidak berkeberatan diserahkannya pedang di tangan kirinya kepada adiknya. Sambil menerima pedang itu Sawung Sariti bergumam, "Akan aku coba ilmu pedang rangkap yang pernah diturunkan Eyang Sora Dipayana kepadaku."

"Pusaka-pusaka itu tak ada artinya bagi kalian. Bahkan aku akan berterima kasih kepada kalian, karena setelah kalian mati, maka pusaka-pusaka itu akan menjadi milikku," kata Bugel Kaliki pula.

Karang Tunggal yang mempunyai sifat-sifat aneh itu tertawa.

Jawabnya,"Jangan berpura-pura. Suaramu gemetar."

Bukan main marahnya hantu dari Gunung Cerme itu mendengar hinaan yang keluar dari mulut anak-anak. Karena itu ia pun segera meloncat, membuka serangan yang dahsyat. Namun anak-anak muda pun telah bersiaga. Segera anak-anak itu bergerak pula memberikan perlawanan yang gigih. Kyai Sangkelat, Kyai Suluh, dan permainan pedang rangkap Sawung Sariti, yang mengagumkan. Kedua pedang itu tampaknya seperti saling membelit dan mematuk-matuk berganti-ganti.

Tetapi di antara mereka bertiga Bugel Kaliki seakan-akan dapat bergerak-gerak seperti asap yang tak dapat mereka sentuh dengan senjata-senjata mereka. Namun meskipun demikian, Bugel Kaliki pun tak dapat berbuat sekehendak hatinya atas ketiga lawan-lawannya yang masih sangat muda itu. Meskipun ketiga-tiganya bukan berasal dari satu perguruan, namun mereka dapat bekerja bersama dalam susunan yang rapi. Mereka mencoba sekuat-kuat mungkin saling mengisi dan saling memperkuat serangan diantara mereka. Apalagi dengan kedua pusaka yang menggetarkan hati di tangan Karebet dan Arya Salaka, maka Bugel Kaliki benar-benar harus berhati-hati.

Meskipun demikian ia adalah tokoh tua yang sudah kenyang makan pahit getir perkelahian, pertempuran dan segala macam kekerasan. Bugel Kaliki dapat membunuh lawannya dan kemudian duduk di atas bangkai itu sambil makan seenaknya.

Demikianlah pertempuran itu menjadi semakin sengit. Dalam keadaan demikian, seakan-akan kedua belah pihak berada dalam keseimbangan. Karang Tunggal ternyata berada dua tiga lapis diatas kemampuan Arya Salaka. Aji Lembu Sekilannya, meskipun tidak dapat melawan kekuatan tenaga Bugel Kaliki sepenuhnya, namun ia dapat menghindarkan dirinya dari sentuhan-sentuhan kecil hantu dari Gunung Cerme itu. Dengan demikian, maka seakan-akan Karebetlah yang memimpin kedua kawannya yang lain. Ialah yang mengambil sikap dan menentukan permainan yang mengagumkan, namun telah membuat Bugel Kaliki bertambah marah.

SETELAH mereka bertempur beberapa saat, tampaklah tenaga Sawung Sariti mulai susut. Selain kelelahan yang telah menjalari seluruh tubuhnya, darah juga mengalir dari lukanya. Meskipun tidak terlalu deras, namun apabila ia menggerakkan tangannya sepenuh tenaga, darah itu meleleh semakin banyak.

Demikian juga darah dari dada Arya yang telah tergores oleh pedang Sawung Sariti. Namun ketahanan jasmaniahnya ternyata lebih besar daripada adik sepupunya itu. Melihat keadaan itu, Karebet menjadi berdebar-debar. Dengan demikian ia harus bekerja sekuat tenaganya. Tenaga yang seakan-akan mempunyai persediaan yang tak kering-keringnya didalam tubuhnya. Memang selain sifat-sifatnya yang aneh, tubuh Karebet pun aneh pula. Meskipun ia memeras segenap kekuatan dan tenaganya sejak pertempuran itu dimulai, namun semakin lama, seakan-akan ia menjadi semakin segar dan kuat.

Bugel Kaliki yang bermata tajam, setajam burung hantu, melihat kelemahan itu.

Karebet adalah anak yang sangat berbahaya dengan Kiai Sangkelat di tangannya. Karena itu maka yang pertama-tama harus disingkirkan supaya tidak mengganggu adalah Arya Salaka atau Sawung Sariti. Dalam pada itu, terasalah tekanan-tekanan yang erat pada Arya Salaka dan Sawung Sariti.

Bugel Kaliki telah mangerahkan serangan-serangannya kepada kedua anak itu berganti-ganti sambil menghindarkan diri dari serangan-serangan Kiai Sangkelat yang menyambar-nyambarnya dengan dahsyatnya. Ketika mereka sedang sibuk dengan pertempuran itu, dimana perhatian mereka seluruhnya terampas oleh usaha mereka mempertahankan diri, terjadilah suatu peristiwa yang tak mereka duga-duga.

Galunggung, yang duduk lemas ditanah yang becek, ketika melihat kehadiran hantu dari Gunung Cerme itu, menjadi seakan-akan membeku.

Ia tahu benar siapakah Bugel Kaliki. Dengan demikian ia menjadi putus asa. Semua impiannya kini telah benar-benar menjadi lenyap seperti awan disapu angin. Impiannya tentang tanah yang berpuluh-puluh bahu. Kekuasaan atas Pamingit dan Banyubiru. Kekayaan dan kemewahan. Sebab dengan kehadiran hantu bongkok itu harapan untuk hidup bagi Sawung Sariti menjadi semakin tipis.

Tetapi ketika ia melihat pertempuran di antara mereka, di antara Bugel Kaliki melawan ketiga anak-anak muda itu hatinya menjadi hidup kembali. Darahnya serasa mulai mengalir. Ia melihat bagaimana ketiga anak muda itu dengan gigih mempertahankan diri mereka. Bahkan anak muda yang bernama Karebet itu dapat bergerak menyambar-nyambar seperti burung alap-alap di langit. Dengan demikian pikirannya perlahan-lahan dapat berjalan kembali. Mula-mula ia ingin mencoba membantu melawan Bugel Kaliki namun hal itu tidak akan berarti. Apalagi senjatanya kini tidak ada di tangannya lagi.

Tiba-tiba timbullah pikirannya yang bersih. Dengan sagat hati-hati ia merangkak masuk ke dalam tanaman jagung muda itu semakin dalam. Kemudian tiba-tiba kekuatannya seperti kembali menjalari tubuh. Dengan serta merta, ketika ia sudah cukup dalam di balik pohon-pohon jatung itu Galunggung meloncat dan berlari sekencang-kencangnya seperti dikejar hantu, kembali ke Pamingit. Siapa pun yang akan dijumpainya pertama-tama, akan diberitahukan kepadanya bahwa Arya Salaka dan Sawung Sariti sedang bertempur melawan Bugel Kaliki.

Pada saat itu keadaan Sawung Sariti telah bertambah payah. Perlawanannya telah menjadi semakin kendor. Kedua pedangnya yang semula bergerak seperti gumpalan asap yang bergulung-gulung melindungi dirinya, kian lama menjadi kian kendor. Sedangkan serangan Bugel Kaliki menjadi semakin garang. Demikianlah, pada suatu saat Bugel Kaliki berhasil menerobos lawan-lawannya langsung menyerang Sawung Sariti. Dengan kecepatan yang masih dapat dilakukan, Sawung Sariti menyilangkan kedua pedangnya dengan kekuatan raksasanya, sehingga tiba-tiba kedua pedangnya itu pun bergetar dan jatuh di tanah.

Sawung Sariti menjadi gugup. Pada saat itu Bugel Kaliki mengulangi serangannya langsung ke dada Sawung Sariti. Serangan itu datang sedemikian cepatnya, sehingga Sawung Sariti telah benar-benar kehilangan kesempatan untuk menghindar.

Karang Tunggal dan Arya menjadi terkejut pula melihat Bugel Kaliki dapat bergerak secepat itu, menerobos serangan-serangan mereka. Dengan secepat yang dapat dilakukan, Karang Tunggal meloncat menyerang sejadi-jadinya. Kyai Sangkelat langsung terjulur lurus ke lambung Bugel Kaliki. Sedang Arya, yang berada dalam jarak yang lebih jauh, tak mampu meloncat mencapai lawannya. Maka ia hanya berusaha untuk menyelamatkan Sawung Sariti yang sedang kehilangan keseimbangannya. Dengan cepat ia mendorong adiknya ke samping.

Kedua gerakan Karebet dan Arya ada juga pengaruhnya, Bugel Kaliki terpaksa menggeliat menghindari Kyai Sangkelat. Namun sentuhan itu mengenai dada kiri Sawung Sariti. Tetapi sentuhan itu adalah sentuhan tangan iblis ganas dari Gunung Cerme. Karena itu akibatnya pun mengerikan.

Dada Sawung Sariti sebelah kiri yang tersentuh tangan Bugel Kaliki itu serasa seperti terhantam reruntuhan bukit Merbabu. Karena itu Sawung Sariti terlempar dan terbanting di tanah. Sebuah keluhan yang pendek terdengar. Sekali ia menggeliat kemudian terdengar ia mengerang kesakitan.

Bugel Kaliki yang telah berhasil menjatuhkan satu lawannya tertawa berderai, membelah sepi malam.

Ia yakin, bahwa anak kepala daerah perdikan Pamingit itu tak akan mampu bertahan diri meskipun hanya ujung jarinya saja yang menyentuhnya.

Pertempuran itu untuk sesaat terhenti dengan sendirinya. Sawung Sariti masih bergerak-gerak menahan sakit. Namun dari mulutnya telah mengalir darah yang merah. Sesaat kemudian, ketika Arya Salaka menyadari apa yang terjadi, menggelegaklah dadanya seperti akan meledak. Betapa prasangka yang tersimpan di dalam hatinya terhadap adik sepupunya itu, namun gumpalan darah dagingnya itu telah menuntut pembelaan padanya.

Anak itu adalah sisiran kulit dagingnya. Sehingga bencana yang menimpanya berarti bencana pula baginya. Apalagi tangan yang telah melukai adiknya itu adalah tangan orang dari gerombolan hitam.

Karena itu, maka tiba-tiba terdengar giginya gemeretak. Ia telah melupakan hidup matinya sendiri. Yang terukir di hatinya adalah, menuntut balas.

Demikianlah Arya Salaka berteriak nyaring sambil meloncat dengan garangnya. Pisau belatinya yang berwarna kuning berkilau itu menyambar dengan cepatnya, seperti tatit di udara. Tetapi yang diserangnya adalah Bugel Kaliki. Dengan cekatan seperti burung sikatan yang menghindar. Suara tertawanya masih menggetar memenuhi udara.

Namun suara itu kemudian berhenti ketika datang serangan

Karang Tunggal yang tidak pula dapat menahan kemarahannya. Kyai Sangkelat yang terkenal itu berputar-putar cepatnya mematuk tubuh Bugel Kaliki. Melawan kelincahan Karang Tunggal, Bugel Kaliki terpaksa memusatkan perhatiannya.

Seandainya anak itu tidak memegang Kiai Sangkelat, Karang Tunggal pun bukan lawan yang perlu mendapat banyak perlawanan darinya. Tetapi kini ia terpaksa berhati-hati menghadapinya. Sentuhan keris itu di ujung rambutnya, akan berarti maut baginya.

Maka terulang kembalilah pertempuran yang sengit di bawah pohon nyamplung itu. Meskipun lawan Bugel Kaliki telah berkurang seorang, namun kini Karang Tunggal dan Arya Salaka mengamuk sejadi-jadinya. Mereka telah tenggelam dalam kemarahan yang tak terkendali. Cedera yang menimpa Sawung Sariti adalah kesalahan mereka bersama, sehingga dengan demikian, mereka yang masih sempat mengadakan perlawanan, harus memperbaiki kesalahan mereka. Membalas kekalahan itu, atau hancur lumat bersama-sama. Dengan demikian, pekerjaan Bugel Kaliki itu pun tidak berkurang, namun ia telah melihat titik kemenangan di pihaknya.

Yang segera harus dilakukan adalah membinasakan Arya Salaka. Setelah itu maka ia akan berhadapan dengan anak yang keras hati yang bernama Karebet itu. Ia ingin menangkapnya hidup-hidup, memeras keterangan darinya, di mana ia mendapatkan Kyai Sangkelat dan di manakah ia mendapat ilmu Lembu Sekilan.

Baru apabila keterangan-keterangan itu telah didapatnya, akan dibunuhnya anak itu dengan caranya. Tetapi membinasakan Arya Salaka pun tidak semudah yang diduga. Anak itu benar-benar menyimpan angin di dalam dadanya. Meskipun Arya telah bertempur mati-matian, namun nafasnya masih mengalir wajar. Apalagi Mas Karebet.

SAWUNG SARITI agaknya benar-benar terluka parah. Ia sudah tidak mampu lagi menggeser dirinya dari tempatnya, meskipun ia berusaha. Beberapa kali ia mencoba bangun namun sekian kali pula dengan lemahnya ia terkulai ditanah.

Pada saat yang demikian itulah Galunggung melihat Pamingit terbentang jauh di kaki langit. Ia sudah tidak mampu lagi berlari sekencang-kencangnya. Nafasnya telah memburu secepat kakinya bergerak. Bahkan sekali-kali langkahnya telah gontai, dan malahan beberapa kali ia jatuh terjerembab. Dengan susah payah ia bangkit, dan mencoba untuk berlari kembali.

Ketika matanya menjadi semakin kabur, hatinya menjadi cemas. Namun tiba-tiba saja tidak jauh lagi di hadapannya dilihatnya orang berjalan. Hatinya melonjak kegirangan. Setidak-tidaknya orang itu dapat dimintanya untuk menyambung kabar yang dibawanya, menyampaikan secepat-cepatnya ke Pamingit. Tetapi tiba-tiba hatinya berdebar cepat, pikirnya, ”Bagaimanakah kalau orang itu kawan Bugel Kaliki yang mencegat perjalananku?”

Galunggung memperlambat langkahnya. Nafasnya saling berkejaran dari lubang hidungnya. Meskipun demikian, ia mencoba untuk menentramkan diri, mengatur aliran nafasnya itu. Kalau orang hitam, maka sudah pasti ia tidak akan menyerahkan nyawanya begitu saja, meskipun tenaganya benar-benar sudah hampir habis dan nafasnya sudah hampir putus.

”Tiga orang,” desisnya di antara deru nafasnya. Tetapi tiba-tiba ia berteriak sekeras-kerasnya karena kegembiraan yang meledak. Orang itu, ketika menjadi semakin dekat padanya, menjadi semakin jelas pula, ”Tuan...” suaranya terputus oleh nafasnya yang berdesak-desak.

Orang yang ditemuinya itu tertegun sejenak. Semula mereka pun bersiaga, siapakah orang yang berlari-lari ke arah mereka itu. Tetapi kemudian mereka pun mengenalnya. Galunggung.

”Kenapa kau Galunggung?” tanya salah seorang.

Galunggung menghentikan langkahnya. Namun tenaganya benar-benar telah habis. Karena itu dengan lemahnya ia terjatuh di tanah. ”Tuan...” desisnya. Nafasnya masih saja berkejaran. ”Bugel Kaliki.”

”Bugel Kaliki?” sahut mereka bertiga hampir bersamaan.

”Di mana dan mengapa?” Pada saat itu Galunggung sudah menjadi semakin lemah. Jawabannya pun sangat lemah pula, hampir tidak terdengar.

”Di bawah pohon nyamplung.”

”Pohon nyamplung?” ulang salah seorang dari mereka bertiga.

Galunggung sudah tidak dapat menjawab lagi. Dengan lemahnya ia jatuh terbaring. Pingsan.

Ketiga orang itu tertegun sejenak. Namun kemudian terdengarlah salah seorang berkata, ”Di manakah pohon nyamplung itu?”

”Di tepi jalan ke Sarapadan Kulon,” jawab yang lain.

”Bawalah Galunggung ke Pamingit, kami akan menyusul Arya,” kata yang lain lagi. ”Berilah aku ancar-ancar.”

Diberinya orang itu ancar-ancar. Kemana ia harus pergi untuk sampai dibawah pohon nyamplung. Begitu ia selesai berbicara, meloncatlah yang dua orang berlari sekencang-kencangnya seperti angin. Bahkan di dalam kegelapan malam, keduanya tampak seperti sebuah bayangan yang melayang dan hilang di balik tabir kegelapan sebelum orang yang melihatnya sempat berkedip.

Kedua orang itu adalah Mahesa Jenar dan Kebo Kanigara. Ketika Mahesa Jenar kepanasan oleh udara malam, dan matanya masih belum mau dipejamkan, bangkitlah ia dan berjalan keluar. Sesaat kemudian Kebo Kanigara menyusulnya pula. Dalam kejemuan mereka, mereka berjalan saja menyusur jalan-jalan desa. Akhirnya Mahesa Jenar ingat kepada muridnya. Dan tiba-tiba hatinya menjadi tidak tenang. Kalau Arya pergi bersama Sawung Sariti, tersimpan prasangka yang kurang menyenangkan. Karena itu tiba-tiba saja timbullah keinginannya untuk berjalan-jalan ke Sarapadan. Kebo Kanigara pun sependapat. Ketika ditemuinya seorang Pamingit yang sedang duduk-duduk di regol pagar halaman, diajaknya serta sebagai penunjuk jalan. Tetapi orang itu terpaksa kembali, membawa Galunggung di pundaknya.

Di bawah pohon nyamplung itu, perkelahian antara Bugel Kaliki melawan Mas Karebet dan Arya Salaka masih berjalan dengan serunya. Masing-masing telah mengerahkan segenap kemampuan mereka untuk mengalahkan lawannya. Namun bagaimanapun juga, akhirnya kedua anak muda yang perkasa itu harus mengakui di dalam hatinya, bahwa hantu bongkok itu benar-benar berbahaya. Meskipun umurnya sudah berlipat-lipat dari umur mereka, namun tenaganya masih juga luar biasa. Bahkan semakin lama terasa, bahwa tenaga Bugel Kaliki seperti bertambah-tambah. Karena beberapa lama kemudian Bugel Kaliki yang sudah matang itu melihat dengan jelas, di manakah kelemahan-kelemahan dan kekuatan kedua lawannya yang pantas menjadi cucunya itu. (Bersambung)-m

Ket.

Pohon Nyamplung, biasanya ditemui ditepi sungai, dahannya menjorok kesungai seperti mau nyemplung. Buahnya mirip seperti kemiri. Di Yogya masih banyak di temui.

Mimbar Seputro
updated Monday 29/1/ 2001


Nagasasra dan Sabukinten Episode 136

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Dan tiba-tiba saja terdengar hantu itu tertawa berderai mengerikan, seolah-olah daun pohon nyamplung yang lebat itu ikut bergetar karenanya. Meskipun suara tertawa itu jauh berbeda dari suara tertawa Pasingsingan maupun Lawaijo, yang didalamnya dilontarkan pula aji GelapNgampar, namun suara tertawa Bugel Kaliki itu benar-benar menyakitkan hati.

Karena itulah maka Jaka Tingkir menjadi bertambah marah. "Tutup mulutmu hantu bongkok. Jangan terlalu sombong. Kalau kau tertawa sekali lagi, aku sobek mulutmu dengan Kiyai Sangkelat ini."

Suara tertawa itu terhenti. Tetapi hanya sesaat, kemudian kembali suara itu menggetarkan udara malam. Bahkan kemudian Bugel Kaliki berkata, " kalau kau mampu berbuat begitu anak yang perkasa, pastilah sudah kau lakukan."

Karang Tunggal menjadi bertambah marah. Namun Bugel Kaliki benar-benar tak dapat disentuhnya. Orang yang bongkok itu masih mampu meloncat-loncat dengan lincahnya menghindari setiap serangan yang datang ke tubuhnya. Bahkan sekali-kali iapun mampu menyerang dengan garangnya. Untunglah bahwa hantu itu benar-benar tak mampu melawan. Karena ia masih menunggu setiap kesempatan yang terbuka. Dan kesempatan itu semakin lama semakin terbuka lebar baginya. Kedua anak muda itu berada diambang bahaya.

Tetapi dengan tak mereka sangka, dari tanggul parit yang menyilang jalan kecil itu muncullah dua sosok bayangan yang terbang ke arah mereka, sehingga mereka yang bertempur itu menjadi terkejut. Bugel Kaliki segera melontarkan diri ke samping, mencari kesempatan untuk melihat siapakah yang datang itu. Karang Tunggal dan Arya Salakapun tidak mengejarnya. Mereka juga ingin mengetahui siapakah yang datang langsung kepada mereka.

Melihat gerakan mereka berdua, Bugel Kaliki terkejut bukan main. Mereka pasti orang-orang sakti apalagi ketika keduanya telah semakin dekat. Maka Bugel Kaliki menjadi pasti siapakah yang datang itu. Namun kesempatan untuk menghindarkan diri sudah terlalu sempit sebab orang yang datang itu pasti akan mengejarnya, sampai diujung langitpun.

Karena itu maka tidak ada yang dapat dilakukan kecuali menghadapi mereka, bertakar jiwa. Tetapi untuk melawan orang-orang itu Bugel Kaliki tidak akan dapat sambil tertawa. Apalagi kalau kedua orang itu bergabung dengan kedua anak muda yang sedang dihadapinya. Meskipun demikian ia pasti akan berusaha menyelamatkan diri, apapun caranya. Sesaat kemudian kedua orang itu telah berada tidak lebih lima depa didepan mereka.

Mahesa Jenar berdiri tegak dengan wajah tegang, sedang Kebo Kanigara tiba-tiba melihat seseorang berbaring ditanah.

"Siapakah dia," gumamnya

"Adi Sawung Sariti," sahut Arya Salaka. namun matanya masih tertanam dimata Bugel Kaliki.

"Sawung Sariti," ulang Kebo Kanigara dan Mahesa Jenar bersamaan. Kebo Kanigarapun segera melangkah mendekati tubuh yang lemah itu. Tetapi Mahesa Jenar tidak mau melepaskan diri dari pandangan mata hantu bongkok itu.

Kebo Kanigara kemudian berjongkok disamping Sawung Sariti sambil berbisik, "Sawung Sariti"

Sawung Sariti membuka matanya. Ketika dilihatnya Kebo Kanigara, bertanyalah ia dengan suara lemah, "siapakah kau?."

"Kebo Kanigara," jawabnya.

"Oh, bukankah paman sahabat paman Mahesa Jenar?," desis Sawung Sariti lirih.

"Ya," jawab Kebo Kanigara pendek. Tiba-tiba wajah Sawung Sariti menjadi cerah. Meskipun demikian perasaan sakit didalam dadanya terasa menyengat-nyengat. Ia mencoba untuk bergerak, tetapi betapa sakitnya sehingga ia mengerang perlahan-lahan.

"Jangan bergerak, tubuhmu masih lemah sekali," kata Kebo Kanigara.

Dalam pada itu tiba-tiba terdengar Bugel Kaliki tertawa. Katanya, "Nah kalian sudah datang. Marilah kita selesaikan persoalan kita. terserah kepada kalian, apakah mau bertempur secara jantan atau mengeroyokku sebagai betina pengecut, berempat sekaligus."

Mendengar suara Bugel Kaliki itu Sawung Sariti menggeliat, "setan," desisnya marah, "ia telah melukai dadaku." Sedemikain marahnya Sawung Sariti sehingga karena dorongan perasaanya itu ia telah mengangkat kepalanya. Tetapi sekali lagi ia mengeluh. dadanya benar-benar terasa pecah. Karena itu iapun kembali terkulai di tanah.

"Jangan bergerak," kembali Kebo Kanigara menasihati. Perlahan-lahan tubuh yang lemah itu dibawanya menepi.

"Iblis itu," desis Sawung Sariti

"Biarkan dia, pamanmu Mahesa Jenar akan mengurusinya."

"Apakah paman Mahesa Jenar disini ?," bertanya Sawung Sariti.

"Ya," jawab Kebo Kanigara "Sokurlah," gumam Sawung Sariti, "mudah-mudahan nasibnya akan sama dengan nasib Sima Rodra Tua." (Dikutip oleh Mahesa Mimbar)

TERDENGAR Bugel Kaliki berkata pula, ”Ayolah. Aku sudah siap. Bukankah kalian marah karena anak tikus itu aku lukai?”

”Diamlah!” potong Mahesa Jenar, ”Jangan mencoba mengungkit harga diri kami untuk menyelamatkan diri. Kau ingin bertempur seorang dengan seorang. Berkatalah demikian.Kau tak usah mempergunakan kata-kata sindiran yang menjemukan itu.”

Bugel Kaliki mengerutkan keningnya. ”Gila!” geramnya.

”Kau terlalu sombong. Jangan mengukur dirimu dengan terbunuhnya Sima Rodra yang garang itu.”

”Tak pernah aku berbuat demikian. Tetapi kau pun jangan berbangga karena kau berhasil melukai anak-anak,” bantah Mahesa Jenar.

"Mereka yang mulai. Bukan aku,” jawab Bugel Kaliki. Hampir saja mulut Karang Tunggal terbuka membantah kata-kata Bugel Kaliki itu. Tetapi niatnya cepat-cepat diurungkan. Pamannya, Kebo Kanigara, yang juga bernama Putut Karang Jati, ada di tempat itu. Karena itu segera ia memperbaiki sikapnya. Ia kini tidak pula bertolak pinggang dengan muka menengadah. Meskipun demikian, ia tetap bersiaga, kalau-kalau Bugel Kaliki tiba-tiba melompatinya. Kyai Sangkelat masih ditangannya, dan aji Lembu Sekilan pun masih diterapkannya.

Meskipun Mahesa Jenar dan Kebo Kanigara terkejut pula melihat keris di tangan Karang Tunggal, juga kehadirannya yang tiba-tiba di tempat itu, namun mereka belum sempat menanyakannya, sebab Bugel Kaliki pun telah bersiap pula. Bahkan terdengar hantu itu berkata, ”Mahesa Jenar, kau benar-benar lantip. Kau tidak mau aku berkata melingkar-lingkar. Baiklah, ayo siapa dahulu yang akan aku binasakan. Kau atau sahabatmu itu. Atau anak-anak tikus yang tak tahu diri itu.”

Mahesa Jenar melangkah setapak maju. Jawabnya, ”Akulah yang sudah berdiri paling dekat.”

”Bagus!” teriak Bugel Kaliki.

Berbareng dengan itu ia pun segera meloncat dengan kecepatan yang mengagumkan. Namun Mahesa Jenar pun telah bersiaga. Karena itu, dengan kecepatan yang sama, ia berhasil menghindarkan dirinya.

Sesaat kemudian, berkobarlah perkelahian yang sengit dibawah pohon nyamplung itu. Kini yang bertempur adalah Mahesa Jenar melawan Bugel Kaliki. Dua tokoh sakti dari golongan yang berlawanan. Masing-masing bertekad untuk saling membinasakan.

Singa lena, silih ungkih.

Kebo Kanigara masih berjongkok di samping Sawung Sariti. Tetapi matanya tidak terlepas dari setiap gerak dari mereka yang sedang bertempur mati-matian itu.

Arya Salaka dan Karang Tunggal pun bergeser menjauh pula. Dengan penuh kekaguman mereka mengikuti setiap pergeseran yang terjadi. Desak-mendesak. Sesekali mereka melihat Mahesa Jenar terdorong surut, namun sesaat kemudian mereka melihat Bugel Kaliki meluncur beberapa langkah mundur.

Demikianlah pertempuran di bawah pohon nyamplung itu berlangsung dengan dahsyatnya. Si Bongkok itu bergerak meloncat-loncat seperti tupai, sedang Mahesa Jenar mampu menyerangnya seperti burung Rajawali di udara. Menyambar-nyambar dengan garangnya. Kemudian mematuk dengan paruhnya yang tajam runcing.

Dan apabila Bugel Kaliki itu seakan-akan merubah dirinya segarang harimau belang, Mahesa Jenar pun melawannya setangguh seekor banteng ketaton. Sehingga dengan demikian, akhirnya terasa oleh Bugel Kaliki bahwa Mahesa Jenar benar-benar mempunyai kesaktian yang luar biasa. Tahulah sekarang hantu bongkok itu, karena Sima Rodra tak mampu melawannya.

Karena itu, maka untuk keselamatan diri, akhirnya diurainya senjata andalannya, yang seakan-akan tak pernah disentuhnya. Sehelai kain empat persegi yang berwarna merah, dan disalah satu sudutnya diikatkan sepotong timah baja kuning.

Pusaka peninggalan nenek moyangnya.

Dengan memegang sudut silangnya, timah baja kuning itu diputarnya seperti baling-baling. Mahesa Jenar melihat senjata itu dengan hati yang tegang. Ia tahu benar apa yang sedang dihadapi. Karena itu, maka ia tidak sempat untuk memperhatikan keadaan sekelilingnya.

Sawung Sariti, Karebet, Arya Salaka dan Kebo Kanigara. Meskipun lamat-lamat ia masih mendengar suara Sawung Sariti yang kadang-kadang mengeluh pendek menahan sakitnya. Namun bagi Mahesa Jenar keluhan itu justru merupakan minyak yang menyiram nyala kemarahannya terhadap sisa-sisa golongan hitam.

Malam berjalan dengan lancarnya. Bintang-bintang semakin lama semakin condong kegaris cakrawala di ujung barat. Namun pertempuran di bawah pohon nyamplung itu masih berlangsung terus. Bahkan kini perkelahian itu bertambah-tambah dahsyatnya.

Bugel Kaliki dengan senjatanya yang aneh itu menyambar-nyambar seperti burung alap-alap. Namun Mahesa Jenar bukanlah sekedar burung merpati yang ketakutan. Bugel Kaliki ternyata bukan saja wajahnya yang mengerikan, namun tandangnya sesuai benar dengan namanya dan wajahnya yang menakutkan itu. Timah baja kuning diujung kain perseginya menyambar-nyambar seperti lebah. Suaranya berdesing-desing dan melibat lawannya dari segenap arah.

MAHESA JENAR merasakan kedahsyatan dan kecakapan Bugel Kaliki mempermainkan senjata aneh itu. Beberapa kali ia terpaksa meloncat surut dan beberapa kali timah lawannya itu mengiang dekat benar dengan kepalanya. Bahkan karena perhatian Mahesa Jenar terpaku pada senjata itu, maka sekali-kali terasa kaki hantu bongkok itu menyambar lambungnya, sehingga Mahesa Jenar yang kokoh itu terpaksa terdorong surut. Bahkan sekali-kali tangan Bugel Kaliki itu sempat menyentuh tubuh Mahesa Jenar dan sekali-kali mendorongnya mundur. Dengan demikian Mahesa Jenar terpaksa melawannya dengan sepenuh tenaga.

Untunglah bahwa Mahesa Jenar bertubuh kuat sekuat banteng jantan. Betapa pun lawannya berusaha untuk melumpuhkannya, namun dengan gigihnya ia bertahan. Meskipun demikian, senjata Bugel Kaliki itu benar-benar mengganggunya. Sulitlah bagi Mahesa Jenar untuk menembus lingkaran timah baja kuning yang berterbangan mengitari tubuhnya. Namun Mahesa Jenar tidak pernah kehilangan akal. Ia memperhitungkan setiap kemungkinan. Betapapun sulitnya, sekali-kali ia berhasil juga mengenai tubuh lawannya. Dengan kaki atau dengan tangannya. Tetapi sentuhan-sentuhan itu agaknya tidak banyak berarti, karena setiap senjata Bugel Kaliki itu selalu menghalang-halanginya.

Kebo Kanigara, Arya Salaka dan Mas Karebet memandangi perkelahian itu dengan penuh perhatian sehingga nampaknya seperti patung dalam ketegangan. Mereka mengikuti setiap gerak, baik Mahesa Jenar maupun Bugel Kaliki. Namun setiap saat mereka menjadi bertambah tegang. Apalagi ketika mereka melihat setiap kali Bugel Kaliki berhasil melibas Mahesa Jenar dan sekali-kali kemudian berhasil melontarkannya surut. Namun meskipun demikian, mereka tetap terpaku di tempat masing-masing dengan ketegangan yang semakin meningkat.

Maka setelah mereka bertempur semakin lama, serta usaha Mahesa Jenar untuk menjatuhkan lawannya masih belum berhasil, karena senjatanya yang aneh itu, bahkan terasa betapa tekanan Bugel Kaliki semakin lama menjadi semakin ketat, karena timah baja kuningnya yang seolah-olah dapat mengurung Mahesa Jenar, sehingga ia tidak sempat untuk menyerang.

Akhirnya Mahesa Jenar tidak dapat berbuat lain daripada mempertahankan hidupnya dengan ilmu tertinggi yang dimilikinya. Dengan demikian, Mahesa Jenar dengan lincahnya meloncat ke samping beberapa langkah untuk membebaskan diri dari libatan timah baja kuning yang menyambar-nyambar itu. Kemudian dengan garangnya ia mengangkat satu kakinya, ditekuknya ke depan, satu tangannya diluruskan ke atas seperti akan menyentuh bintang-bintang di langit, tangannya yang lain menyilang dada.

Dan dalam pada itu, tersalurlah kekuatan Aji Sasra Birawa.

Bugel Kaliki melihat tata gerak Mahesa Jenar itu. Ia pun telah mengetahui pula, bahwa dengan demikian Mahesa Jenar sedang mateg aji yang terkenal. Dengan dahsyatnya ia meloncat sambil memutar senjatanya demikian kerasnya sehingga terdengar angin berdesing.

Namun apa yang dilakukan Mahesa Jenar adalah terlalu cepat. Sehingga ketika serangan itu tiba, Mahesa Jenar sempat meloncat mundur sambil merendahkan dirinya. Timah baja kuning itu nyaris menyambar pelipisnya. Tetapi sesaat kemudian ia telah tegak kembali dan dengan kecepatan kilat ia meloncat maju.

Tangan kanannya menyambar, dengan dahsyat menghantam tengkuk Bugel Kaliki. Bugel Kaliki masih mencoba untuk menghindar, namun ia terlambat. Sebuah hantaman yang dahsyat telah mengenainya.

Terdengarlah ia berteriak nyaring kemudian melenting dan jatuh terguling di tanah. Tetapi hantu itu tidak mau menyerah pada keadaannya. Dengan tertatih-tatih ia bangkit kembali. Sekali terdengar umpatan kotor dari mulutnya serta matanya menyorot sinar kemarahan yang liar.

Kemudian dengan sekuat tenaga ia melempar Mahesa Jenar dengan senjatanya. Untunglah Mahesa Jenar tetap waspada, sehingga secepat itu pula ia berhasil menghindari senjata Bugel Kaliki. Sekali lagi terdengar Bugel Kaliki mengumpat, kemudian jatuh kembali, terjerembab.

Arya Salaka memalingkan wajahnya melihat saat-saat terakhir yang mengerikan dari hantu yang hampir membunuhnya itu. Mahesa Jenar masih berdiri tegak seperti patung. Dipandangnya tubuh Bugel Kaliki terbaring di tanah.

Mati.

Kemudian ditariknya nafas dalam-dalam, sedang di hatinya terpanjatlah ucapan syukur kepada Tuhan Yang Maha Esa, yang telah menyelamatkannya dari senjata Bugel Kaliki yang mengerikan, serta telah memberinya kekuatan, bahkan membinasakan hantu yang menakutkan itu. Bersyukurlah bahwa ia telah berhasil melakukan pengabdian sekali lagi atas kemanusiaan dalam pancaran cinta kasih yang abadi. Tidak saja Mahesa Jenar, namun Kebo Kanigara, Arya Salaka dan Karang Tunggal pun menarik nafas pula. Seakan-akan sesuatu yang menekan dadanya telah dapat dipunahkan. Bahkan tiba-tiba terdengar Sawung Sariti berkata perlahan-lahan ketika ia mendengar teriakan ngeri, ”Paman, apakah yang terjadi?”

KEBO KANIGARA memandang wajah anak itu. Tampaklah kadang-kadang mulutnya menyeringai menahan sakit. Maka jawabnya, "Sawung Sariti, bersyukurlah kau, karena pamanmu Mahesa Jenar telah mengakhiri pertempuran."

"Bagaimana dengan hantu bongkok itu?" tanya Sawung Sariti lemah.

"Ia sudah binasa," sahut Kebo Kanigara.

"Tuhan Maha Besar," desisnya. Tetapi hatinya sendiri tergetar mendengar suaranya. Selama ini tak pernah ia menyebut nama Tuhan. Apalagi kebesarannya. Tiba-tiba saja kata-kata itu terluncur begitu saja dari mulutnya. Namun setelah itu terasa betapa dekatnya ia dengan Tuhan. Maka timbullah keinginannya untuk sekali lagi menyebut nama itu, nama yang selama ini terlupakan olehnya. Maka katanya, "Tuhan Maha Besar. Ya, Tuhan Maha Besar."

Mahesa Jenar menoleh mendengar suara Sawung Sariti itu. Perlahan-lahan ia mendekatinya dan berjongkok di sampingnya. Perlahan-lahan ia berkata, "Tenangkan hatimu, Sawung Sariti."

"Terimakasih, Paman," jawabnya lirih.

"Hatiku telah puas. Hantu itu telah binasa."

Tampaklah senyum mengambang di bibir Sawung Sariti. Meskipun demikian nafasnya terdengar semakin cepat mengalir dari lubang hidung dan mulutnya, sedang dari mulut itu masih menetes darah yang merah.

"Mahesa Jenar..." kata Kebo Kanigara kemudian, "Apakah tidak sebaiknya Sawung Sariti segera mendapat pengobatan?"

Sawung Sariti menggeleng lemah, katanya, "Obat yang paling baik, telah aku dapatkan, Paman."

"Apakah itu?" tanya Kebo Kanigara.

Sawung Sariti tersenyum. Senyum yang sayu. Jawabnya, "Di manakah Kakang Arya Salaka?"

Arya Salaka ternyata sudah berjongkok di belakang Mahesa Jenar, berdua dengan Karang Tunggal.

"Mendekatlah Arya," kata Mahesa Jenar.

"Kakang..." Sawung Sariti tidak meneruskan kata-kata, namun matanya telah memancarkan segenap perasaan yang tersimpan di dadanya.

"Tenangkan hatimu Adi," pinta Arya Salaka mengulangi kata-kata Kebo Kanigara. Dan sekali lagi Sawung Sariti tersenyum.

"Biarlah anak ini aku bawa kembali ke Pamingit," kata Kebo Kanigara. "Mungkin Paman Sora Dipayana dapat mengobatinya."

"Sebaiknyalah demikian, Kakang," jawab Mahesa Jenar, "Dan biarlah Arya Salaka menjemput ibunya dan ibu Sawung Sariti."

Mendengar Mahesa Jenar menyebut-nyebut ibunya, berdesislah Sawung Sariti. Katanya lemah, "Tolonglah Kakang Arya, jemputlah ibuku sekali."

"Baiklah Adi," jawab Arya, "Akan aku bawa Bibi Lembu Sora bersama ibuku ke Pamingit."

Sawung Sariti masih mencoba tersenyum walau wajahnya semakin sayu. Katanya, "Terimakasih Kakang."

Kebo Kanigara pun kemudian bangkit sambil mengangkat tubuh Sawung Sariti perlahan-lahan.

Dalam pada itu terdengar Sawung Sariti berkata perlahan-lahan, "Paman, aku telah menyulitkan Paman."

"Jangan berpikir demikian Sawung Sariti," jawab Kebo Kanigara. "Adalah kewajiban manusia untuk saling membantu. Mungkin pada suatu saat aku akan memerlukan bantuanmu pula."

Sawung Sariti tidak menjawab. Tetapi hatinya menjadi terharu. Apakah Kebo Kanigara akan berbuat demikian manisnya pula seandainya dirinya berhasil membunuh Arya Salaka?

"Hem..." Ia menggeram. Perasaan sesal meronta-ronta di dalam dadanya. Sesal atas segala macam pekertinya yang jauh tersesat ke daerah nafsu.

Mereka pun kemudian berjalan ke arah yang berbeda-beda. Arya Salaka dan Mahesa Jenar ke Sarapadan, sedang Kebo Kanigara mendukung Sawung Sariti ke Pamingit.

Yang berdiri kebingungan adalah Karebet. Ia memandang Arya Salaka dengan permintaan, apakah boleh pergi bersamanya.

"Tidakkah Kakang Karang Tunggal pergi bersama Paman Kebo Kanigara?" tanya Arya Salaka, "Barangkali Paman Kebo Kanigara perlu bantuan Kakang, mendukung Adi Sawung Sariti. Di Pamingit nanti kita bertemu. Barangkali Kakang Karang Tunggal banyak mampunyai ceritera yang menarik."

"Oh!" Karebet seperti tersadar dari mimpi. Bukankah ia dapat membantu pamannya itu. Karena itu maka katanya, "Baiklah Adi, aku membantu Paman Karang Jati."

Dan berlari-larilah Karebet menyusul pamannya. Ketika ia telah berjalan di belakang pamannya, berkatalah ia perlahan-lahan, "Paman, biarlah Adi Sawung Sariti aku dukung."

Kebo Kanigara menoleh. Tapi ia tidak segera menjawab. Karena itu hati Karang Tunggal menjadi berdebar-debar. Akhirnya ia berjalan sambil menundukkan kepalanya. Hatinya berdesir ketika pamannya itu bertanya, "Kenapa kau berada di sini, Karebet?"

Kepala Karebet menjadi semakin tunduk. Ia benar-benar takut kepada pamannya itu.

"Kenapa?" ulang Kebo Kanigara.

Karebet masih belum dapat menjawab. Karena itu hatinya menjadi semakin kecut.

Tiba-tiba berkatalah Karang Jati, ”He, Karebet. Kau akan ikut aku ke Pamingit?”

”Ya, Paman,” jawab Karebet singkat.

”Bagus, kau akan dapat menemui kawan-kawanmu dari pasukan Nara Manggala,” sambung Kebo Kanigara. Karebet terkejut.

”Nara Manggala?” ulangnya.

”Ya,” jawab Kebo Kanigara acuh tak acuh.

”Ki Gajah Alit, dan para pejabat rahasia Demak, Ki Paningron.”

”Benarkah keduanya di sini?” desak Karebet semakin terkejut.

”Kenapa?” tanya Kebo Kanigara. Karebet terdiam. Sekali lagi pandangan matanya terbanting di tanah. Ia tidak tahu apa yang harus dikatakan.

”Karebet...” kata Kebo Kanigara kemudian, ”Seharusnya kau menjadi gembira. Bukankah kau akan bertemu dengan perwira-perwira dari pasukan Demak? Aku dengar, kau pun telah menjadi lurah Wira Tamtama.”

”Ya, Paman, tetapi...” Karebet tak dapat meneruskan kata-katanya.

”Tetapi kenapa?” desak Kebo Kanigara. Sekali lagi Karebet terbungkam. Akhirnya terdengar Kebo Kanigara berkata dengan suara yang berat, ”Karebet, apakah yang sebenarnya terjadi?”

Karebet masih berjalan dengan muka tunduk di belakang pamannya. Ia tidak berani mengatakan apa yang telah terjadi sehingga ia diusir dari Kraton Demak. Bahwa ia masih hidup dan lepas dari kemarahan Sultan yang lebih besar lagi, adalah karena Sultan sejak semula telah tertarik kepada keperwiraan dan kecekatannya, sehingga kasih yang dilimpahkan kepadanya agak berlebihan dibanding dengan para prajurit lainnya.

Kemudian terdengar Kebo Kanigara berkata, ”Aku sudah tahu apa yang kau lakukan di Demak, Adol bagus. Kau sangka di seluruh kolong langit ini hanya kau sendiri seorang laki-laki?”

Hati Karebet menjadi semakin berdebar-debar. Dan karena itu wajahnya menjadi semakin tumungkul memandang pundaknya. Ia menyangka bahwa pamannya akan memarahinya. Namun sebenarnya Kebo Kanigara pun sayang benar kepada kemenakannya yang nakal itu.

Maka katanya, ”Karebet, bagaimanakah pertimbanganmu? Apakah kau akan menemui para perwira dari prajurit Demak itu?”

Beberapa saat Karebet diam. Ia menjadi berlega hati ketika pamannya tidak memaki-makinya. Setelah debar jantungnya mereda, ia berkata, ”Aku kira lebih baik tidak, Paman.”

”Nah, kalau demikian, jangan ikuti aku. Pergilah ke Banyubiru. Setelah semuanya selesai, aku akan ke sana mengantarkan Arya Salaka. Aku akan menemuimu. Dan kau harus berkata sebenarnya apa yang telah terjadi dan apa yang pernah kau lakukan.”

”Baik Paman,” jawab Karebet. ”Aku sekarang berada di rumah Ki Buyut atau yang dikenal Ki Lemah Telasih.”

”Nah, pergilah. Apakah kau sudah tahu jalan yang harus kau tempuh?” tanya Kebo Kanigara. Sebenarnya ia tahu bahwa hampir seluruh jalan di sekitar pegunungan Merapi, Merbabu, Slamet, Ungaran, Murya, Sindara, Sumbing, Lawu, Kelut, Kawi sampai di daerah barat dan timur telah dilintasinya. (Bersambung)-m

Mimbar Seputro
updated 8 Jan 2001


Nagasasra dan Sabukinten Episode 137

Mission and vision

Faq

Testimonial

Bugel Kaliki Hilang.....

Gajahsora.Net

KAREBET pun kemudian mengambil jalan lain untuk langsung pergi ke Banyubiru. Daerah yang tidak terlalu dekat. Namun berjalan kaki bagi Karebet adalah pekerjaannya sehari-hari.

Kebo Kanigara berhenti sejenak melihat langkah kemenakannya itu. Karebet benar-benar memiliki tubuh idaman bagi setiap laki-laki. Apalagi bagi mereka yang mesu raga, olah keprawiraan. Badannya tegap, berdada bidang. Tangan-tangan serta kaki-kakinya kokoh kuat seperti baja.

Sedang geraknya lincah cekatan seperti burung sikatan. Dan Karebet mempunyai modal yang cukup lengkap. Selain tubuhnya yang serasi, ia pun memiliki wajah yang tampan. Tetapi wajahnya yang tampan itulah yang menyebabkan ia diusir dari Demak.

Kebo Kanigara tidak yakin bahwa kemenakannya itu benar-benar membunuh orang Demak. Cara Paningron menceriterakannya telah menimbulkan kecurigaan. Senyum-senyum yang aneh. Dan ia telah memaklumi maksudnya.

Pada saat itu bintang-bintang di langit telah bergeser jauh dari tempat semula. Lamat-lamat terdengar ayam jantan berkokok bersahutan. Dalam keheningan malam itu terdengar Sawung Sariti berbisik, ”Kenapa Kakang Karebet paman perintahkan ke Banyubiru? Aku ingin berkenalan dengan pemuda yang perkasa itu.”

Kebo Kanigara kini telah berjalan lagi. Langkahnya tegap dan agak cepat. Perlahan-lahan terdengar ia menjawab ”Barangkali lebih baik demikian, Sawung Sariti. Sedang kau, pada masa-masa yang akan datang akan dapat mengenalnya lebih dekat.”

Sawung Sariti menarik nafas dalam-dalam. Terasa seolah-olah beribu-ribu jarum menusuk-nusuk dadanya dari dalam. Dengan lirih ia berdesis, ”Mudah-mudahan aku mempunyai waktu.”

”Jangan berangan-angan demikian.” Kebo Kanigara menasihati, ”Berdoalah supaya lukamu sembuh kembali.”

Namun sebenarnya Kebo Kanigara pun dihinggapi perasaan cemas melihat anak muda dalam dukungan tangannya itu. Karena itu ia berjalan semakin cepat, supaya segera sampai ke Pamingit.

Dalam pada itu Arya Salaka dan Mahesa Jenar berjalan ke arah yang berlawanan. Sekali-kali Arya memandang ke langit yang bersih. Perlahan-lahan ia berkata, ”Hujan sudah jauh berkurang, Paman.”

”Sudah kita lampaui mangsa kesanga,” sahut pamannya. ”Mudah-mudahan hari-hari yang akan datang tidak selalu diliputi oleh awan yang kelam.

”Hari-hari yang cerah,” desis Arya Salaka kemudian untuk sesaat mereka berdiam diri. Namun tiba-tiba terdengar Arya berkata, ”Paman, ternyata Bugel Kaliki tidak sekuat yang aku sangka. Bukankah ia termasuk tokoh yang sejajar dengan Sima Rodra dan sebagainya?”

”Tentu,” jawab Mahesa Jenar. ”Tetapi pengaruh keadaan telah menyebabkan ia kehilangan pengamatan. Ia benar-benar telah putus asa. Hilangnya beberapa orang sahabatnya menjadikan Bugel Kaliki berhati kecil. Apalagi kali ini ia melihat kehadiranku dan Kakang Kebo Kanigara bersama-sama.

Sedang sebelum itu pun ia sudah harus bekerja berat. Bukankah kau dan Karebet telah melawannya dengan gigih? Karebet benar-benar anak luar biasa. Apalagi dengan Sangkelat di tangannya. Yang lebih mempercepat kekalahannya adalah bongkah di punggungnya.

Sejak semula aku melihat, betapa ia melindungi punggungnya itu, sehingga aku berpikir bahwa orang itu pasti memiliki kelemahan di punggungnya itu. Demikianlah ketika tanganku mengenai tengkuknya, ternyata Bugel Kaliki tak mampu melawannya. Arya mengangguk-anggukkan kepalanya. Sekali lagi ia yakin, bahwa apabila ia bertempur, tidak saja ia harus mempergunakan tenaganya, tetapi juga otaknya, sehingga dapat diketahuinya, kekuatan dan kelemahan lawan.

Kembali mereka berdiam diri. Ujung malam itu ditandai oleh suara kokok ayam jantan dari desa di hadapan mereka, Surapadan.

Tiba-tiba Arya Salaka menjadi berdebar-debar. Kakinya serasa gemetar, dan ingin meloncat berlari mencari pondok yang dikatakan oleh Titis Anganten. Tiga halaman dari gardu di mulut jalan desa. Tetapi ia menahan dirinya, sebab gurunya berjalan di sampingnya.

Dalam keriuhan suara ayam jantan itu, terdengar Mahesa Jenar berkata, ”Ibumu dan bibimu berada di desa itu Arya?”

”Ya paman,” jawab Arya.

”Adakah kau tadi pergi bersama Sawung Sariti?” bertanya Mahesa Jenar kemudian.

Arya menjadi ragu-ragu. Namun ia menjawab pula, ”Ya paman”.

”Apakah yang terjadi?” berkata Mahesa Jenar pula.

”Kami bertemu dengan Bugel Kaliki. Untunglah kakang Karebet tiba-tiba saja berada di tempat itu pula,” jawab Arya bimbang.

”Sebelum itu apakah yang terjadi?” desak Mahesa Jenar.

Kembali Arya menjadi ragu-ragu. Ia tidak segera menjawab. Apakah pamannya tahu bahwa ia lebih dahulu bertempur melawan Sawung Sariti? Dalam kebimbangan itu terdengar Mahesa Jenar berkata, ”Arya aku tidak yakin luka di dadamu itu karena tangan Bugel Kaliki sebab ia tidak bersenjata tajam, bahkan kalau kau tersentuh tangannya maka akibatnya akan sama seperti yang diderita oleh Sawung Sariti. Karena itu aku ingin tahu, siapakah yang melukaimu?."

Mulut Arya menjadi berat seberat perasaannya untuk menyebut nama adiknya. Ia mencoba untuk berusaha melindunginya, namun pertanyaan gurunya itu benar-benar mendesaknya. Karena itu, betapapun beratnya ia terpaksa berkata, "Sawung Sariti, paman."

"Aku sudah menduga," desis Mahesa Jenar. "Dan kaupun telah melukai pundaknya."

"Ya, paman," Arya tidak dapat mengelak lagi.

"Lukamu tidak berbahaya, tetapi apakah kau melukai Sawung Sariti dengan Kiyai Suluh?."

"Tidak paman, aku melukainya dengan pedang yang diberikan oleh Karang Tunggal."

"Karang Tunggal sudah ada pada waktu itu?," tanya Mahesa Jenar.

"Sudah paman," Sahut Arya, kemudian diceritakannya apa yang diketahuinya. Sejak ia pergi bersama Sawung Sariti sehingga melihat Karebet bertempur melawan Sawung Sariti dibawah pohon nyamplung Dari Karebet ia mendengar, bahwa agaknya Sawung Sariti telah menunggunya disitu.

Mahesa Jenar mengangguk-angguk namun yang meloncat dari mulutnya adalah, "itulah gandu dimulut lorong."

Kembali dada Arya berdebar cepat sekali. Beberapa langkah lagi ia akan sampai ke tempat ibunya menyembunyikan diri. Namun ia masih mendengar gurunya bergumam, "untunglah kau tidak menyentuh adikmu dengan Kiyai Suluh. Sebab dengan demikian setiap orang, juga pamanmu Lembu Sora, eyangmu Sora Dipayana akan melihat kesaktian pusaka itu. Dan kaulah pembunuh yang sebenarnya dari adik sepupunya."

Arya menundukkan wajahnya.

"Ya untunglah yang demikian tidak terjadi."

Sesaat kemudian Arya berhenti disamping gardu dimulut lorong desa Sarapadan itu. Dan terdengarlah ia bergumam. "Kita membelok kekiri paman, tiga halaman dari gardu ini."

Mahesa Jenar tidak menjawab. Ia mengikuti saja Arya yang melangkah perlahan menyusuri lorong itu sambil menghitung halaman di kanan jalan. Namun halaman di desa kecil itu ternyata cukup luas.

Ketika Arya Salaka dan Mahesa Jenar telah melampaui halaman yang ketiga, didadanya serasa telah menggetarkan seluruh tubuhnya. Sesaat ia menjadi ragu-ragu.

Halaman ketiga ini dipagari oleh dinding batu yang sebagian telah rusak. Regolnya runtuh dan rumah yang berdiri dihalaman itupun sudah tidak tegak lagi. Sebuah gubuk bambu beratap ilalang.

"Disinikah ibu beserta bibi itu?," desis Arya Salaka ragu ragu.

"Ya," sahut Mahesa Jenar pasti.

"Tetapi....," kata-kata Arya tertutup.

"Eyangmu Titis Anganten telah mencoba mempergunakan perhitungan sebaik-baiknya. Kau pasti menduga bahwa Ibu dan Bibimu berada dirumah yang paling baik di desa ini?."

Arya mengangguk.

"Orang lainpun akan menduga demikian. Karena itulah maka ibu dan bibimu berhasil bersembunyi." sahut Mahesa Jenar.

"Oh", Arya menarik napas. ia menyadari kebodohannya.

Kemudian dengan dada berdebar-debar ia melangkahi bongkah kayu yang berserak serak disamping regol halaman itu.

Ia terhenti ketika ia sudah dimuka pintu. "Ketuklah," desis Mahesa Jenar. Perlahan lahan Arya mengetuk pintu rumah itu. Dan dari dalam rumah itu terdengar sapa perlahan, suara laki-laki tua.

"Siapa?."

"Aku kakek," sahut Arya Salaka.

"Aku siapa?," orang itu menegaskan.

Arya telah menerima pesan dari Titis Anganten bagaimana ia harus menjawab pertanyaan-pertanyaan yang diajukan kepadanya, supaya orang dirumah itu percaya bahwa kedatangannya sudah persetujuan Titis Anganten.

Orang yang menitipkan dua orang pengungsi kepadanya.

"Aku kek, burung elang dari lereng bukit," sahut Arya.

Mendengar jawaban itu Mahesa Jenar menggamit tangannya tetapi ketika Arya Salaka menganggukkan kepalanya, tahulah Mahesa Jenar maksud jawaban itu.

Kemudian terdengarlah langkah perlahan menuju ke pintu. Dan sesaat kemudian terdengarlah derak pintu lereg itu terbuka. Seorang lelaki tua berdiri terbongkok bongkok dimuka pintu sambil berusaha mengamati tamunya.

"Masuklah," orang tua itu mempersilahkan.

"Terimakasih kek, tetapi adakah sepasang pohon Wregu itu masih disini?," bertanya Arya Salaka seperti pesan Titis Anganten.

Orang tua itu yakin sudah bahwa kedua orang itu adalah orang suruhan yang menitipkan kedua pengungsi kepadanya. Karena itu ia menjawab, "Ya, ya, aku telah menjaganya dengan baik."

Arya Salaka dan Mahesa Jenar melangkah masuk . Dipersilahkannya mereka duduk di bale-bale bambu. Berderak-deraklah suaranya ketika dua sosok tubuh yang gagah itu memberati bale-bale.

Orang tua itupun kemudian berjalan ke senthong kanan, dan terdengarlah ia berkata, "Nyai telah datang utusan dari orang yang membawa nyai berdua kemari."

"Sudahkah kau yakin kakek?" terdengar suara seorang wanita.

"Aku yakin, nyai," jawab orang itu.

Dan sesaat kemudian dari sentong kanan keluarlah dua orang wanita. Jauh lebih tua dari lima enam tahun yang lampau . Wajahnya pucat dan kekurus kurusan. Karena itu tanpa sadar Arya menoleh dan cepat berdiri. Mahesa Jenarpun berdiri pula. Ia melihat betapa muridnya menjadi gemetar.

"Siapakah kau?," bertanya salah seorang daripadanya.

Mulut Arya terbungkam. Ibunya itu ternyata sudah tidak mengenalinya. Yang menjawab kemudian adalah Mahesa Jenar.

"Adakah Nyai lupa kepadaku?,"

Orang itu mengerutkan keningnya. Akhirnya wajahnya cerah dan dengan ragu-ragu ia berkata, "Adi Mahesa Jenar."

"Ya, aku Mahesa Jenar," jawab Mahesa Jenar.

"Oh," terdengar ia berdesis dan wajahnya menjadi semakin cerah.

"Lalu siapa anak muda ini?."

Mahesa Jenar dapat memaklumi, bahwa dirinya sendiri tidak mengalami banyak perubahan. Tetapi Arya Salaka yang sedang tumbuh itu akan mengejutkannya. Pada saat meninggalkan Banyu Biru, ia tidak lebih dari seorang anak-anak berumur antara tigabelas tahunan. Dan sekarang ia adalah seorang pemuda perkasa. Bertubuh kekar dan berdada bidang.

Karena itulah maka Mahesa Jenar berkata, "Nyai, bertanyalah kepadanya siapakah namanya?."

Nyai GajahSora menjadi ragu-ragu. Tetapi hatinya berdesir ketika melihat anak itu gemetar. Dan kemudian tiba-tiba saja anak muda itu meloncat maju berjongkok sambil memeluk kaki ibunya.

"Ibu...."

Nyai GajahSora terkejut. Dan terloncatlah dari mulutnya, "Kau kah itu."

Arya Salaka tak kuasa menjawab pertanyaan itu. Kerongkongannya serasa tersumbat batu. Sedangkan matanya menjadi panas.

Wanita itu kini yakin. Anak itu adalah anak yang pernah dibelainya enam tahun lalu, anak yang tidur dipangkuannya, dicium keningnya. Namun sering pula dimarahinya karena kenakalannya.

Tiba-tiba tangannya yang lemah memeluk kepala Arya Salaka dan menekankan ke dadanya. Dan terasa tiba-tiba dada yang tipis itu menggelombang.

Meledaklah sebuah tangis kegembiraan.

"Arya, bukankah kau Arya Salaka ?"

Juga Arya tidak mampu berkata sepatahpun. Seabagai laki laki yang tabah menghadapi setiap bahaya maut yang mengancamnya, Arya adalah seorang berhati baja. Namun kali ini ia tidak kuasa menahan diri.

Meneteslah sebutir air mata .

Nyai Gajahsora benar-benar menangis. Ia tidak tahu apakah yang bergejolak didalam dadanya.. Anak ini pada saat terakhir sebelum berpisah dengannya juga pernah dipeluknya seperti ini. Menekankan kepala anak ini ke dadanya.Kini anak itu tidak berdiri pada telapak kakinya tetapi pada kedua lututnya. Namun Nyai Gajahsora tak sempat memperhatikannya. Dipeluknya anak itu seperti enam tahun lampau, diciumnya keningnya dan dibasahi dahi anak itu dengan air mata.

Nyai Lembusorapun terharu melihat pertemuan itu. Tanpa sesadarnya dari matanya juga mengalir air mata. Ia tidak tahu apa yang terjadi antara anaknya dengan anak itu, antara suaminya dengan kakaknya Gajahsora. Karena kasihnya kepada Arya Salaka sebagai kemenakan satu-satunya tidak berkurang. Dengan demikian iapun terharu melihat pertemuan itu, setelah anak itu hilang selama enam tahun didsisi ibunya.

Mahesa Jenar hanya dapat menundukkan wajahnya. Ia gembira, segembira Arya Salaka sendiri. Ia akan dapat menyerahkan anak itu nanti kepada ayah bundanya tanpa mengecewakan mereka. Mahesa Jenar telah tidak menyianyiakan kepercayaan Gajahsora kepadanya meskipun ia harus mengucapkan beribu-ribu terimakasih pula kepada Kebo Kanigara.

Tiba-tiba terdengarlah suara Nyai Gajahsora terputus-putus karena isaknya, "Kemana kau selama ini Arya?, ayahmu tak kunjung kembali.dan kau meninggalkan aku seorang diri dalam sepi dan duka"

Arya ingin menjawab. Ingin bercerita bahwa ia sama sekali tidak bermaksud meninggalkan ibunya. Ia ingin mengatakan bahwa selama ini wajah ibunya tak sekejappun terhapus dari angan-angannya. Tetapi yang menyumbat kerongkongannya serasa menjadi semakin besar pula. Karena itu ia hanya dapat menelan ludahnya beberapa kali.

Dan kemudian ibunya menarik anak itu berdiri. Ketika Arya berdiri, terkejutlah Nyai Gajahsora. Katanya, "Oh, kau sudah besar, kau benar-benar menjadi bayangan ayahmu, seperti belahannya dalam cermin."

Mahesa Jenar berdesir mendengar kata-kata itu. Meskipun suaminya telah pergi selama enam tahun, namun setiap ungkapan kantanya menyatakan bahwa kesetiaannya tidak berkurang. Dan dalam suasasna yang demikian itulah Mahesa Jenar teringat akan dirinya. Apabila kelak ada sesuatu dengan dirinya, adakah seseorang yang akan menantinya? atau mencemaskannya ?.

Dan tiba-tiba pula teringatlah ia kepada Rara Wilis, seorang gadis yang setia menanti, meskipun umurnya selalu menghantuinya.

Hari demi hari.....

Tiba-tiba Mahesa Jenar tersenyum. Ia menjadi malu kepada dirinya sendiri. Dengan sudut matanya disambarnya setiap wajah yang ada diruangan itu. Kalau kalau ada diantara mereka yang melihat perubahan wajahnya.

"Hem," ia menarik napas dalam-dalam. Sedang hantinya berkata, "jangan berangan-angan seperti pemuda meningkat dewasa."

Nyai Gajahsora dan Nyai Lembusorapun segera berkemas-kemas pula. Mereka ingin segera kembali ke Pamingit. Meskipun Arya belum mengatakan tentang kehadiran ayahnya dan tentang keadaan adik sepupunya.

Ketika mereka sudah selesai berkemas, maka kedua perempuan itu segera minta diri kepada penghuni rumah yang sudah lanjut usia sambil mengucapkan diperbanyak terimakasih atas perlindungan yang diberikan.

"Eh," sahut kakek tua itu.

"Sudah menjadi kewajiban setiap warga untuk melindungi Nyai Ageng berdua. Sedang yang aku lakukan sekedar menerima Nyai berdua dan memberikan sekedar tempat untuk beristirahat."

"Aku tidak akan melupakan kau, kek," sahut Arya Salaka.

"Suatu saat aku pasti akan menengok rumah ini."

"Terimakasih ngger, terimakasih." Jawab orang itu.

Maka sesaat kemudian, berjalanlah mereka berempat menuju Pamingit. Didalam dada mereka masing-masing bergetarlah angan angan menyongsong hari yang akan datang.

Nyai Ageng Gajahsora menjadi gembira karena kini ia berjalan dengan anaknya yang hilang dan kembali kepadanya sebagai pemuda yang perkasa. Arya Salaka memandang langit yang cerah secerah hatinya. Sedang Mahesa Jenar menundukkan kepalanya menghitung masa lampaunya. Tetapi kini sebagian besar pekerjaannya telah selesai. Ia tinggal menghadapkan Arya Salaka kepada ayah bundanya., kemudian ia sendiri akan ke Karang Tumaritis menanyakan panembahan Ismaya, apa yang harus dilakukan atas Kiai Nagasasra dan Sabuk Inten

Sesudah itu datanglah saatnya mengurus dirinya sendiri.

Perlahan lahan langit yang ditaburi bintang itu menjadi semakin terang. Cahaya fajar yang meloncat dari balik bukit telah menjalari seluruh langit. Dan bintang bintangpun semakin redup karenanya. Angin pagi yang lembut mengalir perlahan lahan seakan ikut berdendang bersama mereka yang sedang berjalan berempat itu menyanyikan lagu riang gembira menyongsong hari yang cerah.

Demikianlah mereka berjalan dalam limpahan cahaya pagi. Perjalanan itu bukanlah perjalanan yang berbahaya.

Langir biru, batang batang jagung yang hijau. Air yang jernih sejuk mengalir di parit-parit ditepi jalan. Desa-desa yang menjorok seperti pulau-pulau di lautan hijau. Daun-daun bergoyang ditiup angin pagi yang lembut, gemersik diantara kicau burung-burung liar yang riang berloncatan dari dahan ke dahan.

Tetapi ketika mereka hampir sampai di bawah pohon nyamplung hati Mahesa Jenar dan Arya Salaka menjadi berdebar-debar. Semalam mereka tidak sempat mengurus mayat Bugel Kaliki. Kalau mayat itu masih disana, pasti akan mengejutkan Nyai Ageng berdua. Tetapi mereka tidak dapat menempuh jalan lain. Mereka harus melampaui jalan di bawah pohon nyamplung itu.

"Paman," tiba-tiba Arya berkata pelan sekali kepada Mahesa Jenar. "Bagaimana dengan mayat Bugel Kaliki?."

Mahesa Jenar mengerutkan keningnya. Kemudian katanya, "lihatlah dan kalau masih ada singkirkan sementara. Nanti kita selesaikan mayat itu sebaik-baiknya."

Arya mengangguk, kemudian kepada ibunya ia berkata, "Ibu dan Bibi, perkenankanlah aku mendahului. Ada sesuatu yang akan aku lihat lebih dahulu."

Nyai Ageng berdua itu menjadi berdebar-debar. Maka bertanyalah Nyai Ageng Gajahsora, "Apakah keadaan di Pamingit masih belum baik Arya?."

"Tidak ibu," jawab Arya, "kedadaan sudah terlalu baik. Tetapi parit yang menyilangi jalan disebelah pohon nyamplung yang tampak kemarin itu kemarin terlalu cepat mengalir dan terlalu dalam airnya. Barangkali aku dapat memilih jalan yang lain."

"Oh," Nyai Ageng Gajahsora dan nyai Lembu Sora menarik nafas lega, maka berkatalah ibu Arya, "pergilah."

Aryapun pergi bergegas mendahului. Ia tidak mau ibu serta bibinya menjadi terkejut dan ngeri.

Tetapi ketika ia sampai di bawah pohon itu, ia terkejut. Mayat itu sudah tak ditemuinya di sana.

”Hilang,” pikirnya. Yang dilihatnya hanyalah beberapa bekas darah yang mengalir dari lukanya, luka Sawung Sariti. Dengan dada yang berdebar-debar, ia melihat pakaiannya. Beberapa noda darah masih melekat dan mewarnai bajunya dengan noda-noda merah kehitam-hitaman. Tetapi luka didadanya tak mengalirkan darah lagi. Ia yakin bahwa ibu dan bibinya telah melihat luka itu. Tetapi mereka berdua tak mengucapkan sepatah pertanyaan pun.

”Ah!” desisnya. ”Adalah hal yang lumrah bahwa dalam daerah pertempuran seseorang mengalami luka di tubuhnya.”

Ketika ia menengok ke belakang, dilihatnya ibunya, bibinya serta Mahesa Jenar sudah berjalan semakin dekat. Cepat-cepat ia berusaha menghapus bekas-bekas darah yang mewarnai tanah di bawah pohon nyamplung itu. Namun sebuah pertanyaan melingkar-lingkar di kepalanya, di manakah mayat Bugel Kaliki? Apakah ia masih belum benar-benar mati dan kemudian bangkit kembali?

Tetapi Arya Salaka tidak sempat berpikir terlalu panjang. Ia terpaksa berpura-pura berjalan ke parit yang menyilang jalan di sebelah pohon nyamplung. Ia tersenyum sendiri ketika ia melihat aliran airnya yang bening kemercik di antara batu-batu kecil yang berserak-serakan di atas pasir. Aliran air di parit itu masih seperti kemarin. Tidak lebih dari setinggi betis.

”Hem,” gumam Arya, ”Tidak mungkin parit sebesar ini menjadi berarus deras dan dalam.”

Ibu serta bibinya itu pun menjadi semakin dekat. Dari jauh mereka melihat Arya Salaka membungkuk-bungkuk kemudian duduk di tanggul parit di bawah pohon nyamplung. Tetapi mereka tidak tahu apakah yang sudah dikerjakan oleh anak itu.

Ketika itu Arya sedang memungut sebatang pedang yang dipergunakan melawan Sawung Sariti, serta sebatang pedang Sawung Sariti sendiri, yang kemudian keduanya dipergunakan oleh Sawung Sariti untuk melawan Bugel Kaliki.

Nyai Ageng Gajah Sora beberapa kali memandang langit yang biru bersih. Di Sarapadan, kemarin setetes pun tak turun hujan. Kalau demikian maka di bagian timur pasti hujan lebat kalau parit itu benar-benar banjir.

Ketika mereka sampai di tepi parit itu, maka Nyai Ageng Gajah Sora pun menjadi heran. Parit itu tidak lebih dari sebetis dalamnya.

”Sudah tidak banjir lagi, Arya?” ia bertanya.

”Tidak Ibu,” jawab Arya.

Tampaklah beberapa pertanyaan masih tersimpan di dalam wajah ibunya, namun tak satupun yang terkatakan.

Ketika mereka sudah melampaui parit itu dan berjalan menyusur jalan kecil, maka berbisiklah Mahesa Jenar, ”Bagaimana dengan mayat itu?”

”Hilang,” bisik Arya singkat.

Mahesa Jenar mengerutkan keningnya. ”Hilang?” ia mengulang.

”Ya, hilang!” jawab Arya. (Bersambung)-o

Mimbar Seputro
updated Mon 12 Feb 2001


Nagasasra dan Sabukinten Episode 138

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

"ANEH," desis Mahesa Jenar sambil menarik nafas. Pada saat ia melihat Bugel Kaliki terbaring di tanah, ia sudah yakin bahwa orang itu telah terbunuh. Tetapi Mahesa Jenar pun tidak berkata-kata lagi, meskipun tampak juga ia sedang berpikir.

Di perjalanan itu, tidak banyak yang sempat mereka pertanyakan. Mereka sibuk dengan angan-angan di kepala masing-masing. Sedang matahari merayapi bola langit dengan tekunnya, semakin lama semakin tinggi. Cahaya yang cerah memancar dan terbanting di atas batu-batu padas yang kemerah-merahan.

Arya mengangkat wajahnya ketika tiba-tiba ia mendengar bunyi garengpung. Teringatlah ia pada masa kanak-kanaknya. Sehari-harian ia mengejar binatang-binatang semacam itu. Apabila didapatnya, disimpannya didalam ketupat janur yang masih kosong.

"Kita sudah memasuki ujung musim kemarau," desisnya.

"Suara garengpung itu?" tanya gurunya.

"Ya," jawab Arya. Kembali mereka berdiam diri. Dan mereka menjadi berdebar-debar ketika mereka melihat dikejauhan, disela-sela batang-batang jagung yang telah rusak, desa yang mereka tuju, jantung Daerah Perdikan Pamingit. Tiba-tiba langkah mereka menjadi semakin cepat tanpa mereka sengaja. Mereka ingin segera sampai untuk melihat apa yang telah terjadi dan ingin segera bertemu dengan orang-orang yang mereka kasihi. Sanak keluarga dan tetangga-tetangga yang baik hati.

Ketika mereka menginjakkan kaki mereka di pusat pemerintahan Pamingit itu, Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora menjadi terkejut. Beberapa buah rumah hancur terbakar dan beberapa lagi menjadi porak poranda.

"Beginikah Pamingit sekarang?" keluh Nyai Ageng Lembu Sora.

"Tetapi itu hanya bekas-bekas keganasan mereka, orang-orang dari segerombolan hitam, Bibi," sahut Arya, "Sedang orang-orang itu sendiri kini sudah dibinasakan."

"Tidakkah mereka akan datang mengganggu lagi?" tanya Nyai Ageng Lembu Sora.

"Tidak Bibi. Mudah-mudahan tidak. Tuhan akan melindungi kita selama kita berada di atas kebenaran," jawab Arya, namun di dalam hatinya ia meneruskan, "Kebenaran dalam firman-firman Tuhan, bukan kebenaran dalam tafsiran kita masing-masing, sebab akan berlipat-lipatlah dosa kita kalau kita mengaburkan batas antara kebenaran sejati dengan kebenaran yang sekadar menguntungkan kita sendiri."

Beberapa orang Pamingit yang melihat kedatangan mereka menjadi saling berbisik, "Itulah, Nyai Ageng Lembu Sora telah kembali."

Dan jawab yang lain, "Syukurlah kalau Nyai Ageng selamat. Tak ada kabar beritanya selama ini, kemana Nyai Ageng pergi."

Dan beberapa orang kemudian menemuinya di perjalanan itu sambil membungkuk-bungkuk mengucapkan selamat. Nyai Ageng Lembu Sora menyambut salam itu dengan senyum yang tulus. Senyum yang memancarkan kegembiraan hatinya serta pertanyaan syukur bahwa ia masih sempat bertemu dengan mereka.

Ketika mereka menginjak halaman rumah Nyai Ageng Lembu Sora, di hadapan alun-alun yang tak begitu luas sekali lagi hati mereka melonjak. Nyai Ageng Lembu Sora bahkan menjadi terpaku di regol halaman.

Rumah itu telah hancur menjadi abu. Tinggal beberapa bagiannya yang masih tersisa dan roboh berserak-serakan. Dengan menekankan tangan di dadanya, terdengarlah ia bergumam, "Ya ampun. Malapetaka telah menimpa Pamingit."

Dan di dalam hatinya Nyai Ageng Lembu Sora itu berkata, "Aku telah mencoba mencegah Ki Ageng supaya tidak terlalu memanjakan nafsu, namun agaknya tak dihiraukannya. Sekarang hukuman Tuhan telah menimpa keluarga Pamingit."

Ia menjadi terkejut ketika Arya berkata, "Bibi, Eyang dan beberapa orang lain berada di banjar desa sebelah. Marilah kita pergi ke sana."

Bibinya tidak menyahut. Namun tampak dari matanya sebutir airmata yang menetes. Maka pergilah mereka bersama-sama ke Banjar Desa, yang ditempati untuk sementara waktu oleh para pemimpin Pamingit. Ketika mereka sampai di Banjar itu, ternyata beberapa orang telah berada pula di sana. Di antara mereka, Arya melihat pula ayahnya, Gajah Sora. Kedatangan mereka itu ternyata telah menarik perhatian. Semua orang mengangkat wajahnya dan bergumam di dalam hati mereka. "Itulah mereka datang."

Yang paling terkejut di antara mereka justru Nyai Ageng Gajah Sora. Seperti orang bermimpi ia melihat suaminya, Ki Ageng Gajah Sora duduk di antara beberapa orang itu. Beberapa kali ia mengedipkan matanya, namun yang ditatapnya itu masih tetap berada di tempatnya. Bahkan tiba-tiba Gajah Sora pun berdiri. Telah sekian lama ia menahan keinginannya untuk mengetahui keselamatan isterinya. Dan sekarang isterinya itu datang. Karena itu maka ia pun segera melangkah ke pintu menyongsong kedatangan isterinya itu.

DADA Nyai Ageng Gajah Sora benar-benar bergoncang. Yang berdiri di muka pintu itu adalah suaminya. Bukan dalam mimpi. Baru saja hatinya melonjak-lonjak karena anaknya yang hilang telah kembali kepadanya. Sekarang tiba-tiba suaminya yang pergi lebih dahulu dari anaknya, berdiri pula di hadapannya. Meskipun demikian antara percaya dan tidak, Nyai Ageng berdesis, "Arya, apakah itu benar ayahmu?"

"Ya, Ibu. Itulah Ayah Gajah Sora," jawab Arya perlahan-lahan.

Nyai Ageng Gajah Sora tak kuasa lagi menahan perasaannya. Ia pun segera berlari dan bersimpuh di kaki suaminya sambil menangis sejadi-jadinya. Sekali lagi dada Mahesa Jenar seperti diguncang.

Seorang isteri yang setia telah menemukan suaminya kembali. Di Banyubiru, ketika Gajah Sora itu datang bersamanya dari Gunung Tidar, Mahesa Jenar melihat Nyai Ageng Gajah Sora menerima kedatangan suaminya dengan membersihkan kakinya dengan air dingin yang jernih. Pada saat itu ia telah berangan-angan, alangkah sejuknya penerimaan yang demikian itu di hati suaminya.

Sekarang Nyai Ageng Gajah Sora tidak saja membasuh kaki suaminya dengan air yang bening, tetapi ia telah membasuhnya dengan air mata. Ki Ageng Gajah Sora pun menjadi terharu atas pertemuan itu. Untuk beberapa kali ia berdiam diri seperti patung dan membiarkan isterinya bersimpuh sambil menangis.'Namun kemudian setelah ia tersadar dari pesona itu, diangkatnya isterinya supaya berdiri dan diajaknya ia masuk ke dalam banjar desa itu. Maka kemudian suasana Banjar Desa itu menjadi gembira dan mengharukan. Meskipun kadang-kadang Nyai Ageng Gajah Sora masih meneteskan air mata, namun air mata yang memancarkan rasa terima kasih kepada Tuhan yang telah mempertemukannya dengan anak dan sekaligus suaminya.

Nyai Ageng Lembu Sora pun menjadi bergembira pula. Ia ikut bersyukur bersama kakak iparnya itu. Keluarga yang seakan-akan telah terpecah belah, kini mereka telah berkumpul kembali dalam suatu lingkungan yang bahagia. Namun meskipun demikian, hatinya menjadi kurang tentram. Suaminya tidak ada diantara mereka. Bahkan setelah mereka duduk beberapa saat pun, Ki Ageng Lembu Sora tidak juga menampakkan diri. Meskipun demikian, ia tidak sampai hati untuk menanyakannya.

Tetapi Nyai Ageng Lembu Sora tidak dapat menghindarkan diri dari perasaan gelisah. Di dalam peperangan, dapat saja segalanya terjadi. Karena itu maka ia menjadi bercemas hati. Beberapa saat kemudian, datanglah seorang Pamingit ke banjar desa itu. Kepada Wulungan yang duduk di dekat pintu, ia berkata, "Kakang Wulungan, adakah angger Arya Salaka telah datang?"

"Ya," jawab Wulungan, "Belum terlalu lama."

"Beserta Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora?" Orang itu berjalan pula.

"Ya, beserta keduanya," jawab Wulungan pula. Orang itu berhenti sejenak, kemudian ia berkata pula perlahan-lahan, "Ki Ageng Lembu Sora minta mereka datang ke pondoknya. Ki Ageng tak dapat hadir di banjar, pagi ini."

Wulungan mengerutkan keningnya. Ia sudah tahu kalau Sawung Sariti terluka. Karena itu ia tidak bertanya lebih lanjut. Sebab ia sudah menduga bahwa Nyai Ageng Lembu Sora belum diberitahukan akan hal ini. Karena itu ia berkata, "Baiklah, aku diberitahu akan hal ini." Karena itu ia berkata, "Baiklah, aku persilahkan Nyai Ageng Lembu Sora nanti segera datang."

Setelah orang itu pergi, kecemasan benar-benar mencekam dada Nyai Ageng Lembu Sora. Dengan tergagap ia bertanya, "Kenapa dengan Ki Ageng Lembu Sora?"

"Tidak apa-apa, Nyai," jawab Wulungan. "Ki Ageng Lembu Sora dalam keadaan sehat walafiat. Mungkin ada yang harus diselesaikan di pondok Ki Ageng. Maka sebaiknya Nyai Ageng pergi ke sana. Marilah aku antarkan."

Kemudian pandangan mata Wulungan pun beredar berkeliling, kepada Arya Salaka, Mahesa Jenar, Gajah Sora dan yang lain-lain, dengan melontarkan pertanyaan, "Bagaimanakah dengan Angger Arya Salaka dan yang lain?"

Arya Salaka dan Mahesa Jenar yang telah mengetahui keadaan Sawung Sariti pun segera menjawab hampir bersamaan, "Aku ikut serta."

"Marilah,? sahut Wulungan. Dan sesaat kemudian hampir semua orang di banjar desa itupun pergi ke pondok Ki Ageng Lembu Sora yang tidak begitu jauh dari banjar desa itu.

Nyai Ageng Lembu Sora, Nyai Ageng Gajah Sora, Gajah Sora sendiri, Mahesa Jenar dan Arya Salaka, diantar oleh Wulungan. Jarak yang hanya beberapa ratus tombak itu, bagi Nyai Ageng Lembu Sora terasa begitu panjangnya. Berbelit-belit lewat jalan-jalan sempit, di antara dinding-dindingbatu halaman-halaman rumah yang sudah sangat dikenalnya. Rumah Si Santa, rumah Si Gersik, Dandang, pekatik suaminya, dan rumah-rumah lain yang sering dilewatinya. Dan halaman-halaman rumah-rumah itu seakan-akan menjadi bertambah panjang. Jauh berlipat-lipat dari yang pernah dilihatnya sebelum terjadi peperangan.

DEMIKIAN Nyai Ageng Lembu Sora sampai di muka pintu, segera ia berlari masuk. Beberapa orang telah berada di ruangan itu. Dan ketika tiba-tiba matanya bertemu pandang dengan suaminya, terlontarlah dari bibirnya ungkapan kelegaan hatinya.

”Oh!” Tetapi sesaat kemudian kembali dadanya berguncang ketika pandangan matanya terbanting di atas bale-bale bambu, dimana sesosok tubuh sedang berbaring, dikerumuni oleh beberapa orang. Mertuanya, Ki Ageng Sora Dipayana, seorang yang belum dikenalnya dan dua orang gadis yang belum pernah dilihatnya pula.

Ketika orang-orang itu melihat kehadirannya, segera mereka menduga bahwa itulah Nyai Ageng Lembu Sora, dan karena itu segera mereka menyibak. Barulah kemudian Nyai Ageng Lembu Sora melihat dengan jelas siapakah yang terbaring di atas bale-bale bambu itu. Anak laki-lakinya, Sawung Sariti. Sesaat ia menjadi terbungkam melihat tubuh yang pucat dan memejamkan mata itu. Tubuhnya menjadi gemetar, dan tiba-tiba ia memekik sambil berlari memeluk tubuh Sawung Sariti, ”Sariti!”

Terdengar suaranya meninggi dan kemudian kata-katanya hilang tenggelam dalam tangisnya yang meledak.

Sawung Sariti mendengar jerit itu. Perlahan-lahan ia membuka matanya. Ia masih merasa betapa mesra ibunya memeluk tubuhnya sambil membasahinya dengan air mata.

”Ibu,” desisnya perlahan-lahan.

”Ngger, kenapa kau?” tanya ibunya sambil menangis. Diciumnya kening anaknya beberapa kali. Tak seorang pun yang dapat melepaskan diri dari cengkereman keadaan itu. Semua orang menundukkan kepalanya. Sawung Sariti adalah satu-satunya anak Nyai Ageng Lembu Sora. Dan sekarang jiwa anak itu berada di ujung bahaya. Tetapi Sawung Sariti sendiri tersenyum dengan penuh keikhlasan. Sekali lagi ia mencoba memandang semua orang yang hadir di ruangan itu. Ibunya, uwanya, suami istri Ki Ageng dan Nyai Ageng Gajah Sora, ayahnya, eyangnya yang telah mendidiknya dengan tekun dan mengharapnya dapat menyelamatkan daerah ini dari terkaman orang-orang dari golongan hitam, Kebo Kanigara yang perkasa, yang telah mendukungnya sampai ke tempat ini, Mahesa Jenar yang mengagumkan, baik kekuatan jasmaniahnya maupun rohaniahnya, serta sifat-sifatnya yang sebagian menurun kepada muridnya Arya Salaka, Rara Wilis dan gadis lincah yang bernama Endang Widuri. Akhirnya ia melihat wajah kakek sepupunya itu, betapa sejuk dan lunak, selunak hati gurunya.

Tiba-tiba terdengar bibirnya berdesis, ”Kakang Arya, kemarilah.”

Suara itu perlahan sekali, tetapi karena bilik itu dicengkam oleh kesepian, Arya Salaka pun mendengar suara itu dengan jelas, bahkan ia menjadi terkejut karenanya. Seperti kehilangan kesadaran, ia melangkah maju dan berjongkok di samping bibinya. Ketika Arya Salaka sudah berjongkok di samping bale-bale pembaringannya, maka sekali lagi Sawung Sariti tersenyum. Hampir tidak kedengaran ia berkata, ”Bagaimana dengan luka di dadamu, Kakang?”

Arya Salaka menjadi tergagap. Kenapa yang ditanyakan justru luka di dadanya itu.

Maka jawabnya, ”Baik Adi. Sudah baik.”

”Suatu kenangan yang tak dapat terhapuskan,” bisik Sawung Sariti kemudian, ”Di dadamu, Kakang, akan tergores sebuah garis bekas luka itu. Dan garis itu tak akan hilang. Apabila Kakang nanti bercermin di air Rawa Pening, maka Kakang akan melihat goresan luka itu. Dan teringatlah Kakang kepadaku.”

Hati Arya Salaka berdesir. Dengan sepenuh perasaan ia berkata, ”Aku akan selalu mengenangnya. Dan peristiwa itu tak akan berulang.”

”Ya, tak akan berulang kembali,” desis Sawung Sariti. Suaranya menjadi bertambah lemah. Meskipun Ki Ageng Sora Dipayana telah mencoba mengobatinya dengan ramuan daun-daunan yang diketahuinya, namun keadaan Sawung Sariti menjadi bertambah berbahaya.

”Kakang,” kembali Sawung Sariti berdesis, ”Kau maafkan aku?”

”Tak ada yang dapat dimaafkan Adi, sebab kau tak bersalah,” jawab Arya.

Sawung Sariti tersenyum, katanya, ”Jangan berkata begitu. Aku tahu aku bersalah. Kau maafkan kesalahan itu, Kakang?”

”Ya, ya tentu, tentu,” jawab Arya cepat-cepat.

”Uwa Gajah Sora akan memaafkan aku juga?” bisik Sariti kemudian.

”Tentu, tentu,” jawab Arya pula. ”Kakang telah memaafkan aku, Uwa Gajah Sora berdua juga akan memaafkan aku, Eyang Wanamerta, Paman Pandan Kuning, dan Sawungrana....”

”Jangan sebut-sebut itu, Adi,” potong Arya Salaka. ”Lupakanlah. Mereka semua sudah memaafkanmu.”

”Tetapi adakah Tuhan memaafkan aku pula?” kata Sariti tiba-tiba.(Bersambung)-m

Dada Arya Salaka berguncang. Mahesa Jenar dan Ki Ageng Gajah Sora Dipayanapun segera berjongkok di sampingnya. Mereka sudah tidak dapat mempertahankan nyawa itu. Tuhan telah memanggilnya. Karena itu Ki Ageng Sora Dipayana berbisik ditelinga anak muda itu. "Sebutlah nama Tuhan. Tuhan Maha Pengampun."

"....Tuhan Maha Pengampun....."

Kata kata itu hampir tak terdengar, namun Sawung Sariti telah mengucapkannya. Dengan tenangnya ia menutup matanya.

Sebuah jerit yang tinggi membelah keheningan suasana. Nyai Ageng Lembu Sora memekik dan memanggil nama anaknya. Namun Sawung Sariti telah pergi.

Dengan air mata yang berlinang Nyai Ageng Gajah Sora mencoba menenangkan hati adik iparnya. Namun usahanya sia sia. Sawung Sariti adalah satu satunya anak yang akan menyambung hidupnya. Yang akan dapat menjadi tempat menumpahkan harapan serta cita-citanya. Namun anak itu kini telah pergi dan tak akan kembali. Karena itu seakan-akan nyawanya sendirilah yang telah lepas dari tubuhnya. Kalau demikian maka akan lebih baik baginya seandainya nyawa anaknya dapat ditukar dengan nyawanya. Seandainya ia sendiri boleh menggantikan anaknya menghadap Tuhannya.

Lembu Sora masih berdiri seperti patung. Bibirnya bergetar dan tubuhnya menggigil. Matanya yang tajam menjadi suram dan berlapis air. Beberapa kali ia menggigit bibirnya, tetapi kemudian bibir itu bergetar kembali. Dipandanginya wajah anaknya yang pucat pasi. Namun bibir yang pucat itu membayangkan senyum keihlasan.

Dan tiba tiba diwajah yang pucat itu seakan akan memancar gambaran peristiwa yang pernah terjadi.

Anak itu terlampau jauh tersesat. Tetapi bukan salah anak itu. Dialah yang telah mendorongnya tampil kedepan. Dengan penuh harapan dan khayalan masa mendatang. Dimana dikayalkan kepada anak itu, kekuasaan dan kamukten yang sempurna. Tanah Perdikan Pangratunan.

Ki Ageng Lembu Sora menggeram. Penyesalan yang tak terkira telah menghentak dadanya seperti akan pecah.

Demikian dahsyatnya perasaan itu mencekam jiwanya, sehingga tiba-tiba tubuhnya mejadi lemah. Perlahan lahan ia melangkah ke sudut ruangan itu. Kedua tangannya menutupi wajahnya, seolah hendak menyembunyikan segenap kenangan yang datang silih berganti. Hanya sesaat saat ia mendengar jerit tangis isterinya yang memenuhi ruangan itu.

Arya Salakapun tak dapat menahan rasa harunya. Meskipun nyawanya sendiri hampir direnggut tangan adiknya namun ia tak sampai hati melihat mayatnya terbujur diam dihadapannya.

Karena itu, maka tanpa disadarinya ia berdiri dan perlahan lahan melangkah keluar meninggalkan ruangan itu. Di bawah pohon sawo ia terhenti. Suara tangis bibinya masih terdengar jelas.

Akhirnya ia berdiri saja disitu, bersandar pada pokok sawo yang jauh lebih besar daripada tubuhnya sendiri.

Seluruh Pamingit menjadi berkabung. Putera satu-satunya kepala daerah perdikan mereka gugur pada saat anak muda yang berani itu bertempur melawan Bugel Kaliki. Tidak saja orang Pamingit, namun orang Banyubirupun ikut berkabung. Mereka ikut merasakan betapa daerah perdikan belahan tanah BanyuBiru itu kehilangan pemimpinnya.

Hari itu suasana Pamingit menjadi suram. Mereka disibukkan oleh persiapan pemakaman jenasah pahlawan yang masih muda itu, yang gugur dalam pengabdian dalam melawan Hantu Bongkok yang sakti.

Ketika fajar pagi berikutnya pecah di Timur, semua persiapan telah selesai. Hari itu akan diselenggarakan pemakaman Sawung Sariti dengan upacara kebesaran.

Seluruh penduduk Pamingit tumplak blak berjejal disepanjang jalan yang akan dilewati iringan jenazah.

Mereka ingin memberikan penghormatan terakhir terhadap pahlawannya, yang telah menjadi tawur bagi kesejahteraan dan kebesaran rakyat Pamingit. Upacara itu menjadi bertambah hidmad dengan hadirnya dua perwira pasukan Demak, Paningron dan Gajah Alit.

Keranda jenazah Sawung Sariti diletakkan ditengah tengah reruntuhan pendapa rumahnya. Dengan sengaja reruntuhan itu tidak dibersihkan lebih dahulu. Para pemimpin Pamingit dan Banyu Biru, bahkan kedua tamu dari Demak itu duduk saja diatas balok kayu yang berserak-serakan disekitar keranda itu.

Di keempat penjuru tampaklah beberapa orang laskar Pamingit berjaga-jaga dengan tombak di tangan. Sedang di alun-alun telah siap laskar kehormatan yang akan mengantarkan jenasah sampai ke peristirahatannya terakhir.

Keranda pahlawan dengan latar belakang reruntuhan dan abu merupakan perpaduan pandangan yang menggetarkan. Laskar yang berdiri tegak dengan senjata di tangan serta para pemimpin yang duduk bertebaran, panji-panji dan tunggul, rontek dan rangkaian bunga telah mencekam hati seluruh rakyat Pamingit dan Banyu Biru yang sedang berada di Pamingit.

Ketika matahari telah memanjat sampai ke ujung cemara disisi alun-alun, maka sampailah waktunya jenasah itu diberangkatkan. Sesaat kemudian menggemalah bunyi kentongan di banjar desa disahut oleh setiap kentongan yang berada di Pamingit, yang berada di gardu-gardu, di langgar, dan disetiap rumah yang memilikinya. Dan dari sisi keranda itu menggemalah bunyi sangkakala.

Maka bersiaplah laskar Pamingit dan Banyu Biru untuk mengawal jenasah pahlawan yang berani itu. Ketika jenasah diangkat oleh beberapa orang, diantaranya Wulungan, Bantaran, Penjawi dan kehormatan yang diberikan untuk pahlawan itu oleh Titis Anganten, Ki Ageng Pandan Alas, Mahesa Jenar dan Kebo Kanigara, maka berbicaralah Gajah Alit atas nama pemerintahan Demak.

Gajah Alit yang memakai pakaian kebesaran pasukan Nara Manggala itu menyatakan betapa besar terimakasih dan penghargaan Demak terhadap kesediaan pengabdian yang diberikan oleh Sawung Sariti. Dengan darahnya ia telah mempertahankan tanahnya, rakyatnya dan kebesarannya.

Lembu Sora mendengarkan sesorah Gajah Alit dengan dada yang bergejolak. Ia mendengar sesorah itu dirangkapi suara hatinya sendiri. Ia melihat luka yang tergores di lengan anaknya. Ia melihat pula luka yang tergores didada Arya Salaka. Karena itu ia menjadi bimbang karenanya. Apakah yang telah terjadi.

Namun adakah karunia Tuhan telah berkenan membersihkan nama anaknya pada saat-saat terakhir. Kini anaknya gugur sebagai pahlawan. Karena tangan Bugel Kalikilah yang telah membunuhnya. Dan sudah pastilah bahwa anaknya telah bertempur melawan demit itu.

Maka ketika datang saatnya jenazah itu diberangkatkan, sekali lagi Nyai Ageng Lembu Sora memekik tinggi. Ia kemudian meronta-ronta di tangan Nyai Ageng Gajah Sora dan Rara Wilis. Lembu Sora yang melihat keadaan isterinya menjadi sangat beriba hati. Didekatinya isterinya itu, dipegangnya pundaknya dan dibisikkan di telinganya kata-kata pemupus, "Sudahlah Nyai anakmu pergi menghadap Tuhannya dengan bekal yang cukup. Ia gugur sebagai pahlawan. Ikhlaskan dia supaya ia menghadap Tuhan dengan tenang".

Nyai Ageng Lembu Sora mendengarkan kata-kata suaminya. Namun amatlah sulit baginya untuk memadukan perasaannya dengan nalar. Karena itu, justru oleh sentuhan tangan suaminya, hatinya makin bergelora. Cepat-cepat ia membalikkan tubuhnya menjatuhkan dirinya di tangan suaminya. Setelah itu Nyai Ageng Lembu Sora tak tahu lagi apa yang terjadi. Pingsan.

Beberapa orang menjadi sibuk mengurusnya. Diangkatnya tubuh itu masuk ke Banjar Desa.

Dalam pada itu keranda jenazah mulai bergerak. Di ujung barisan berjalanlah seorang anak muda yang tegap perkasa, dengan tombak tak berwrangka di tangannya. Itulah Arya Salaka yang mandi tombak pusaka Banyu Biru Kiyai Bancak. Sekali-sekali ia menengadahkan wajahnya. Dan sekali sekali ia menunduk. Beribu-ribu masalah berputar-putar di otaknya. Sesekali ia bersyukur kepada Tuhan yang telah menyelamatkannya, dan sesekali ia berdoa semoga Tuhan menerima adiknya disisinya. Kalau kemudian matanya terasa panas, Arya segera mengangkat mukanya seolah-olah ada yang dicarinya diantara belaian mega yang putih dihembus angin lembut dari pegunungan.

Hampir setiap wanita yang berdiri berhimpitan ditepi jalan meneteskan air matanya. Mereka melepas pahlawan dengan hati yang sedih. Mereka tahu bahwa Sawung Sariti adalah satu-satunya putera kepala daerah perdikan mereka, bahkan putera yang agak terlalu dimanjakan. "Betapa sedih ibunya. Betapa sedih ayahnya," desis mereka.

Namun Sawung Sariti itu berjalan terus. Tubuhnya berjalan ketempat pemakaman, sedang arwahnya berjalan menghadap Tuhannya. Di belakang keranda itu berjalanlah kedua perwira dari Pasukan Demak, disisinya Ki Ageng Sora Dipayana dengan kepala tertunduk, sedang Ki Ageng Gajah Sora berjalan pula dibelakangnya dan disampingnya adalah Ki Ageng Lembu Sora.

Barisan pengiring semakin lama semakin panjang. Setiap orang yang dilaluinya dengan serta merta mengikuti dibelakangnya mengantar sampai ke makam. Pamingit benar-benar berkabung. Demikianlah Sawung Sariti telah mendapatkan penghormatan terakhir sebagai seorang pahlawan. Apapun yang pernah dilakukan, namun ia adalah anak yang berani. Sehingga setelah ia gugur, adalah menegakkan pemerintahan ditanah kelahirannya.

Di belakang mereka yang sedang mengantarkan jenazah itu, didalam pondok yang kecil, terbaringlah Galunggung dengan lemahnya. Beberapa orang duduk disampingnya dan mencoba membangunkan ia dari pingsannya. Beberapa kali ia membukakan matanya, namun kemudian ia pingsan kembali.

Tetapi ketika nafasnya telah berangsur baik, maka Galunggungpun menjadi sadar. Sadar akan dirinya. Perlahan ia bangkit dan duduk ditepi pembaringannya. Ketika ia mencoba untuk minum, didengarnya bunyi kentongan. "Tanda apakah itu?," terdengar ia bertanya lemah.

"Jenazah Sawung Sariti akan diberangkatkan," jawab salah seorang bawahannya yang sedang merawatnya.

"Apa katamu?," kata Galunggung membelalakkan matanya. Bawahan Galunggung itu terkejut melihat sikapnya. Namun ia menjawab juga, "Ya jenazah angger Sawung Sariti dimakamkan."

"Jadi kau maksud Sawung Sariti telah meninggal?"

"Ya"

"Omong Kosong!," bentaknya.

Bawahannya menjadi semakin tidak mengerti. Dan ia mencoba menjelaskan, "Angger Sawung Sariti terbunuh ketika ia sedang bertempur melawan Bugel Kaliki."

"Gila, gila!," Galunggung tiba-tiba mencoba untuk berdiri sambil memaki habis habisan. Tetapi tenaganya lemah sekali sehingga ia terbanting ditempat pembaringan.

Pingsan.

Tetapi tidak lama kemudian Galunggung membuka matanya kembali. Ia segera bangkit dan merenggut kain penyejuk dikepalanya. Matanya memandang berkeliling ruangan yang sempit itu. Tetapi mata itu kini menjadi merah. Seperti orang kehilangan ingatan ia berdiri tegak dan berteriak. "He, kau tahu kenapa Sawung Sariti mati?"

Bawahannya menjadi cemas. Sambil menggeleng ia menjawab sekenanya, "tidak."

"Sawung Sariti mati karena penghianatan. Ternyata Bugel Kaliki bekerja sama dengan Arya Salaka. Mereka bersama-sama membunuh Sawung Sariti!," teriak Galunggung dengan mata bertambah liar.

"Tetapi mereka bersama-sama bertempur melawan Bugel Kaliki," sahut bawahannya.

"Bodoh, Bodoh kalian," teriak Galunggung. "Kalian tahu apa. Akulah yang paling tahu keadaannya, karena itu aku harus membalas dendam."

Bawahannya semakin tidak mengerti. Mereka menjadi bingung. Dan mereka menjadi terkejut ketika tiba-tiba Galunggung menyambar pedang salah satu dari mereka dan tiba-tiba ia meloncati pintu dan berlari sekencang-kencangnya menyeberangi halaman. Sesaat kemudian ia sudah hilang dibalik regol halaman itu.

Beberapa orang bawahannya menjadi bingung. Untuk sesaat mereka tidak tahu apa yang harus dilakukan. Tetapi sesaat kemudian mereka sadar Galunggung menjadi orang berbahaya. Karena itu mereka harus berusaha mencegahnya. Setidak-tidaknya melaporkan kepada Ki Ageng Lembu Sora. Karena itu maka merekapun bergegas meninggalkan halaman itu.

"Kemana?," tanya salah seorang dari mereka.

"Menyusul ke makam," jawab yang lain.

Dengan berlari-lari kecil merekapun segera pergi ke makam, dimana jenazah pahlawan yang masih sangat muda itu di makamkan.

Pada saat itu, keranda jenazah berhenti disamping liang kubur yang sudah dipersiapkan. Ketika jenazah sudah dibaringkan, doapun dipanjatkan. Pemakaman itu berlangsung dengan selamat. Segala sesuatu seperti yang direncanakan. Ketika mereka akan meninggalkan onggokan tanah yang masih merah serta sepasang maejan yang masih baru pula, mereka melihat Arya Salaka berjongkok disamping gundukan tanah itu. Bibirnya bergerak mengucapkan beberapa patah kata, namun tak seorangpun yang mendengarnya.

Lembu Sora sendiri agaknya telah berhasil menguasai perasaannya. Ia tidak dapat berbuat lain daripada menerima segala peristiwa ini sebagai suatu peringatan baginya. Meskipun peringatan itu terasa terlalu berat. Satu-satunya anak telah dilepaskan, sedangkan daerah perdikan menjadi hancur berantakan.

Mimbar Seputro
updated 20/2/2001


Nagasasra dan Sabukinten Episode 139

Mission and vision

Faq

Testimonial

Galunggung... galunggung

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Sesaat kemudian makam itu telah sunyi kembali. Seonggok tanah dan sepasang maejan baru berada di tengah-tengahnya. Di atasnya bergerak-gerak dalam belaian angin pegunungan, daun-daun dan bunga-bunga kamboja yang putih bersih. Sepi, sesepi hati Lembu Sora. Hanya kadang-kadang terdengar ciap burung pipit yang beterbangan mencari makanan buat anak-anaknya yang ditinggalkan di atas sarang. Di perjalanan pulang itulah mereka melihat tiga orang berjalan bergegas-gegas ke arah mereka. Ki Ageng Sora Dipayana yang berjalan di paling depan bersama-sama dengan Paningron dan Gajah Alit segera bertanya kepada mereka.

"Apa yang terjadi?".

Orang itu pun berceramah tentang Galunggung. Mereka menyangka bahwa Galunggung telah pergi ke makam dan mengamuk di sana. Tetapi ternyata Galunggung tidak ada diantara mereka, karena itu mereka menjadi sangat cemas karenanya. Galunggung adalah gambaran diri seorang yang mabuk pada kekuasaan, pangkat dan penghargaan. Ia dapat berbuat apa saja untuk mencapai maksudnya. Dan sekarang orang itu agaknya kehilangan keseimbangan pikirannya. Sebab dengan hilangnya Sawung Sariti, segala cita-citanya ikut lenyap pula.

"Wulungan....", Ki Ageng Lembu Sora memanggil. Wulungan pun segera berjalan di sampingnya. "Lihatlah, apa yang dilakukan oleh anak gila itu," desisnya.

"Baik Ki Ageng," jawab Wulungan. Dan Wulungan pun segera berjalan mendahului orang-orang yang pulang dari makam itu.

Ketika Galunggung meninggalkan regol halaman, ia memang tidak bermaksud pergi ke makam. Otaknya yang dipengaruhi oleh bermacam-macam persoalan itu ternyata tidak dapat lagi bekerja dengan baik. Dengan pedang telanjang ia berlari-lari ke banjar desa.

Di dalam banjar desa itu, beberapa orang perempuan sedang mencoba menenangkan hati Nyai Ageng Lembu Sora yang beberapa kali jatuh pingsang kembali. Sekali-kali ia menangis melolong-lolong, seperti anak-anak yang kehilangan golek kesayangannya. Namun semakin lama ia menjadi semakin tenang.

Tetapi sesaat kemudian, mereka digaduhkan oleh kedatangan Galunggung. Pedangnya yang telanjang itu diayun-ayunkan sambil berteriak memaki-maki. Dan karena itu bubarlah perempuan-perempuan desa itu bercerai berai. Perempuan-perempuan itu berteriak-teriak dan berlari-larian. Mereka pada umumnya telah mengenal siapakah Galunggung itu. Seorang yang menakutkan bagi perempuan-perempuan, apalagi perempuan-perempuan muda. Sekarang orang yang menakutkan itu membawa pedang sambil berteriak memaki-maki.

Nyai Ageng Lembu Sora terkejut juga melihat kedatangan Galunggung. Sesaat ia lupa pada keadaan dirinya sendiri. Ketika sebagian dari perempuan-perempuan itu telah berlarian keluar, maka Galunggung pun masuklah ke banjar desa sambil berkata, "He, di mana Arya Salaka?".

"Galunggung!", panggil Nyai Ageng Lembu Sora.

"Aku mencari Arya Salaka", jawab Galunggung.

"Kenapa dengan Arya Salaka?", tanya Nyai Ageng.

"Pengkhianat. Dibunuhnya Sawung Sariti bersama-sama dengan Bugel Kaliki," jawab Galunggung.

Nyai Ageng Lembu Sora mengerutkan keningnya. Katanya, "Kau keliru Galunggung. Mereka berdua telah berjuang bersama-sama melawan Bugel Kaliki itu."

"Omong kosong!", bentak Galunggung.

"Galunggung!", potong Nyai Ageng Lembu Sora, "Kau kenal aku bukan?"

"Ya, ya. Nyai Ageng Lembu Sora," jawab Galunggung.

"Nah, kalau demikian dengar kata-kataku," sahut Nyai Ageng Lembu Sora, "Kau terlalu letih barangkali. Beristirahatlah."

"Tidak!" jawab Galunggung, matanya semakin bertambah liar.

"Aku harus membunuh Arya Salaka."

"Jangan sembunyikan monyet itu," bentaknya.

"Jangan membentak-bentak aku Galunggung," jawab Nyai Ageng Lembu Sora, "Aku adalah ibu Sawung Sariti itu, dan aku adalah Nyai Ageng Lembu Sora, istri kepala daerah perdikanmu."

SEJENAK Galunggung terdiam. Ia berhadapan dengan istri kepala daerah perdikannya. Tetapi sesaat kemudian otaknya yang sudah tidak wajar lagi itu menyentak-nyentak kembali. Dan tiba-tiba ia tertawa terbahak-bahak. Suaranya menggelegar seperti suara hantu yang kegirangan.

"Diam!" bentak Nyai Ageng Lembu Sora. Tetapi Galunggung tidak mau diam. Tertawanya bertambah keras.

"Nah, katanya kau juga sudah berkhianat seperti Arya Salaka. Kalau demikian, akulah tinggal satu-satunya orang yang setia. Setia kepada Sawung Sariti dan setia kepada cita-citanya. Mempersatukan tanah perdikan Banyubiru dan Pamingit. Ki Ageng Lembu Sora sendiri pun sudah tidak setia lagi. Kalau begitu semua harus aku lenyapkan. Arya Salaka, Lembu Sora dan monyet bangkok yang sudah dibebaskan dari Demak itu."

"Galunggung!" teriak Nyai Ageng Lembu Sora, "Kau sudah gila!"

Tetapi Galunggung tertawa terus. Di antara derai tertawanya ia berkata, "Kalian, perempuan-perempuan ini pun akan aku bunuh pula, sebab kalian tidak mau menunjukkan di mana Arya Salaka berada." "Jangan mengigau," potong Nyai Ageng Lembu Sora, tetapi hatinya pun menjadi bergetar. Juga Nyai Ageng Gajah Sora, menjadi gemetar. Galunggung agaknya telah benar-benar kehilangan pikiran wajarnya. Dan ketika pedangnya itu diayun-ayunkan, bergetarlah setiap dada orang yang melihatnya. Beberapa orang menjadi menggigil dan yang lain menjadi lemas tak berdaya.

"Kalian tak akan dapat lari. Kalau kalian mencoba meloncat keluar, aku akan dapat mengejar kalian. Dan kalian akan aku bunuh satu persatu. Satu demi satu!"

Kembali suara tertawanya membelah ruangan banjar desa yang tidak terlalu lebar itu.

"Galunggung..." kata Nyai Ageng Lembu Sora. Namun suaranya sudah agak gemetar, "Kau telah mengkhianati Ki Ageng Lembu Sora. Kepala daerah perdikanmu."

"Akan aku bunuh dia. Sebab orang itu tidak setia kepada cita-citanya. Kenapa tidak dibunuhnya Arya Salaka. Dan kenapa dibiarkannya Gajah Sora itu kembali? Pengkhianat!" teriaknya.

Nyai Ageng Lembu Sora tak dapat berbuat apa-apa lagi. Galunggung telah menjadi gila dan tidak dapat mendengarkan kata-katanya. Karena itu, ia pun menjadi semakin ngeri. Apalagi ketika kemudian setapak demi setapak sambil tertawa berkepanjangan, Galunggung melangkah maju. "Tak ada gunanya kalian lari."

Tetapi perempuan-perempuan itu memekik-mekik dan mereka menghambur keluar dari ruangan itu. Beberapa orang yang masih sadar mencoba menarik tangan Nyai Ageng Lembu Sora dan Nyai Ageng Gajah Sora sambil berbisik, "Selamatkan diri Nyai Ageng berdua."

"O!" teriak Galunggung. "Kemana kalian akan menyelamatkan diri?"

Nyai Ageng Lembu Sora dan Nyai Ageng Gajah Sora benar-benar tak melihat jalan untuk menyelamatkan diri. Agaknya mereka berdualah yang pertama-tama harus dibinasakan. Karena itu mereka pun menjadi ketakutan dan gemetar sehingga keduanya menjadi saling berpegangan dengan eratnya.

Namun di antara perempuan-perempuan itu, tidaklah semua menjadi ketakutan dan kehilangan akal. Tidak semua berlari-lari sambil berteriak-teriak. Ketika Galunggung benar-benar tak dapat mendengarkan kata-kata Nyai Ageng Lembu Sora, dan ketika ia melangkah maju setapak demi setapak, maka tanpa berjanji tampillah dua orang gadis, berdiri tegak dengan tenangnya di hadapan dan membelakangi Nyai Ageng Lembu Sora dan Nyai Gajah Sora itu.

Keduanya adalah Rara Wilis dan Endang Widuri. Maka terdengarlah bisik Rara Wilis perlahan, "Tenangkan hati Nyai. Akan aku coba mencegah perbuatan orang itu."

Nyai Ageng Lembu Sora dan Nyai Ageng Gajah Sora terkejut, bahkan Galunggung yang gila itu pun terkejut melihat ketenangan dua orang gadis itu. Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora masih belum mengenal terlalu banyak, siapakah mereka itu. Yang mereka ketahui hanyalah nama kedua gadis itu, dan bahwa kedua gadis itu bukanlah gadis Pamingit dan bukan pula gadis Banyubiru.

"Nini..." panggil Nyai Gajah Sora, "Kemarilah."

Tetapi Rara Wilis dan Endang Widuri tidak bergerak lagi dari tempatnya. Bahkan menoleh pun tidak. Pandangan mereka tertuju ke mata pedang Galunggung yang berkilat-kilat tajam. Meskipun demikian Rara Wilis menjawab, "Biarlah aku coba, Nyai."

"Jangan Nini," Nyai Ageng Lembu Sora pun mencoba mencegahnya. Ia tahu benar betapa berbahayanya Galunggung bagi perempuan. Apalagi gadis-gadis cantik itu.

SEJENAK Galungung memandangi keduanya. Mula-mula matanya menjadi bersinar-sinar. Sambil tertawa dalam gilanya, ”Hai gadis-gadis cantik, jangan berdiri di situ. Biarlah aku selesaikan urusanku. Nanti kau boleh ngunggah-unggahi. Kau akan menjadi istri kepala daerah perdikan Pamingit dan Banyubiru. Kau dan aku.”

Ujung pedangnya bergerak-gerak menunjuk ke wajah Rara Wilis dan Endang Widuri. Namun kedua gadis itu tidak beranjak dari tempatnya.

”Nini,” panggil Nyai Ageng Lembu Sora cemas, ”Menyingkirlah.”

Wilis menarik nafas. Ia sudah beberapa kali menghadapi lawan. Bahkan ia pernah behadapan dengan orang yang sedang terganggu syarafnya. Gila. Meskipun demikian ia masih mencoba untuk menenangkan hati Galunggung,katanya, ”Galunggung, kalau ada persoalan biarlah persoalan itu diselesaikan. Persoalan antara kau dan Arya Salaka atau antara kau dan Paman Lembu Sora. Tetapi kami perempuan-perempuan di sini, tidaklah tahu persoalan itu. Dan kalau kau bunuh kami pun persoalanmu tidak akan selesai.”

Sekali lagi Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora menjadi keheran-heranan. Kata-kata Rara Wilis diucapkan las-lasan, kata demi kata. Sama sekali tak menunjukkan tanda-tanda kecemasan apalagi ketakutan.

Galunggung mengerutkan keningnya. Matanya tiba-tiba menjadi suram. Meskipun otaknya tak wajar lagi, namun lamat-lamat ia menjadi teringat bahwa ia pernah melihat gadis-gadis itu. Satu atau dua kali tetapi dimana dan kapan. Akhirnya wajahnya menjadi tegang ketika kemudian teringat olehnya, dimana ia bertemu dengan kedua gadis itu. Sehingga terlontarlah dari mulutnya, ”He bukankah kau gadis-gadis gila dari Gedangan?”

”Kau masih mengenal kami?” jawab Widuri.

”Bukankah kau pernah mengunjungi kami di Gedangan? Bersama Harimau betina dari Gunung Tidar dan kemudian Sepasang Uling dari Rawa Pening?”

”Gila!” teriak Galunggung. Matanya menjadi liar kembali. Kedua gadis itu ternyata pernah menghadapi laskarnya sebagai lawan yang tangguh. Bahkan bukankah mereka pernah bertempur melawan Jaka Soka dan istri Sima Rodra? Tetapi otak Galunggung itu benar-benar telah tidak dapat berputar. Pikirannya hanyalah sesaat terpencar di kepalanya. Kemudian kembali gilanya mempengaruhinya. Karena itu maka sekali lagi ia tertawa, ”Bagus, bagus. Kalian akan menjadi istri yang baik. Menepilah, jangan biarkah perempuan itu melarikan diri.”

”Jangan maju lagi,” potong Rara Wilis. Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora sekali lagi terkejut. Mereka tidak percaya apa yang dikatakan oleh Rara Wilis. Tetapi sekali lagi mereka mendengar gadis itu memerintah, ”Galunggung, tetap di tempatmu.”

Galunggung yang hampir saja melangkah maju, terhenti juga. Dipandangnya Rara Wilis dengan tajamnya. Matanya telah memerah, semerah darah. Kemudian ia berteriak nyaring, ”Pergilah atau kau akan lebih dahulu mati?”

Nyai Ageng berdua di belakang kedua gadis itu benar-benar menjadi cemas, mereka tidak mau mengorbankan orang lain untuk keselamatan mereka. Karena itu Nyai Ageng Gajah Sora berkata, ”Biarlah kami selesaikan urusan kami nini. Menyingkirlah.”

”Tenangkan hati Nyai Ageng berdua,” sahut Wilis, dan kedua perempuan yang ketakutan itu menjadi semakin tidak mengerti. Dalam pada itu Rara Wilis dan Widuri sudah tidak melihat kesempatan lain, kecuali mengusir orang gila itu dengan kekerasan. Karena itu tiba-tiba Widuri berbisik, ”Serahkanlah kepadaku,Bibi.”

Rara Wilis meredupkan matanya. Ia menjadi ragu-ragu. Gadis kecil ini masih terlalu sukar untuk mengendalikan dirinya. Kalau kemudian Galunggung itu terbunuh oleh Widuri, masih belum diketahui apakah Ki Ageng Lembu Sora membenarkannya. Karena itu maka ia menjawab, ”Aku sajalah yang menyelesaikannya, Widuri.”

"Ia bersenjata," jawab Widuri, "sedangkan bibi tidak. Apalagi bibi tidak siap dengan pakaian wajar untuk bertempur."

"Kau juga tidak Widuri," sahut Wilis.

Ketika Galunggung kemudian tertawa kembali sambil melangkah maju. Wilis berkata, "Berikan kalungmu itu kepadaku. Aku pernah menggunakan segala macam senjata, selain kekhususan dalam bermain pedang. Rantaimu itu akan lebih baik daripada sulur-sulur kayu yang pernah aku pakai berlatih dengan eyang Pandan Alas."

Widuri ragu-ragu sejenak. namun Wilis berkata tegas, "serahkanlah. Orang gila itu sudah hampir mulai." Widuri tidak dapat berbuat lain daripada melepaskan kalung peraknya. Kemudian ia melangkah surut berdiri disamping Nyai Ageng Gajah Sora yang menjadi bertambah cemas. "Pergilah, pergilah," teriaknya.

"Biarlah nyai," sahut Widuri, "bibi Wilis akan dapat menjaga diri."

Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora tak dapat berbuat apa-apa lagi. Galunggung sudah berdiri selangkah dimuka Wilis. Pada saat itu, Rara Wilisterpaksa menyangkut ujung kain panjangnya pada sabuknya. Pada saat itulah pedang Galunggung teracung didadanya. Sambil tertawa ia berkata, "sayang dada ini akan tembus oleh senjataku."

Rara Wilis mengerutkan keningnya, mata orang itu benar-benar mengerikan. Namun Rara Wilis adalah gadis yang tabah. Karena itu ia bergeser dari tempatnya. Bahkan ia telah bersiap menghadapi setiap kemungkinan. Ia tidak memegang rantai Widuri di pangkalnya dan menggunakan Cakra yang tersangkut dirantai itu untuk melawan Galunggung. Tetapi Rara Wilis memegang pada ujungnya dimana cakra itu tersangkut. Bahkan Cakra itu dilepaskannya, dan diserahkan kepada Widuri. Widuri melihat bagaimana Rara Wilis mempergunakan senjatanya. Karena itu ia segera memakluminya, bahwa Rara Wilis agaknya hanya ingin mengusir Galunggung dari banjar desa.

Ketika sekali lagi suara Galunggung menggelegar, Rara Wilis membentaknya dengan nada yang tinggi, "Diam, dan tinggalkan tempat ini!."

Tiba-tiba tawa Galunggung berhenti. Ia memandang Rara Wilis dengan mata merah, katanya, "Apa maumu?."

"Tinggalkan tempat ini," ulang Rara Wilis.

Galunggung memandang semakin tajam. Gadis ini memang cantik. tapi baginya lebih baik menjadi Kepala Perdikan yang kaya raya daripada menuruti perintah itu. Jarak jangkau pada kedudukan kepala daerah perdikan disangkanya terlampau pendek. Bukankah tinggal membunuh Arya Salaka, Gajah Sora dan Lembu Sora saja. Mudah sekali, mudah sekali. Karena itu ia menggeram, "jangan gila. Jangan menghalangi aku!"

"Kau yang gila," bantah Rara Wilis. Galunggung menjadi benar-benar marah. Dan tiba-tiba ia menakut-nakuti Wilis dengan pedangnya. Pedang yang telanjang itu diacung-acungkannya dengan gerakan menghentak-hentak.

Berdesirlah dada Nyai Ageng GajahSora dan Nyai Ageng Lembu Sora. Namun Rara Wilis bergeserpun tidak.

"Jangan berlaku seperti Buta Terong," teriak Widuri yang tidak dapat menahan gelinya melihat solah Galunggung. Mendengar kata-kata itu Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora menjadi heran. Galunggung yang marah dalam kegilaannya itu dianggap sebagai suatu pertunjukan yang mengasyikkan oleh gadis ini.

Meskipun Galunggung telah hampir gila, namun kata-kata Widuri itu telah memanaskan kupingnya. Karena itu ia berteriak,"tutup mulutmu atau aku akan menyobeknya."

Widuri benar-benar nakal. Ia malahan tertawa kecil. Dan karena Galunggung tak dapat menahan diri lagi. Langsung ia meloncat dengan pedang terulur, tidak menyerang Rara Wilis tetapi menyerang Endang Widuri.

Mimbar Seputro
updated Friday 22 Feb, 2001


Nagasasra dan Sabukinten Episode 140

Mission and vision

Faq

Testimonial

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Oleh : Ki SH Mintardja

716

Bagaimanapun Galunggung mencoba mempergunakan setiap kemampuan yang ada dalam dirinya, namun dengan lincahnya Widuri berhasil menghindarkan dirinya. Seperti seekor kijang ia melompat kesamping. Tetapi ia tidak berani menentang maksud Rara Wilis, karena itu ia tidak membalasnya. Malahan ia lari seperti seekor kelinci dan bersembunyi dibelakang Rara Wilis. Namun tawanya masih saja terdengar, meskipun gadis nakal itu berusaha untuk menahannya.

Wilis melihat sikap Widuri itu dengan menahan nafas. Ketika Widuri sudah berdiri dibelakangnya ia berbisik, " Jangan terlampau nakal Widuri."

"Aku tidak dapat menahan geli bibi," jawabnya.

Galunggung telah benar-benar menjadi marah. Pedangnya kemudian diputar-putarnya diatas kepala. Sambil berteriak-teriak ia meloncat menyerang Rara Wilis. Namun Rara Wilis sudah bersedia. Dengan cepatnya ia meloncat kesamping, kemudian rantai ditangannyapun diurainya.

NYAI AGENG Gajah Sora dan Nyai Ageng Lembu Sora meskipun tidak memiliki kemampuan bertempur dan tata bela diri namun mereka adalah istri-istri kepala daerah perdikan, yang dalam kedudukannya sekali dua kali pernah dilihatnya perkelahian, meskipun hanya dalam latihan-latihan laskar-laskar mereka. Karena itu, ketika mereka melihat bagaimana Endang Widuri menghindar dan bagaimana Rara Wilis dengan gerak sederhana membebaskan dirinya dari serangan Galunggung, mereka pun menyadari, bahwa wajarlah kalau kedua gadis itu sama sekali tidak takut menghadapi Galunggung.

Ternyata dalam perkelahian berikutnya, Galunggung tidak lebih daripada seorang raksasa rucah (tak berguna, Mimbar) yang bertempur melawan kesatria-kesatria Pandawa. Meskipun ia berjuang mati-matian, namun yang dapat dilakukan hanyalah meloncat-loncat tak karuan. Bahkan sekali dua kali rantai Rara Wilis telah menyentuh tubuhnya, dan membuat bekas luka yang nyeri. Kulitnya seperti terkelupas dan darah menetes dari luka-luka itu. Namun Wilis tidak benar-benar hendak melukainya, karena itu, sengatan rantai itu pun tidak terlampau berbahaya.

Tetapi ketika Galunggung menjadi semakin menggila, Rara Wilis pun menjadi muak. Karena itu serangannya dipertajam, dan Galunggung menjadi semakin terdesak. Meskipun demikian masih saja ia berteriak dan memaki-maki.

Akhirnya serangan Rara Wilis semakin terasa berat. Pangkal rantai perak itu mematuk-matuk seluruh permukaan kulitnya. Bahkan pipinya, hidungnya dan dahinya. Kulit Galunggung itu telah dipenuhi oleh jalur-jalur merah dan lecet-lecet berdarah.

Dalam kesibukannya mempertahankan diri itulah Galunggung mendengar suara Rara Wilis, ”Tinggalkan tempat ini. Menghadaplah Ki Ageng Lembu Sora, dan mintalah maaf kepadanya.”

”Persetan dengan orang itu,” jawab Galunggung, tetapi belum lagi mulutnya terkatub, pangkal rantai itu benar-benar mengenai bibirnya. ”Gila!” teriaknya, dan darah mengalir dari bibir yang tebal itu.

”Jagalah mulutmu,” bentak Rara Wilis, ”Pergi dan turuti perintahku.”

Galunggung tidak menjawab. Tetapi terasa bahwa ia tak akan dapat melawan gadis itu. Karena itu tiba-tiba matanya yang liar melingkar-lingkar mencari pintu keluar dari ruangan yang celaka itu.

Sesaat kemudian ketika beberapa kali lagi tubuhnya disakiti oleh rantai Rara Wilis, Galunggung meloncati pintu dan berlari ke halaman. Rara Wilis tidak segera mengejarnya ketika ia melihat Galunggung berhenti. Orang gila itu berdiri dengan mengacung-acungkan pedangnya kepada Rara Wilis yang berdiri di pintu sambil memaki habis-habisan. Akhirnya Galunggung berkata, ”Aku tidak dapat membunuhmu. Sayang, kau terlalu cantik. Tetapi kalau lain kali kau berani melawan aku lagi, aku tidak mau memaafkan.”

Sekali lagi Widuri tidak dapat menahan geli hatinya. Ia tertawa tertahan-tahan, sedang kedua tangannya menutup mulutnya.

”Jangan banyak tingkah,” teriak Galunggung dari halaman. ”Gadis kecil itu akan aku lumatkan kalau ia berani menghina aku lagi, kepala daerah perdikan Pangrantunan lama.”

Rara Wilis tidak menjawab. Ia melangkah setapak maju sambil memutar rantainya. Melihat sikap Rara Wilis, Galunggung mundur beberapa langkah. Kemudian tiba-tiba ia memutar tubuhnya dan menghambur lari menyusup regol. Namun di kejauhan suaranya masih terdengar, ”Awas kalau kau sekali lagi berani melawan aku. Aku cerai kau.”

Wilis tertegun di tempatnya. Apakah ia harus menangkap orang gila itu. Ia akan menjadi sangat berbahaya bagi penduduk dan orang-orang yang akan dijumpainya. Beruntunglah kalau ia bertemu Arya Salaka atau Lembu Sora. Tetapi kalau para prajurit mengeroyoknya beramai-ramai, maka nasibnya akan sangat menyedihkan.

Pada saat ia termangu-mangu itulah terasa dua pasang tangan memeluknya sambil terisak-isak. Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora mengucapkan terima kasihnya dengan uraian air mata.

”Duduklah Nyai Ageng,” kata Wilis, lalu kepada Widuri ia berkata, ”Widuri, lihatlah di luar regol, kalau-kalau Galunggung berbuat sesuatu terhadap orang-orang yang ditemuinya, tetapi jangan berbuat terlampau jauh.”

”Baik, Bibi,” jawab Widuri. Dan ia pun segera melangkah keluar setelah ia menerima rantainya kembali.

Dengan langkah yang cepat, Widuri berjalan di jalan kecil di muka halaman banjar desa itu. Kemudian ia membelok ke kanan, menyusur jalan satu-satunya itu. Tiba-tiba ia berhenti. Di kejauhan ia melihat Galunggung berdiri berhadap-hadapan dengan seorang yang bertubuh tinggi dan besar. Dengan tangkasnya Widuri menyelinap, dan kemudian menyusup halaman, ia pergi mendekati orang gila itu.

SEKALI-KALI Widuri harus meloncati pagar-pagar batu, dan sekali-kali ia harus menyusup gerumbul-gerumbul liar yang masih berserakan di sana-sini, di halaman-halaman yang kosong dan terbentang di antara rumah-rumah kecil.

Ketika ia sudah mendekati tempat Galunggung berdiri, maka ia pun mendengar apa yang dipercakapkan mereka.

”Galunggung...” terdengar orang yang tinggi besar itu berkata, ”Marilah kita pergi ke banjar desa. Sebentar lagi Ki Ageng Lembu Sora akan datang. Darinya kau akan mendengar beberapa keterangan yang perlu.”

Yang terdengar adalah derai tertawa Galunggung. Kemudian jawabnya, ”Aku temui di sini seorang pengkhianat lagi.”

”Jangan berkata begitu,” sahut lawan bicaranya, orang tinggi itu.

Ketika Widuri sempat mengintip mereka, maka tahulah Widuri, bahwa orang yang tinggi itu adalah salah seorang pemimpin laskar Pamingit, yang pernah didengarnya dipanggil dengan nama Wulungan, meskipun ia belum mengenal langsung.

”Kau tinggal memilih Kakang Wulungan, Lembu Sora, Gajah Sora, Arya Salaka atau Galunggung,” kata Galunggung kemudian.

”Apanya yang harus aku pilih?” tanya Wulungan.

”Mereka adalah pengkhianat-pengkhianat. Sepeninggal Sawung Sariti, akulah yang paling berhak atas kedudukan yang sudah dicapainya. Sebab akulah kawan yang paling setia. Dan akulah yang telah memberinya berbagai jalan untuk mencapai cita-citanya itu,” jawab Wulungan.

Wulungan pun kemudian melihat mata Galunggung yang liar itu. Maka katanya, ”Katakanlah itu kepada Ki Ageng.”

”Akulah kepala daerah perdikan sekarang,” kata Galunggung.

”Atas nama kepala daerah perdikan Pamingit, ikutlah aku.” Wulungan menjadi tidak sabar lagi.

”Apa kau bilang?” bantah Galunggung, ”Atas nama kepala daerah perdikan Pamingit? Omong kosong. Akulah kepala daerah perdikan itu.” Mata Galunggung menjadi semakin merah dan liar, bahkan ujung pedangnya sudah mulai bergerak-gerak. Kemudian orang gila itu berteriak, ”Pengkhianat ini harus aku selesaikan.”

Sebelum Wulungan sempat berkata sesuatu, Galunggung sudah menyerangnya. Untunglah Wulungan cekatan. Ia berhasil menghindar dan sekali lagi ia mencoba mencegah Galunggung. ”Jangan berbuat sesuatu yang akan mencelakakan dirimu sendiri. Ki Ageng Lembu Sora akan menghukummu.”

Sekali lagi Galunggung menyerang sambil berteriak, ”Akulah yang akan menghukumnya.”

Sekali lagi Wulungan telah melawannya dengan pedang pula, maka Widuri tidak menampakkan diri. Ia masih saja berada di balik pagar sambil mengintip apa yang terjadi. Tetapi akhirnya ia tidak puas dengan lubang retak pagar batu itu, sehingga kemudian ia meloncat dan duduk dengan enaknya di atas pagar.

Wulungan dan Galunggung melihat kehadirannya. Mata Galunggung yang liar itu menyambarnya beberapa kali. Kemudian ia berteriak, ”He gadis gila. Kubunuh kau.”

Widuri tertawa sambil menggoyang-goyangkan kakinya yang berjuntai. Tetapi ketika ia akan menjawab, terdengar Wulungan berkata, ”He Ngger, kembalilah ke banjar desa. Orang ini dapat berbahaya bagimu.”

Tetapi Widuri tidak beranjak dari tempatnya. Kakinya masih berjuntai. Sambil tersenyum ia menjawab, ”Tidak, Paman Wulungan. Aku tidak takut kepadanya, karena di sini ada Paman Wulungan.”

”Ah,” desis Wulungan. Sekali lagi matanya menyambar gadis itu. Tampaknya Widuri memang tidak takut sama sakali. Namun Wulungan tidak begitu senang melihat sikapnya, semata-mata karena Wulungan mencemaskan keselamatan gadis itu. Sebab Wulungan masih belum tahu, siapa sebenarnya Endang Widuri.

Tetapi ia tidak mendapat kesempatan untuk memikirkan nasib Widuri. Serangan Galunggung semakin lama menjadi semakin garang, bahkan kemudian membabi buta. Mula-mula Wulungan selalu mencoba untuk mempertahankan diri saja, sambil menunggu kedatangan rombongan dari makam, dengan demikian ia mengharap dapat menangkap Galunggung hidup-hidup. Tetapi agaknya tidak dapat berlaku demikian. Serangan Galunggung benar-benar berbahaya baginya. Karena itu, Wulungan kemudian terpaksa membalas setiap serangan Galunggung. Sehingga akhirnya pertempuran itu pun menjadi bertambah sengit.

Meskipun demikian, Wulungan yang otaknya tidak terganggu, masih selalu berusaha untuk berhati-hati. Serangan-serangannya tidak mengarah ke tempat-tempat yang berbahaya. Ia ingin melumpuhkan lawannya tanpa membahayakan jiwanya.

Tetapi Wulungan bukanlah Rara Wilis atau Endang Widuri. Wulungan dalam ilmu tata bela diri berada dalam tataran yang sama dengan Galunggung. Karena Wulungan tidak bertempur dalam puncak ilmu yang dimilikinya, maka dengan tidak disangka-sangka, sebuah goresan menyobek pundaknya.

Wulungan terkejut dan dengan satu lontaran panjang ia melangkah surut. Terasa betapa pedihnya pundak kiri yang terluka itu. Ketika ia sempat melihat luka itu, betapa ia menjadi marah. Darahnya mengalir melumuri baju dan menetes membasahi tanah kelahirannya oleh tangan kawan sendiri. Karena itu tiba-tiba ia menggeram pendek, dengan suara gemetar.

"Galunggung, apakah kau sudah benar-benar gila?."

Galunggung tertawa keras, sambil menunjuk luka di pundak itu ia berkata: "Kakang Wulungan, luka itu hanyalah sebuah luka yang kecil. Meski demikian kau telah menjadi pucat dan ketakutan. Karena itu berjongkoklah. Inilah kepala daerah perdikan yang baru."

Wulungan tidak dapat menahan hatinya yang bergelora meskipun ia telah lama bergaul dan paham sifat Galunggung, "atas nama Ki Ageng Lembu SOra, aku memperingatkan kau sekali lagi untuk yang terakhir."

"Persetan dengan Lembu Sora. Sebentar lagi aku bunuh dia sesudah aku membunuhmu," jawab Galunggung dengan sombongnya.

Mendengar jawaban itu, hati Wulungan benar-benar terbakar. Ternyata Wulungan benar-benar gila. Gila dengan pedang di tangan adalah sangat berbahaya. Karena itu, maka Wulungan tidak menunggu Galunggung menyerangnya. Wulungan menyerang. Pedangnya terjulur. Meskipun demikian pedang itu tidak mengarah lambung, dada atau leher lawan. Betapapun marahnya Wulungan, namun ia tidak bermaksud membunuh lawannya itu.

Tetapi karena keragu-raguan itulah maka Galunggung sempat menghindarkan diri. Pedang Wulungan yang mengarah kepala itu dapat dihindarinya. Dengan tertawa nyaring Galunggung memutar pedangnya, dan dengan dahsyatnya ia membalas serangan Wulungan. Tetapi Galunggung tidak berpikir wajar. Ia tidak ragu-ragu dalam setiap ayunan pedangnya. Karena itu serangannya sangat berbahaya. Wulungan terkejut melihat sambaran pedang Galunggung. Untunglah ia sempat membungkukkan kepalanya. Dan berdesing pedang itu tidak lebih senyari diatas kepalanya. Dengan demikian akhirnya Wulungan mengambil keputusan untuk melawan Galunggung dengan segenap kemampuan yang ada padanya.

Ia harus menyelamatkan dirinya, meskipun seandainya ia terpaksa membunuh lawannya. Maka, kemudian adalah perkelahian yang seru. Galunggung menyerang seperti angin ribut, sedang Wulungan bertahan dan menyerang kembali seperti Srigala yang marah.

Widuri yang melihat pertempuran itu kini tidak tertawa-tawa lagi. Ia melihat bahaya yang mengancam keduanya. Justru karena ilmu yang mereka miliki berada pada tingkatan yang sama, maka mereka berdua mempunyai kesempatan yang sama. Membunuh atau di bunuh. Dalam kebimbangan itu Widuri menyaksikan perkelahian itu berlangsung. Apakah ia harus mencegah perkelahian itu, membantu Wulungan atau membiarkannya. Dalam kebimbangan itu Widuri menyaksikan perkelahian itu berlangsung terus. Desak-mendesak silih berganti. Keduanya mengerahkan segenap kemampuan yang ada pada diri masing-masing, sebab mereka masing-masing tidak mau dadanya ditembus oleh pedang lawan. Dalam keadaan itu, Wulungan sudah tidak teringat lagi, apakah Galunggung itu akan ditangkapnya hidup atau mati. Yang ada dikepalanya adalah pilihan hidup atau mati. Gemercing pedang beradu telah mengejutkan daun-daun dan bunga-bunga luar disekitarnya. Burung-burung dan belalang beterbangan menjauhi bunyi yang mengerikan itu yang sesekali diselingi oleh teriakan Galunggung memaki.

Dalam keadaan yang demikian, Widuri menjadi semakin berbimbang hati. Tetapi lambat laun dilihatnya bahwa keseimbangan itu meskipun perlahan-lahan sekali. Wulungan ternyata memiliki suatu keuntungan, bahwa Galunggung tidak menggunakan otaknya dengan baik. Dalam nafsu gilanya, Galunggung telah kehilangan sebagian pengamatan diri, sehingga ia bertempur tanpa mempergunakan otaknya dengan baik. Sedang Wulungan, meskipun kemarahan telah memuncak dan membakar dadanya, namun dalam olah pedang ia masih dapat melihat segala kemungkinan dengan baik. Widuri yang melihat perkelahian itu menarik nafas lega. Ia benar-benar gadis aneh, namun kadang berbuat seperti orang dewasa. Memang umurnya sedang menginjak masa peralihan. Sebelah kakinya memasuki masa kedewasaan, sebelah kakinya masih berada didunia anak-anak. Dalam masa pancaroba itu Widuri sering berbuat yang aneh-aneh. Sekali nafsunya untuk berkelahi melonjak lonjak didalam dadanya, tetapi ia kadang menunjukkan sifat keibuan yang sejuk. Pada saat itu Widuri dapat melihat keadaan dengan baik.

Ketika ia melihat kelebihan Wulungan, maka dibiarkannya pertempuran berlangsung. Biarlah mereka menyelesaikan urusan mereka tanpa campur tangan orang lain. Dengan demikian Ki Ageng Lembu Sora pasti akan menerima keadaan yang terjadi dengan tanpa campur tangan orang lain. Tanpa perasaan sesal dan kecewa. Tanpa menyalahkan siapapun di luar lingkungan kekuasaannya. Tetapi tiba-tiba terjadilah hal diluar dugaannya. selagi Widuri menonton dengan enaknya, dilihatnya Galunggung dengan tiba-tiba mencakup segenggam pasir. Sebelum Wulungan sempat berbuat, ditebarkannya pasir ke matanya.

Wulungan terkejut, dengan gerak naluriah ia memejamkan matanya, namun beberapa butir pasir telah menyakitkan matanya, sehingga karenanya gerakannyapun terpengaruh pula. Pada saat yang demikian itu terdengar Galunggung tertawa nyaring. Berbareng dengan suara itu terdengar Wulungan mengumpat, "Gila kau Galunggung."

Dan Wulungan mencoba membuka matanya, namun mata itu telah menjadi kabur. Ia tidak dapat melihat lawannya dengan jelas selain bayangannya yang hitam seperti bayangan hantu. Yang dilakukan oleh Wulungan hanyalah meloncat mundur sejauh-jauhnya untuk mendapatkan waktu membersihkan matanya itu, namun Galunggung pun meloncat menyusulnya.

Widuri melihat kecurangan itu. Perasaan muaknya tiba-tiba bangkit kembali. Dengan serta merta ia melompat turun, dan berkatalah gadis itu dengan nada nyaring, "He Galunggung, kau telah berbuat curang."

Galunggung tidak mau mendengarkan kata-kata itu. Lawannya telah hampir lumpuh. Alangkah mudahnya untuk membunuhnya pada saat yang demikian itu. Pada saat berbahaya itu Wulungan mendengar suara Widuri. Ia masih sempat memikirkan nasib gadis yang kehadirannya adalah sebagai seorang tamu Pamingit. Karena itulah ia berteriak, "pergilah ngger, pergilah."

Pedang Galunggung sudah terjulur kearah perut......

Betapapun sakit mata Wulungan, namun ia mencoba untuk melihat gerak Galunggung. Namun sekali lagi ia hanya melihat bayangan hantu hitam menerkamnya. Dalam keadaan putus asa, Wulungan menggerakkan pedangnya seperti baling-baling. Ia mencoba untuk melindungi dirinya. Namun ia sadar bahwa usahanya itu adalah usaha yang sia-sia. Tetapi ternyata bayangan yang hitam tidak segera menyentuh tubuhnya dengan ujung pedangnya. Bahkan kemudian ia mendengar Galunggung memaki-maki habis-habisan.

Wulungan segera mengusap matanya, dan membersihkannya dengan ujung kainnya. Ketika ia membuka matanya, meskipun masih agak kabur, ia melihat Galunggung bertempur. Hampir ia tidak percaya pada matanya yang kabur itu. Galunggung bertempur dengan gadis yang duduk berjuntai di atas pagar batu tadi. Dengan mulut ternganga ia melihat perkelahian itu. Benar-benar mengagumkan. Gadis kecil itu bertempur dengan rantai putih berkilat-kilat di tangannya. Dan yang tak dapat dimengerti, pertempuran itu seperti perkelahian antara kucing dan tikus.

Galunggung benar-benar mirip seekor tikus raksasa yang sama sekali tak berdaya menghadapi kucing kecil itu.

KETIKA mata Wulungan itu telah sembuh kembali, dan kembali ia dapat melihat setiap garis di wajah Galunggung, maka timbullah rasa malunya. Malu kepada gadis itu. Karena itu, kemudian ia pun berkata, "Angger yang perkasa. Lepaskanlah tikus itu. Biarlah aku yang menangkapnya."

"Kau sudah baik, Paman?", tanya Widuri.

"Mudah-mudahan aku dapat melawannya," sahut Wulungan. Suaranya datar dan rata, namun di dalamnya mengandung tekanan kemarahan yang meluap-luap. Marah kepada Galunggung atas segala perbuatan gilanya dan kelicikannya.

Widuri kemudian melepaskan lawannya. Kembali ia menonton sebuah perkelahian yang sengit. Galunggung masih saja berteriak-teriak memaki-maki, namun akhirnya semakin terasa, bahwa Wulungan akan menguasai keadaan. Dalam kesulitan, orang gila itu mencoba untuk berbuat sekali lagi. Menutup mata lawannya dengan pasir. Tetapi Wulungan bukan orang gila, yang dapat berbuat kesalahan serupa untuk kedua kalinya. Karena itu, ketika ia melihat Galunggung membukuk, dan dengan tangan kirinya mencakup segenggam pasir, Wulungan meloncat dengan cepatnya. Secepat kilat. Gerakan yang belum pernah dilakukan selama hidupnya. Tetapi didorong oleh kemarahan yang meluap-luap, maka ia telah melakukan suatu perbuatan yang seakan-akan berada di luar kemampuannya.

Terdengarlah kemudian suatu pekik ngeri. Darah yang merah memancar dari lambung Galunggung. Kemudian tubuh itu terdorong surut beberapa langkah. Ketika Wulungan mencabut pedangnya, ia melihat Galunggung itu masih tegak berdiri dengan pedang ditangannya. Matanya yang merah menjadi bertambah liar. Kemudian dari mulutnya yang berbusa terdengarlah ia menggeram, "Wulungan, kau tinggal memilih, Lembu Sora atau Galunggung."

Galunggung yang luka parah itu mencoba maju setapak. Tetapi keseimbangan sudah hilang, dan jatuhlah ia terguling di tanah. Meskipun demikian, matanya yang liar masih saja memandangi Wulungan dengan kemarahan yang meluap-luap. Tetapi tiba-tiba ia menyeringai kesakitan. Kemudian terdengarlah ia berteriak, "He Wulungan, kau berani menyakiti aku?"

Wulungan tegak seperti patung. Ia melihat mulut Galunggung yang berbusa-busa itu masih memaki-maki, dan kemudian Galunggung itu menggeliat menahan sakit. Widuri bukan seorang gadis berhati kecil. Tetapi ia belum pernah menyaksikan peristiwa semacam itu. Ia belum pernah melihat seorang berjuang melawan maut dengan cara demikian. Karena itu, ia menutup kedua matanya dengan tangan-tangannya yang kecil sambil berkata nyaring, "Kasihan orang itu, Paman." Galunggung masih mencoba berdiri, tetapi ia tidak mampu lagi berbuat demikian. Kemudian nafasnya menjadi semakin cepat mengalir.

Meskipun demikian masih terdengar ia berkata, "Hai, Wulungan. Berjongkoklah. Aku adalah kepala daerah perdikanmu." Wulungan akhirnya menjadi beriba hati. Bagaimana pun juga ia pernah mengalami suka duka bersama-sama bertahun-tahun. Menyerahkan diri masing-masing dalam lingkungan yang sama. Berbuat bersama-sama untuk perbuatan yang terkutuk. Untunglah Wulungan sempat menyadari kesalahan-kesalahannya, sedang Galunggung telah benar-benar terbenam dalam cita-cita gilanya.

Karena itu, kemudian Wulungan melangkah maju dan berjongkok di samping kawannya yang gila itu. Dengan suara yang berat ia berkata, "Maafkan aku, Adi Galunggung." Mata Galunggung yang marah itu terbelalak, sambil memaki, "Setan, panggil aku Ki Ageng."

"Maafkan aku Ki Ageng," sahut Wulungan. Wajah Galunggung yang tegang itu menjadi mengendor. Kemudian tampak ia tersenyum. Tersenyum gila. Wulungan adalah orang pertama sesudah Ki Ageng Lembu Sora. Sekarang ia telah memihaknya. Karena itu pekerjaannya untuk merebut tanah perdikan Pamingit menjadi semakin mudah. Katanya, "Bagus, kau memihak aku?"

Dengan wajah kosong, Wulungan mengangguk, "Ya, Ki Ageng." Sekali lagi Galunggung tersenyum. Namun kemudian wajahnya menjadi tegang kembali. Dari sela-sela bibirnya terdengar ia berkata lemah dan gemetar, "Akhirnya tercapai juga cita-citaku." Oleh kata-katanya sendiri Galunggung menjadi tenang. Matanya tidak seliar semula. Tetapi nafasnya telah satu-satu meluncur dari hidung, sedang darahnya telah membasahi tanah kelahirannya. Akhirnya Galunggung menutup matanya sambil tersenyum bangga. Kata-kata yang terakhir keluar dari mulutnya, "Panggil aku Ki Ageng. Ki Ageng Galunggung."

Dan kata-kata itu hampir tak sampai pada akhirnya. Dan Galunggung mati dengan penuh kebanggan dalam kegilaan.

M Bambang Seputro
updated Wed 28 Feb, 2001


Nagasasra dan Sabukinten Episode 141

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Wulungan menundukkan kepalanya. Dadanya bergolak seperti darah dijantungnya itu mendidih. Perlahan lahan ia mengangkat mukanya dan menoleh ke arah Endang Widuri yang masih berdiri tegak ditepi jalan. Tetapi Wulungan kini tidak memandangnya sebagai seorang gadis yang nakal, yang tidak tahu akan bahaya, tetapi kini ia memandangnya sebagai penyelamat jiwanya. Karena itu sambil berjongkok ia menunduk hormat, "Angger, betapa besar terimakasihku kepada angger yang telah menyelamatkan nyawaku. Aku sama sekali tak menduga angger mampu berbuat sedemikian rupa mengagumkan."

Wajah Widuri menjadi kemerahan mendengarkan pujian itu, ia hanya berdesis, "ah."

Tetapi Wulungan masih berdiri diatas lututnya. "Aku tak akan dapat membalas budi angger. Mudah mudahan Tuhan mengaruniakan Kasihnya yang berlimbah."

Widuri menjadi semakin malu, karena itu tiba-tiba ia memutar tubuhnya berlari ke banjar desa sambil berteriak, "aku akan ke banjar desa paman."

Wulungan menarik nafas. Perlahan ia berdiri sambil bergumam, "Hem, alangkah bangga orang tuanya."

Ketika Widuri telah hilang di balik tikungan, kembali Wulungan merenungi mayat Galunggung. Sekali-kali ia menebarkan pandangan berkeliling, tetapi Pamingit benar-benar seperti dicekam kesepian yang mengerikan.

Sebenarnya beberapa perempuan yang tinggal di rumah ditepi jalan itu menjadi ketakutan, dan menutup pintu mereka rapat-rapat. Seorang dua orang yang sempat mendengar teriakan Galunggung menjadi berbimbang hati, "Apakah yang sebenarnya terjadi?" tetapi mereka menunggu sampai suami mereka kembali dari perlayatan.

Ketika sekali lagi Wulungan memandang keujung jalan di kejauhan, dilihatnya orang pertama yang datang dari makam. Kemudian kedua dan seterusnya. Iringan itu berjalan perlahan lahan menuju kearahnya.

Melihat kedatangan mereka, Wulungan menjadi berdebar-debar. Apakah ia tidak berbuat kesalahan? tetapi ia telah berbuat demikian untuk membela dirinya, mempertahankan hidupnya.

Tubuh Galunggung yang terkapar di jalan itu benar-benar telah mengejutkan mereka. Ki Ageng Sora Dipayana, Ki Ageng Lembu Sora dan yang lain-lain.

"Apa yang terjadi Wulungan?" suara Lembu Sora datar.

"kami bertengkar dan inilah akhirnya."

Lembu Sora melihat luka dipundak Wulungan, karena itulah ia tahu bahwa Wulungan telah bertempur sengit melawan Galunggung. Ia melihat pedang Galunggung masih ditangannya, sedang pedang Wulungan ada belum disarungkan.

"Sarungkan pedangmu Wulungan"

Wulungan menjadi gugup. Cepat-cepat ia menyarungkan pedangnya.

"kami tidak menyalahkan engkau," terdengan Lembu Sora berkata.

Orang Pamingit menjadi saling berpandangan. Pengikut Galunggung bergumam, "kenapa Galunggung terbunuh?."

Ki Lembu Sora dapat melihat gelora hati mereka. Mereka memandang Wulungan dengan marah, bahkan ada yang benci dan dendam. Seperti Galunggung yang menggantungkan harapannya kepada Sawung Sariti, maka demikianlah beberapa orang yang telah menerima janji mereka. karena itu kematiannya benar-benar disesalkan.

Tetapi karena itu alangkah sedih Lembu Sora. Kematian anaknya telah memukul jantungnya sedemikian parah. Sekarang ia melihat sinar mata bermusuhan diantara rakyatnya. Karena itu dengan sedih ia berkata, "telah banyak korban jatuh. Daerah perdikan ini telah basah kuyup oleh darah putra terbaik. Sergapan gerombolan liar telah menghancurkan sendi kehidupan kita. Marilah kita jadikan Sawung Sariti korban yang terakhir., dan Galunggung yang lenyap karena kehilangan keseimbangan jiwa, adalah contoh mereka yang kehilangan akal.

Kemudian Lembu Sora mengangkat wajahnya memandang kepada orang Pamingit yang berada disekitarnya, "siapa akan menyusul?"

SUASANA dicengkam oleh kesepian. Tak ada yang terdengar selain desah nafas tegang di antara kemerisik daun-daun yang digerakkan angin. Orang-orang Pamingit yang memandang Wulungan dengan marah, serta orang-orang yang berdiri tegak di belakang Wulungan, menundukkan wajah mereka.

Sesaat kemudian terdengar Ki Ageng Lembu Sora berkata, ”Para pemimpin laskar Pamingit harus menghadap aku sebelum matahari terbenam. Tak seorang pun berhak memberikan tafsiran atas peristiwa ini selain aku sendiri.”

Kemudian kepada Wulungan ia berkata, ”Wulungan, ikut aku.”

Wulungan menganggukkan kepalanya dalam-dalam. Katanya, ”Baik Ki Ageng.”

Kepada orang-orang Pamingit yang lain, Lembu Sora berkata, ”Selenggarakan pemakamannya baik-baik.”

Kemudian orang-orang yang berdiri berjejal-jejal itu mulai mengalir seperti air di dalam parit. Sebagian menuju ke banjar desa, sedang sebagian lagi ke rumah masing-masing. Perlahan-lahan jalan desa itu menjadi sepi kembali, selain beberapa orang yang sedang merawat tubuh Galunggung dan dibawanya ke pondoknya. Besok, sekali lagi mereka akan menyelenggarakan pemakaman. Galunggung tidak dimakamkan dengan upacara kebesaran seperti Sawung Sariti. Namun pemakaman itu pun akan diselenggarakan sebaik-baiknya.

Dalam perjalanan ke banjar desa, Mahesa Jenar berbisik kepada Kebo Kanigara yang berjalan di sampingnya, ”Kakang, mayat Bugel Kaliki lenyap.”

Kebo Kanigara menoleh, matanya menjadi redup, tetapi kemudian ia tersenyum, ”Aku belum memberitahukan kepadamu.”

”Kenapa?” tanya Mahesa Jenar.

”Ketika aku membawa kembali Sawung Sariti yang terluka aku telah meminta beberapa orang Pamingit untuk mengubur mayat itu,” jawab Kebo Kanigara.

Mahesa Jenar menarik nafas dalam-dalam. Dalam sekali. Sambil menggeleng- gelengkan kepalanya ia bergumam, ”Sederhana sekali.”

Sekali lagi Kebo Kanigara tersenyum, ”Ya, sederhana sekali. Apa kau sangka mayat itu hidup kembali? Kalau ia dapat hidup kembali maka mayat-mayat yang lain pun akan hidup pula. Dengan demikian sekali lagi kita harus berjuang melawan mereka.”

Mahesa Jenar tertawa. Menggelikan sekali. Arya Salaka pun kemudian diberitahunya pula.

”Ah,” sahut anak muda itu. ”Aku menjadi gelisah karenanya.”

Ketika mereka sampai di banjar desa, mereka melihat perempuan-perempuan sedang sibuk mengerumuni Rara Wilis dan Endang Widuri yang duduk di samping Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora. Mereka tak habis-habisnya bertanya kenapa mereka dapat menyelamatkan diri mereka dan dengan penuh kekaguman mereka bertanya-tanya, bagaimana mereka dapat memiliki ilmu tata bela diri. Pertanyaan- pertanyaan yang sulit untuk dijawab. Meskipun demikian Rara Wilis mencoba pula untuk menjawab satu demi satu.

”O,” sahut salah seorang, ”Jadi orang tua berjanggut putih itukah yang bernama Ki Ageng Pandan Alas?”

”Ya, itu kakekku,” sahut Rara Wilis.

”Pantas, pantas Nini menjadi gadis perkasa,” kata yang lain. Ketika orang-orang yang datang dari pemakaman, setelah membasuh kaki mereka, memasuki banjar desa itu, maka perempuan itupun mengundurkan diri mereka untuk mempersiapkan minum serta makanan yang akan mereka hidangkan.

Demikianlah Pamingit dan Banyubiru telah melampaui suatu masa yang menyedihkan. Suatu masa yang tak dapat mereka lupakan. Ketika kemudian malam tiba, dan masing-masing telah terbaring di pembaringan, terbayanglah kembali segala peristiwa yang pernah terjadi. Meskipun gambaran-gambaran yang datang di dalam kenangan masing-masing tidak sama, tergantung dari apa yang pernah mereka lihat, dengar dan alami, namun mereka mempunyai persamaan kesimpulan. Bahkan Lembu Sora sendiri merasakan betapa kelakuannya hampir saja menenggelamkan kedua tanah perdikan itu. Tetapi dengan demikian, akhirnya ia menjadi ikhlas. Ikhlas atas segala kesedihan yang menimpanya. Ikhlas atas kematian anak satu-satunya.

Demikianlah agaknya Tuhan menghendaki, memberinya peringatan dan membawanya kembali ke jalan yang telah digariskan.

Di pondok itu, Mahesa Jenar duduk bersama-sama dengan Paningron, Gajah Alit, Gajah Sora dan Kebo Kanigara. Di bawah cahaya lampu minyak, tampaklah wajah mereka memancarkan kesungguhan pembicaraan yang sedang mereka lakukan.

”Pekerjaanku sudah selesai Kakang Tohjaya,” terdengar Gajah Alit berkata, ”Sultan menghendaki penyelesaian yang sebaik-baiknya antara Banyubiru dan Pamingit. Kini agaknya penyelesaian itu telah ditemukan tanpa pertumpahan darah antara keduanya. Kalau kemudian jatuh korban, itu adalah karena perjuangan mereka mempertahankan tanah mereka dari sergapan setan-setan liar yang ingin memiliki keris-keris Kyai Nagasasra dan Kyai Sabuk Inten, yang seterusnya mereka ingin merampas jalan ke tahta Demak.

Karya Ki SH Mintardja

723

GAJAH ALIT berhenti sejenak, kemudian ia meneruskan, ”Tetapi selain dari itu, aku mempunyai pekerjaan yang lain pula. Aku mendapat perintah untuk membawa Kakang Tohjaya kembali ke Demak.”

Mahesa Jenar mengerutkan keningnya. Setelah menarik nafasnya dalam-dalam, ia bertanya, ”Sebagai tawanan?”

”Tidak. Sama sekali tidak,” sahut Paningron cepat-cepat. ”Persoalan yang ada beberapa tahun yang lalu di Demak kini telah dilupakan. Tidak saja kini. Sebenarnya sejak semula Sultan tidak pernah mengalami kegoncangan kepercayaan kepada Kakang Tohjaya. Tetapi meskipun demikian, tak apalah kalau Kakang ketahui, bahwa memang Sultan menjadi murka karena Kakang meninggalkan istana. Namun hanya sementara. Akhirnya Sultan mengambil keputusan untuk tidak mencari dan memanggil Kakang kembali, sebab akhirnya Sultan tahu apa yang Kakang lakukan. Disamping pengabdian Kakang kepada sesama, Kakang gigih mencari Kyai Nagasasra dan Kyai Sabuk Inten.”

”Hem!” Sekali lagi Mahesa Jenar menarik nafas dalam-dalam. Tak pernah kesetiaannya kepada tanah dan pemerintahannya menjadi goncang, seperti Sultan tak pernah mengalami kegoncangan kepercayaan kepadanya. Tak pernah ia berpikir untuk menolak seandainya Sultan memanggilnya, meskipun sebagai tawanan. Mahesa Jenar menyesal pula, bahwa ia begitu saja pergi meninggalkan istana pada saat itu. Tetapi masa itu telah lampau. Yang penting baginya, bagaimanakah selanjutnya. Dan kini ia harus memberi jawaban, Kanjeng Sultan Trenggana memangilnya.

”Adi...” kata Mahesa Jenar kemudian, ”Aku tidak dapat menolak apa pun yang diperintahkannya kepadaku. Namun aku ingin semaya. Aku ingin mendapat waktu untuk melengkapi saranku menghadap Sultan. Aku telah berjanji untuk menemukan keris-keris Kyai Nagasasra dan Kyai Sabuk Inten. Karena aku telah berjanji pula pada diri sendiri, bahwa aku tak akan mengakhiri usahaku itu sampai kapanpun, sebelum keris-keris itu dapat diketemukan.”

Gajah Alit tersenyum. Jawabnya, ”Tepat. Kanjeng Sultan pun telah menebak apa yang akan kakang katakan. Dan karena itu Sultan memberi Kakang waktu. Tanpa batas. Kapan pun Kakang kehendaki membawa atau tidak membawa kedua keris itu, kakang akan diterima kembali. Sebab seandainya Kakang tidak dapat menemukan keris-keris Kyai Nagasasra dan Kyai Sabuk Inten, itu tidak berarti bahwa apa yang telah Kakang lakukan dapat dilupakan. Sebab berhasil atau tidak, namun Kakang telah berjuang dengan mempertaruhkan jiwa dan raga Kakang.”

Mahesa Jenar mengangguk-anggukkan kepalanya. Perlahan-lahan ia berkata, ”Sampaikan sembah sujudku kepada Baginda. Aku tetap setia kepada sumpahku. Mudah-mudahan Tuhan berkenan memberi aku jalan untuk menghadapkan kembali pusaka-pusaka yang hilang itu.”

Kemudian ruangan itu menjadi sepi. Masing-masing menundukkan kepalanya sambil merenungkan pembicaraan itu.

Di luar, malam menjadi semakin pekat. Bintang-bintang berhamburan di langit yang biru. Selembar-selembar mega yang putih mengalir dihembus angin.

Malam itu adalah malam terakhir Paningron dan Gajah Alit berada di Pamingit. Mereka pada pagi harinya, terpaksa kembali ke Demak, untuk melaporkan apa yang telah dilakukannya. Mengantarkan kembali Gajah Sora. Penyelesaian yang baik antara Pamingit dan Banyubiru. Tertumpasnya gerombolan-gerombolan liar yang mencoba menyusun kekuatan untuk menghadapi Demak, sehingga karenanya Demak tidak perlu mengirimkan pasukan bantuan kepada Banyubiru dan Pamingit. Rangga Tohjaya yang tidak mau melepaskan kewajiban yang dibebankannya sendiri di atas pundaknya, mencari keris-keris Kyai Nagasasra dan Sabuk Inten.

Tetapi tidak saja Paningron dan Gajah Alit yang pergi meninggalkan Pamingit. Gajah Sora dan Arya Salaka pun akhirnya beberapa hari kemudian, merasa bahwa mereka harus kembali ke tanah perdikannya. Mereka harus segera mengatur kembali pemerintahan tanah yang selama ini mengalami kegoncangan. Rakyat Banyubiru harus segera mengetahui bahwa akhirnya Ki Ageng Gajah Sora akan berada kembali di antara mereka. Karena itu, akhirnya mereka pun minta diri. Mahesa Jenar, Kebo Kanigara, Rara Wilis dan Endang Widuri tidak pula ketinggalan. Mereka ingin menyaksikan, betapa tanah yang seakan-akan telah kehilangan pamornya itu, kini menemukan kembali dirinya.

Perpisahan itu benar-benar mengharukan. Betapa semedhot-nya orang-orang Pamingit ketika mereka melihat laskar Banyubiru, rampak dalam barisan yang tertib, siap berjalan menempuh jalan yang menghubungkan kedua tanah perdikan yang dikepalai oleh dua orang bersaudara. Kakak-beradik yang hampir saja saling membinasakan. Untunglah bahwa Tuhan berkehendak lain.

Laskar itu akhirnya berjalan mendahului di bawah pimpinan Bantaran, Panjawi dan Jaladri. Laskar yang gagah berani itu berjalan menuruti jalan yang berliku-liku di lereng pegunungan, seperti seekor ular raksasa yang menjalar menuruni tebing, mendaki lereng-lereng bukit kecil menuju ke Rawa Pening.

DALAM perjalanan itu Widuri menjadi gembira. Dilarikannya kudanya di paling depan. Di mukanya terbentang lembah dan dipagari oleh bukit-bukit kecil. Sekali-kali perjalanan itu menurun, namun kadang-kadang harus mendaki lereng-lereng bukit yang berbaris seperti sebuah benteng yang kokoh kuat. Ketika ia menengadahkan wajahnya, dilihatnya matahari telah condong. Widuri mengerutkan keningnya. Mereka berangkat terlalu siang. Mereka tidak akan dapat mencapai Banyubiru sebelum matahari terbenam. Sedang perjalanan itu tidak akan dapat cepat, karena Nyai Ageng Gajah Sora belum dapat menunggang kuda dengan baik. Meski demikian Widuri kadang-kadang memacu kudanya jauh ke depan. Kemudian sambil menanti kawan-kawannya ia berhenti diatas sebuah punhtuk yang menjorok. Dari sana ia dapat melihat, betapa luasnya tanah yang terbentang di hadapannya. Betapa besar alam. Dan betapa Maha Besar Sang Pencipta, yang telah mencipta langit dan bumi. Beribu, berjuta kali lipat dari apa yang dilihatnya itu, dari apa yang gumelar di hadapannya. Rombongan itu berjalan terus.

Meskipun perlahan-lahan namun mereka tetap maju, semakin lama semakin dekat dengan Banyubiru. Matahari yang mengapung di langit telah membayanglah punggung-punggung bukit. Sesaat kemudian membayanglah warna kuning tajam di atas pegunungan Candik Ala. Widuri tersenyum memandang warna itu. Tiba-tiba teringatlah olehnya warna-warna Candik Ala beberapa tahun yang lalu di Gedangan. Pada saat tiba-tiba saja mereka disergap oleh sepasang Uling dari Rawa Pening. Tetapi Uling itu telah tak ada lagi. Mereka telah dibinasakan oleh Arya Salaka.

"Hem!" gumamnya, "Alangkah gagahnya anak itu."

Tiba-tiba wajah Widuri menjadi kemerah-merahan. Segera ia menoleh ke arah rombongannya. "Mudah-mudahan mereka tidak mendengar," pikirnya. Gadis itu menjadi malu sendiri. Malu kepada pengakuannya, bahwa ia telah mengagumi Arya Salaka. Karena itu sekali lagi ia melarikan kudanya ke punthuk yang lain, sambil berusaha mengusir angan-angannya tentang anak muda dari lereng bukit Telamaya itu. Namun setiap kali ia berusaha melupakan, setiap kali angan-angan itu muncul kembali. Agaknya jauh di belakangnya, berjalanlah dengan kecepatan sedang seluruh rombongan.

Gajah Sora mendampingi istrinya bersama Arya Salaka. Di belakangnya, Ki Ageng Pandan Alas berjajar dengan Kebo Kanigara yang kadang-kadang menjadi cemas melihat kenakalan anaknya yang jauh di depan. Di belakang mereka, berkuda Mahesa Jenar, dan di sampingnya Rara Wilis. Tidak banyak yang mereka percakapkan di perjalanan. Hanya kadang-kadang saja Rara Wilis bertanya-tanya tentang daerah yang mereka lewati. Ketika Candik Ala membayang di langit, bertanyalah Rara Wilis, "Sudahkah kita sampai ke daerah tanah perdikan Banyubiru?"

Mahesa Jenar menggeleng, jawabnya, "Aku tidak tahu pasti, manakah batas antara kedua tanah perdikan itu."

Rara Wilis mengangguk-anggukan kepalanya. Pandangannya kemudian beredar memandangi hutan-hutan yang masih bertebaran di lembah.

"Tanah itu belum digarap," katanya.

"Masih cukup dengan sawah-sawah yang sudah ada," jawab Mahesa Jenar.

"Tetapi perkembangan penduduk Banyubiru demikian pesatnya. Dan hutan-hutan itu menanti tangan-tangan yang akan menggarapnya."

Rara Wilis terdiam. Di perjalanan antara Pamingit dan Banyubiru, hampir tak dijumpainya pedesaan. Agaknya rakyat Banyubiru dan Pamingit lebih senang dedukuh pada pedukuhan yang tidak terlalu jauh jaraknya satu sama lain. Meskipun demikian sekali-kali mereka melewati pedukuhan pula. Pedukuhan-pedukuhan kecil, yang seakan-akan terpisah dari induk tanah perdikan mereka. Namun mereka pun merupakan sendi-sendi kehidupan yang tak dapat dilupakan.

"Adakah Kakang akan menetap di Banyubiru?"

Mahesa Jenar tersentak mendengar pertanyaan Rara Wilis yang tiba-tiba itu. Untuk sesaat ia tidak tahu bagaimana ia harus menjawabnya. Dipandanginya saja wajah gadis yang duduk di atas punggung kuda di sampingnya itu. Ketika Rara Wilis merasa betapa sepasang mata yang tajam memandanginya, ditundukkannya wajahnya dalam-dalam. Tanpa disengaja, Mahesa Jenar mengamat-amati wajah itu dengan seksama. Sejak semula ia memang mengagumi kecantikan Rara Wilis. Tetapi sejak perjuangannya mencari Nagasasra dan Sabuk Inten meningkat, serta usahanya untuk mengembalikan Arya Salaka hampir sampai pada titik puncaknya, ia tidak mempunyai waktu lagi untuk selalu memperhatikan wajah itu. Sekarang tiba-tiba ia mempunyai waktu itu. Namun hatinya menjadi tergoncang karenanya. Di wajah yang cantik itu, tampaklah beberapa bintik air mata. (Bersambung)

Mimbar Seputro
updated March 2001


Nagasasra dan Sabukinten Episode 142

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

MAHESA JENAR menarik nafas dalam-dalam. Baru sekarang dilihatnya kesayuan yang membayang di wajah yang cantik itu. Betapa gadis itu mengorbankan remajanya untuk memberinya kesempatan melakukan pengabdian mutlak kepada sesama dan kepada Tuhannya. Dua pengabdian yang tak mungkin dipisah-pisahkan. Mungkin pada saat-saat mendatang bukan berarti bahwa ia akan dapat mengabdikan pengabdian itu, namun ia sudah mempunyai waktu untuk memikirkan dirinya sendiri.

Mahesa Jenar menjadi iba kepada gadis itu. Ia merasa bahwa sudah terlalu lama ia membiarkan gadis itu menahan hatinya, tanpa mendapat perhatiannya sama sekali. Telah terlalu lama ia membiarkan gadis itu merasa betapa sepi hidupnya. Tiba-tiba ia ingin menjelaskan kepada gadis itu, mengapa ia bersikap demikian. Perlahan-lahan terdengar Mahesa Jenar berkata, ”Wilis, kalau sampai sedemikian lama aku berdiam diri, itu karena aku ingin hidup kelak tidak terganggu oleh kesanggupan dan janji diri. Aku ingin hidup tentram setelah aku menyelesaikan pekerjaanku. Aku harap kau dapat mengerti, bahwa apa yang aku lakukan adalah demi kebahagiaan kita kelak, bukan semata-mata aku membiarkan diriku melakukan pekerjaan yang aku senangi tanpa mempertimbangkan pendapatmu. Sebab ...”

”Kakang!” potong Rara Wilis. Gadis itu mengangkat wajahnya dan memandang Mahesa Jenar tidak kalah tajamnya. Katanya meneruskan, ”Kenapa Kakang berkata demikian? Apakah aku pernah menyatakan penyesalan atas semua yang pernah terjadi selama ini berjuang untuk suatu pengabdian, untuk memenuhi kewajiban yang Kakang letakkan di pundak Kakang? Sampai sekarang pun aku telah berusaha untuk membantu Kakang, setidak-tidaknya membesarkan hati Kakang agar Kakang dapat melakukan kuwajiban itu dengan tenang. Tentang diriku sendiri? Aku telah lama melupakan kepentingan itu. Aku telah biasa hidup dalam kesepian. Sejak ibuku meninggal dunia.”

Rara Wilis tak dapat meneruskan kata-katanya. Air matanya menjadi semakin deras mengair dan tangannya menjadi sibuk untuk mengusapnya.

”Maafkan aku Wilis,” desis Mahesa Jenar. Ia menyesal telah mengatakan apa yang tersimpan didalam hatinya. Ia menyesal bahwa ia telah mengucapkan kata-kata yang sama sekali tak dikehendaki oleh Rara Wilis.

Tetapi tiba-tiba Mahesa Jenar berkata, ”Wilis, sekarang semua kewajiban itu sudah selesai.”

Rara Wilis terkejut. Ia mengangkat wajahnya yang basah. Seakan-akan ia ingin mendengar kata-kata itu sekali lagi.

”Pekerjaanku telah selesai,” ulang Mahesa Jenar meyakinkan.

”Bagaimana dengan Kyai Nagasasra dan Kyai Sabuk Inten?” tanya Rara Wilis.

”Keris itu sudah aku ketemukan,” jawab Mahesa Jenar.

”Sudah Kakang ketemukan?” Wajah Rara Wilis tiba-tiba menjadi cerah. Tetapi tiba-tiba matanya menjadi suram kembali. Katanya, ”Kakang hanya ingin menyenangkan hatiku. Atau hati Kakang menjadi patah dan tidak mau mencari kedua keris itu lagi?”

Cepat-cepat Mahesa Jenar menyahut, ”Tidak, tidak Wilis. Aku sama sekali tidak akan menghentikan usahaku seandainya kedua pusaka itu belum dapat diketemukan. Tetapi kini kedua keris itu benar-benar telah dapat diketemukan.”

Perlahan-lahan wajah Rara Wilis menjadi cerah kembali. Namun dari kedua biji matanya yang hitam bulat masih memancar berbagai pertanyaan. Meskipun pertanyaan-pertanyaan itu tak terucapkan, tetapi Mahesa Jenar dapat mengartikan. Karena itu ia berkata, ”Wilis, kau tak perlu bercemas hati tentang kedua keris itu. Sudah sejak lama aku mengetahui, di mana kedua keris itu berada. Namun sampai saat ini belum tiba masanya kedua pusaka itu kembali ke istana.”

”Di manakah kedua keris itu?” tiba-tiba Rara Wilis bertanya. Mahesa Jenar ragu sejenak. Karena itu maka Rara Wilis segera berkata, ”Maafkan, barangkali aku tidak perlu mengetahuinya.”

”Tidak apa Wilis,” sahut Mahesa Jenar cepat-cepat. ”Kau boleh mengetahui beberapa bagian. Keris itu kini ada dalam simpanan Panembahan Ismaya.”

”Panembahan Ismaya?” Rara Wilis terkejut.

”Ya. Panembahan itulah yang telah mengambil kedua keris itu dari Banyubiru,” sahut Mahesa Jenar, ”Namun apa yang dilakukan itu benar-benar tanpa pamrih. Panembahan hanya ingin menyelamatkannya dari kemungkinan-kemungkinan yang lebih buruk lagi. Kemungkinan kedua pusaka itu jatuh di tangan orang-orang seperti Sima Rodra, Bugel Kaliki dan sebagainya.”

”Darimana Kakang tahu?” tanya Rara Wilis.

”Dari Panembahan Ismaya sendiri,” jawab Mahesa Jenar.

Rara Wilis menarik nafas dalam-dalam. Tiba tiba saja persoalan yang seakan menghimpit dadanya seberat gunung Anakan terasa berguguran. Sebab selama ini kedua keris itu masih menjadi teka teki, iapun ikut serta merasakan betapa berat penanggungan hati Mahesa Jenar. Meskipun ia tidak tahu menhapa Mahesa Jenar tidak segera menyerahkan keris itu ke Demak namun ia tidak bertanya-tanya lagi. Sebab persoalannya telah menjadi jelas dan Mahesa Jenar tidak perlu lagi merantau dan berjuang mati-matian untuk mencarinya.

Rara Wilis kemudian berdiam diri. Namun di dalam hatinya bergolaklah angan- angan seorang gadis. Seorang gadis yang telah berdiri di ambang pintu idaman. Yang berbicara kemudian adalah Mahesa Jenar, ”Karena itu Wilis. Kita telah mempunyai waktu untuk berbicara tentang diri kita.”

Wajah Rara Wilis menjadi merah. Dadanya serasa berdesir. Waktu yang ditunggu- tunggu akhirnya akan datang. Namun ia tidak menjawab. ”Segala kesulitan telah kita lampaui,” Mahesa Jenar meneruskan, ”Mudah-mudahan kita tidak terlalu tua untuk mulai dengan suatu kehidupan baru.”

Betapa menyenangkan kata-kata itu. Namun Rara Wilis telah melampaui masa pergolakan jiwa. Karena itu ia dapat menanggapinya dengan wajar, dengan hati yang mengendap. Katanya, ”Tidak Kakang. Tidak semua kesulitan telah selesai. Dalam hidup yang baru itu, kesulitan-kesulitan lain justru baru akan mulai. Kesulitan-kesulitan yang sekarang belum dapat kita bayangkan.”

Mahesa Jenar tersenyum. Senyum yang memancar dari hatinya yang cerah. ”Kau benar Wilis.”

Kemudian keduanya berdiam diri. Angan-angan mereka terbang mengawang bersama mega-mega putih di langit. Tanpa dirasa, hari telah menjadi gelap. Bintang- bintang telah berhamburan menggantung di sisi bulan yang masih muda. Jarak mereka berdua pun telah menjadi semakin jauh dari Ki Ageng Pandan Alas dan Kebo Kanigara.

Maka berkatalah Mahesa Jenar kemudian, ”Marilah kita susul mereka.”

Mereka mempercepat langkah kuda-kuda mereka. Ketika mereka telah berada tepat di belakang Ki Ageng Pandan Alas dan Kebo Kanigara, mereka melihat Endang Widuri pun telah memperlambat kudanya dan kemudian berhenti di tepi jalan menunggu kawan-kawan seperjuangannya. Angin malam berdesir menggerakkan daun-daun dan ujung batang-batang ilalang. Suara angup dan belalang saling bersahutan, menggores sepi malam. Rombongan itu berjalan dengan tenangnya. Sekali-sekali mendaki dan sekali-kali menurun.

”Kita belum melampaui laskar yang mendahului kita?” tanya Endang Widuri.

”Mereka telah sampai atau setidak-tidaknya hampir memasuki Banyubiru,” jawab Arya Salaka. ”Bukankah kita juga hampir sampai?” tanya gadis itu pula.

”Ya!” jawab Arya, ”Dari balik bukit di hadapan kita itu kita akan dapat melihat dataran di hadapan bukit Telamaya dan Rawa Pening.”

Widuri tidak berkata-kata lagi. Ia mengharap agar perjalanan itu lekas berakhir. Malam nanti ia dapat beristirahat dengan tenang. Dan besok pagi, mulailah masa istirahatnya. Ia akan dapat menikmati lembah di sekitar Rawa Pening dengan tenang tanpa suatu kegelisahan apapun. Ia tidak perlu berpikir tentang Uling Putih dan Uling Kuning, Nagapasa, Lawa Ijo dan sebagainya. Dengan getek ia dapat bermain-main di Rawa itu, sambil mengail. Hatinya menjadi berdebar-debar ketika rombongan itu sampai di punggung bukit. Sebentar lagi akan tampaklah nyala-nyala lampu yang memancar dari lubang-lubang pintu. Atau obor-obor di simpang-simpang jalan yang gelap.

Karena itu tiba-tiba ia mempercepat jalan kudanya, kembali mendahului rombongan itu. Namun tiba-tiba ketika ia mencapai punggung bukit itu, ia terkejut. Di hadapannya, di lereng bukit Telamaya, dilihatnya api menjilat ke udara. Bukan obor, tetapi seperti beribu-ribu obor. Melihat nyala api itu, Endang Widuri tertegun. Tiba-tiba ia berteriak nyaring, ”Kebakaran!”

Mendengar teriakan Widuri, Arya Salaka terkejut. Tanpa sesadarnya kakinya menyentuh perut kudanya, sehingga kuda itu berlari mendahului kawan-kawannya, menyusul Endang Widuri. Kemudian Arya Salaka pun melihat api itu pula. Sambil mengerutkan keningnya ia berpikir, Aneh. Api itu terlalu besar. Akhirnya yang lain-lain pun sampai ke dekat mereka pula. Mereka pun kemudian melihat api yang menjilat-jilat ke udara seperti akan menggapai bintang-bintang di langit.

Sesaat Mahesa Jenar dan Kebo Kanigara saling berpandangan. Kemudian terdengar Mahesa Jenar berdesis, "Kebakaran."

Belum lagi ngiang suara hilang, terdengarlah lamat-lamat suara kentongan dilereng bukit Telamaya. Tiga-tiga ganda.

"Kebakaran?," Ki Ageng Gajah Sora mengulang.

Tampaklah wajahnya menjadi merah dan giginya gemeretak. Katanya melanjutkan "Inilah sambutan tanah kelahiranku atas kedatanganku? Atau tanah ini sudah tidak mau menerima aku kembali?"

"Jangan berfikir terlalu jauh ngger," potong Ki Ageng Pandan Alas, "ada bermacam-maca sebab yang menimbulkan kebakaran. Sebaiknya angger melihatnya."

Ki Ageng GajahSora menoleh kepada isterinya. Ia ingin memacu kudanya, namun bagaimana dengan Nyai Ageng itu.

Ki Ageng Pandan Alas yang sudah tua memaklumi. Katanya "pergilah angger sekalian mendahului . Lihatlah apa yang terjadi. Mungkin ada bahaya yang datang, tetapi mungkin juga karena kelengahan sendiri. Biarlah aku mengawani Nyai Ageng Gajah Sora dalam perjalanan yang tinggal beberapa langkah ini."

Sekali lagi Gajah Sora memandang isterinya. Ketika isterinya mengangguk, maka berkatalah Gajah Sora, "aku mendahului paman."

Gajah Sora tidak berkata-kata lagi. Disendalnya kendali kudanya dan sesaat kemudian kudanya menghambur seperti angin, disusul oleh Arya Salaka yang tak terpaut dua langkah dibelakang kuda ayahnya. Kemudian dibelakang mereka Kebo Kanigara, Mahesa Jenar, Wilis dan Widuri. Bahkan kemudian dengan gembiranya Widuri berpacu meskipun malam menjadi semakin gelap.

"Hati-hatilah Widuri," ayahnya berteriak memperingatkan Widuri menoleh sambil tersenyum. Tetapi ia tidak menjawab.

Derap kuda itu seperti akan memecahkan selaput telinga. Berdetak-detak diatas tanah liat yang berbatu-batu. Meskipun jalan itu tidak terlalu lebar dan naik turun menggelombang dilereng bukit, namun kuda-kuda itu berlari seperti dikejar hantu. Untunglah di langit ada bulan sehingga malam tidak terlalu pekat. Hanya kadang pohon-pohonan liar dipinggir jalan melindungi cahayanya yang kuning lemah.

Ketika mereka semakin dekat dengan Banyu Biru, tampaklah dihadapan mereka debu yang mengepul tinggi seperti awan tipis menyaput langit.

"Itulah mereka," desis Arya Salaka ketika dilihatnya barisan dimuka perjalanannya.

Kuda Gajah Sora berlari kencang sekali. Dibelakang barisan BanyuBiru yang ternyata juga telah hampir sampai itu ia berteriak, "beri aku jalan."

Barisan itu menepi. Beberapa ekor kuda berlari dengan kencangnya melampaui mereka. Terdengarlah kemudian Gajah Sora berkata, "api. kalian dengar kentongan tiga-tiga ganda?."

"Ya," sahut Bantaran berteriak, "kami mempercepat perjalanan kami."

Ki Ageng Gajah Sora telah lampau. Yang menjawab adalah Arya Salaka, "Bagus. Mungkin orang yang sedang berputus asa mencari bela."

Aryapun tidak sempat menungu jawaban mereka. Barisan BanyuBiru hanya melihat bayangan yang terbang disamping mereka. Kemudian bersama dengan lenyapnya gema suara telapak kaki kuda mereka, bayangan itupun telah lenyap pula ditelan oleh lindungan batang batang pohon dan ilalang.

Suara kentongan semakin nyaring. Dan penuhlah lembah Telamaya dengan bunyi Tiga-Tiga Ganda. Dan karena itu pula kuda GajahSora berlari semakin kencang menuju ke arah alun-alun Banyu Biru.

BanyuBiru menjadi ribut karena api yang tiba-tiba saja membakar hutan-hutan perdu dan alang-alang. Kalau api tidak segera dikuasai, maka api akan menjalar terus mendaki tebing. Apalagi sekali api menjilat hutan-hutan getah maka hutan itupun akan terbakar, dan lereng Bukit Telamaya akan menjadi lautan api.

Bukit itu sendiri akan segera menyala, dan hancurlah kehidupan diatasnya. Tegal-tegal, sawah sawah dan pohon buah-buahan dihutan-hutan peliharaan akan musnah.

Di alun-alun tampaklah beberapa orang sedang sibuk. Beratus-ratus orang telah keluar dari rumah mereka. Tidak saja orang lelaki, tetapi perempuan dan anak-anak. Mereka telah siap membawa lodong-lodong bambu untuk mencari air serta canting-canting besar dari pelepah batang upih. Namun dengan alat itu, mereka tidak akan dapat menguasai api yang membakar batang ilalang. Angin yang bertiup dari lembah seperti membantu mendorong api itu naik dilereng bukit yang damai itu.

Mantingan dan Wirasaba berusaha membantu Wanamerta yang tua. Mereka telah siap diatas punggung-punggung kuda. Yang terdengar adalah suara Wanamerta yang lantang, "Putuskan daerah ilalang. Tebang semua pohon-pohon perdu. Pisahkan daerah api dengan daerah yang masih selamat. Sekarang !"

Orang-orang itupun berlari-larian. Mereka melemparkan lodong-lodong bambu di tangan mereka. Sedang mereka berlari-lari pulang mengambil sabit, pedang, pacul dan senjata-senjata tajam mereka untuk menebang hutan-hutan perdu dan batang-batang ilalang. Rakyat Banyubiru menjadi kacau seperti gabah dalam tampian. Mantingan, Wirasaba dan Wanamerta berusaha untuk menenangkan mereka. Sambil berteriak-teriak mereka memberi petunjuk-petunjuk yang harus dilakukan.

"Jangan bingung !" terdengar suara Mantingan gemuruh, "Semua pergi ke lereng. Tebang batang-batang ilalang yang belum termakan api supaya api tidak terus menjalar ke atas."

Di sebelah lain Wirasaba berteriak tinggi, "Nah, yang sudah bersenjata di tangan masing-masing pergi sekarang juga. Jangan menunggu api api mendatangi kalian. Kalian harus menyerbu ke daerah api itu." Wirasaba sendiri mendahului pergi ke lereng bukit Telamaya. Dengan kapak raksasanya ia menebas pohon-pohon perdu seperti menebas rumput-rumput saja. Tenaga raksasanya benar-benar dimanfaatkan untuk menyelamatkan hutan ilalang yang masih mungkin di selamatkan demi keselamatan Banyubiru.

Rakyat Banyubiru pun segera menggulung lengan baju mereka atau melepas baju mereka sama sekali. Dengan pedang, cangkul dan apa saja di tangan mereka, mereka berusaha untuk membuat antara yang dapat membatasi menjalarnya api.

Tetapi lereng itu sangat panjang. Api yang menyala-nyala itu tidak saja merambat ke atas, tetapi juga merambat ke samping membuat garis yang panjang, untuk kemudian perlahan-lahan mendaki tebing.

Gajah Sora sampai di alun-alun ketika rakyat Banyubiru sudah mulai berlari-larian meninggalkan alun-alun itu. Dilihatnya Wanamerta tua sedang sibuk memberi aba-aba kepada mereka. Dengan lantang Ki Ageng Gajah Sora berteriak, "Apa yang sudah Paman kerjakan ?"

Wanamerta terkejut. Suara itu telah agak lama tak didengarnya. Kini dalam keributan itu suara didengarnya kembali. Dengan lantang pula ia menjawab "Aku mencoba memisahkan daerah yang terbakar itu dengan yang lain, supaya api dapat di batasi."

"Bagus," sahut Gajah Sora. "Aku akan pergi ke lereng."

Wanamerta tidak sempat berbuat lain. Dan dalam kesibukan itu, seakan-akan kehadiran Gajah Sora adalah kehadiran yang wajar. Seperti waktu lima enam tahun yang lampau itu, hanya sekejap mata saja. Seperti Gajah Sora tak pernah meninggalkan Banyubiru. Seolah-olah Kepala Tanah Perdikan itu baru saja keluar dari rumahnya di samping alun-alun itu. Gajah Sora memacu kudanya ke lereng. Ia melihat rakyat Banyubiru sedang berjuang untuk menyelamatkan tanah dan pedukuhan mereka dari kemusnahan.

Laki-laki, perempuan dan anak-anak. Namun api itu menjalar terus.

Sejenak kemudian datanglah laskar Banyubiru yang lain. Mereka tidak sempat menjenguk keluarga mereka. Mereka tidak sempat menyatakan keselamatan diri mereka kepada keluarga mereka. Karena mereka pun segera ikut serta berjuang menebang pohon-pohon dan ilalang. Alangkah lambatnya pekerjaan itu. Beratus-ratus orang telah bekerja dengan dengan segenap tenaga, namun seakan-akan pekerjaan mereka tidak maju-maju.

Gajah Sora menjadi cemas. Tiba-tiba saja ia berteriak, "Pecahkan tangki yang mengatur air dari Sendang Muncul. Airnya akan tumpah dan mengalir kemari. Bantulah membuat jalur-jalur, supaya airnya segera sampai ke daerah api. Mudah-mudahan ada pengaruhnya."

Beberapa orang segera berlari-larian ketempat penyimpanan air. Air itu tampak menggenang tenang. Dalam dan cukup luas. Rakyat Banyubiru mempergunakan untuk mengairi sawah-sawah mereka di musim kering yang panjang. Tetapi kini mereka terpaksa memecahkan tangkis blumbang itu, untuk menyelamatkan bukit Telamaya dari kehancuran yang lebih besar, meskipun kemudian mereka membutuhkan waktu untuk memperbaikinya, dan dengan demikian akan berarti pula bahwa mereka kehilangan kesempatan satu panen padi, dan harus menenaminya dengan palawija saja. Namun apa yang harus dilakukan sekarang ternyata tak dapat lain daripada mengalirkan air itu ke daerah yang terbakar.

Dengan cangkul, mereka berusaha memecahkan tangksi batu itu. Satu-satu mereka mendongkelnya dengan linggis dan kapak. Alangkah lambatnya.

Arya menjadi tidak telaten. Segera iapun berlari ke tempat itu, sambil berteriak nyaring ia meloncat di antara mereka yang sedang sibuk menyobek tangkis batu itu. "Semua minggir. Cepat."

Orang-orang yang sedang sibuk itu menjadi heran. Kenapa harus minggir. Bukankah mereka harus memecahkan tangkis batu itu ?

Tetapi segera mereka berloncatan ketika mereka melihat Arya Salaka berdiri tegak di atas satu kakinya, kakinya yang lain diangkatnya ke depan, satu tangannya menyilang dada, sedang tangan yang lain diangkatnya tinggi-tinggi seperti api yang menjilat-jilat ke udara itu. Dengan penuh tenaga dan kemampuannya, Arya berteriak nyaring sambil meloncat maju. Tangannya itu diayunkankan keras sekali. Dan, terdengarlah sebuah benturan yang dahsyat.

Aji Sasra Birawa menghantam tangkis itu. Maka pecahlah beberapa batu dan terlontar berserakan. Air dalam waduk itu bergolak, kemudian terlontar keluar lewat lubang yang dibuat oleh Arya Salaka. Suaranya bergemuruh seperti pasukan yang berbaris menyerbu musuh. Arya segera meloncat menghindari air itu. Demikian juga beberapa orang yang berdiri keheran-heranan melihat tandang anak muda itu.

Diantara mereka yang menjadi keheran-heranan adalah Ki Ageng Gajah Sora sendiri. Disamping harapannya yang tumbuh karena air yang melimpah itu, sehingga akan dapat mempengaruhi api yang sedang menyala-nyala itu, ia pun menjadi heran melihat tandang anaknya itu. Benar-benar diluar dugaannya. Sasra Birawa itu benar-benar mencengangkan.

Agaknya Arya dapat menerapkan ilmunya tidak saja untuk melawan musuh dan membinasakannya, namun kini mempergunakannya untuk keselamatan daerah Banyubiru dari bahaya api.

Air itu mengalir seperti seekor naga. Dengan cepatnya meluncur ke lerang. Beberapa orang sibuk membuat jalur-jalur untuk mengatur arahnya, sehingga dapat mencapai api yang sedang berkobar itu.

Lereng bukit Telamaya itu menjadi semakin ribut. Orang-orang berlarian kian kemari. Anak-anak yang ikut menebas batang-batang ilalang sudah menjadi ketakutan, karena api seakan siap untuk menerkam mereka. Namun air yang mengalir dari blumbang akan sekedar membantu mereka.

Mahesa Jenar dan Kebo Kanigara pun ikut sibuk pula membantu mereka. Mereka berloncatan dengan pedang ditangan mereka, menebangi pohon-pohon perdu. Tetapi tiba-tiba Mahesa Jenar tertarik pada asap yang mengepul di udara. Dilihatnya asap yang bergulung-gulung kehitam-hitaman. Sesaat ia berdiri tegak mengamat-amati asap itu. Ketika ia menoleh ke arah Kebo Kanigara, maka Kebo Kanigara pun mengangguk. Dengan berlari-lari Mahesa Jenar pergi mendekatinya sambil berbisik, "Kakang, aku melihat asap minyak. Entahlah, apakah minyak kelapa, jarak atau minyak kelenteng. Tetapi aku melihat sesuatu yang tidak pada tempatnya."

"Aku berpikir demikian sejak tadi," jawab Kebo Kanigara.

"Marilah kita lihat." Jawab Mahesa Jenar.

"Aku ikut !" tiba-tiba suara kecil menyahut dibelakang mereka. Ketika mereka menoleh, mereka melihat Endang Widuri tersenyum. Sedang disampingnya berdiri Rara Wilis.

Sekali lagi Mahesa Jenar memandang berkeliling. Beratus-ratus orang sibuk bekerja dengan penuh tenaga.

"Tenaga kami tak sebrapa membantu disini, kakang." Kata Mahesa Jenar, "Bagi kami, lebih penting melihat sumber kebakaran ini."

Kebo Kanigara tidak menjawab. Denga tergesa-gesa ia melangkah ke arah kuda-kuda mereka tertambat. Mahesa Jenar, Endang Widuri dan Rara Wilis segera mengikutinya rapat dibelakangnya.

Sesaat kemudian empat ekor kuda menderu dengan lajunya. Tak seorangpun yang menaruh perhatian atas kuda-kuda itu, karena mereka sedang tenggelam dalam usaha menarik garis pemisah antara api dan tanah mereka.

Mimbar Seputro
updated 13 march 2001


Nagasasra dan Sabukinten Episode 143

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Kebo Kanigara, Mahesa Jenar, Rara Wilis dan Endang Widuri segera mencari jalan, melingkari api yang sedang menyala-nyala itu, menuju ke tempat asap hitam yang bergulung di udara.

"Dari tempat itulah aku kira api menyala," kata Mahesa Jenar.

"Ya," jawab Kebo Kanigara singkat. Kuda mereka berpacu terus. Semakin lama semakin cepat. Lidah api yang menjilat langit mengatasi sinar bulan muda yang makin condong di arah barat. Sekali-kali mereka harus meloncati jurang-jurang sempit dan dangkal, namun sekali-sekali kuda harus menyusur jalan setapak di lereng bukit. Api yang menyala-nyala itupun menjadi semakin luas.

Di ujung nyala, asap yang hitam masih berputar-putar di langit, meskipun sudah semakin tipis. Seorang yang bertubuh tegap dan berwajah tampan, berdiri bertolak pinggang. Cahaya api yang menyala-nyala di hadapannya agaknya sangat menarik perhatiannya. Bibirnya yang tipis, selalu membayangkan sebuah senyum yang menarik. Dari matanya yang redup memancarlah cahaya yang aneh. Meskipun bibirnya selalu tersenyum, namun betapa matanya membayangkan kebencian dan dendam sebesar bukit. Ketika orang itu melihat api yang semakin besar, maka sambil bertolak pinggang ia tertawa terbahak-bahak. Suaranya gemuruh memukul tebing-tebing pegunungan. Dari suara tertawanya itu terdengarlah ia berkata, "Musnahlah Banyubiru sekarang. Ternyata api itu menjalar terlampau cepat. Melampaui dugaanku semula. Apabila Banyubiru itu sudah menjadi abu, barulah puas hatiku. Dan barulah aku akan kembali ke Nusa Kambangan."

Kembali suara tertawanya mengguntur. Namun tiba-tiba suara itu terputus, ia mendengar derap beberapa ekor kuda mendekatinya. Telinganya yang tajam segera dapat menduga, bahwa yang datang itu sedikitnya empat ekor kuda.

"Siapakah mereka ?" gumamnya, "Kalau yang datang itu cecurut-cecurut Banyubiru, maka mereka akan aku binasakan di dalam api. Tetapi bagaimana kalau Mahesa Jenar ?"

"Ah !" kata-katanya itu dibantahnya sendiri.

"Mahesa Jenar masih berada di Pimingit." Meskipun demikian hatinya menjadi tidak enak.

Perlahan-lahan ia berjalan mendekati kudanya. Kemudian orang itupun meloncat ke punggung kudanya. "Lebih baik aku menyingkirkan siapa pun yang datang." Dan segera kudanya itu pun dilarikannya. Tetapi mata Mahesa Jenar dan Kebo Kanigara yang tajam itu bergerak menjauhi api.

"Itulah dia." desis Mahesa Jenar dan dengan serta merta dengan pangkal kendali, kudanya dilecutnya habis-habisan, sehingga kuda itu berlari seperti gila. Disampingnya Kebo Kanigara pun mempercepat lari kudanya, sedang Endang Widuri menjadi gembira. Ia memang senang berpacu kuda. Tetapi Rara Wilis terpaksa semakin berhati-hati, sebab kudanya pun ikut berlari pula kencang-kencang. Tetapi kuda mereka tidak menjadi semakin dekat.

Tiba-tiba terdengar Widuri, yang berpacu dibelakang Kebo Kanigara berteriak nyaring, "Ayah, aku memotong jalan."

Kebo Kanigara terkejut.

"Jangan !" jawabnya. Namun Widuri telah membelok, melalui padang ilalang. Ternyata Widuri memang mempunyai kecakapan naik kuda. Dengan lincahnya ia mengendalikan kudanya, memilih jalan yang memotong, meskipun sekali-sekali harus diloncatinya parit, ledokan batu padas dan gerumbul-gerumbul kecil.

Kebo Kanigara tidak tega membiarkan anaknya menempuh lapangan, perdu dan padas yang miring itu. Karena itu pun ia berpacu di belakang anaknya. Sedang Mahesa Jenar dan Rara Wilis tetap menempuh jalan semula, sebab mereka tidak mau buruannya kali ini lepas. Ternyata Widuri cakap memperhitungkan waktu. Ia berhasil memotong kejarannya beberapa langkah. Dengan satu loncatan panjang kudanya menjejakkan kakinya, lima langkah saja dihadapan kuda buruannya. Kuda Widuri itu masih maju lagi beberapa depa sebelum ia berhasil menghentikannya. Namun kehadirannya yang tiba-tiba itu telah mengejutkan kuda buruannya, sehingga kuda itu meloncat berdiri di atas kaki belakangnya dan meringkik-ringkik. Penunggangnya berusaha untuk menguasainya. Ternyata penunggangnya itu benar-benar cakap, sehingga sejenak kemudian kembali ke arah yang dapat dikuasainya dan dipacunya untuk berlari ke arah yang berlawanan.

Namun sekali lagi ia terpaksa menarik kekang kudanya, sebab dilihatnya dekat dibelakangnya dua orang lain yang sudah memperlambat kuda-kuda mereka. Mahesa Jenar dan Rara Wilis. Akhirnya orang berkuda itu tidak dapat melepaskan dirinya lagi. Di sekelilingnya duduk tegak di atas punggung kuda, Kebo Kanigara, Endang Widuri, Mahesa Jenar dan Rara Wilis. Namun meskipun demikian, orang itu masih tersenyum, senyum iblis.

Berdirilah segera bulu kuduk Rara Wilis melihat senyum itu. Ia sebenarnya tidak takut menghadapinya, tetapi perasaan aneh selalu menyentuh-nyentuh hatinya apabila melihat wajah itu. Jangankan melihat dan berhadapan muka, sedang mengenang senyum itu saja pun hatinya berdebar-debar. Sesaat suasana menjadi sepi. Nyala api dikejauhan jatuh di atas tubuh-tubuh mereka mewarnai wajah mereka dengan warna-warna merah yang bergerak-gerak. Dan dalam kesepian itu terdengar Mahesa Jenar menggeram,"Kau agaknya Jaka Soka?"

Orang berkuda itu, yang tidak lain adalah Jaka Soka menarik senyumnya lebih lebar lagi. Jawabnya "Ya,kenapa?"

"Kau tahu akibatnya dari perbuatanmu itu?" tanya Mahesa Jenar. Jaka Soka tertawa, katanya, "Aku tahu pasti. Banybiru akan musnah."

"Orang-orang yang tak tahu apa-apa pun akan menderita karenanya. Perempuan dan anak-anak." Desak Mahesa Jenar.

"Aku tahu pasti," sahut Jaka Soka, "Dan itulah tujuanku".

"Juga perempuan dan anak-anak?" potong Endang Widuri. "Ya. Semua yang hidup diatasnya," jawab Jaka Soka.

"Setan," desis Widuri. Sekali lagi Jaka Soka tertawa, katanya, "Apa pedulimu terhadap perempuan dan anak-anak Banyubiru? Aku sama sekali tidak berkepentingan dengan mereka. Dan kini aku telah menyaksikan pertunjukan yang mengasikkkan. Perempuan dan anak-anak Banyubiru menangis melolong-lolong ketakutan".

Sekali lagi suara tertawa Ular Laut itu menggetarkan udara lembah yang lembab namun panas itu. Panas karena nyala api di lereng bukit Telamaya, panas karena hati yang terbakar oleh kemarahan.

"Kau salah sangka," terdengar suara Kebo Kanigara datar. "Perempuan dan anak-anak di Banyubiru tidak menangis dan melolong-lolong dan berlari kian kemari. Tetapi mereka sedang bekerja keras menebang batang-batang ilalang untuk menghentikan apimu yang menyala-nyala itu."

Jaka Soka mengerutkan keningnya. Seleret pandang, tampaklah wajahnya menjadi kecewa. Tetapi kemudian sekali lagi tertawa, "Kau bermimpi agaknya, perempuan dan anak-anak sekarang sedang menangis dan putus asa."

"Kau sedang berusaha memuaskan hatimu sendiri dengan angan-anganmu," sahut Kebo Kanigara. Sekali wajah itu menjadi tegang. "Nah, sekarang ikut kami. Mintalah ma’af kepada rakyat Banyubiru," kata Mahesa Jenar.

Mendengar kata-kata itu tiba-tiba Jaka Soka tertawa nyaring, jawabnya, "Sejak kapan kau menjadi pengecut Mahesa Jenar? Kau tidak berani menangkap sendiri, bahkan berempat. Kau coba membujuk aku nanti beramai-ramai menangkap bersama-sama laskar Banyubiru."

Mahesa Jenar menarik napas. Kata-kata itu benar-benar menusuk perasaannya. Namun ia sadar, bahwa kata-kata itu terlontar, karena kekerdilan Jaka Soka yang pasti sudah mengakui, ia akan dapat melawan. Jaka Soka sendiri mengetahui bahwa Mahesa Jenar telah berhasil membunuh Sima Rodra.

Belum lagi Mahesa Jenar menjawab, berkatalah Jaka Soka, "Atau kalian ingin menangkap aku hidup-hidup atas permintaan gadis ini?"

Hati Rara Wilis berdesir. Kata-kata itu benar-benar memuakkan. Apalagi ketika Jaka Soka meneruskan sambil tersenyum dengan mata yang redup, "Akhirnya kaulah yang mencari aku, Wilis." "Jangan membual," potong Rara Wilis. Suaranya bergetar karena marah.

Namun tiba-tiba terdengar Endang Widuri tertawa pula. Katanya, "Nah, kau benar paman Soka. Hampir tiap hari Bibi Wilis bermimpi tentang kau. Tentang seekor Ular Laut yang berwajah tampan."

Semua orang menoleh ke arahnya. Dam semua mata memandangnya dengan tajam. Namun Widuri masih tertawa-tawa saja sambil berkata terus, "Adakah kau juga bermimpi tentang bibi Wilis, paman yang baik?"

Jaka Soka kini tidak lagi tersenyum. Ia memandang gadis itu dengan tajamnya, seakan-akan biji matanya hendak melontar keluar. Tetapi kata-kata Widuri meluncur terus, "Alangkah indahnya bulan di awan. Alangkah tampannya Ular Laut dari Nusakambangan. He, paman. Tidak saja bibi Wilis tergila-gila padamu. Akupun juga tidak pernah melupakanmu. Sayang, rakyat Banyubiru sedang mencari tumbal untuk memperbaiki tangkis yang pecah, karena airnya dialirkan untuk memadamkan apimu. Dan tumbal itu adalah Ular Laut yang berwajah tampan. Sehingga mimpi kami berdua tentang Paman Soka tak akan pernah kami alami lagi."

"Tutup mulutmu !" bentak Jaka Soka marah.

Namun sekarang Widuri lah yang tersenyum. Jawabnya, "Jangan marah, Paman. Paman lebih tampan kalau Paman sedang tersenyum dan memandang Bibi dengan mata yang redup."

"GILA KAU!" bentak Jaka Soka dengan marahnya. Tetapi ia sadar bahwa ia berada di antara empat kekuatan yang tak akan berlawan. Widuri masih tertawa. Bahkan tertawanya menjadi berkepanjangan. Ternyata Jaka Soka yang mencoba membuat Rara Wilis marah menjadi marah sendiri. Katanya kemudian, "Nah, seharusnya Paman Jaka Soka yang disebut Ular Laut dari Nusakambangan menjadi bergembira. Bukankah akhirnya Bibi Wilis yang mencari Paman?"

Jaka Soka menjadi benar-benar marah, sehingga tubuhnya bergetar. Ia tidak mau mendengar lagi gadis itu berkicau. Karena itu ia berteriak, "Mahesa Jenar, apakah maksudmu menyusul aku?"

"Jawabnya sudah kau ketahui, Jaka Soka," jawab Mahesa Jenar.

"Ya!" sahut Jaka Soka, "Menangkap aku hidup atau mati."

"Kurang tepat!" potong Mahesa Jenar, "Kami ingin membawa kau kepada rakyat Banyubiru. Mintalah maaf kepada mereka. Kau akan tetap hidup. Mungkin kau harus menjalani hukumanmu, tetapi kau tidak akan mati seperti seekor tikus di tangan kucing yang ganas."

"Uh, kalian akan menghukum aku?" kata Jaka Soka, senyumnya tiba-tiba mulai menghias bibirnya kembali.

"Bukan kami," sahut Mahesa Jenar, "Kami tak memiliki tempat-tempat untuk menghukum orang. Kalau perlu kau dapat kami titipkan ke Demak, dan di sana kau akan mendapat perlakuan yang baik."

"Kau benar-benar seorang prajurit yang bijaksana, Mahesa Jenar. Kau berusaha menegakkan tatanan pemerintahan sebaik-baiknya," kata Jaka Soka.

"Tetapi kau akan menyesal, apabila tatanan itu kau terapkan pada diriku. Sebab tak ada tempat untuk menyimpan aku hidup-hidup."

"Hem!" Mahesa Jenar bergumam, "Jangan keras kepala."

Kembali Ular Laut itu tertawa, "Sekarang katakan saja, apakah maksud kalian?" "Sudah kami jawab," jawab Mahesa Jenar.

"O," desis Jaka Soka, "Sekarang lakukanlah. Tangkaplah aku."

"Jaka Soka," kata Mahesa Jenar, "Sebenarnya kau tahu apa yang sedang kau lakukan itu. Bunuh diri. Lebih baik kau ubah putusanmu, sebab kau sekarang tinggal berdiri seorang diri. Tak ada lagi orang-orang dari golonganmu yang masih hidup selain kau. Karena itu kami tak membunuhmu."

"Persetan dengan sesorah yang tak berarti itu," potong Jaka Soka, "Ayo mulailah bersama-sama. Kalian akan aku penggal kepala kalian satu demi satu."

"Ai!" teriak Widuri, "Bagaimana kami hidup tanpa kepala?"

"Kau yang pertama-tama!" teriak Jaka Soka marah.

"Jaka Soka," kata Mahesa Jenar dengan suara yang datar dan berat. "Adakah itu keputusanmu?"

"Ya," jawab Jaka Soka, "Aku tantang kalian berempat. Atau adakah di antara kalian yang berhati jantan? Bertempur seorang diri melawan aku untuk mewakili kalian?"

Mahesa Jenar mengerutkan keningnya. Ia tahu benar maksud Jaka Soka yang sedang berusaha mencari lubang-lubang untuk melepaskan diri. Bahkan kemudian Jaka Soka itu berkata, "Kalau kalian benar-benar jantan dan merasa diri kalian masing-masing berhati kesatria, kalian masing-masing pasti akan menolak untuk bertempur seorang lawan seorang, tidak seperti anak-anak cengeng yang hanya berani bertempur bersama-sama."

Arah kata-kata Jaka Soka menjadi semakin jelas. Namun Mahesa Jenar membiarkannya berbicara terus. "Kalau demikian, akulah yang akan memilih lawan satu di antara kalian. Kesudahannya akan menjadi keputusan terakhir."

Mahesa Jenar menarik nafas dalam-dalam. Matanya kemudian hinggap ke wajah kedua gadis di antara mereka itu berganti-ganti. Jaka Soka ternyata benar-benar licik. Namun usulnya belum merupakan keputusan. Kebo Kanigara pun memaklumi maksudnya. Maksud yang keji. Ia akan menunjuk korbannya. Yang paling lemah di antara mereka berempat. Tetapi selagi mereka menimbang-nimbang, tiba-tiba terdengar Widuri menjawab dengan suaranya yang nyaring, "Adil. Itu sangat adil. Nah, pilihlah satu di antara kami."

Semua terkejut mendengar jawaban itu. Widuri benar-benar gadis yang nakal. Usianya yang masih sangat muda masih mempengaruhi segala keputusan yang diambilnya. Hati Kebo Kanigara menjadi berdebar-debar. Ia tahu pikiran anak itu. Ia mengharap Jaka Soka akan memilihnya sebagai lawan. Apakah Widuri kini akan mampu melawan Ular Laut dengan tongkat hitamnya?.

Tiba-tiba Kebo Kanigara menarik nafas. Ia melihat Widuri sedang mengaitkan pada kalung rantai Cakra di satu ujung dan sebuah cincin bermata merah menyala-nyala di ujung yang lain, Kelabang Sayuta. (Bersambung)-

Sumbangan naskah dari Budi Brotoseno, E-mail : brotosen@indo.net.id PT.Bharinto Ekatama, E-mail : bharinto@cbn.net.id Phone : 021-527 2849 Fax.021-527 2851

”GILA KAU!” bentak Jaka Soka dengan marahnya. Tetapi ia sadar bahwa ia berada di antara empat kekuatan yang tak akan berlawan.

Widuri masih tertawa. Bahkan tertawanya menjadi berkepanjangan. Ternyata Jaka Soka yang mencoba membuat Rara Wilis marah menjadi marah sendiri. Katanya kemudian, ”Nah, seharusnya Paman Jaka Soka yang disebut Ular Laut dari Nusakambangan menjadi bergembira. Bukankah akhirnya Bibi Wilis yang mencari Paman?”

Jaka Soka menjadi benar-benar marah, sehingga tubuhnya bergetar. Ia tidak mau mendengar lagi gadis itu berkicau. Karena itu ia berteriak, ”Mahesa Jenar, apakah maksudmu menyusul aku?”

”Jawabnya sudah kau ketahui, Jaka Soka,” jawab Mahesa Jenar.

”Ya!” sahut Jaka Soka, ”Menangkap aku hidup atau mati.”

”Kurang tepat!” potong Mahesa Jenar, ”Kami ingin membawa kau kepada rakyat Banyubiru. Mintalah maaf kepada mereka. Kau akan tetap hidup. Mungkin kau harus menjalani hukumanmu, tetapi kau tidak akan mati seperti seekor tikus di tangan kucing yang ganas.”

”Uh, kalian akan menghukum aku?” kata Jaka Soka, senyumnya tiba-tiba mulai menghias bibirnya kembali.

”Bukan kami,” sahut Mahesa Jenar, ”Kami tak memiliki tempat-tempat untuk menghukum orang. Kalau perlu kau dapat kami titipkan ke Demak, dan di sana kau akan mendapat perlakuan yang baik.”

”Kau benar-benar seorang prajurit yang bijaksana, Mahesa Jenar. Kau berusaha menegakkan tatanan pemerintahan sebaik-baiknya,” kata Jaka Soka. ”Tetapi kau akan menyesal, apabila tatanan itu kau terapkan pada diriku. Sebab tak ada tempat untuk menyimpan aku hidup-hidup.”

”Hem!” Mahesa Jenar bergumam, ”Jangan keras kepala.”

Kembali Ular Laut itu tertawa, ”Sekarang katakan saja, apakah maksud kalian?”

”Sudah kami jawab,” jawab Mahesa Jenar.

”O,” desis Jaka Soka, ”Sekarang lakukanlah. Tangkaplah aku.”

”Jaka Soka,” kata Mahesa Jenar, ”Sebenarnya kau tahu apa yang sedang kau lakukan itu. Bunuh diri. Lebih baik kau ubah putusanmu, sebab kau sekarang tinggal berdiri seorang diri. Tak ada lagi orang-orang dari golonganmu yang masih hidup selain kau. Karena itu kami tak membunuhmu.”

”Persetan dengan sesorah yang tak berarti itu,” potong Jaka Soka, ”Ayo mulailah bersama-sama. Kalian akan aku penggal kepala kalian satu demi satu.”

”Ai!” teriak Widuri, ”Bagaimana kami hidup tanpa kepala?”

”Kau yang pertama-tama!” teriak Jaka Soka marah.

”Jaka Soka,” kata Mahesa Jenar dengan suara yang datar dan berat. ”Adakah itu keputusanmu?”

”Ya,” jawab Jaka Soka, ”Aku tantang kalian berempat. Atau adakah di antara kalian yang berhati jantan? Bertempur seorang diri melawan aku untuk mewakili kalian?”

Mahesa Jenar mengerutkan keningnya. Ia tahu benar maksud Jaka Soka yang sedang berusaha mencari lubang-lubang untuk melepaskan diri. Bahkan kemudian Jaka Soka itu berkata, ”Kalau kalian benar-benar jantan dan merasa diri kalian masing-masing berhati kesatria, kalian masing-masing pasti akan menolak untuk bertempur seorang lawan seorang, tidak seperti anak-anak cengeng yang hanya berani bertempur bersama-sama.”

Arah kata-kata Jaka Soka menjadi semakin jelas. Namun Mahesa Jenar membiarkannya berbicara terus. ”Kalau demikian, akulah yang akan memilih lawan satu di antara kalian. Kesudahannya akan menjadi keputusan terakhir.”

Mahesa Jenar menarik nafas dalam-dalam. Matanya kemudian hinggap ke wajah kedua gadis di antara mereka itu berganti-ganti. Jaka Soka ternyata benar-benar licik. Namun usulnya belum merupakan keputusan. Kebo Kanigara pun memaklumi maksudnya. Maksud yang keji. Ia akan menunjuk korbannya. Yang paling lemah di antara mereka berempat. Tetapi selagi mereka menimbang-nimbang, tiba-tiba terdengar Widuri menjawab dengan suaranya yang nyaring, ”Adil. Itu sangat adil. Nah, pilihlah satu di antara kami.”

Semua terkejut mendengar jawaban itu. Widuri benar-benar gadis yang nakal. Usianya yang masih sangat muda masih mempengaruhi segala keputusan yang diambilnya. Hati Kebo Kanigara menjadi berdebar-debar. Ia tahu pikiran anak itu. Ia mengharap Jaka Soka akan memilihnya sebagai lawan. Apakah Widuri kini akan mampu melawan Ular Laut dengan tongkat hitamnya?.

Tiba-tiba Kebo Kanigara menarik nafas. Ia melihat Widuri sedang mengaitkan pada kalung rantai Cakra di satu ujung dan sebuah cincin bermata merah menyala-nyala di ujung yang lain, Kelabang Sayuta.

TIBA-TIBA wajah gadis itu menjadi terkejut ketika Jaka Soka menyahut dengan gembira, "Keputusan telah jatuh. Baiklah aku memilih lawanku."

Dengan lincahnya ia meloncat dari punggung kudanya. Kemudian berdiri tegak menghadap Rara Wilis sambil mengangguk dalam-dalam, "Kau akan mendapat kehormatan."

"Gila!" teriak Widuri lantang.

"Aku telah memilih," potong Jaka Soka. "Tetapi kau berkata bahwa akulah yang pertama-tama akan kau penggal lehernya," bantah Widuri.

"Aku ubah keputusanku," jawab Jaka Soka.

"Kami ubah keputusan kami," sahut Widuri sambil meloncat turun dari kudanya pula, "Akulah lawanmu." "Widuri!" Terdengar kemudian suara Rara Wilis perlahan-lahan, "Biarlah aku menerima pilihannya." Widuri terhenti. Dipandangnya Rara Wilis dengan tajam. Sekali-kali matanya berkisar kepada Kebo Kanigara, ayahnya, dan kepada Mahesa Jenar. Terasalah betapa ia telah berbuat sesuatu kesalahan. Kalau terjadi sesuatu dengan Rara Wilis, maka dirinyalah sumber dari malapetaka itu. Apalagi ketika dilihatnya wajah-wajah Kebo Kanigara dan Mahesa Jenar yang menjadi tegang.

"Ayah!" Tiba-tiba ia berteriak dan berlari memeluk kaki ayahnya.

"Bukankah Ayah dapat mencegahnya? Bunuh sajalah Ular Laut yang gila itu."

Wajah Kebo Kanigara menjadi semakin tegang. Timbul juga di dalam benaknya maksud untuk mengakhiri ketegangan itu dengan membunuh saja Jaka Soka. Namun bagaimanakah tanggapan Rara Wilis? Adakah gadis itu tidak merasa direndahkan? Dalam pada itu terdengar Jaka Soka berkata, "Bagaimana? Apakah kalian akan bertempur bersama?"

"Tidak!" potong Rara Wilis tegas. "Aku akan mewakili."

"Wilis," terdengar suara Mahesa Jenar bergetar. Namun ia melihat gadis itu perlahan-lahan turun dari kudanya. Sekali-kali hatinya berdesir melihat senyum iblis di bibir Jaka Soka, namun kemudian bergolaklah darah Pandan Alas yang mengalir di dalam tubuhnya. Darah laki-laki jantan dari Gunung Kidul yang telah menyerahkan hidup matinya bagi ketentraman hidup sesama.

"Ha?" kata Jaka Soka, "Agaknya kau benar-benar gadis berhati jantan. Tetapi benarkah kau mau melawan aku?"

"Jangan banyak bicara," sahut Rara Wilis, "Aku sudah siap."

"Ha?" Jaka Soka berkata lagi, "Bagaimana dengan yang lain? Apakah kalian telah ikhlas melepaskan gadis yang cantik ini?" Mahesa Jenar menggeram. Tetapi ia masih duduk di atas punggung kudanya. Kemudian kepada Rara Wilis, Jaka Soka berkata, "Wilis, aku akan menurut perintahmu meskipun aku akan dihukum seumur hidupku atau dibunuh sekali pun asal kau bersedia menjadi istriku."

"Gila!" teriak Widuri marah, "Kalau kau dihukum mati, apakah Bibi Wilis harus menjadi istri mayatmu?" "Tentu saja aku minta waktu," sahut Jaka Soka, "Sebulan atau dua bulan sebelum aku naik ke tiang gantungan."

"Aku sudah bersedia," potong Wilis, "Jangan mengigau."

"Sayang," jawab Jaka Soka, "Setangkai bunga yang betapapun indahnya, apabila aku mendapat kesempatan untuk memiliki, lebih baik aku runtuhkan daun mahkotanya."

"Mulailah," potong Rara Wilis tidak sabar. Ia menjadi semakin muak melihat wajah itu. Widuri menjadi semakin berdebar-debar. Digoncang-goncangnya kaki ayahnya yang masih duduk di atas punggung kuda. "Ayah, bunuh sajalah iblis itu."

Kebo Kanigara tidak bergerak. Ia tidak dapat berbuat sesuatu sedang Mahesa Jenar senditi tak berbuat sesuatu pula. Hanya hatinya sajalah yang seakan-akan meloncat mencekik Ular Laut yang licik itu.

TIBA-TIBA terdengar suara Mahesa Jenar berdesir, "Wilis. Kau dapat menolak pilihan itu."

"Tidak Kakang," jawab Rara Wilis, "Aku harus menjunjung tinggi nama perguruan Pandan Alas."

"Itu semata-mata karena harga diri," sahut Mahesa Jenar, "Tetapi persoalan Jaka Soka yang telah membakar lereng bukit Telamaya adalah jauh lebih luas dari harga diri seseorang."

"Terserahlah, kalau ternyata kemudian aku telah dibinasakan olehnya," jawab Wilis.

Sekali lagi Mahesa Jenar menggeram. Hatinya mengumpat-umpat atas kelicikan Jaka Soka. Yang dapat dilakukan hanyalah berdoa semoga Tuhan melindungi gadis yang telah menjadikan dirinya wakil untuk melawan Jaka Soka itu. Kini Jaka Soka telah berdiri berhadapan dengan Rara Wilis, Mahesa Jenar dan Kebo Kanigara pun tidak dapat tetap duduk di atas punggung kuda, karena itu segera mereka berloncatan turun. Sesaat kemudian, Jaka Soka dan Rara Wilis telah mencabut senjata masing-masing.

Pedang Jaka Soka yang lentur di tangan kanan, sedang wrangkanya, tongkat hitam di tangan kiri. Adapun di tangan Rara Wilis telah tergenggam sebilah pedang yang tipis.

"Nah, marilah," desis Jaka Soka sambil tersenyum, "Selamanya aku menghormati perempuan."

Rara Wilis tidak menjawab. Namun segera ia mulai menggerakkan pedangnya dengan ilmu pedang ajaran Ki Ageng Pandan Alas. Pedang itu seakan-akan selalu bergerak dan bergetar, sehingga untuk sesaat Jaka Soka menjadi bingung. Ia tidak dapat memperhitungkan kemana kira-kira ujung pedang itu akan mengarah.

Namun kemudian Ular Laut yang telah kenyang pahit getir pertempuran dan perkelahian di darat maupun di lautan itu menjadi gembira. Dengan lincahnya ia bergerak menyerang dengan sengitnya. Dan perkelahian itupun berkobar dengan dahsyatnya.

Pedang Jaka Soka bergerak dengan cepatnya, mematuk-matuk seperti beribu-ribu mulut ular yang menyerang dari segala arah, namun Wilis benar-benar seperti bunga Pudak. Bunga pandan yang dikelilingi oleh duri-duri yang tajam, sehingga beribu-ribu ular itu tak dapat mendekatinya. Jaka Soka murid Nagapasa itu kemudian menjadi heran akan keterampilan Rara Wilis. Seperti di Banyubiru beberapa waktu lampau, meksipun ia telah mengerahkan segenap kemampuannya namun murid Ki Ageng Pandan Alas itu dapat mengimbanginya. Sekali-kali bahkan serangan-serangan yang berbahaya hampir saja menyentuh tubuhnya. Tetapi Jaka Soka benar-benar licik. Ia dapat berbuat seperti iblis yang selicik-liciknya. Ketika usahanya tidak juga segera berhasil mendesak lawannya, maka dengan liciknya ia mempengaruhi perasaan lawannya. Ketika mereka terlibat dalam satu pergulatan yang sengit tiba-tiba berbisiklah Jaka Soka dengan tersenyum, "Wilis kau benar-benar gadis yang cantik."

Hati Rara Wilis berdesir. Cepat ia meloncat surut. Nafasnya mengalir semakin cepat. Pengaruh kata-kata itu lebih dahsyat daripada tusukan pedang lawannya. Karena itu tubuhnya menjadi gemetar.

Meskipun kemarahannya menjadi semakin memuncak, namun ia tidak dapat melenyapkan jiwa kegadisannya. Ia menjadi ngeri mendengar kata-kata itu. Pada saat-saat yang demikian itulah Jaka Soka mengambil kesempatan. Dengan lincahnya ia meloncat menyerang. Untunglah Rara Wilis masih dapat menguasai dirinya sehingga ia masih sempat melihat serangan Ular Laut yang ganas itu. Maka sekali lagi pertempuran berkobar dengan sengitnya.

Tetapi kini Jaka Soka telah memiliki kunci kelemahan perasaan hati seorang gadis. Karena itu Ular Laut yang ganas itu menjadi semakin gembira. Ia ingin melihat betapa hancur hati Mahesa Jenar melihat gadis cantik yang telah merebut hatinya itu menjadi permainannya. Kelicikan hatinya, meyakinkan, bahwa Mahesa Jenar, Kebo Kanigara dan Rara Wilis segera berpegang teguh pada sifat-sifat kejantanan mereka. Justru karena itulah, maka sifat-sifat itu merupakan sifat-sifat yang dapat dimanfaatkan oleh iblis yang licin itu.

Tetapi bagaimanakah dengan gadis kecil yang nakal itu? Kalau tiba-tiba ia menyerbunya, maka entahlah apakah ia masih dapat bertahan melawan keduanya. Namun ia mengharap bahwa Rara Wilis lah yang akan mencegahnya. Jaka Soka bertempur terus sambil tersenyum. Kadang-kadang meluncurlah dari bibirnya yang tipis itu, kata-kata lembut untuk meruntuhkan hati lawannya.

Kadang-kadang ia merayu dengan manisnya kadang-kadang memuji dengan mesranya.

Mahesa Jenar akhirnya melihat kelicikan itu. Dengan marahnya ia menggeram, " Soka, kau telah berbuat curang."

Mimbar Seputro
updated 15 MARCH 2001


Nagasasra dan Sabukinten Episode 144

Mission and vision

Faq

Testimonial

Keris Nagasasra dan Sabukinten dimanfaatkan untuk menyetop api

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

736

Jaka Soka masih tersenyum sambil menggerakkan pedangnya. Jawabnya "Aku berkata sebenarnya Mahesa Jenar, alangkah indahnya wajah yang bulat ini. Apalagi kau Wilis sedang bersungut-sungut. Benar-benar gila aku dibuatnya."

Kata-kata itu benar-benar mempengaruhi perasaan Rara Wilis. Kemarahan, kebencian dan muak menjalari otaknya. Namun karena itu ia menjadi bingung. Bingung karena campur baur perasaan yang tak dapat dikendalikan.

"Kalau kau berbuat curang, aku pun tidak akan memperdulikan perjanjian kita lagi - sahut Mahesa Jenar - aku akan terjun dalam pertempuran."

"Bagus", jawab Jaka Soka "sejak semula aku telah mempersilahkan. Ternyata dugaanku benar, bahwa ajaran Pandan Alas tidak lebih dari pelajaran tari menari yang hanya dapat menumbuhkan perasaan kagum pada penarinya. Apalagi penari secantik Rara Wilis."

"Gila", geram Mahesa Jenar. Dadanya bergelora karena marah. Tetapi ia tidak berani berbuat dengan tergesa-gesa. Rara Wilis ternyata adalah seorang gadis yang mempunyai harga diri. Tetapi Rara Wilis kini benar-benar dipengaruhi oleh sifat-sifat kegadisannya. Karena itu beberapa kali ia terpaksa meloncat surut, menghindar dan menjauhi lawannya. Ia merasa betapa tangannya menjadi gemetar dan tubuhnya menjadi lemah. Berkali-kali berusaha untuk menegakkan kembali tekadnya bertempur mati-matian, namun perasaannya yang aneh selalu kembali membelit hati.

Jaka Soka melihat lawannya menjadi gelisah. Karena itu ia mempergunakan kesempatan sebaik-baiknya. Ia mencoba untuk mempermainkan gadis itu, menghinanya dengan sentuhan-sentuhan pada tubuhnya dan kemudian melumpuhkannya.

Mahesa Jenar adalah orang yang terkenal dengan sifat-sifat keperwiraan serta kejantanannya. Ia selalu berusaha untuk menepati perjanjian-perjanjian yang telah dibuatnya langsung atau tidak langsung.

Namun kali ini perasaannya benar-benar diuji. Ia tidak dapat melihat peristiwa yang terjadi di muka hidungnya. Ia tidak dapat menyaksikan Rara Wilis, gadis yang telah mengikat hatinya itu mengalami perlakuan yang tidak adil. Karena itu hampir saja ia lupa diri.

Tetapi tiba-tiba terjadilah suatu peristiwa yang dapat merubah keadaan itu. Lamat-lamat dibawah angin pegunungan terdengar suara tembang. Mengalun seirama dengan desir angin lembut membelai hati mereka yang sedang dicekam oleh ketegangan.

Tembang Dandang Gula, yang semakin lama menjadi semakin jelas. Segera Mahesa Jenar mengangkat wajahnya. Mula-mula ia tidak tahu apakah maksud suara tembang itu. Suara tembang yang tiba-tiba saja ada diantara keributan api yang membakar lereng pegunungan Telamaya, dan diantara perkelahian antara hidup dan mati.

Tetapi kemudian ia tersenyum dalam hati. Ia kenal suara itu baik-baik. Suara yang telah banyak menolongnya dalam berbagai keadaan. Pada saat-saat ia hampir dibinasakan oleh Pasingsingan di alas Tambak Baja maupun di Banyubiru.

Tiba-tiba terdengarlah Mahesa Jenar berkata lantang, "Kakang Kebo Kanigara, siapakah yang berlagu tembang Dandang Gula itu?"

Terdengar Kebo Kanigara menjawab lantang pula, "Paman Pandan Alas. Ternyata ia hadir disini."

"Bagus", sahut Mahesa Jenar, "Orang tua itu tidak terikat pada perjanjian antara kita dengan Ular Laut yang gila itu. Bukankah perguruan Pandan Alas hanya merupakan perguruan yang tak berharga. Tidak lebih dari perguruan tari dari tari-tarian yang menggairahkan. Alangkah lebih menggairahkan kalau gurunya itu yang menari disini."

"Gila. Setan. Iblis", tiba-tiba Jaka Soka mengumpat habis-habisan. "Apa kerja kambing tua itu disini?"

"Melihat muridnya menari", tiba-tiba terdengar suara kecil.

Suara Endang Widuri. Selama ini urat syarafnya menjadi tegang setegang tali busur. Namun tiba-tiba kini telah mengendor dan gadis nakal itu telah dapat tersenyum pula. Karena suara tembang itu pula, maka keseimbangan perkelahian itu terpengaruh.

Tiba-tiba Rara Wilis menjadi seperti seorang yang menerima kekuatan baru. Kehadiran guru serta sekaligus kakeknya itu telah membangkitkan kebulatan tekadnya kembali. Suara tembang itu telah membantunya, menyingkirkan perasaan kegadisannya yang selama ini mengganggunya. Sebaliknya Jaka Sokalah yang kini menjadi gelisah. Ia sadar, bukan tidak sengaja Mahesa Jenar berteriak-teriak, bahwa orang orang tua itu tidak terikat dengan suatu perjanjian apapun. Karena itu, Jaka Soka menjadi cemas. Cemas akan kehadiran Pandan Alas.

PERTEMPURAN pun menjadi berubah.

Rara Wilis telah berhasil menguasai pedangnya dengan baik. Sekali-kali pedang itu menyambar dengan dahsyatnya kearah-arah yang berbahaya. Sedang Jaka Soka yang gelisah itu semakin kehilangan pengamatan atas pedang serta tongkat hitamnya. Demikianlah pertempuran itu berlangsung terus. Setapak demi setapak Rara Wilis mulai mendesak lawannya. Jaka Soka sekali-kali masih mencoba mempengaruhi perasaan lawannya, namun karena hatinya sendiri menjadi gelisah, maka usahanya tidak berhasil.

Kata-katanya menjadi janggal dan justru menjadikan Rara Wilis semakin teguh pada pendiriannya. Bahwa Ular Laut itu harus dibinasakan. Akhirnya terdengar Jaka Soka berteriak, "He, kalau kalian orang-orang jantan, suruh kambing jenggotan itu berhenti mengembik."

Yang menjawab adalah Mahesa Jenar, "Tak ada sangkut paut antara kita dengan orang tua itu. Kita telah berjanji menyelesaikan persoalan kita sendiri. Sedang Ki Ageng Pandan Alas berdendang untuk melepaskan kegemarannya sendiri. Di tempat lain dan dalam persoalan lain."

"Bohong," sahut Jaka Soka yang menjadi semakin gelisah, "Pandan Alas telah mencoba mempengaruhi perasaanku. Menakut-nakuti dan mencoba melemahkan perlawananku."

"Kenapa kau tiba-tiba menjadi takut?" sela Endang Widuri, "Bukankah kau sedang menonton tari-tarian yang menggairahkan.?"

Jaka Soka menggeretakkan giginya. Dipusatkannya panca inderanya untuk melawan Rara Wilis. Namun suara tembang yang dilontarkan dengan getaran indera yang kuat itu masih saja mengetuk-ngetuk hatinya. Karena itulah akhirnya dengan kemarahan yang meluap-luap Jaka Soka mengamuk sejadi-jadinya. Namun dengan demikian ia telah kehilangan sebagian dari pengamatan diri. Sedang lawannya perlahan-lahan telah berhasil menguasai keseimbangan perasaan sepenuhnya.

Maka akhirnya berlakulah segala kehendak Tuhan. Setiap kejahatan dan pengingkaran kepada firman-Nya pasti akan menerima hukumannya. Kali ini Rara Wilislah yang menjadi lantaran. Betapa dahsyat dan licinnya Ular Laut yang ganas itu, namun karena kegelisahan yang mengoncang-goncang dadanya maka ia telah kehilangan sebagian kegarangannya.

Demikianlah tiba-tiba saja ketika serangannya tak mengenai sasarannya, Rara Wilis meloncat maju. Dengan lincahnya pedang tipisnya terjulur lurus kearah lambung lawannya. Terasa ujung pedangnya menyentuh tubuh lawannya dan kemudian disusul dengan sebuah keluhan tertahan. Dan ketika pedang itu digerakkan mendatar, maka memancarlah darah dari perut Jaka Soka. Sebuah luka telah menganga.

Sesaat Jaka Soka tegak dengan wajah menyeringai menahan sakit. Tangannya menjadi gemetar dan kemudian kedua buah senjata dikedua tangannya itu terjatuh. Namun ia masih berdiri tegak dengan gagahnya. Bahkan akhirnya bibirnya yang tipis itu melukiskan sebuah senyum.

Senyum yang aneh, sedang dari matanya yang redup itu pun memancar sinar yang aneh. Dalam keadaan yang demikian itu ia masih mencoba melangkah maju mendekati Rara Wwilis. Bahkan terdengar dari sela-sela bibirnya yang gemetar kata-kata, "Wilis. Kau memang cantik."

Rara Wilis menjadi ngeri melihat peristiwa itu, seakan-akan sesosok hantu berdiri di hadapannya, siap untuk menerkamnya. Karena itu tiba-tiba ia berteriak, "Pergi, pergi!"

Tetapi hantu itu tidak pergi. Dengan darah yang memancar dari lukanya, Jaka Soka masih berusaha melangkah maju. Senyumnya masih membayang di bibirnya yang tipis, sedang matanya yang redup masih juga memancarkan sinar yang menggelisahkan hati setiap gadis yang melihatnya. Bahkan ketika kengerian Jaka Soka maju setapak lagi, Rara Wilis tak dapat menahan kengerian hatinya.

Kembali terdengar ia berteriak, "Pergi, pergi. Jangan dekati aku." Namun hantu itu masih tegak. Dan masih terdengar ia berkata diantara senyumnya, "Marilah Wilis. Jangan takut. Kau sangat cantik."

Dan ketika setapak lagi Jaka Soka melangkah maju, tiba-tiba Rara Wilis memutar tubuhnya, dan dengan tak diduga oleh siapapun ia meloncat berlari sekencang-kencangnya menjahui hantu yang mengerikan itu. Ia sudah tidak sempat melihat Jaka Soka itu terhuyung-huyung dan kemudian jatuh tertelungkup.

"Wilis, Wilis," Mahesa Jenar terkejut bukan kepalang. Dengan suara yang lantang ia berteriak memanggil. Namun Rara Wilis berlari terus dan terus. Karena itu segera Mahesa Jenar berlari mengejarnya, "Wilis!" terdengarlah suara Mahesa Jenar memanggil, namun suara itu seakan-akan hilang ditelan lembah-lembah pegunungan. Sedang Rara Wilis seakan-akan tak mendengarnya. Tetapi langkah Mahesa Jenar lebih panjang daripadanya, sehingga kemudian Rara Wilis itu pun dapat disusulnya. Dengan tangannya yang kokoh kuat, Mahesa Jenar memegang pundaknya. Namun tiba-tiba Rara Wilis itu meronta-ronta sambil berteriak, "Lepaskan, lepaskan aku. Pergi, pergi ke asalmu."

"Wilis," bisik Mahesa Jenar.

"Aku tidak mau. Aku tidak mau!" teriak Rara Wilis semakin keras.

MAHESA JENAR sadar, bahwa segala ketakutan, kengerian yang disimpan di dalam dada gadis itu terhadap Jaka Soka kini meledak dengan dahsatnya. Karena itu sekali lagi ia mencoba menenangkannya. "Wilis. Tenanglah. Aku Mahesa Jenar".

Nama itu benar-benar berpengaruh dihati Rara Wilis. Kini ia tidak meronta-ronta lagi. Dan ketika ia menoleh, dilihatnya laki-laki itu. Mahesa Jenar. Tiba-tiba Rara Wilis memutar tubuhnya dan dijatuhkannya kepalanya didada laki-laki itu. Tangisnya pecah seperti bendungan dihantam banjir. Dari sela-sela isak tangisnya terdengar suaranya gemetar. "Kakang aku takut".

"Jangan takut."

Kata-kata Itu bagi Rara Wilis seperti air sejuk yang menyiram tenggorokannya pada saat ia kehausan. Karena itulah maka tangisnya menjadi semakin keras. Dan kembali kata-katanya yang gemetar terdengar.

"Kakang, aku hampir gila dibuatnya".

"Kini ia tidak akan menakut-nakuti lagi Wilis", jawab Mahesa Jenar.

"Ia tidak mengejar aku ?" bertanya Rara Wilis.

"Ular Laut itu telah mati". Jawab Mahesa Jenar.

"Mati ?" ulang Rara Wilis."Siapakah yang membunuhnya ?"

"Kau. Pedangmu", jawab Mahesa Jenar.

"Oh.." dan Rara Wilis menekankan kepalanya lebih rapat. Sesat mereka tenggelam ke dalam perasaan yang tidak menentu.

Tiba-tiba dada Rara Wilis menjadi lapang, selapang Rawa Pening yang terbentang jauh di bawah kaki mereka. Kini ia tidak akan dibayangi oleh senyum mengerikan dibibir Jaka Soka. Matanya yang redup tidak akan lagi menghentak-hentak dadanya. Memang sejak pertemuan yang pertama dengan Ular Laut itu dihutan Tambak Baya, ia tidak pernah dapat tenang apabila wajah yang selalu membayangkan senyum dibibir tipisnya serta sinar yang memancar dari matanya yang redup namun penuh nafsu itu membayang didalam angan-angannya. Dan kini orang yang mengerikan itu telah binasa.

Meskipun Lawa Ijo, sepasang Uling Rawa Pening dan segerombolannya nampaknya lebih garang dari Jaka Soka, namun bagi Rara Wilis, lebih baik ia harus berhadapan dengan wajah-wajah yang buas bengis itu, daripada wajah tampan yang memancarkan nafsu yang mengerikan. Lebih baik dadanya terbelah hancur dan mati daripada ia harus jatuh ke tangan Ular Laut dari Nusakambangan itu. Tetapi masa-masa yang mengerikan itu telah lampau. Kini ia berada ditangan laki-laki tempat ia menyangkutkan harapannya dimasa datang. Karena itu alangkah sejuk perasaannya. Tanpa ketakutan, tanpa kengerian dan tanpa dendam.

Tetapi tiba-tiba Mahesa Jenar mengangkat wajahnya. Ketika matanya terdampar ke arah api yang masih menyala-nyala itu, terdengar ia bergumam."Wilis, meskipun Jaka Soka telah binasa, namun bekas tangannya itu masih membahayakan Banyubiru".

Rara Wilis kemudian terdampar dibumi kenyataan setelah angan-angannya melambung tinggi setinggi bintang-bintang dilangit. Seperti Mahesa Jenar, iapun dengan tajamnya memandang api yang menyala-nyala itu, "Bagaimana dengan api itu kakang ?"

"Marilah kita kembali", ajak Mahesa Jenar. Rara Wilis mengangguk. Dan melangkahlah ia mendahului Mahesa Jenar kembali ketempat kuda-kuda. Dari kejauhan dilihatnya Kebo Kanigara dan Endang Widuri berdiri dengan tegang kaku. Disamping mereka, telah berdiri pula seorang lagi, Ki Ageng Pandan Alas. Ketika mereka melihat Rara Wilis berjalan kembali diiringkan oleh Mahesa Jenar, mereka menarik nafas dalam-dalam.

"Tidakkah kau mengalami sesuatu", terdengar Ki Ageng Pandan Alas bertanya kepada cucunya. Rara Wilis menggelengkan kepalanya. Tetapi ketika terpandang olehnya mayat Jaka Soka yang menelungkup di muka kaki kakeknya. Ia memalingkan wajahnya. "Aku melihat semua yang terjadi disini", berkata Ki Ageng Pandan Alas.

"Ketika aku datang bersama-sama Nyai Ageng Gajah Sora aku melihat kalian berkuda. Aku sudah mengira apa yang akan kalian lakukan, namun aku tidak segera dapat menyusul. Aku terpaksa menyerahkan Nyai Ageng dahulu kepada suaminya, baru aku menyusul kalian".

Tetapi ketika aku melihat dikejauhan lima orang berkuda, aku menjadi curiga. Karena itu aku mendekatinya dengan diam-diam. Agaknya persoalan kalian demikian tegangnya, sehingga kalian tidak mendengar kehadiranku. Aku melihat kelicikan Jaka Soka yang mempengaruhi perasaan lawannya.Karena itu aku terpaksa berdendang lagu Dandang Gula.

"Suara eyang merdu sekali", tiba-tiba Widuri menyela. Ki Ageng Pandan Alas tersenyum. Kemudian katanya", lalu bagaimana dengan api itu ?

SERENTAK mereka menoleh kearah api dilereng bukit. Api itu masih menyala. Namun agaknya api itu tidak jauh maju. Bahkan dibeberapa bagian tampak, bahwa lidahnya tidak lagi menjilat langit.

"Api itu susut", gumam Mahesa Jenar. "Mudah-mudahan usaha paman Wanamerta dan rakyat Banyubiru berhasil", sahut Kebo Kanigara.

"Api itu tidak akan dapat menjalar terus", sambung Widuri. "Tetapi api itu belum sampai didaerah yang dipisahkan oleh Rakyat Banyubiru itu", sahut Mahesa Jenar.

"Marilah kita lihat", berkata Ki Ageng Pandan Alas.

"Aku akan mengambil kudaku." Sesaat kemudian mereka telah mengambil kuda masing-masing. Ki Ageng Pandan Alas pun kemudian meloncati padas-padas dilereng bukit itu, menyusup beberapa gerumbul untuk mengambil kudanya. Dan sesaat kemudian mereka berlima telah berpencar ke Banyubiru. Tetapi Mahesa Jenar yang berkuda dipaling depan, tiba-tiba berhenti. Katanya, "Paman Pandan Alas, api itu berhenti disini."

Ki Ageng Pandan Alas dan Kebo Kanigara mengerutkan keningnya, "Ya, api itu berhenti disini."

"Aneh," desis mereka hampir bersamaan. Untuk sesaat mereka berhenti termangu-mangu. Api itu tidak menjalar terus keatas. Dikejauhan masih terdengar campur baur dari suara ranting-ranting yang terbakar dengan suara teriakan-teriakan orang-orang Banyubiru yang masih berusaha menarik garis batas antara daerah ilalang dan perdu yang dimakan api dengan pedukuhan mereka, dengan hutan-hutan getah dan hutan-hutan buah-buahan. Sekali-kali mereka masih melihat beberapa ekor kijang, babi hutan dan binatang-binatang lain berlari-lari meninggalkan daerah yang panas itu.

Tiba-tiba dada Mahesa Jenar terguncang dahsyat. Dalam bayangan cahaya api yang kemerah-merahan, ia melihat sesosok tubuh yang berdiri tegak diantara batang-batang ilalang. Demikian terkejutnya sehingga dengan serta merta ia berkata, "Kakang, kau lihat orang itu?"

Kebo Kanigara mengerutkan keningnya. Ia pun melihat bayangan itu. Ki Ageng Pandan Alas dan yang lain-lain pun akhirnya melihat pula.

"Siapakah dia?" Wilis bergumam. Tiba-tiba ia menjadi ngeri. "Pasti bukan Jaka Soka", sahut kakeknya. Untuk sesaat mereka terdiam. Aneh. Seseorang berdiri diantara batang-batang ilalang yang sedang dimakan api. Kalau api itu menjalar terus, maka orang itu pun pasti akan menjadi abu pula. Namun agaknya api itu berhenti.

"Angin tidak bertiup lagi", desis Mahesa Jenar. "Batang-batang ilalang itu belum kering benar", sahut Kebo Kanigara. Tetapi Mahesa Jenar tidak puas dengan sangkaan-sangkaannya saja. Segera ia meloncat turun dari kudanya sambil berkata, "Akan aku dekati orang itu."

"Tetapi kalau api itu menjalar", Wilis mencoba untuk mencegahnya. "Tidak. Api itu benar-benar berhenti disini. Kalau tiba-tiba api itu bergerak, aku dapat berlari menjauhinya", jawab Mahesa Jenar.

"Aku pergi bersamamu", sahut Kebo Kanigara. "Kita pergi bersama-sama", sambung Endang Widuri. Mahesa Jenar tidak dapat mencegah mereka. Segera yang lain pun berloncatan pula dari atas kuda mereka. Tetapi demikian mereka menginjakkan kaki mereka, terasa air memercik membasahi pakaian mereka.

"Air", teriak Widuri. Baru Mahesa Jenar merasa, bahwa kakinya pun terendam air. Maka katanya, "Air dari blumbang yang dijebol."

MEREKA diam. Perlahan-lahan mereka berjalan mendekati bayangan yang dilindungi oleh batang-batang ilalang. Cahaya yang kemerah-merahan bergerak-gerak dengan garangnya dan pancaran panasnya terasa meraba-raba tubuh mereka. Baru beberapa langkah mereka berjalan, peluh telah mengalir dari lubang-lubang di kulit mereka. Selain panas yang membelai wajah mereka, merekapun harus berhati-hati. Apakah orang itu salah seorang dari kawan Jaka Soka, atau orang lain yang belum mereka kenal. Mereka tidak tahu apakah maksud orang itu, berdiri menghadap api yang sedang marah. Semakin dekat, hati mereka semakin berdebar-debar. Ketika mereka kemudian dapat melihat orang itu, sekali lagi mereka terkejut. Orang itu adalah seorang tua yang berwajah tenang dan dalam dan mengenakan jubah putih.

“Panembahan Ismaya.” Hampir bersamaan kelima orang itu bergumam. “Ya, Panembahan Ismaya,” Kebo Kanigara menegaskan. Mereka menjadi yakin ketika orang tua itu menoleh ke arah mereka. Dan kemudian wajahnya yang dibayangi oleh cahaya api itu memancarkan sebuah senyum.

“Marilah, marilah mendekat,” katanya perlahan-lahan. Perlahan-lahan mereka berlima berjalan mendekati Panembahan Ismaya. Sambil membungkuk hormat Kebo Kanigara menyapanya,”Selamat malam, Panembahan.”

Panembahan tua itu mengangguk-anggukkan kepalanya. Katanya, “Marilah Datanglah kemari.” Mereka berlima melangkah lebih dekat lagi.

Dan sekali lagi mereka menekan gelora di dalam dada mereka, ketika mereka melihat bahwa Panembahan Ismaya memegang di kedua tangannya sepasang keris yang bercahaya. Bahkan demikian terguncang hati Mahesa Jenar, sehingga tanpa sengaja ia berdesis,

“Kyai Nagasasra dan Sabuk Inten.”

Rara Wilis dan Endang Widuri terkejut. Agaknya itulah keris-keris pusaka Kraton Demak yang menggemparkan itu. Sehingga tiba-tiba terdengarlah Widuri berkata, “Pantas, api itu berhenti disini.”

Panembahan Ismaya tertawa perlahan-lahan. Perlahan-lahan terdengar Panembahan itu berkata, “Aku sedang berusaha membantu rakyat Banyubiru.”

“Panembahan.” Terdengar Kebo Kanigara bertanya, “Apakah karena kedua keris itu maka api berhenti disini ?”

“Aku tidak tahu,” jawab Panembahan Ismaya, “Aku tidak tahu kenapa api itu berhenti. Apakah karena angin tidak bertiup lagi, apakah karena batang-batang ilalang disini masih jauh lebih basah daripada lereng-lereng di bagian bawah, ataukah karena air yang mengalir di bawah kaki kita ini. Atau karena kesaktian keris-keris ini. Atau karena semuanya. Tetapi yang jelas adalah Tuhan telah berkenan memenuhi permintaan rakyat Banyubiru. Api itu tidak membinasakan mereka, pedukuhan mereka dan sumber hidup mereka.”

Yang mendengar kata-kata itu menundukkan wajah mereka. Terasa betapa Maha Kuasanya Yang Maha Agung. Air, keris-keris itu dan segala usaha yang lain adalah pernyataan permohonan kepada Yang Maha Kuasa untuk menyelamatkan mereka. Dan Yang Maha Kuasa telah memenuhinya. “Api itu telah surut.”

Kembali terdengar Panembahan Ismaya berkata, “Mudah-mudahan sebentar lagi api akan dapat dikuasai dan menjadi padam.”

“Mudah-mudahan.” Sahut Kebo Kanigara. Kata-kata itu seperti demikian saja meloncat dari bibirnya. (bersambung)

Mimbar Seputro
updated 22 MARCH 2001


Nagasasra dan Sabukinten Episode 145

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

KEMUDIAN kepada Mahesa Jenar, Panembahan Ismaya berkata, ”Sesudah ini Mahesa Jenar, pekerjaanmu akan segera selesai.”

Dada Mahesa Jenar menjadi berdebar-debar. Dipandangnya api yang semakin lama semakin susut. Bahkan diujung lereng, api telah hampir padam sama sekali. Hanya merah-merah baranya yang masih tampak memecah kepekatan malam. Air di bawah kaki mereka masih mengalir terus, meskipun tidak sederas semula. Sejalan dengan itu api menjadi semakin suram. Sekali-kali terdengar suara rakyat Banyubiru berteriak-teriak, ”Api telah susut, api telah susut!” Dan sahut yang lain meninggi, ”Alirkan air dari segenap parit ke mari. Terus, jangan berhenti sebelum padam sama sekali.”

Panembahan Ismaya kemudian mengangkat kedua keris di tangannya, melampaui ubun-ubunnya dan kemudian menyarungkannya di warangkanya masing-masing. Wajahnya yang tenang, dalam, dan penuh ungkapan kedamaian itu masih memandangi sisa api yang memercik ke udara. Sekali masih tampak lidahnya menjilat tinggi, namun kemudian kembali surut. Kemudian Panembahan Ismaya memutar tubuhnya menghadap kepada kelima orang yang berdiri di sampingnya. Ketika ia melihat kehadiran Pandan Alas, Panembahan itu menyapanya, ”Ah, agaknya Ki Ageng Pandan Alas juga melihat api itu.”

Ki Ageng Pandan Alas mengangguk-anggukkan kepalanya sambil menjawab, ”Api itu benar-benar mengejutkan, Panembahan.”

”Tetapi sebentar lagi api itu akan padam,” jawab Panembahan Ismaya.

”Dan dengan demikian akan selesai pula kisah perantauan Rangga Tohjaya.”

”Apakah pekerjaanku sudah selesai Panembahan?” tanya Mahesa Jenar. ”Sudah, meskipun belum bulat,” jawab Panembahan Ismaya, ”Tetapi sisanya tak dapat kau lakukan sekarang, nanti atau seminggu dua minggu, atau sebulan atau dua bulan lagi.”

Mahesa Jenar menarik nafas dalam-dalam. Apakah ia masih harus menunggu sampai waktu yang tak tertentu. Namun agaknya Panembahan tua itu mengerti gelora perasaannya, sehingga dengan senyum ia berkata, ”Meskipun demikian Mahesa Jenar, pekerjaan yang tersisa itu adalah pekerjaan yang semudah-mudahnya, sehingga kau tak usaha prihatin karenanya. Selama ini kau dapat melaksanakan segala rencana pribadimu.”

Mahesa Jenar menundukkan wajahnya, dan tiba-tiba wajah Rara Wilis pun menjadi kemerah-merahan. ”Apakah sisa pekerjaan itu, Panembahan?” tanya Mahesa Jenar untuk mengalihkan perhatian mereka. ”Menyerahkan keris-keris ini ke Demak,” jawab Panembahan Ismaya. ”Kenapa tidak besok, lusa bahkan seminggu dua minggu?” tanya Mahesa Jenar pula.

”Sudah aku katakan sebabnya,” sahut Panembahan tua itu. ”Dan sekarang aku menjadi semakin jelas menghadapi persoalan keris-keris ini. Aku telah bertemu dengan seorang Wali yang waskita, yang meramalkan bahwa seorang anak gembala akan merayap naik ke atas tahta. Kepada Wali yang bijaksana itu pun aku telah mengaku bahwa Kyai Nagasasra dan Kyai Sabuk Inten ada padaku. Tetapi Wali itu berkata, ”Simpanlah dan serahkanlah ke Demak bersama-sama anak gembala itu.”

"Dan beruntunglah kau Kebo Kanigara bahwa anak gembala itu adalah kemenakanmu yang nakal itu.”

”Karebet?” sahut Kebo Kanigara.

”Ya,” jawab Panembahan Ismaya. ”Ia berada di sini sekarang, Penembahan,” kata Kebo Kanigara, ”Justru sedang dalam pembuangan karena ia melakukan kesalahan di istana.”

”Anak itu sekarang berada di rumah Ki Buyut,” jawab Panembahan Ismaya, ”Ia sedang membuat suatu rencana permainan yang mengasyikkan.”

”Apakah rencana itu?” desak Kebo Kanigara. Panembahan Ismaya menggeleng lemah, ”Aku tak tahu,” jawabnya. Namun tampak di wajah orang tua itu ia sedang merahasiakan sesuatu. Sesaat kemudian suasana menjadi hening. Yang terdengar adalah sisa-sisa api dan teriakan-teriakan orang-orang Banyubiru yang masih memenuhi lereng. Mereka agaknya belum puas sebelum mereka melihat api itu padam sama sekali.

Kemudian terdengar Panembahan Ismaya berkata, ”Kembalilah kepada mereka. Kalian akan dapat tidur nyenyak untuk seterusnya. Banyubiru akan pulih kembali. Gajah Sora telah berada di tempatnya, dan Lembu Sora telah meyakini kesalahannya. Bahkan anaknya satu-satunya telah menjadi korban.

Sedangkan kau Mahesa Jenar, keris yang kau cari telah kau ketemukan. Bahkan kau telah menemukan pula sebuah hati, hati yang setia dan teguh pada janji.” Sekali lagi wajah Mahesa Jenar terbanting ke tanah. Ketika ia mencuri pandang ke arah Rara Wilis, hatinya menjadi berdebar-debar. Dilihatnya setitik air mata menggantung di pelupuk gadis itu, berkilat-kilat karena cahaya api yang kemerah-merahan.

”KI AGENG,” tiba-tiba terdengar suara Panembahan Ismaya bersungguh- sungguh, ”Sungguh aku tak mengenal kesopanan, namun kesopanan-kesopanan itu akan dipenuhi kelak. Ki, aku tak sabar lagi menunggu saat yang telah sekian lama terendam di dada Mahesa Jenar dan Rara Wilis. Baiklah aku mendahului segalanya, bahwa pada saatnya aku dan Kanigara akan bersedia mewakili keluarga Mahesa Jenar datang kepada Ki Ageng untuk melamar cucu Ki Ageng.”

”Oh!” Orangtua dari Gunungkidul itu mengangguk-angguk, ”Telah lama aku menyediakan diri untuk menerima lamaran itu.”

Kembali suasana menjadi sepi hening. Sekali lagi wajah Panembahan Ismaya menyapu api yang sudah hampir padam. Kemudian setelah menarik nafas panjang, Panembahan itu berkata, ”Marilah kita sowang-sowangan untuk sementara. Aku akan kembali ke Karang Tumirits. Kalian agaknya sudah ditunggu-tunggu oleh rakyat Banyubiru.”

Kemudian kepada Mahesa Jenar Penambahan berkata, ”Setiap saat kau dapat datang kepadaku bersama-sama dengan Kebo Kanigara. Dan setiap saat kau dapat mengajak aku ke Gunungkidul. Jangan terlalu lama menunggu. Sesudah itu, baru kau pikirkan bagaimana kau akan menyerahkan Karebet bersama Kyai Nagasasra dan Kyai Sabuk Inten, yang untuk sementara biarlah aku simpan dahulu.”

Mahesa Jenar mengangguk hormat. Jawabnya dengan penuh perasaan, ”Terimakasih Panembahan.” Kepada Ki Ageng Pandan Alas, Panembahan Ismaya berkata, ”Ki Ageng dapat menyediakan lembu, kambing dan ayam sejak sekarang. Kami akan segera datang.”

”Terimakasih. Terimakasih,” jawab Ki Ageng Pandan Alas sambil tertawa.

Panembahan tua itu akhirnya berjalan perlahan-lahan meninggalkan mereka. Sama sekali tidak menunjukkan kesaktiannya sebagaimana apabila ia sedang mengenakan jubah abu-abu dan rana di wajahnya. Ia tidak lebih dari seorang Panembahan tua yang berjalan tertatih-tatih di antara batang-batang ilalang dan batu-batu yang terendam air. Namun beberapa langkah kemudian Panembahan itu berhenti dan berkata kepada Mahesa Jenar, ”Tak perlu orang-orang lain mengetahui bahwa masalah Kyai Nagasasra dan Kyai Sabuk Inten telah hampir mendapat pemecahan. Tak perlu kau berceritera tentang anak nakal itu kepada siapapun. Keris-keris itu kini tak usah kalian persoalkan lagi. Pada saatnya ia akan muncul kembali bersama-sama dengan Kyai Sangkelat yang kini telah berada di tangan Karebet. Dan kaulah salah seorang yang paling berjasa dalam usaha penemuan keris-keris itu. Satu- satunya orang selain kalian yang berada di sini, hanyalah Ki Ageng Gajah Sora yang boleh mendengarnya.”

Mahesa Jenar mengangguk dalam-dalam sambil menjawab, ”Baik Panembahan.” ”Seluruh isi istana akan berterimakasih kepadamu.”

Panembahan itu bergumam perlahan-lahan, kemudian ia meneruskan perjalanannya kembali. Mahesa Jenar, Kebo Kanigara dan orang-orang lain masih saja berdiri mematung, mengawasi punggung Panembahan Ismaya. Ketika mereka melihat orang tua itu menyusup alang-alang yang lebat, maka hati mereka terguncang. Apalagi mereka yang belum mengenal siapakah sebenarnya Panembahan tua itu.

Bahkan terdengarlah Widuri berbisik, ”Ayah, kasihan Panembahan. Tidakkah ayah mengantarkannya sampai ke Karang Tumaritis?”

Kebo Kanigara dan Mahesa Jenar tersenyum di dalam hati. Gadis itu tidak akan berkata demikian seandainya ia tahu bahwa Panembahan Ismaya adalah Pasingsingan sepuh yang dahulu pernah bergelar Pangeran Buntara. Sebenarnya Ki Ageng Pandan Alas pun menjadi heran, bahwa Kebo Kanigara yang menjadi salah seorang putut-nya dan bernama Putut Karang Jati itu membiarkan orang setua Panembahan Ismaya menempuh perjalanan sendiri ke Karang Tumaritis. Jarak yang tidak terlalu dekat dari Banyubiru. Tetapi orang tua itu berpikir jauh. Kalau tak ada sesuatu sebab, pastilah Kebo Kanigara tak berbuat demikian. Dan bahkan Panembahan itu pasti akan minta kepada putut-nya untuk mengantarkannya.

”Ayah,” terdengar Endang Widuri mengulangi kata-katanya, ”Apakah Ayah tidak mengantarkannya?” ”Kasihan Panembahan,” desis Kebo Kanigara.

Kemudian kepada Widuri ia berkata, ”Antarkanlah, Widuri. Aku masih mempunyai kepentingan di Banyubiru. Aku akan tinggal di sini.”

Widuri mengerutkan keningnya.

”Kenapa aku?” ”Selain aku, kaulah orang yang terdekat,” jawab Kanigara.

”Emoh,” sahut Widuri sambil menggeleng.

”Kalau begitu, marilah kita pergi bersama mengantarkan Panembahan,” sambung ayahnya.

Widuri kemudian bersungut-sungut sambil menjawab, "Aku belum melihat Banyu Biru dalam suasana yang berbeda seperti kemarin."

"Apa kepentinganmu disini?," bertanya ayahnya.

Tiba-tiba Widuri terdiam. Apakah kepentingannya di Banyu Biru?. Terasa betapa beratnya meninggalkan tanah perdikan ini. Apakah karena bukit-bukitnya yang berjajar-jajar seperti benteng raksasa, apakah karena Rawa Pening yang berkilat memantulkan cahaya matahari disiang hari dan memantulkan cahaya bulan dan bintang-bintang dimalam hari?.

Tiba-tiba ia mendengar ayahnya tertawa. Widuri terkejut. Dan tahulah ia bahwa ayahnya tidak bersungguh sungguh menyuruhnya mengantarkan Panembahan Ismaya. Dan tahulah ia bahwa ayahnya sedang menggodanya.

Tiba-tiba wajahnya menjadi merah. Serta merta dicubitnya lengan ayahnya keras-keras
"Jangan Widuri," ayahnya berdesis. Cubitan Widuri memang sakit. Tetapi justru karena itu, orang-orang lainpun mengetahuinya.
Bahkan kemudian Wilis menggodanya pula, "apakah di BanyuBiru ada yang mengikatmu Widuri?".
"Ada," sahut Widuri sambil memiringkan bibirnya.
"Siapa?," desak Wilis.
"Jaka Soka," jawabnya. Dan yang lainpun tertawa.
Sesaat kemudian Kebo Kanigara berkata, "Biarkanlah Panembahan Ismaya pulang sendiri. Tak akan ada bahaya yang mengancamnya. Dan kita, marilah kita temui Ki Ageng Gajah Sora."
Seperti orang tersadar dari mimpi, mereka sekali-kali memandang kearah api yang hampir padam. Sesaat kemudian merekapun segera mendapatkan kuda-kuda mereka lalu meloncat ke punggungnya. Mereka kini tidak perlu berpacu lagi. Meskipun demikian kuda-kuda itupun berlari cukup cepat.
Banyak persoalan yang berputar-putar dikepala Rara Wilis dan bahkan didalam hati Ki Ageng Pandan Alas. Bagaimana kedua keris itu tiba-tiba saja ada di tangan Panembahan Ismaya. Mereka telah pernah mendengar cerita Mahesa Jenar, apalagi Ki Ageng Pandan Alas, sesaat setelah keris itu hilang, Mahesa Jenar dan Gajah Sora segera mendapatkannya di alun-alun Banyu Biru, dan mengatakan bahwa sepasang keris itu diambil oleh seseorang yang mengenakan jubah abu-abu, bahkan pada saat itu, Mahesa Jenar dan GajahSora menyangka bahwa orang itu adalah Pasingsingan.
Meskipun demikian, dengan bijaksana mereka akan menyimpan pertanyaan itu, sampai nanti pada saatnya, Mahesa Jenar pasti akan mengatakannya.
Beberapa saat kemudian, ketika Mahesa Jenar menoleh ke lereng bukit Telamaya, dilihatnya api sudah tidak berdaya lagi untuk merambat ke barat. Asap putih kemerahan masih tampak mengepul tinggi, kemudian pecah berserakan ditiup angin malam yang lemah. Sehelai helai asap itu masih nampak mengalir ke selatan menghantam bukit.
"Api telah padam," desisnya.
Yang lainpun memandang sesaat ke lereng. Sebuah lapangan hitam merah menganga di kaki bukit Telamaya. Bekas-bekas api itu tampak seperti sebuah luka parah, yang menempel di tebing bukit.
Ketika mereka sudah mendaki lebih tinggi lagi, sampailah mereka ke tempat orang-orang Banyu Biru berkumpul setelah berjuang menebas perdu dan alang-alang serta membuat parit kelereng bukit.
Ketika Mahesa Jenar melihat Wanamerta tua berdiri bersandar tangkai pacul maka segera disapanya, "pekerjaan paman ternyata berhasil."

Wanamerta menoleh. Sambil mengatur nafasnya ia menjawab, "Ah, bukan pekerjaanku. Pekerjaan kita semua."
"Ya," sahut Mahesa Jenar, "pekerjaan kita semua."
"Dari manakah anakmas tadi?," Wanamerta bertanya.
"Mengejar kelinci."
"He," Wanamerta heran.
"Aku telah menemukan sebab dari kebakaran ini"
"He" "Nanti aku ceritakan, dimana kakang Gajah Sora dan Arya Salaka?"
"Disana, disebelah timur," jawab Wanamerta.
"Aku ingin menemuinya," kata Mahesa Jenar sambil melangkah.
"Nanti dulu," tiba-tiba Wanamerta berteriak, "Siapa?"
”KAKANG Gajah Sora,” jawab Mahesa Jenar.

”Gajah Sora. Gajah Sora?” orangtua yang gemuk itu bergumam, ”O...” tiba-tiba Wanamerta seperti disengat kelabang. ”Ya, tadi aku melihatnya. Tadi aku sudah bercakap-cakap dengan Ki Ageng.” Wanamerta mengingat-ingat, ”Tetapi, bukankah Ki Ageng berada di Demak?”

”Sudah pulang,” jawab Mahesa Jenar pendek. ”Ya, sudah pulang. Aku sudah melihatnya,” ulang Wanamerta. Dan tiba-tiba saja orang tua itu melemparkan paculnya. Dengan meloncat-loncat ia berlari kencang-kencang ke arah timur. Terdengarlah ia berteriak-teriak, ”He, Ki Ageng Gajah Sora telah kembali.”

Laskar Banyubiru yang baru saja datang dari Pamingit tidak terkejut. Mereka telah menemui kepala daerah yang mereka suyudi. Namun bagi mereka yang tinggal di Banyubiru, teriakan itu seakan-akan mengetuk-ngetuk hati mereka keras sekali. Mahesa Jenar dan kawan-kawannya pun segera mengikuti arah Ki Wanamerta. Menyusup di antara orang-orang Banyubiru yang masih berdiri di sana-sini dengan alat-alat di tangan mereka. Ketika Wanamerta melihat Ki Ageng Gajah Sora berdiri di samping Arya Salaka dan Nyai Ageng Gajah Sora, terdengarlah Wanamerta itu berteriak keras-keras, ”Angger, kau telah datang di antara kami.”

Dan sebelum Gajah Sora menjawab, orang tua itu telah menubruknya. Dirangkulnya Gajah Sora seperti memeluk anaknya yang telah hilang, dan kini ditemuinya kembali.

Gajah Sora terkejut, bahkan ia menjadi heran. Wanamerta telah melihatnya tadi. Tetapi ia berdiam diri dan membiarkan orang tua itu menangis terisah-isak. Ya, orang tua yang setia itu menangis. Di sela-sela tangisnya terdengar Wanamerta berkata, ”Aku telah melihat Angger tadi. Tetapi karena ketegangan urat syarafku, maka aku menyangka bahwa Angger sudah lama tidak berada di Banyubiru. Dan kini Angger telah kembali. Kembali seperti apa yang kami harapkan. Bahkan kami yakini, bahwa pada saatnya Angger akan kembali.”

”Terimakasih Paman,” jawab Gajah Sora. Perlahan-lahan Wanamerta melepaskan tangannya. Kemudian Gajah Sora itu pun diperkenalkan dengan Mantingan dan Wirasaba yang selama ini ikut serta membantu mereka, merasakan pahit getir bersama rakyat Banyubiru yang setia. Setia kepada cita-cita mereka, setia pada tanah mereka. Kini semua sudah lalu. Tak ada persoalan lagi antara Pamingit dan Banyubiru.

Tak ada persoalan lagi antara Banyubiru dan gerombolan-gerombolan liar yang dikemudikan oleh orang-orang sakti yang berilmu nasar. Sebab mereka telah dibinasakan oleh kekuatan-kekuatan yang dibenarkan oleh Tuhan Yang Maha Esa.

Malam bertambah dalam juga. Api di lereng telah padam. Kini mereka sudah dapat beristirahat. Laskar yang datang dari Pamingit pun segera pulang ke rumah masing-masing. Menemui keluarga mereka untuk menyatakan keselamatan diri. Beberapa orang terpaksa berkabung karena kehilangan sanak kadang mereka. Namun mereka yakin bahwa arwah-arwah mereka itu akan diterima oleh Tuhan Yang Maha Pengasih. Sebab mereka gugur dalam perjuangan untuk menegakkan rasa cinta kasih sesama, rasa cinta kasih kepada Tuhannya. Yang akan datang adalah hari esok yang penuh dengan kerja. Memperbaiki tanggul yang jebol, menanami kembali lereng-lereng bukit yang gundul untuk menahan arus air hujan. Namun kerja itu akan dilakukan dengan hati yang cerah di hari-hari yang cerah pula. Ketika matahari pada keesokan harinya memancarkan cahayanya yang lembut menyentuh permukaan Rawa Pening, sibuklah orang-orang Banyubiru dengan kerja masing-masing. Wajah-wajah mereka yang riang menggambarkan isi hati mereka yang terang. Mereka telah merencanakan untuk menyelenggarakan suatu wiwahan sebagai pernyataan syukur kehadapan Tuhan Yang Maha Pengasih, yang telah melimpahkan cinta kasih-Nya kepada rakyat Banyubiru.

Di pendapa rumah Kepala Daerah Tanah Perdikan Banyubiru, berdirilah seorang anak muda yang gagah, berdada bidang, berwajah jernih. Ia kini tidak lagi mengenakan pakaian yang lungset kumal. Namun kini ia telah pantas disebut sebagai putra Kepala Daerah Perdikan Banyubiru. Dengan wajah yang cerah ia melihat betapa rakyatnya sibuk mempersiapkan hari yang akan mereka rayakan bersama. Beberapa orang memasang janur-janur kuning dan yang lain membuat obor-obor yang besar. Tiba-tiba hatinya bergetar ketika ia melihat seorang gadis duduk di tangga gandhok kulon. Gadis itu pun berwajah cerah secerah matahari. Tanpa disadarinya, selangkah demi selangkah ia pergi menemui gadis itu.

”Bukankah kau ingin melihat Rawa Pening?” ajak Arya Salaka.

GADIS itu tersenyum. Segera ia berdiri. Namun kemudian wajahnya menjadi kemerah-merahan. Sambil duduk kembali ia menggeleng, "Nanti Kakang, Ayah sedang mandi."

"Kita pergi berdua," ajak Arya Salaka. Widuri menggeleng. Tiba-tiba, ya tiba-tiba saja timbullah perasaan malu di dalam dadanya. Perasaan yang selama ini tak pernah mengganggu dirinya. Karena itu ia menjawab, "Aku menunggu Ayah."

Arya Salaka menjadi heran. Gadis itu telah mengalami suatu perubahan di dalam dirinya. Tetapi Arya Salaka tidak mengetahuinya. Ia menyangka bahwa ayah gadis itu pun telah mengajaknya pula. Maka katanya, "Baiklah Widuri. Nanti aku datang kembali."

Arya Salaka pun perlahan-lahan melangkah pergi. Kembali ia menemani kerja rakyatnya. Tak mengenal lelah. Perlambang dari kemauan mereka di hari-hari yang akan datang. Kerja keras untuk menyongsong hari-hari yang bahagia bagi anak cucu mereka. Gemah ripah loh jinawi, tata tentrem kerta raharja.

Sementara itu di gandhok wetan duduklah dalam satu lingkaran, Mahesa Jenar, Rara Wilis dan Ki Ageng Pandan Alas. Mahesa Jenar dalam kesempatan itu telah menceriterakan beberapa persoalan mengenai Kyai Nagasasra dan Kyai Sabuk Inten. Sehingga akhirnya Ki Ageng Pandan Alas berkata sambil mengangguk- anggukkan kepalanya, "Baru sekarang aku menjadi jelas. Karena itulah Panembahan Ismaya berkata, bahwa pekerjaanmu sudah hampir selesai."

"Ya, Paman," jawab Mahesa Jenar.

"Pada suatu saat, Anakmas..." kata Ki Ageng pula, "Aku ingin juga pergi ke balik Gunung Gajah Mungkur itu. Tunjukkan kepadaku rumah orang yang bernama Paniling dan Darba, seperti yang Anakmas ceriterakan. Alangkah lucunya kalau aku melihat wajahnya. Persahabatan kami yang bertahun-tahun di masa lampau seperti persahabatan di dalam mimpi saja. Dan baru sekarang aku tahu bahwa Pasingsingan telah melampaui tiga masa."

"Baiklah Ki Ageng," jawab Mahesa Jenar, "Besok aku antarkan Ki Ageng ke Pudak Pungkuran." Pembicaraan itu akhirnya terputus ketika mereka mendengar hiruk-pikuk di halaman.

"Mereka ingin merayakan hari yang cerah ini," desis Rara Wilis.

"Aku akan melihat mereka," kata Ki Ageng Pandan Alas sambil melangkah keluar. Tinggallah di dalam gandok itu Rara Wilis dan Mahesa Jenar. Untuk beberapa saat mereka terbungkam. Tak sepatah kata pun terlontar dari sela-sela bibir masing-masing. Bahkan kemudian terdengar nafas Rara Wilis semakin cepat mengalir. Akhirnya, setelah suasana gandok wetan itu hening sejenak, terdengarlah Mahesa Jenar berkata, "Adakah kau ingin kembali ke Gunung Kidul?"

Rara Wilis mengangguk lemah. Katanya, "Aku mempunyai beberapa keinginan, tetapi bukan akulah yang akan menentukan."

"Kita tentukan bersama-sama," jawab Mahesa Jenar. Rara Wilis tersenyum, katanya, "Terserahlah kepada Kakang."

"Wilis," tiba-tiba Mahesa Jenar berkata bersungguh-sungguh. "Aku akan selalu mendekati keris-keris Kyai Nagasasra dan Kyai Sabuk Inten. Bagaimanakah kalau kami kemudian untuk sementara tinggal bersama-sama Panembahan Ismaya di Karang Tumaritis sebelum aku menyerahkannya kembali ke Demak bersama-sama Jaka Tingkir?"

"Terserahlah kepada Kakang. Tempat itu menyenangkan juga. Tenang dan tentram."

Kembali mereka terdiam. Namun di angan-angan mereka terancamlah harapan bagi masa depan mereka. Bukan karena mereka akan mendapat hadiah dan kedudukan, namun karena hati mereka yang telah bertemu dan berpadu, setelah sekian lama berjuang untuk mengabdikan diri mereka kepada tugas-tugas mereka.

Mimbar Seputro
updated 31 MARCH 2001


Nagasasra dan Sabukinten Episode 146

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No.746

MAHESA JENAR sama sekali tak mengharapkan bahwa kelak namanya akan dicantumkan di dalam rontal-rontal atau dipahatkan di dinding-dinding istana dan gapura-gapura.

Ia hanya mengharap, agar Demak kembali menemukan kekuatannya. Menemukan sipat kandel-nya. Sedang apa yang dilakukan adalah kewajiban yang seharusnya dilakukan. Sekali lagi menggemalah tekad di dalam dadanya, bahwa pengabdian tidaklah harus dilakukan di dekat dan sekitar istana. Di antara rakyat pun ia akan dapat melakukan pengabdian. Pengabdian bagi sesama dan pengabadian bagi Tuhan Yang Maha Esa, Tuhan Yang Mahasa Besar yang telah menciptakan bumi, alam dan segenap isinya.

Tetapi Mahesa Jenar tidak dapat segera meninggalkan Banyubiru. Masih ada beberapa persoalan yang harus ditungguinya. Endang Widuri masih ingin tinggal lama lagi, dan

Kebo Kanigara masih harus menemui Mas Karebet. Namun hari-hari yang akan datang adalah hari-hari yang cerah. Hari yang cerah bagi Mahesa Jenar dan Rara Wilis. Hari yang cerah bagi Banyubiru dan Pamingit. Hari-hari yang cerah pula bagi Arya Salaka dan Endang Widuri. Mahesa Jenar dan Rara Wilis tidak akan menunggu waktu terlalu lama. Sebab umur-umur mereka selalu merayap-rayap meninggalkan usia mereka. Tetapi di Banyubiru terasa menjadi semakin sepi. Mantingan dan Wirasaba harus kembali ke tempat masing-masing. Wirasaba harus kembali ke istrinya yang setia, sedang Mantingan harus kembali ke gurunya dan kepada pekerjaannya, Dalang.

”Kakang Mahesa Jenar,” kata Mantingan pada saat ia minta diri dari Banyubiru, ”Aku akan datang kembali menemui Kakang nanti apabila datang saatnya Kakang memerlukan aku. Mantingan sebagai seorang dalang. Bukankah akan nikmat sekali, apabila aku mendapat kehormatan untuk meramaikan perhelatan perkawinan Kakang? Aku akan membawakan ceritera yang paling menarik, Parta Krama”

Mahesa Jenar hanya dapat tersenyum menanggapi kata-kata Mantingan itu, sedang Rara Wilis menundukkan wajahnya yang kemerah-merahan. Namun Mahesa Jenar berjanji di dalam hatinya, bahwa ia akan menerima sumbangan itu kelak pada saatnya.

Dan Mantingan beserta Wirasaba itu pun kemudian meninggalkan Banyubiru, menuju ke timur, Prambanan. Banyubiru pun kemudian menjadi semakin sepi. Namun kesepian itu kemudian dipecahkan oleh hiruk-pikuk rakyatnya yang rajin. Kerja. Masih banyak yang harus mereka kerjakan untuk tanah perdikan mereka. Hanya dengan kerja, maka tanah mereka akan mencapai nilai-nilai yang mereka cita-citakan. Nilai kehidupan orang-perorang. Nilai kehidupan tanah perdikan keseluruhan. Sehingga karenanya tak ada tempat lagi bagi mereka untuk berselisih, bersitegang dengan kebenaran menurut tafsiran masing-masing, bersikeras hati mempertahankan pendapat-pendapat yang saling bertentangan. Yang ada kemudian adalah kerja, membanting tulang.

Kini mereka bermandi keringat bersama-sama, namun kelak mereka akan menuai bersama-sama. Sementara Mahesa Jenar menunggu di Banyubiru, maka Kebo Kanigara telah mulai dengan persoalannya sendiri.

Persoalan kemenakannya sangat menarik perhatiannya. Ceritera yang didengarnya dari Paningron dan Gajah Alit. Kemudian menurut Panembahan Ismaya, bahwa seorang Wali telah meramalkan hari depan yang gemilang buat anak nakal itu.

Namun kini, anak itu ternyata sedang disingkirkan oleh Sultan, karena pelanggaran-pelanggaran yang telah dibuatnya. Demikianlah maka kemudian Kebo Kanigara itu memerlukan menemui Karebet. Tidak di rumah Ki Buyut, tetapi mereka bersepakat untuk bertemu di ujung hutan perdu di lereng Bukit Telamaya, supaya setiap pembicaraan dapat mereka lakukan dengan tidak bersegan hati terhadap orang-orang lain yang mendengarnya.

Malam itu langit yang cerah ditandai oleh sepotong bulan muda. Kebo Kanigara duduk di atas sebuah batu padas, sedang Karebet dengan wajah yang tunduk duduk di hadapannya, seakan-akan seorang tertuduh yang sedang menunggu keputusan tentang dirinya.

”Karebet,” kata Kebo Kanigara perlahan. Karebet mengangat wajahnya sesaat, namun kemudian ditundukannya lagi.

Yang terdengar adalah suaranya parau, ”Ya, Paman.”

”AKU telah mendengar beberapa ceritera tentang dirimu diistana. Sehingga akhirnya kau terpaksa disingkirkan karenanya. Menurut para perwira yang datang ke Pamingit, kau telah membunuh seorang yang bernama Dadung Ngawuk hanya dengan sadak kinang. Namun, dari pancaran senyumnya aku dapat membaca bahwa bukan itulah yang telah kau lakukan. Nah, sekarang aku ingin tahu, apakah sebabnya kau diusir dari istana?”

Wajah Mas Karebet menjadi semakin dalam. Dadanya berdebar-debar semakin lama semakin cepat, sehingga kemudian mulutnya malahan menjadi serasa terbungkam.

”Katakanlah, Karebet,” desak Kebo Kanigara. Kembali Karebet terdiam. Dan kembali Kebo Kanigara mendesaknya, ”Apa yang terjadi?”

”Sikap putri Sultan terlalu baik kepadaku,” jawab Karebet terbata-bata.

”Lalu?”

”Aku pun bersikap baik kepadanya,” jawab Karebet

”Hanya itu?”

Karebet mengangguk, ”Ya.”

Karebet terkejut ketika pamannya membentaknya, ”Hanya itu?”

”Oh. Tidak Paman,” sahut Karebet cepat-cepat.

”Lalu?”

”Pergaulan kami menjadi semakin baik,” jawab Karebet, ”Mula-mula aku mengharapkan lebih dari itu. Tetapi ternyata perasaan kami masing-masing berkehendak lain. Tetapi ternyata Sultan tidak senang melihat pergaulan itu. Agaknya karena aku tidak lebih dari seorang lurah Tamtama pada waktu itu.”

”Kau tahu bahwa Sultan tidak berkenan di hatinya?”

Karebet mengangguk. ”Tetapi kesalahan itu masih kau lakukan?”

Karebet menjadi bingung. Tetapi ketika Kebo Kanigara mengulangi pertanyaannya, maka jawabnya, ”Ya. Tetapi bukan maksudku. Aku mencoba untuk menjauhinya. Tetapi setiap kali kami selalu bertemu. Aku dalam tugasku sebagai seorang tamtama, sedang putri Sultan itu, entahlah apa saja yang dilakukan di luar keputren.”

Kebo Kanigara mengangguk-anggukkan kepalanya. Ia mempercayai sebagai ceritera kemenakannya. Namun ia tahu pula sifat-sifat anak itu. Kemudian terdengar kemenakannya itu berkata pula, ”Kemudian akulah yang menerima akibat dari pergaulan kami itu. Sultan marah kepadaku. Sehingga akhirnya aku dipindahkannya.”

”Kau tidak mengatakan sebenarnya apa yang terjadi kepada Sultan?”

”Aku telah mencoba,” jawab Karebet, ”Tetapi ada orang ketiga yang berkepentingan dengan keputusan Sultan itu.”

Kebo Kanigara mengerutkan keningnya.

”Siapa?”

”Tumenggung Prabasemi.”

Kembali Kebo Kanigara mengangguk-anggukkan kepalanya. Katanya,”Apakah kepentingannya?” Pertanyaan itu telah menghanyutkan Mas Karebet itu ke dalam suatu kenangan yang pahit. Sesaat ia tidak dapat menjawab pertanyaan pamannya. Namun kemudian diceriterakannya apa saja yang pernah dialaminya. Satu-satu. Tak ada yang dilampauinya. Bahkan ceritera itu seakan-akan merupakan tuangan kekesalan hatinya, atas peristiwa yang tak diharap-harapkan.

”Aku tidak menyangka bahwa Tumenggung itu akan berbuat sampai sedemikian jauh,” kata Karebet. ”Kau kenal orang itu baik-baik?”

”Ya, aku kenal Tumenggung Prabasemi dengan baik. Seorang Tumenggung yang masih muda. Namun karena kesaktiannya, ia cepat dapat menempati tempatnya yang sekarang. Seorang perwira Tamtama yang gagah perkasa.”

”Apa yang sudah dilakukannya?”

Karebet terdiam sesaat. Dicobanya untuk mengingat-ingat peristiwa-peristiwa yang pernah terjadi itu. Dan peristiwa-peristiwa itu seakan-akan kini terulang kembali. Peristiwa demi peristiwa. Mulai dari permulaan sekali.

Pada saat itu, pergaulan Karebet dengan putri Sultan itu belum diketahui oleh siapapun. Mereka masih dapat merahasiakan getaran-getaran perasaan mereka. Namun pada suatu ketika, masuklah orang yang bernama Tumenggung Prabasemi itu kedalam lingkaran pergaulan mereka, sejak Tumenggung itu pada suatu saat bertemu dengan puteri Sultan yang cantik itu. Karebet adalah bawahan Tumenggung Prabasemi yang paling menarik perhatiannya. Sehingga lurah Tamtama yang masih sangat muda itu, seakan-akan tak pernah terpisah daripadanya.

No.748

"KAREBET," kata Tumenggung Prabasemi, "Kau adalah anak muda yang mempunyai kesempatan yang sangat baik. Kau adalah seorang tamtama yang dipungut dari anak-anak muda yang berterbaran disana sini langsung oleh Sultan sendiri. Sehingga dengan demikian, kesempatan yang kau dapat, jauh lebih besar dari setiap kesempatan yang ada pada kami. Hampir tak pernah salah seorang di antara kami yang mendapat panggilan langsung dari Sultan selain dalam tugas-tugas kami. Tetapi kau pernah mendapat kesempatan itu. Kesempatan yang berada di luar tata peraturan para tamtama."

Karebet masih belum tahu, apakah sebenarnya yang akan dikatakan oleh Tumenggung Prabasemi. Karena itu ia menunggu saja sampai Tumenggung itu berkata, "Karebet. Adalah aneh, kalau aku beberapa hari yang lalu, untuk pertama kalinya melihat wajah putri bungsu Sultan. Sebelumnya aku memang pernah melihatnya. Namun sejak putri itu menginjak usia remajanya, dan kemudian mengalami pingitan, aku tidak pernah melihatnya lagi. Namun tiba-tiba aku mendapat kesempatan untuk memandang wajahnya. Wajah yang betapa cerahnya, sehingga aku menjadi silau karenanya."

Dada mas Karebet berdesir mendengar kata-kata itu. Memang puteri Sultan itu demikian cantiknya. Namun apabila pujian itu keluar dari mulut seorang laki-laki, maka hati mas Karebet itu terasa seakan-akan meronta.

Ternyata kemudian Tumenggung Prabasemi berkata pula, "Barangkali aku telah menjadi gila, Karebet. Namun aku benar-benar ingin mendapat kesempatan yang lebih banyak untuk dapat memandang wajah itu. Kesempatan yang kedua aku dapat memandang wajahnya, adalah dua hari yang lampau. Ketika putri Sultan itu bermain-main di gerbang keputren."

Kerebet menarik nafas dalam-dalam. Namun ia tidak menjawab. Yang berkata seterusnya adalah Tumenggung itu, "Karebet, apakah kau pernah melihat putri itu pula?"

Dengan kaku Karebet menganggukkan kepalanya, jawabnya, "Ya Ki Tumenggung. Aku pernah melihatnya."

Tumenggung Prabasemi mengangguk sambil tersenyum, "Bagaimana menurut pendapatmu?"

"Tak ada kesan apapun padaku, Ki Tumenggung."

Tumenggung itu tertawa. Katanya, "Alangkah bodohnya kau Karebet. Tetapi tak apalah. Mungkin tangkapanmu lebih baik daripada aku. Atau aku memang sudah betul-betul gila."

Kemudian setelah diam sesaat ia berkata, "Apakah kau dapat menolong aku?"

Karebet mengerutkan keningnya. Katanya, "Apakah yang harus aku lakukan?"

"Karebet...", kata Tumenggung itu dengan ragu-ragu, "Kalau sekali waktu kau dipanggil oleh Sultan, dan apabila kau lewat di muka gerbang Kaputren, serta kau lihat putri itu di sana, maka katakanlah, bahwa seorang Tumenggung menyampaikan sembah sujudnya untuk putri."

Karebet menunggu Tumenggung itu berkata terus, namun kata-kata itu tak dilanjutkannya, sehingga Karebet itu bertanya, "Hanya itu saja?"

"Ya. Hanya itu. Katakan kepada puteri, bahwa Tumenggung Prabasemi sangat mengangumi kecantikan putri itu."

Karebet mengangguk-anggukan kepalanya. Kemudian jawabnya, "Baik Ki Tumenggung. Tetapi bolehkah aku bertanya, apakah keuntungan Tumenggung dengan pesan itu?"

Tumenggung Prabasemi mengerutkan keningnya, kemudian ia tertawa, "Kau memang bodoh Karebet. Biarlah tak kau ketahui keuntunganku dengan pesan itu. Namun apabila pada suatu ketika kau mendapat pesan dari putri itu, sampaikan pesan itu kepadaku."

Mas Karebet tersenyum. Katanya, "Aku memang bodoh. Tetapi aku tidak sebodoh seperti yang Ki Tumenggung sangka. Aku tahu maksud Ki Tumenggung. Tetapi, bukankah puteri itu putri Sultan."

Prabasemi tersenyum, "Itulah. Mungkin aku benar-benar sudah menjadi gila. Tetapi apakah kau sangka bahwa seorang Tumenggung tidak boleh berkenalan dengan putri raja? Aku adalah Tumenggung yang mendapat kepercayaan Sultan dalam bidang keprajuritan. Apa salahnya, apabila pada suatu ketika aku mampu menaklukkan daerah pesisir wetanan, dan aku mendapat triman putri itu?"

"Mudah-mudahan," jawab Karebet, "Dan Tumenggung akan mendapat gelar Pangeran. Pangeran Prabasemi."

Prabasemi tertawa. Ia menjadi puas dengan angan-angannya. Ia mengharap Karebet akan memenuhi permintaannya. Dan ia mengharap putri itu pun telah pernah mendengar namanya dari Sultan sendiri, seorang Tumenggung, perwira Tamtama yang sakti. Bukankah dengan demikian, putri itu setidak-tidaknya ingin melihat wajah perwira yang sakti itu?.

TERNYATA yang dipesannya adalah seorang anak muda yang bernama Karebet. Seorang anak muda yang selalu menuruti perasaan sendiri, yang kadang-kadang terlalu aneh.

Demikianlah beberapa hari kemudian, Prabasemi itu berkata kepada Karebet, "Karebet, apakah kau sudah mendapat kesempatan itu?"

Mas Karebet tersenyum, jawabnya, "Sudah, Ki Tumenggung."

"He...?" Ki Tumenggung sangat tertarik kepada jawaban itu. "Aku telah dipanggil oleh Baginda, kemarin," kata Karebet. "Untuk apa?" "Memijit kaki Baginda. Bukankah aku pernah belajar memijit?" sahut Karebet. "Oh, pantas. Baginda sering memanggilmu," kata Prabasemi. "Tetapi apakah kau sempat bertemu dengan putri?" Karebet mengangguk. "Ya, Ki Tumenggung," jawab Karebet. "Tetapi aku tidak sempat menyampaikan pesan Ki Tumenggung." "Gila," gerutu Prabasemi dengan kecewa, "Kenapa?" "Aku tidak dapat mendekatinya," sahut Karebet, "Putri itu hanya lewat di muka bilik pembaringan Baginda." Prabasemi mengerutkan keningnya. Kemudian katanya, "Karebet, lain kali kau harus berhasil. Kau akan mendapat hadiah yang pasti akan sangat menyenangkan bagimu." "Apakah hadiah itu?" tanya Karebet. "Lembu, kerbau, uang atau apa?"

"Baik. Baik Ki Tumenggung," jawab Karebet.

Dan sebenarnyalah beberapa hari kemudian Karebet itu datang kepada Ki Tumenggung Prabasemi. Sambil tersenyum ia berkata, "Ki Tumenggung, aku telah menghadap Sultan pula."

"Memijit?" tanya Prabasemi.

"Ya. Aku memijit Sultan sehingga Sultan tertidur," kata Karebet.

"Ah. Biarlah Baginda tertidur. Tetapi bagaimana dengan pesan itu?"

"Itulah yang akan aku katakan. Ketika Sultan tertidur, maka putri itu lewat pula di muka bilik pembaringan Sultan. Ternyata putri baru saja menghadap Ibunda dan akan kembali ke keputren bersama dua orang embannya."

"Kau sampaikan pesan itu?"

Karebet menggeleng. "Tidak, Ki Tumenggung."

"Gila!" teriaknya, "Apakah kau juga gila seperti aku, Karebet? Namun kau gila sebenarnya gila, sedang aku gila karena gadis itu."

Karebet hanya tersenyum saja. Katanya, "Apakah Ki Tumenggung tidak keberatan seandainya kedua embannya itu mendengar?"

"Jangan. Jangan," potongnya.

"Nah, itulah sebabnya," sahut Karebet, "Lain kali akan aku coba."

Tetapi beberapa hari kemudian Karebet menemui Prabasemi dengan wajah yang sedih. Prabasemi terkejut karenanya. Maka dengan tergesa-gesa terdengar ia berkata, "Bagaimanakah dengan pesan itu Karebet?"

Karebet masih tetap tepekur dengan wajah muram. Perlahan-lahan ia berkata, "Ki Tumenggung. Kali ini aku telah benar-benar dapat bertemu dengan putri."

"Ha?" sahut Prabasemi, "Kau sampaikan pesan itu?"

"Ya," jawab Karebet.

"Nah, ternyata kau tidak sebodoh yang aku sangka. Tetapi kenapa kau sedih?"

"Aku ditamparnya," sahut Karebet.

"Siapa yang menampar?"

"Putri."

"Benar?"

"Ya."

"Oh!" Tiba-tiba Prabasemi berdesah, "Kau berkata sebenarnya?"

"Ya."

"Lalu apa yang kau lakukan?"

"Aku hampir saja membalasnya."

"He?" teriak Prabasemi, "Kau benar-benar gila. Apakah dengan demikian kau tidak menyadari, bahwa kau dapat dihukum, bahkan hukuman mati?"

"Hampir, Ki Tumenggung. Hampir. Tetapi tidak jadi."

"Lalu apa yang kau lakukan?"

"Aku minta maaf atas kelancanganku, atas pesan yang aku sampaikan itu."

"Lalu?" Prabasemi menjadi tidak sabar.

"Aku minta maaf atas kelancanganku, atas pesan yang aku sampaikan itu."

"LALU?" Prabasemi menjadi tidak sabar.

"Putri memaafkan aku, dan putri juga minta maaf kepadaku."

"He?" Prabasemi semakin terkejut, "Putri minta maaf kepadamu?"

"Ya," sahut Karebet, "Dan putri memberikan pesan pula untuk Ki Tumenggung."

"Jadi putri kenal aku?" tanya Prabasemi. Tetapi ia menjadi kecewa ketika Karebet menggeleng.

"Oh," katanya, "Apakah putri belum pernah mendengar nama Prabasemi, perwira Tamtama yang sakti?"

Sekali lagi Karebet menggeleng. Jawabnya, "Putri menyangka bahwa yang bernama Prabasemi adalah seorang perwira Nara Manggala yang gemuk bulat."

"Setan!" desis Prabasemi, Katanya, "perwira itu bernama Gajah Alit."

"Atau yang beberapa tahun yang lampau meninggalkan istana? Tanya putri itu." Karebet berkata seterusnya. "Ah demit itu. Tohjaya yang dimaksud?"

"Mungkin," sahut Karebet.

"Apakah kau tidak mengatakan, bahwa Prabasemi dari kesatuan Wira Tamtama, bukan Nara Manggala, atau Manggala Sraja atau yang lain-lain?"

"Sudah, Ki Tumenggung. Aku sudah mengatakannya. Dan putri berpesan, agar Ki Tumenggung melupakannya. Melupakan putri itu. Sebab sebentar lagi putri itu sudah akan menginjak masa perkawinannya.?"

"Bohong!" bentak Tumenggung itu, "Putri itu bohong, atau kau yang bohong?"

"Aku tidak bohong Ki Tumenggung. Aku benar-benar pernah menghadap putri. Dan kalau Ki Tumenggung tidak percaya, inilah, aku dapat membuktikannya."

Ki Tumenggung Prabasemi menarik keningnya. Ia melihat Karebet mengambil sesuatu dari ikat pinggangnya. Kemudian ditunjukkannya kepada Prabasemi. Dan inilah kesalahan Karebet yang terbesar, yang telah menjerumuskannya pada keadaan yang pahit. Sehingga akhirnya ia terpaksa diusir dari istana. Bahkan hampir saja jiwanya menjadi korban pula karenanya. Prabasemi itu menggigil ketika ia melihat di tangan Karebet tergenggam sekuntum bunga yang telah layu.

Tumenggung itu segera mengetahui maksud mas Karebet. Ia tahu pasti bahwa Karebet berbohong. Ia tahu pasti bahwa Karebet mengatakan kepadanya, bahwa harapannya itu tidak lebih daripada setangkai layoning kembang. Karena itu, Prabasemi itu menjadi marah. Wajahnya segera menjadi merah menyala, dan giginya gemeretak.

Karebet terkejut melihat akibat permainannya. Ia memang ingin bermain-main dengan Tumenggung itu. Tetapi ia tidak menyangka bahwa akibatnya akan sedemikian parahnya. Tumenggung yang marah itu dengan serta merta menarik bajunya sehingga tubuh Karebet hampir terangkat karenanya.

Dengan gemetar Prabasemi berkata, "Kau menghina aku Karebet?"

"Tidak Kiai, tidak," sahut Karebet.

Tetapi mata Tumenggung Prabasemi benar-benar telah merah, semerah darah. Katanya pula, "Aku sangka kau adalah bawahanku yang paling setia. Tetapi ternyata kaulah yang pertama-tama menghina aku."

"Bukan maksudku Ki Tumenggung. Aku hanya ingin memperingatkan Ki Tumenggung, bahwa gegayuhan itu terlalu jauh jangkauannya," jawab Karebet.

"Persetan dengan mulutmu. Kau adalah bawahanku. Pangkatmu lebih rendah dari pangkatku, umur lebih muda dari umurku. Jangan menggurui aku."

Karebet tidak menjawab. Ia tidak mau membuat Tumenggung itu menjadi semakin marah. Seandainya ia menjawab satu patah kata saja lagi, maka sudah pasti mulutnya akan ditampar oleh Tumenggung yang sudah lupa diri. Dan sudah pasti ia akan membalasnya. Namun untunglah bahwa Karebet berhasil menguasai dirinya.


Nagasasra dan Sabukinten Episode 147

Mission and vision

Faq

Testimonial

Prabasemi makin gila dengan puteri Sekar Kedator

Gajahsora.Net
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Sejak saat itu, maka Prabasemi tak memerlukan Karebet lagi. Seandainya Karebet bukan seorang yang langsung diambil oleh Sultan dari pinggir blumbang, dan diserahkan kekesatuannya, maka Karebet itu pasti sudah dipecat, diusir bahkan sudah dibunuhnya. Tetapi Prabasemi itu masih takut, seandainya Sultan memerlukan anak itu.

Namun sejak itu, Prabasemi menjadi semakin gila. Ia ingin membuktikan bahwa suatu ketika ia akan berhasil menemui puteri Sultan itu dan berhasil memikatnya. Tumenggung bukan pangkat yang terlalu rendah. Dalam peperangan ia telah berhak untuk memegang jabatan panglima dalam laskar segelar sepapan. Dan ia yakin kesaktiannya akan ikut menentukan pula keadaan dirinya. Juga akan dapat menentukan apakah puteri Sultan itu akan menaruh perhatian akan dirinya atau tidak.

Prabasemi pernah mendengar juga nama-nama perwira yang pernah menggemparkan Demak. Seorang kawannya dari angkatan yang lebih tua, dari kesatuan Nara Manggala, bernama Gajah Alit tak kurang saktinya. Seorang lain dari panglima pasukan Demak yang berada di Bergota. Arya Palindih, adalah orang yang sakti.

"Tetapi apakah kau tidak dapat menyamai kesaktian mereka?" katanya dalam hati

Tetapi sebagai seorang perwira yang masih muda, ia hampir tidak pernah mendapat kesempatan untuk pergi bersama-sama dengan mereka yang mempunyai nama dalam keprajuritan Demak. Sehingga dengan demikian, maka Prabasemi itu belum pernah mendapat kesempatan untuk melihat atau memperlihatkan kesaktiannya masing-masing angkatan sebelumnya dan dirinya sendiri. Itulah agaknya yang menyebabkan Prabasemi haus pada kesempatan kesempatan demikian.
Perang merupakan lapangan permainan yang digemarinya, sekedar untuk mengukur diri. Tak pernah diperhatikannya, apakah akibat dari peperangan itu. Tak pernah terpikirkan olehnya, berapa orang yang gugur. Ia ingin namanya akan semakin menanjak keatas, merayap kesamping nama-nama yang pernah didengar sebelumnya.

Dengan demikian Prabasemi merupakan Perwira yang namanya dikenal karena tindakannya yang kasar. Setia persoalan yang betapapun kecilnya atas daerah wilayah Demak, bahkan daerah perdikan akan diselesaikan oleh Prabasemi dengan kekerasan. Dengan dalih yang dibuat-buat, Prabasemi selalu mengakhiri tugasnya dengan pertumpahan darah.

Ada anak buah yang senang dengan kebiasaan itu, namun ada yang membencinya. Karebet termasuk orang yang muak dengan perbuatan itu. tetapi sebagai seorang yang patuh pada ketetapan yang berlaku dalam lingkungan Wira Tamtama, maka tak banyak yang dapat ia lakukan. Dan sebenarnya untuk sementara Prabasemi mendapat sambutan baik dari atasannya. Seakan-akan semua tugas yang diserahkannya pasti dapat diselesaikannya.

Dan kini Prabasemi telah sampai pada tangga yang cukup tinggi. Tumenggung. Namun nafsunya yang berlebihan masih belum juga surut.

Bahkan kini ia terdorong dalam satu persoalan yang lebih gila lagi. Wajah puteri bungsu itu tak pernah dilupakannya. Dan ia bertekad untuk suatu ketika bertemu dengan gadis itu. Apa yang dilakukan Karebet ternyata telah mendorongnya ke sudut yang semakin gelap.

Tetapi sementara itu Karebetpun menjadi semakin gila. Sejak ia tahu Prabasemi kasmaran kepada puteri Sultan, sejak itu ia bertambah jauh tenggelam dalam permainan yang berbahaya. Sebenarnya ia mengatakan apa yang diketahuinya tentang Prabasemi kepada puteri itu. Namun puteri berkata kepadanya "terserah kepadamu Karebet."

"Apakah artinya aku ini puteri," kata Karebet
"Aku tidak lebih dari seorang Tamtama, sedangkan Prabasemi adalah Tumenggung sakti."

Karebet hampir menjadi lupa diri ketika melihat puteri itu tersenyum sambil berkata, "Kalau akau mau Karebet, aku tidak hanya sekedar mendapatkan Tumenggung, tetapi aku akan mendapatkan seorang Bupati Nayaka atau seorang Adipati."

Dada Karebet menjadi semakin berdebar-debar, "Kenapa puteri tidak mau?"

"Apakah kau menghendaki demikian?" bertanya puteri itu.

"Ah," desah Karebet.
"Aku sedang berfikir, bagaimana cara sebaik-baiknya untuk bunuh diri."

"Kenapa bunuh diri?"

"Aku tak sanggup melihat Puteri dipersandingkan. Mungkin dengan seorang Adipati, Pangeran dan dengan Tumenggung Prabasemi."

"Jangan mengigau Karebet," potong puteri itu.

Karebet tersenyum. Kemudian katanya, "lalu bagaimana aku harus mengatakan kepada Tumenggung yang gagah itu ?"

"Terserah kepadamu. Mungkin kau akan mengatakan kepadanya bahwa aku akan menerima lamarannya."

Demikianlah Karebet semakin yakin akan dirinya. Ia tidak akan dapat disisihkan oleh Tumenggung yang dipenuhi segala macam nafsu itu.

TETAPI Tumenggung Prabasemipun tidak putus asa. Dihubunginya beberapa emban, disuapnya dengan uang, pakaian dan benda berharga lainnya. Dimintanya mereka menyampaikan beberapa pesan untuk puteri itu.

Namun usaha Tumenggung itupun sia-sia. Puteri Sultan Trenggana tak pernah memperhatikan pesan itu. Dan bahkan puteri selalu berpura-pura belum pernah mendengar nama Prabasemi. Dengan demikian Prabasemi semakin prihatin. Kadang bila pikiran jernih datang, maka disadarinya bahwa yang dilakukannya adalah laku seorang gila. Namun apabila dikenangnya wajah itu, maka pikiran gilanya kembali menguasai kepalanya.

Dan terjadilah suatu peristiwa. Peristiwa tak disangka-sangka oleh Prabasemi. Ketika pada suatu hari, seorang emban yang telah disuapnya berlari kepadanya.

"Ada apa ? Apakah puteri memanggil aku?"

Emban menggeleng, dan Tumenggung menjadi kecewa.

"Ki Tumenggung, aku tidak yakin usaha Ki Tumenggung akan berhasil"

Tumenggung Prabasemi membelalakkan matanya.

"Apa katamu?"

"Ki Tumenggung, seseorang telah mendahului menyentuh hati tuan puteri..."

"He, " Prabasemi terkejut sekali sehingga terjingkat.

"Seseorang telah mendahului Ki Tumenggung"

"Bohong, aku juga pernah dibohongi demikian," teriaknya

"Aku tidak bohong," sahut emban.

"Apakah kau dapat mengatakannya, siapakah yang telah mendahului aku ?"

"Anak muda itu pernah datang ke keputren. Dan kali ini aku melihatnya sendiri."

"Gila, apakah para prajurit Nara Menggala tidur semua ?"

"Anak muda itu selalu datang ke istana. Baginda sering memanggilnya, sehingga para Nara Manggala selalu melepaskannya untuk masuk ke mana saja yang disukainya."

"Siapa dia ?"

"Aku tidak kenal namanya. Tetapi ia dari Wira Tamtama seperti Ki Tumenggung."

"Gila, siapa dia ? He, siapa ?" wajah Tumenggung itu menjadi merah padam. Ia percaya kata-kata emban itu. Karena itu maka dadanya bergetar seperti seratus guntur meledak bersama-sama didalamnya. Emban tidak dapat menjawab. Memang ia tidak tahu siapakah nama anak muda itu. Namun ia dapat mengatakan, bahwa Baginda sering memanggilnya untuk memijat kakinya. Atau kadang-kadang anak muda itu diajak bermain panah, membidik sasaran-sasaran yang aneh-aneh. Dan bahkan bermain kecerdasan. Macanan atau mul-mulan dengan asyiknya. Mendengar keterangan emban itu, menggigilah tubuh Prabasemi. Dengan suara yang parau gemetar ia bertanya,"Apakah anak muda itu masih sangat muda ?"

"Ya," jawab emban itu.

"Bertubuh tegap, berdada bidang ?"

"Ya."

"Selalu tersenyum ?"

"ya."

"Gila. Setan itu bernama Karebet ? Kau dengar ?" bentak Prabasemi.

Kini ia benar-benar kehilangan kesabarannya. Seandainya Karebet ada dihadapannya, maka sudah pasti ia akan berusaha membunuhnya. Tetapi yang ada kini adalah emban itu. Emban yang menggigil ketakutan.

"Kau lihat sekarang orang itu berada di keputren ?"

"Ya." Emban itu mengangguk.

"Aku akan kesana. Aku bunuh anak itu," teriak Prabasemi.

"Jangan Tuan," pinta emban itu.

"Kenapa ?"

"Tuan, apakah Tuan mungkin melampaui penjagaan Nara Manggala seperti anak muda itu ?"

PRABASEMI menggeram. Ia tidak mempunyai wewenang apa pun untuk memasuki bagian dalam istana seperti Karebet. Kalau ia memaksa, maka ia akan berhadapan dengan Nara Manggala. Sedang kalau Nara Manggala itu dimintanya untuk menyergap kaputren beramai-ramai, maka Karebet pasti sempat melarikan diri. Dan apabila tidak ditemui bukti, maka Baginda pasti akan murka. Meskipun perasaan Prabasemi pada waktu itu seolah-olah sedang menyala, namun naluri keprajuritannya telah mencegahnya untuk bertindak. Karena itu, Tumenggung itu hanya bisa menggeram dan menghentak-hentakkan kakinya.

Dengan gemetar ia berdiri dan berjalan mondar-mandir sambil mengumpat, "Setan, Karebet itu. Seharusnya ia dibunuh." Namun akhirnya Tumenggung itu pun berhenti mondar-mandir. Ditatapnya wajah emban yang ketakutan itu. Dan tiba-tiba Tumenggung Prabasemi tersenyum.

Emban yang ketakutan itu pun terkejut melihat perubahan sikap Prabasemi yang tiba-tiba itu. Namun ia tidak berani bertanya sesuatu. Bahkan ia menjadi semakin gelisah ketika kemudian Prabasemi itu berhenti beberapa langkah dihadapan emban yang duduk sambil menundukkan wajahnya.

"Emban..." katanya, "Sudahlah, biarlah Gusti Putri itu menuruti kehendak sendiri."

Emban itu menjadi semakin heran. Sekali ia mengangkat wajahnya dengan sorot matanya yang penuh mengandung pertanyaan. "Namun putri itu pun harus mendapat pelajaran. Aku tak akan dapat berbuat apa pun untuknya. Karena itu Emban, apakah tidak sebaiknya melaporkannya kepada ibunda permaisuri apabila kau melihat anak muda itu datang kembali?"

Emban menggeleng, "Aku tidak berani tuan. Dan dengan demikian maka akibatnya pun akan jauh sekali. Mungkin putri akan dihukum didalam istana, dan mungkin anak muda itu dapat dihukum mati." Prabasemi tertawa. Katanya, "Bukankah itu hukuman yang wajar?"

"Putri akan berduka."

Prabasemi tertawa. Katanya seterusnya, "Jadi apakah sebaiknya dibiarkan saja perbuatan gila itu? Apakah dengan demikian kau sendiri tidak akan digantung kelak apabila kedua anak-anak muda itu terdorong kedalam keadaan yang makin parah?"

Emban itu terdiam. Kata-kata Prabasemi itu memang benar. Seandainya Gusti Putri itu terperosok dalam perbuatan yang lebih sesat lagi, maka dirinyapun akan mendapat hukuman pula beserta seluruh emban yang lain. Selagi ia sibuk menimbang-nimbang, emban itu terkejut ketika dipangkuannya jatuh sebentuk cincin emas yang berkilat-kilat. Dengan mulut ternganga ia menengadahkan wajahnya menatap wajah Prabasemi. Prabasemi itu masih tersenyum. Katanya, "Pakailah, supaya kau tidak lupa kepadaku. Dan supaya kau tidak lupa nasehatku. Sebaiknya kau laporkan peristiwa-peristiwa semacam itu. Bukankah tugasmu momong Gusti Putri? Dan bagiku Gustri Putri itu sama sekali sudah tidak menarik lagi sejak aku melihat kau."

"Ah", desis emban itu. Namun ia pun menjadi berbangga akan kata-kata Prabasemi itu. Bahkan tiba-tiba timbullah keinginan untuk benar-benar dikagumi oleh Tumenggung itu. Sehingga sambil mengerling emban itu berkata, "Tuan jangan berolok-olok."

Prabasemi tertawa. Jawabnya, "Kenapa aku berolok-olok. Aku baru melihat putri itu dari kejauhan, sedang aku telah melihat kau dari dekat. Bukan baru sekali dua kali, tetapi karena kau sering datang kemari, aku telah melihat hampir seluruhnya yang ada padamu. Tingkah lakumu, sifat-sifatmu, senyummu."

"Ah", wajah emban itu menjadi kemerah-merahan. Namun ia menjadi semakin berbangga.

"Nah, lakukanlah pesanku itu", berkata Prabasemi kemudian perlahan-lahan, "kau akan mendapat hadiah daripadaku. Lebih banyak dari yang sudah aku berikan. Biarlah seandainya putri itu mendapat pingitan yang lebih keras dari ibunda. Aku tidak peduli lagi, asalkan kautidak ikut dipingit pula."

Emban itu mengangguk-anggukkan kepalanya. Dan ia berjanji untuk melakukannya, "Ya Ki Tumenggung, akan aku beritahukan kepada Permaisuri apabila anak muda itu datang kembali."

"Bagus, bagus", sahut Prabasemi, "jangan tanggung-tanggung Rumah ini masih kosong."

Dan emban itu pun berdesir. Tanpa dikehendakinya ia memandang berkeliling ruangan itu. Dilihatnya rumah Tumenggung yang masih muda itu dipenuhi dengan alat-alat rumah tangga yang bagus. Tempat duduk dari kayu berukir, geledek-geledek berukir dan tirai-tirai sutera dimuka sentong tengah dan kedua sentong samping. Bahkan tiang-tiangnya pun diukir pula dengan bagusnya dengan warna-warna sungging yang indah. Tanpa disadarinya pula emban itu tersenyum.

PRABASEMI membiarkan emban itu berangan-angan. Namun hati Tumenggung itu mengumpat, "Gila pula agaknya emban ini seperti aku. Apa disangkanya ia cukup bernilai untuk bermimpi menjadi istri Tumenggung?" Bibir Tumenggung itu membayangkan sebuah senyum. Dan senyumnya itu telah mendebarkan hati emban yang mabuk kesenangan. Ketika emban itu pergi. Prabasemi masih tersenyum-senyum sendiri. Ia mengharap emban yang telah membawa cincinnya itu memenuhi janjinya. "Apabila benar yang dikatakan itu," Prabasemi bergumam sendiri, "Maka umur Karebet itu menjadi amat pendeknya. Kasihan. Tetapi ternyata ia lebih gila daripadaku."

Tetapi Tumenggung Prabasemi ternyata cerdik. Betapa darahnya mendidih apabila ia melihat Karebet, namun ia selalu dapat menahan dirinya. Bahkan sikapnya kepada Karebet seakan-akan menjadi bertambah baik. Dibawanya anak muda itu ke mana-mana. Dibawanya Karebet itu ketempat-tempat yang disukainya. Ke pasar dan ke warung-warung. Apabila Tumenggung itu membeli kain baru untuk dirinya, maka dibelikannya pula Mas Karebet.

Namun otak Mas Karebet bukan otak yang tumpul. Ia merasakan beberapa perubahan sikap Tumenggung. Mula-mula Tumenggung itu marah kepadanya, tetapi tiba-tiba sikap itu berubah. Meskipun demikian ia belum dapat mengetahuinya dengan pasti, apakah maksud Tumenggung itu sebenarnya. Dan ternyata Mas Karebet meraba ke arah yang tidak tepat. Ia menyangka, bahwa Tumenggung itu sedang menyuapnya supaya ia bersedia menyampaikan pesan-pesannya kepada Gusti Putri. Karena itulah maka Karebet tidak juga menyadarinya, bahwa seakan-akan dari celah-celah setiap pintu kaputren, sepasang mata selalu mengintipnya. Setiap langkah putri bungsu itu tak pernah terlepas dari pengawasan emban yang haus kemukten itu, apalagi Mas Karebet berada di sekitarnya, meskipun dengan bersembunyi-sembunyi.

Akhirnya datang pula saat itu. Ketika malam sedang merayap semakin dalam, dan bintang-bintang dilangit seakan-akan sedang tenggelam dalam pelukan awan yang kelabu. Sekali-kali lidah api yang panjang menyala di langit yang gelap, disusul dengan suara gemuruh diudara. Angin yang dingin bertiup semakin lama semakin kencang. Seorang anak muda berjalan bergegas-gegas masuk ke pintu gerbang dalam halaman istana. Seorang prajurit yang sedang bertugas menyapanya, "He, berhenti. Siapa?"

Anak muda itu mengangkat wajahnya. Dengan tergesa-gesa ia menjawab, "Kaki Baginda terkilir."

"Oh, kau Karebet?" tanya prajurit itu. Karebet tidak menjawab. Ia berjalan terus memasuki pintu gerbang. Dan prajurit bertombak itu kembali ke gardunya.

"Karebet," gerutunya. Kawannya tersenyum, jawabnya, "Jangan iri. Baginda amat sayang kepadanya. Bahkan seperti putera sendiri. Setiap kali anak itu dipanggilnya. Ada-ada saja."

"Kenapa bukan aku?" kelakar orang bertombak itu. "Aku juga sedang belajar, meloncat mundur sambil berjongkok. Bukankah karena Sultan melihat anak itu berbuat demikian di halaman masjid, maka Karebet itu dipungutnya?"

"Ternyata ia pun merupakan Tamtama yang baik," jawab yang lain, "Sebaik Tumenggung yang selalu mabuk tuak itu."

Beberapa orang prajurit yang sedang berjaga-jaga di gardu itu pun tertawa. Seorang dari mereka yang sedang memegang dadu melemparkannya ke sudut, lalu menguap. Katanya, "Alangkah dinginnya." "Tidurlah," sahut yang lain, "Giliranmu adalah seperempat malam terakhir."

Orang itu tidak menjawab, namun ia merangkak kesudut. Dan kemudian merebahkan dirinya di samping dua orang lain yang sudah mendengkur. Mereka adalah petugas-petugas yang akan mendapat giliran pada perempat malam terakhir.

No. 755

KAREBET pun kemudian memasuki halaman dalam istana. Seperti biasa ia berjalan menyusur teritis kebilik Baginda. Namun ia tersenyum sendiri. Baginda pasti sedang tidur nyenyak dimalam yang dingin ini. Tiba-tiba tubuh anak muda itu pun kemudian seakan-akan lenyap dibawah bayang-bayang pepohonan. Tak seorang pun yang melihatnya. Perlahan-lahan ia menyusur di antara tananam di pertamanan itu menuju kesisi halaman yang lain. Kaputren. Angin malam masih bertiup menggoyangkan daun-daunan dan menggugurkan kelopak-kelopak bunga kering. Lamat-lamat di antara desir angin terdengarlah suara burung bence. Perlahan-lahan dan jarang-jarang. Bukan suara burung yang sesungguhnya. Tetapi tak seorang pun yang mengetahuinya selain Gusti Putri. Dan perlahan-lahan pula, terbukalah pintu kaputren. Sesaat kemudian tertutup kembali. Seorang gadis yang berkerudung kain menyelinap keluar dan berjalan tersuruk-suruk ke samping dinding kaputren itu.

"Ah kau," desis gadis itu.

Karebet tersenyum. Katanya, "Apakah Tuan Putri sudah tidur?"

"Belum," jawab putri itu, "Aku menunggumu."

Putri itu pun kemudian duduk di tanah di samping Karebet, di balik rimbunnya pertamanan. Sekali-kali kilat masih menyambar di langit dan guruh masih menggelegar satu-satu. Namun kedua anak-anak muda itu sama sekali telah tenggelam dalam keasyikan, sehingga tak dilihatnya cahaya tatit, dan tak didengarnya gemuruh guntur.

Di sudut lain, emban yang mengenakan cincin emas di jari-jarinya dan bersembunyi di balik sudut dinding, tampak tersenyum-senyum. Ia kemudian tidak hanya sekadar ingin menyelamatkan putrinya dari kemungkinan-kemungkinan yang lebih buruk.

Namun kemudian ia bahkan mengharap keadaan akan bertambah parah. Bahkan ia mengharap Sultan menjadi sangat murka kepada putrinya, dan kemudian mengenakan pingitan yang sangat berat. Dengan demikian, maka Ki Tumenggung Prabasemi pasti akan melupakannya. Melupakan putri itu. Bukankah dengan demikian, kesempatan baginya menjadi lebih luas lagi? Istri Tumenggung adalah impian yang sangat menyenangkan. Selagi kawan-kawannya masih tetap menjadi emban, dan satu dua akan diambil oleh jajar atau setinggi-tingginya bekel juru taman, maka ia telah menjadi seorang istri Tumenggung. Tumenggung Wira Tamtama.

Kini kesempatan itu terbuka baginya. Karena itu, dengan tersenyum ia bergeser surut. Dan sesaat kemudian dengan tergesa-gesa ia berjalan menyusur dinding belakang, menuju bilik Permaisuri. Tetapi, ketika ia sampai di samping bilik itu, ia menjadi ragu-ragu. Apakah Permaisuri mempercayainya, dan apakah akibatnya tidak akan terlalu parah dan menyebabkan Putri berduka? Namun kemudian diingatnya kata-kata Tumenggung Prabasemi, "Apakah dengan demikian kau sendiri tidak akan digantung kelak apabila kedua anak-anak muda itu terdorong ke dalam keadaan yang semakin parah?"

Ketika emban itu sedang bimbang, ia menjadi terkejut bukan buatan ketika terasa seseorang menggapit pundaknya. Ketika ia menoleh, dilihatnya di belakangnya berdiri seorang emban Permaisuri. Dengan tersenyum, emban itu bertanya, "He, kenapa kau malam-malam, berada di sini?"

"Oh," jawab emban Putri Bungsu yang bercincin emas tergagap.

"Tidak apa-apa."

"Tidak apa-apa?" tanya emban Permaisuri dengan heran. Emban bercincin emas itu diam sesaat. Dicobanya untuk mengatasi getar di dalam dadanya. Getar yang ditumbuhkan oleh benturan-benturan perasaannya. Namun ketika emban Permaisuri itu mendesaknya, maka terluncurlah kata-katanya, "Ah. Sebenarnya ada sesuatu yang sangat penting terjadi di kaputren."

Emban Permaisuri itu mengerutkan keningnya. Katanya, "Kenapa? Apakah Putri sakit?"

Emban bercincin emas itu menggeleng.

"Tidak," katanya.

"Lalu kenapa?"

"Berikanlah aku kesempatan menghadap Permaisuri."

Emban Permaisuri itu berpikir sejenak. Kemudian katanya, "Apakah persoalan itu sedemikian pentingnya sehingga harus kau sampaikah hari ini?"

"Ya. Sedemikian pentingnya."

"Tidak dapat ditunda sampai esok pagi-pagi?"

Emban bercincin emas itu menggeleng.

"Tidak," jawabnya, "Persoalannya sangat penting dan harus diselesaikan malam ini."

Emban Permaisuri itu mengerutkan keningnya. Perlahan-lahan ia berjalan ke pintu bilik Permaisuri, sedang emban bercincin emas itu mengikutinya.

"Belum lama Permaisuri tidur," kata emban itu, "Baru saja Baginda meninggalkan bilik ini. Agaknya ada persoalan yang penting yang sedang dibicarakan dengan Permaisuri."

"Soal inipun tak kalah pentingnya," desak emban bercincin emas. Akhirnya emban Permaisuri itu pun mengetuk pintu perlahan-lahan. Tidak biasa hal itu dilakukannya. Namun apabila persoalannya penting sekali, maka Permaisuri pasti tidak akan murka.

Mimbar Seputro
updated 6 APRIL 2001


Nagasasra dan Sabukinten Episode 148

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

SESAAT kemudian terdengar sapa halus dari dalam bilik itu, "Siapa?"

"Hamba, Gusti."

"Emban?"

"Hamba, Gusti."

"Kau mengetuk pintu?"

"Hamba, Gusti."

"Ada sesuatu?"

"Ya Gusti, emban Gusti Putri ingin menghadap."

"Oh."

Dan sesaat kemudian terdengarlah gerit pintu bilik itu. Sebenarnya sinar lampu minyak memercik keluar. Dan Permaisuri itu telah berdiri di ambang pintu. "Siapakah yang ingin menghadap?"

Emban bercincin emas itu menyembah sambil berkata, "Hamba Gusti." Namun terasa suaranya bergetar.

"Ada apakah? Apakah Putri sakit?"

"Tidak Gusti," sahut emban itu. Suaranya menjadi semakin gemetar. Dan dengan terbata-bata ia berkata, "Gusti, Putri tidak sedang sakit, tetapi sedang...." Tiba-tiba suaranya seakan-akan tersumbat di kerongkongan.

"Sedang apa?" desak permaisuri.

Keringat dingin mengalir di seluruh wajah kulit emban yang bercincin emas itu. Ia menjadi bertambah gemetar ketika Permaisuri bertanya, "Apakah persoalan ini sangat penting sehingga kau harus menghadap malam ini?"

"Hamba, Gusti," jawab emban itu.

"Membawa pesan Putri?"

Emban itu menggeleng, "Tidak Gusti."

Permaisuri menjadi heran. Katanya, "Lalu apakah keperluanmu?"

"Gusti..." jawab emban itu tergagap. Sedang emban permeisuri itu pun tak kalah herannya. Kenapakah kawannya ini? Apakah agaknya ia diganggu oleh hantu-hantu pertamanan?

Dan terdengarlah emban bercincin emas itu meneruskan dengan kata-kata yang patah-patah. "Gusti. Ampunkanlah hamba. Tetapi sesungguhnyalah bahwa hamba mengatakannya yang sebenarnya. Hendaknya dijauhkannya hamba dari bebendhu."

Emban itu berhenti sesaat, dan nafasnya menjadi semakin terengah-engah, sehingga permaisuri itu pun menjadi semakin heran.

"Tuanku," kata emban itu pula, "Ampunkanlah hamba. Sebenarnya hamba ingin menghaturkan ketakutan hamba atas Tuan Putri di kaputeren."

"Apa yang akan kau katakan, Emban" tanya Permaisuri.

"Gusti, betapa kami, para emban berusaha untuk mencegahnya, namun apakah kekuasaan kami?"

"Ya emban, tetapi kau belum mengatakan persoalannya."

"Oh." Emban itu menarik nafas. Dicobanya untuk mengatur perasaannya, baru kemudian ia berkata, "Sesungguhnya Gusti, di keputren Putri sedang menerima seorang tamu."

Permaisuri itu terkejut sekali mendengar kata-kata emban itu. Maka katanya, "Menerima tamu, katamu? Siapakah tamunya?"

"Itulah yang menyedihkan kami, Gusti," sahut emban itu, "Tamunya adalah seorang pria."

Kali ini Permaisuri itu pun tersentak seperti disengat kala. Sesaat ia tak dapat berkata apapun. Bahkan tubuhnyalah yang menjadi gemetar, sehingga kemudian dipeganginya tiang-tiang pintu bilik itu.
Sesaat kemudian barulah Permaisuri dapat berkata, "Emban, apakah katamu benar?"

"Ya, Gusti."

"Kau pernah melihat sendiri?"

"Ya, Gusti. Saat itu, tamu itu ada di petamanan. Karena itu hamba segera menghadap kemari."

Putri itu kini mengigil seperti orang yang sedang sakit. Kemudian tanpa berkata apa pun lagi, segera ia masuk ke dalam biliknya. Membenahi pakaiannya dan sedikit menyisir rambutnya. Dengan tergesa-gesa pula ia berkata kepada embanya, "Emban, aku akan menghadap Baginda."

Emban Permaisuri itu pun ikut mengigil pula. Kabar itu tak diduganya. Karena itu ia ragu-ragu sesaat, dan perlahan-lahan ia berbisik, "Apakah kau benar-benar melihatnya?"

Emban bercincin emas itu mengangguk. "Ya," jawabnya.

Emban Permaisuri itu mengusap dadanya sendiri. Tak pernah terpikirkan, bahwa seorang putri raja akan mengalami masa-masa yang demikian mengerikan. Apakah kata Baginda nanti? Emban Permaisuri itu menjadi semakin mengigil karenanya. Sekali lagi ia berbisik, "Apakah kau pernah memperingatkannya, atau setidak-tidaknya menanyakannya kepada Putri?"

EMBAN bercincin emas itu menggeleng. "Belum, aku tidak berani."

"Kenapa?" desak emban Permaisuri, "Bukankah kau pemomongnya? Adalah menjadi kewajibanmu untuk memberi peringatan kepada Putri apabila pada suatu saat Putri mengalami kegoncangan keseimbangan. Sebab bagaimanapun juga Putri itu pun manusia yang sering khilaf seperti kita."

Emban bercincin emas itu terdiam. Dan terdengar emban permaisuri itu berkata, "Sekarang persoalan itu akan menjadikan seisi istana gempar. Mudah-mudahan tak banyak orang yang mengetahuinya."

Emban Putri itu masih berdiam diri. Bahkan kemudian kepalanya ditundukkannya.

Sesaat kemudian Permaisuri telah selesai. Dengan tergesa-gesa ia berjalan keluar, menutup pintu dan kemudian berkata, "Kalian berdua ikut aku."

Kedua emban itu pun menyembah. Mereka berjalan mengikuti Permaisuri ke bilik raja.

Di halaman, mereka berhenti, karena seorang peronda Nara Manggala menghentikan mereka. Dengan tombak di tangan, terdengar ia menyapa,

"Siapa?"

Emban Permaisuri menjawab, "Permaisuri."

"Oh!" Peronda itu pun kemudian membungkukkan badannya dalam-dalam. Namun dari sorot matanya terpancar pula beberapa pertanyaan di dalam dadanya.
Kenapa Permaisuri memerlukan menghadap Baginda di malam yang dingin ini?
Tetapi ia tidak berani bertanya. Namun diikutinya dengan pandangan matanya, Permaisuri itu menuju ke pintu bilik peraduan Baginda.
Seperti Permaisuri, Baginda pun terkejut bukan buatan. Berita itu seakan-akan telah meledakkan seisi dadanya. Namun Baginda adalah seorang yang telah terlalu sering menghadapi bermacam-macam masalah yang sulit, mengejutkan dan bahkan mengkhawatirkan. Karena itu Baginda dapat lebih cepat menguasai perasaannya. Maka dengan tenang Baginda itu bertanya, "Kau melihatnya sendiri, Emban?"

"Hamba, Tuanku."

Baginda itu pun mengangguk-anggukkan kepalanya. Kemudian katanya, "Aku ingin membuktikannya."

Permaisuri mengerutkan keningnya, katanya, "Apakah Baginda akan memerintahkan beberapa orang prajurit untuk menangkap mereka?"

Baginda menggeleng lemah, katanya, "Tidak. Aku ingin menyelesaikannya sendiri. Semakin banyak orang yang ikut serta menyaksikan masalah ini, makin cepat berita ini tersebar di seluruh Demak. Lalu apakah aku masih akan dapat melindungi nama Putri itu?"

"Lalu, bagaimanakah maksud Baginda?" tanya Permaisuri.

"Aku sendiri akan melihatnya."

"Sendiri?" Permaisuri itu terkejut.

Baginda menganggukkan kepalanya, jawabnya, "Ya. Kalau aku dapat menangkapnya sendiri, maka persoalan ini akan menjadi sangat terbatas."

"Apakah itu tidak berbahaya?" tanya Putri.

"Hanya terhadap para penjahat aku akan menyerahkan persoalan kepada para peronda. Namun persoalan ini sangat berbeda. Aku tidak ingin orang lain mengetahuinya pula."

"Tetapi apakah anak muda itu tidak berbahaya seperti para penjahat?"
Sultan mengangguk-anggukkan kepalanya. Katanya, "Mungkin. Karena itu aku bersenjata."

Ternyata Permaisuri tidak dapat mencegahnya lagi. Baginda tidak bersedia memanggil, meskipun hanya seorang perwira Nara Manggala yang sedang bertugas malam itu. "Aku tidak dapat membayangkan apakah akibatnya seandainya seseorang dari mereka mengetahui peristiwa ini. Aku yakin bahwa peristiwa ini segera akan tersebar."

"Tetapi Baginda dapat memberinya pesan untuk merahasiakannya."

"Semakin banyak orang yang mengetahuinya, maka rahasia itu sudah bukan rahasia lagi. Dua orang emban ini sudah cukup banyak. Dan mereka harus menyimpan rahasia ini sekuat-kuatnya."

Ternyata Permaisuri tidak dapat mencegah lagi. Baginda itu kemudian membenahi pakaiannya. Sebuah pusaka berbentuk keris terselip di pinggangnya. Kemudian katanya sambil tersenyum untuk menenangkan hati Permaisuri, "Aku adalah seorang Senapati Perang. Apakah aku tidak dapat bertempur seandainya keadaan memaksa?"

Permaisuri tidak menjawab. Namun wajahnya menjadi tegang.

"Aku melalui pintu butulan," desis Baginda. "Kalian bertiga tetap di sini."

Baginda itu pun kemudian keluar dari bilik peraduannya lewat pintu butulan dengan tidak mengenakan pakaian kerajaan. Dengan hati-hati Baginda menyelinap di antara batang-batang perdu di petanaman menuju ke keputren. Dari emban, Baginda telah mengetahui dimana mereka berdua, putrinya dan laki-laki itu berada.

SEBENARNYA Baginda bukan seorang raja yang hanya dapat duduk di atas Singgasana. Namun Baginda benar-benar seorang Panglima Perang. Baginda sendiri selalu berada di garis paling depan dalam peperangan-peperangan yang besar dan berbahaya. Karena itu, Baginda tidak saja dapat memberikan perintah-perintah untuk bertempur, namun Baginda sendiri selalu mengalaminya.

Demikianlah malam itu Baginda pun mampu melakukan pekerjaannya. Dengan hati-hati Baginda berhasil mendekati tempat putrinya yang sedang bercakap-cakap dengan seorang laki-laki. Ketika Baginda mendengar suara laki-laki itu meskipun perlahan-lahan, maka bergetarlah dada Baginda. "Gila, anak itu," desahnya did alam hati. Langsung Baginda dapat mengetahuinya, siapakah yang sedang bercakap-cakap dengan putrinya itu.
Karena itu maka segera Baginda mendekati mereka. Setapak demi setapak semakin lama semakin dekat. Tetapi telinga Karebet adalah telinga yang baik. Tiba-tiba ia mengangkat wajahnya, dan tiba-tiba pula ia berbisik, "Seseorang mendekati kami."

Putri yang belum mendengar sesuatu itu menjadi heran. Dicobanya untuk mendengarkan setiap suara, namun tak ada yang dapat didengarnya.

Meskipun demikian putri itu pun menjadi gelisah. Desisnya, "Kau berkata sebenarnya?"

Karebet mengangguk. Namun telinga Sultan itu pun tidak kalah baiknya dari telinga Karebet. Karena itu Sultan pun mendengar dengan jelas, meskipun betapa lirihnya Karebet berbisik.

Karena itu segera Sultan menyadari bahwa Karebet telah mengetahui kehadirannya. Berkatalah Sultan didalam hatinya, "Luar biasa anak ini. Alangkah tajam pendengarannya."

Dan sejalan dengan itu, Sultan pun menjadi semakin berhati-hati. Yang dihadapinya adalah seorang anak muda yang sejak dilihatnya untuk pertama kali, telah sangat menarik perhatiannya.

Kemudian Sultan itu mendengar Karebet berbisik, "Masuklah ke keputren, Putri. Biarlah aku pergi dari tempat ini."

Putri bungsu itu menjadi semakin gelisah. Kalau benar seseorang telah mengetahuinya, maka alangkah aibnya. Dan tiba-tiba Putri itu menjadi ketakutan. Dengan gemetar ia berkata, "Karebet, apakah benar kau mendengar seseorang mendekat kami?"

Karebet mengangguk.

"Apakah kau hanya ingin menakut-nakuti aku?"

"Tidak Putri," sahut Karebet, "Masuklah. Aku akan pergi ke bilik Sultan."

"Untuk apa?"

"Aku akan keluar dari arah itu."

"Aku takut, Karebet," desah Putri itu.

"Jangan takut," hibur Karebet, "Biarlah aku sendiri berusaha menyelesaikannya."

Tetapi putri itu menjadi semakin ketakutan. "Aku takut, Karebet."

"Jangan Putri," desak Karebet, "Sekarang masuklah. Biarlah aku melihat, siapakah yang datang itu. Apabila Tuan Putri masih di sini, maka aku tidak akan dapat berbuat sesuatu."

Jantung Putri itu kemudian serasa berhenti berdenyut. Tetapi Karebet itu mendesaknya, "Pergilah Putri."

Putri itu pun kemudian beringsut dan perlahan-lahan berdiri. Setapak ia melangkah untuk masuk ke dalam biliknya. Tetapi alangkah terkejutnya putri itu ketika tiba-tiba sesosok tubuh telah meloncat dari dalam gerumbul langsung berdiri di hadapannya, sehingga terdengarlah Putri itu menjerit kecil.

Karebet pun tidak kalah terkejutnya. Dengan serta merta ia meloncat pula berdiri. Dengan tajamnya ia mencoba mengamat-amati siapakah yang telah berani mengintip pertemuannya dengan Putri Sultan itu.

Dan dilihatnya seseorang yang bertubuh tegap, bertolak pinggang di hadapannya. Secarik kain kepala melingkar menutupi sebagian wajahnya, sehingga dalam malam yang gelap itu Karebet tidak segera dapat mengatahuinya, siapakah yang telah mengganggunya itu.
Orang itu masih berdiri bertolak pinggang ketika Karebet melangkah selangkah maju. Dengan lemahnya orang itu tertawa sambil berkata parau, "Apakah yang telah kalian lakukan di sini?"

Putri Sultan itu menggigil ketakutan. Namun Karebet melangkah maju sambil berdesis, "Siapakah kau?"

Orang yang sebagian dari wajahnya tertutup itu menjawab, "Apakah perlumu mengenal namaku?"

Alangkah marahnya Karebet mendengar jawaban itu. Setapak ia maju sambil berkata "jangan berbuat gila. Kutanya siapa engkau dan apa maksudmu?"

Sekali lagi Karebet mendengar orang itu tertawa lirih. Dari balik kain yang menutupi sebagian wajahnya itu Karebet mendengar jawabannya, "Katakanlah juga kepadaku, apakah keperluanmu datang kemari."

Karebet benar-benar menjadi marah. Ia harus menangkap orang itu. Apa yang akan dilakukan kemudian Karebet sama sekali tidak tahu. Tetapi setidak-tidaknya Karebet harus menghapuskan kesaksian orang itu. Membawanya keluar dari halaman, kemudian apabila orang itu kelak mengigau tentang dirinya, maka ia dapat mengingkarinya. Tetapi dihalaman itu apabila ada orang lain lagi yang mengetahuinya, atau melihat perselisihan itu maka sudah tentu ia tidak akan dapat mengingkari lagi.

Karena itu Karebetpun menggeram, " Jangan membuat persoalan disini. Ikuti aku supaya kau selamat."

"Aneh," desisi orang itu, "kalau aku selamat dengan menuruti perintahmu, alangkah senangnya. Malam ini tidur saja aku dirumah. Aku datang kemari, karena kau ada disini. Sekarang katakan kepadaku, apa yang kau lakukan disini."

Darah Karebet telah benar-benar mendidih. Selangkah lagi ia maju. Dengan geram ia berkata, "Ikuti aku."

Namun jawab orang itu mengejutkan pula, "tundukkan kepalamu dan berjongkok dihadapanku. Aku akan menangkapmu."

"Persetan," desis Karebet. Kini ia menyadari bahwa orang yang datang itu benar-benar berbahaya baginya. Sudah tentu ia bukan orang kebanyakan. Bahkan tiba-tiba ia menyangka bahwa orang itu Tumenggung Prabasemi. Meskipun Karebet belum yakin benar, namun kemungkinan pertama adalah Tumenggung yang didadanya menyala segala macam nafsu. Karena itu Karebet tidak dapat berbuat lain kecuali melumpuhkannya. Apakah nanti yang dilakukan. Ia tidak sempat memikirkannya lagi. Dengan marahnya Kareber berkata, "Bagus kalau kau berkeras menangkap aku, cobalah."

Sekali lagi orang itu berkata, "jangan melawan. Sia-sia."

"Mulailah, " potong Karebet. "Aku akan mempertahankan diriku. Dan cobalah kau menyelamatkan dirimu."

"Tidak semua anggota Wira Tamtama dapat melindungi nyawanya sendiri. Menyerahlah."

"Hem, aku harus menangkap, menyumbat mulutmu dan melemparmu keluar dinding halaman."

"Cobalah, pecahkan dadaku dan tumpahkan darahku. Baru kau dapat keluar dari halaman istana."

Kini Karebet tidak dapat menahan diri lagi. Sekali lagi ia menebarkan pandangannya berkeliling. Sepi. Yang dilihatnya hanyalah batang pohon, tiang-tiang teritisan, dan bintang-bintang di langit. Karena itu maka Karebetpun sekali lagi maju melangkah sambil menggeram, "Benar-benar kau menghendaki kekerasan."

Orang itu mengangguk, katanya, "Ya dengan kekerasan aku ingin menangkapmu apabila kau tidak mau menyerah."

Karebet tidak menunggu lagi. Secepat kilat ia meloncat menyerang orang itu. Ia ingin melumpuhkannya dengan serangannya yang pertama supaya ia segera dapat menyingkir. namun Karebet menjadi kecewa. Dengan tangkasnya orang itu menghindari serangan Karebet, dan bahkan dengan kecepatan tak terduga orang itu menggeliat dan kaki kirinya berputar setengah lingkaran menyambar lambungnya.

Karebet sama sekali tidak menyangka, bahwa orang itu mampu bergerak secepat itu. Karenanya, maka ia samasekali tak dapat menghindari. Dengan tangannya ia menangkis serangan kaki itu. Namun alangkah terkejutnya ketika sebuah benturan terjadi, maka Karebet terdorong beberapa langkah surut. Sedang orang itu masih saja tegak ditempatnya, bahkan sesaat kemudian meluncurlah serangannya susul menyusul seperti deru ombak dilautan, menyentuh pantai.

Karebet yang juga bernama Jaka Tingkir itu terkejut bukan kepalang. Ternyata orang yang datang kepadanya itu memiliki ilmu yang tinggi. Dengan demikian, maka dugaannya bahwa orang itu adalah Tumenggung Prabasemi lenyap. Ia pernah melihat Tumenggung bertempur. Ia pernah menilai ilmu Tumenggungnya. Dan sudah pasti Tumenggungya itu tidak akan mampu berbuat demikian.

Karena itu Karebet terpaksa meloncat surut beberapa kali. Dengan cemas ia melihat serangan serangan mengalir melanda dirinya. Sehingga karena ingin secepatnya mengakhiri pertempuran, maka segera ia mengetrapkan ilemu tersembunyi didalam dirinya, ilmu yang jarang dimiliki oleh siapapun, apalagi oleh Tumenggung Prabasemi. Aji Lembu Sekilan.

KETIKA serangan berikutnya beruntun mengejarnya, maka Karebet sengaja tidak menghindarinya. Ia ingin menundukkan lawannya segera, setelah lawannya mengetahui, bahwa ia memiliki ilmu yang dahsyat itu.

Demikianlah maka berturut-turut beberapa serangan lawannya mengenai dirinya. Namun Karebet itu seakan-akan telah menjadi kebal, sehingga serangan-serangan lawannya itu tak berdaya melumpuhkannya.

Orang yang bertutup kain di wajahnya itu melontar mundur. Dengan heran ia memandang wajah Karebet dengan tajamnya. Terdengar ia berdesis, “Lembu Sekilan?” Karebet tersenyum. Dengan bangga ia berkata kepada Putri bungsu yang menggigil ketakutan, “Masuklah Putri, orang ini tidak akan mengganggu. Biarlah urusan kami, kami selesaikan tanpa sepengetahuan Putri.”

Putri itupun tidak segera beranjak dari tempatnya. Terasa seluruh tubuhnya bergetar. Dan karena itu maka seakan-akan kakinya tak sanggup lagi untuk melangkah. Sehingga kemudian terdengar Karebet itu mengulangi, “Masuklah Tuan Putri.”

Putri itu pun seolah-olah menjadi sadar dari kecemasannya yang telah memuncak. Dilihatnya lawan Karebet itu masih berdiri di tempatnya, sehingga karena itu ia menjadi ragu-ragu untuk bergerak.

Ketika orang yang berkerudung itu memandang wajah Putri Sultan. Karebet membentaknya, “Jangan menakut-nakuti. Kaulah yang harus berjongkok dan menyerah.”

Tetapi Karebet terkejut ketika kemudian orang itu pun tertawa. Katanya, “Kenapa kau tiba-tiba menganggap aku sebagai tawananmu? Apakah karena Lembu Sekilan itu?”

“Aku bukan anak-anak yang takut melihat hantu,” jawabnya, “Karena itu jangan menakut-nakuti aku dengan ilmu yang dapat dicari di tepi-tepi parit.”

Bukan main marahnya Mas Karebet. Ilmu Lembu Sekilan adalah ilmu yang jarang- jarang dimiliki oleh siapa pun. Bahkan orang-orang dari Karang Tumaritis pernah mengagumi ilmu itu, pada saat ia berkelahi melawan Surayuda, Demang Gunungkidul. Tetapi tiba-tiba orang yang tak dikenalnya itu kini menghinanya. Karena itu, maka kini Mas Karebet itu telah kehilangan segenap pengekangan yang memuncak, maka disergapnya orang yang telah menghinanya.

Kini sekali lagi pertempuran seorang lawan seorang itu berkobar semakin sengit. Dengan Lembu Sekilan, maka Mas Karebet memiliki kesempatan yang lebih luas dari lawannya. Hampir setiap serangan lawannya tak dapat menyentuh tubuhnya, karena lambaran ilmu Lembu Sekilan itu. Namun lawannya itu pun lincah bukan buatan. Betapa pun Karebet mengerahkan segenap kemampuannya, namun orang itu pun sangat sukar untuk dikenainya.

Semakin lama, Karebet pun menjadi semakin marah. Namun kecemasannya pun semakin tebal melingkar-lingkar di hatinya. Seandainya pada saat itu, peronda dari Nara Manggala melihat mereka, maka ia tidak akan dapat menghindarkan diri dari mala petaka. Karena itu selagi sempat ia berkata sambil bertempur, “Tuan Putri masuklah. Tinggalkan tempat ini.”

Namun suaranya itu disahut oleh lawannya, “Tuan Putri apakah Tuan Putri tidak ingin melihat tamu Tuan Puteri ini sampai pada saat terakhir. Mungkin ia masih akan memberikan beberapa pesan sebelum ia mengakhiri hidupnya.”

“Jangan mengigau,” potong Karebet dengan marahnya. Dan darahnya serasa mendidih ketika didengarnya orang itu tertawa berkepanjangan sambil menghindari setiap serangannya. Karena itu, maka Karebet menjadi semakin memperketat geraknya. Serangannya menjadi semakin lama semakin dahsyat. Bergulung-gulung seperti angin prahara dipadang-padang rumput.

Mimbar Seputro
updated 12 April 2001


Nagasasra dan Sabukinten Episode 149

Mission and vision

Faq

Testimonial

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No.761

Namun lawannya benar-benar selincah sikatan, selicin belut. Betapapun ia berusaha untuk menyentuhnya, namun sentuhan sentuhan serangannya seolah-olah tidak dapat menyakiti tubuh lawannya, karena serangan itu seakan-akan tergelincir. Tubuh lawannya itu benar-benar licin. Meskipun sekali-kali Karebet berhasil menangkap tangan atau kaki lawannya, namun ia tidak dapat menggenggamnya. Tubuh lawannya itu dengan mudah, meluncur diantara jarinya, betapapun kuatnya ia menggenggam.

Akhirnya Karebet yang memiliki Aji Lembu Sekilan itu menyadari bahwa lawannya itu tidak bertempur dengan tenaganya melulu. Namun iapun semakin benyak berkeringat mengalir dari tubuhnya, tubuhnya itupun menjadi semakin licin. Karena itu dengan geramnya ia mendesis, "Aji Welut Putih."

Lawannya itu tertawa pendek. Tetapi ia tidak berkata apa-apapun. Namun pertempuran itu semakin dahsyat. Keduanya seakan tidak dapat disentuh oelh serangan lawannya. Dengan demikian maka pertempuran itu tidak dapat dibayangkan kapan berakhir.

Itulah yang sangat mencemaskan Karebet. Betapa ia berusaha memeras segenap kemampuan yang ada padanya. Kelincahan, kekuatan dan segenap tenaganya. Namun orang itupun selalu mengimbanginya.

Orang itu, yang tidak lain adalah Sultan Trenggana sendiri sebenarnya menjadi heran pula. Karebet, anak yang dipungutnya dari tepi jalan itu ternyata memiliki kemampuan yang dahsyat. Baginda itu menjadis angat terkejut ketika menyadari Karebet memiliki ilmu Lembu Sekilan meskipun belum sempurna. Ilmu yang sudah jarang diketemukan. Namun kini Baginda itu melihat, bahwa ilmu itu tersembunyi didalam tubuh anak itu. Karena itu Baginda menjadi sangat menyesal atas peristiwa itu. Seandainya, Karebet itu tidak mendahuluinya, masuk keputren sebelum diijinkannya, maka kesempatan anak itu didalam jabatan keprajuritan sangat besar. Dengan mengalami sendiri perkelahian dengan Karebet, Baginda segera menilai kemampuannya. Ternyata anak itu, dalam olah kanuragan telah melampau Tumenggung Prabasemi. Sehingga kemungkinan yang akan datang sangatlah luas bagi Karebet. Namun sayang bahwa anak muda itu kini ditemukan di keputren.

Perkelahian itu berlangsung dengan serunya. Masing-masing mampun melakukan perlawanan dan tekanan yang mengagumkan. Masing-masing telah menunjukkan kelebihan dari orang kebanyakan. Dan karena itulah Mas Karebetpun menjadi semakin cemas. Sehingga akhirnya terasa bahwa ia tidak mampu mengalahkannya, meskipun ia menyangka, bahwa dalam keadaan demikian, lawannyapun tidak dapat mengalahkannya pula.

Tetapi akhirnya terasa oleh mas Karebet, bahwa tekanan lawannya menjadi semakin berat. Gerak lawannya semakin lincah, dan keringatnya semakin banyak, sehingga tubuhnya menjadi semakin licin pula.

Sebenarnyalah Baginda[un sedang berusaha untuk mengakhiri pertempuran. Baginda adalah seorang prajurit yang mumpuni. Beberapa macam ilmu tersimpan dalam dirinya, sebagaimanapun ia harus memiliki berbagai macam bekal dalam perjalanannya sebagai seorang raja dan sekaligus Senapati Perang.

Demikianlah akhirnya, maka Karebet merasakan tekanan lawannya semakin tajam. Sejalan dengan itu kecemasan didadanyapun semakin melonjak. Ia menajdi heran, bahwa tiba-tiba saja ia berhadapan dengan seorang sakti yang mampu menghadapi ilmunya, Lembu Sekilan. Karena itupun Karebet mencoba mengingat nama semua yang pernah dikenalnya. Para Perwira Nara Manggala, para Perwira dari Wira Tamtama dan beberapa orang yang lain. Gajah Alit, Prabasemi, Paningron, Danapati, Palindih dan yang lain-lain.

Namun seandainya mereka, apakah dengan mudahnya melawanLembu Sekilan, tanpa melepaskan ilmu-ilmu mereka yang lain? Ternyata orang ini mampu.

Bukan saja dengan ilmu Welut Putih, namun serangan tanpa dilambari ilmupun berhasil mendesaknya pula. Dan Bahkan kemudian terasa bahwa serangan serangannya mampu mengetuk dinding Lembu Sekilannya. Meskipun tidak begitu tajam, namun Karebet merasa, ada kekuatan yang mapu menerobos pertahanan ilmunya.

Karena itupun Karebet menjadi bingung. Orang ini pasti orang luar biasa. Dan tiba-tiba saja Karebet mencoba mencari nama orang sakti diluar istana. Orang-orang golongan hitam hampir semua dikenali cirinya, sehingga orang ini pastilah bukan salah seorang dari mereka. Namun adakah orang sakti dari daerah lain?, atau mungkin justru pamannya yang sedang mencoba mengujinya? Paman Kebo Kanigara? Namun akhirnya Karebetpun pasti bahwa orang itu bukan Kebo Kanigara.

Akhirnya Karebet yang menjadi sedemikian bingungnya. Ia tidak mau tertangkap oleh siapapun. karena itu ia tidak punya pilihan lain daripada melumpuhkan orang itu. Kemudian menyembunyikan puteri di keputren dan membuat cerita yang masuk akal, tentang seseorang memasuki istana berkerudung ikat kepala. Meskipun seandainya orang itu adalah perwira Nara Manggala sekalipun namun ia tidak dalam kelengkapan pakaian Nara Manggala.

Karena itu Karebet yang sudah kehabisan akal itu dengan serta merta meloncat surut. Dengan cepatnya ia mempersiapkan diri dari puncak ilmu yang dimilikinya. Ilmu yang dipelajari dalam suasanya aneh. Ilmu yang disusunya tanpa seorang gurupun. Dan dinamainya sendiri ilmu itu Aji Rog-Rog Asem. Nama yang ditemukan dalam daerah penggembalaan, apabila para gembala sedang berebut asem. Namun Karebet itu tidak pernah berebut dahulu mendahului, namun dengan ilmunya, Karebet mampu menggetarkan pohon asam yang betapapun besarnya, sehingga hampir segenap buahnya rontok karenanya. Meskipun demikian belum pernah seorang temanpun melihat perbuatannya. Mereka hanya menyangka bahwa angin pusaran telah merontokkan pohon asam itu.

Ilmu itupun pada dasarnya berpangkal pada pengungkapan kekuatan. Namun ilmu Karebet tidak saja mendasarkan pada kekuatan yang mampu meremukkan iga, namun juga mampu meremas tulang-tulang lawannya, memutar tubuh lawannya sehingga tulamg belakangnya patah. Itulah keajaiban ilmu Rog-Rog Asem. Ilmu dari seorang anak gembala yang aneh bernama Mas Karebet.

Kali ini, Karebet tidak melihat kemungkinan lain. betapapun licinnya Aji Welut Putih, namun ia yakin bahwa Rog-Rog Asem akan dapat menembusnya. Betapapun kuatnya orang itu apabila tersentuh Aji Rog-Rog Asem, maka sudah pasti bahwa ia akan lumpuh.

Sultan yang telah merasakan tekanan tekanannya berhasil, menjadi heran melihat Karebet meloncat mundur. Ia melihat anak itu menggosokkan kedua telapak tangannya, kemudian dengan garangnya anak muda itu meloncat dengan kaki renggang, menekuk kedua lututnya, siap melontarkan sebuah serangan.

Baginda yang telah kenyang makan garam perkelahian dan pertempuran itupun segera mengenal, bahwa anak muda itu telah siap dalam puncak ilmunya. Karena itu sultanpun menjadi cemas. Ia belum dapat menilai sampai berapa jauh ilmu yang dimiliki Karebet itu. Kalau kemudian baginda melawan ilmu itu dengan ilmunya yang didasari dengan kekuatan dan tenaga, apakah kira-kira yang akan terjadi ? seandainya ilmu itu tidak seimbang, dan ilmu Baginda itu jauh lebih dahsyat dari ilmu lawannya, maka terjadi suatu pembunuhan. Dan Baginda tidak ingin membunuhnya. Meski membunuh anak itu sangat menarik perhatiannya.

Karena itu Baginda tidak segera mengetrapkan ilmunya yang dahsyat yang dinamainya Bajra Geni. tetapi Baginda segera mateg ilmu yang lain. Ilmu Tameng Waja. Menurut perhitungan Baginda, betapapun dahsyatnya ilmu lawannya, namun menilik usianya, maka ilmu itupun belum pasti akan berhasil meruntuhkan oertahanan ilmu Tameng Waja.

Maka dengan demikian, ketika Baginda melihat Karebet meloncat sambil mengayunkan ilmunya, Rog-Rog-Asem, justru baginda berdiri tegak bertolak ilmunya Aji Tameng Waja dalam puncak kekuatannya.

Sesaat kemudian terjadilah benturan dahsyat. Benturan dari Rog-Rog-Asem menghantam benteng pertahanan Baginda dalam ilmu Aji Tameng Waja.

Baginda telah dipenuhi pelbagai pengalaman dan pengetahuan dari pelbagai macam ilmu itupun terkejut mengalami hantaman Aji Rog-Rog-Asem. Aji yang dilontarkan oleh seorang anak muda yang pantas menjadi anaknya. Terasa didada Baginda sebuah benturan yang seakan-akan merontokkan seluruh iganya. Karena itu dengan mata yang berkunang-kunang Baginda terdorong beberapa langkah surut.

Terasa nafasnya menjadi sesak, dan hampir tidak dapat menguasai keseimbangan. Dengan terhuyung-huyung akhirnya Baginda berhasil tegak dalam keadaan keseimbangan yang mantap.

Maka kini Baginda itu berdiri dengan kokohnya di atas kedua kakinya yang merenggang. Meskipun debar di dadanya masih menggetarkan jantungnya, namun Baginda kini sudah mulai tenang kembali setelah mengalami goncangan-goncangan yang tajam. Tetapi goncangan-goncangan tubuh Baginda itu, masih belum menyamai goncangan perasaan Baginda. Hampir Baginda tak percaya, seandainya Baginda sendiri tidak merasakan bahwa isi dadanya seakan-akan menjadi rontok karenanya. Anak muda itu ternyata memiliki kedahsyatan ilmu yang mengagumkan.

No. 763

SEJAK semula Baginda memang telah mengira, bahwa anak yang mampu meloncat mundur melampaui blumbang sambil berjongkok, pasti bukan anak kebanyakan, namun Baginda sama sekali tidak menyangka bahwa anak itu menyimpan ilmu yang sedemikian dahsyatnya. Tetapi alangkah menyesalnya Baginda, bahwa anak itu berada di keputren di malam hari tanpa setahu Baginda.

Pada saat benturan itu terjadi, Karebet pun terkejut bukan kepalang. Aji Rog-rog Asem, yang mampu merontokkan buah-buah asem pada batangnya yang sebesar apapun itu, ternyata hanya mampu mendorong surut lawannya beberapa langkah. Bahkan tangannya itu seakan-akan telah membentur selapis dinding baja yang sama sekali tak tergoyahkan, sehingga kekuatan yang tersalur lewat tangannya itu sebagian telah melontar kembali melemparkan Karebet beberapa langkah mundur. Bahkan kemudian terasa, tangannya itu nyeri dan nafasnya menjadi sesak. Sesaat Karebet itu berdiri kaku. Kepalanya menjadi pening, dan seakan-akan bintang-bintang di langit itu beterbangan turun mengerumuni kepalanya.

Ketika perlahan-lahan kesadarannya telah pulih kembali, dilihatnya lawannya itu masih tegak beberapa langkah dihadapannya. Betapa Karebet menjadi semakin marah, sehingga matanya itu seakan-akan menjadi menyala. Baginda, seorang yang memiliki berbagai pengetahuan, kini sekali lagi terkejut ketika ditatapnya mata Karebet. Mata itu benar-benar seperti mata kucing di malam yang gelap. Seakan-akan cahaya yang biru hijau memancar dari dalamnya. Dan karena itulah maka Baginda menjadi semakin menyesali keadaan.

Anak itu benar-benar anak luar biasa. Dengan demikian Baginda menjadi semakin tertarik kepadanya. Tetapi bagi seorang raja dan sebagai seorang ayah, Baginda tidak dapat membiarkan peristiwa ini terjadi tanpa persoalan. Sebab dengan demikian, maka baik Baginda sebagai raja maupun sebagai ayah, akan kehilangan nilai-nilainya yang wajar, apabila persoalan yang tak pada tempatnya itu dibiarkannya. Seandainya, ya, seandainya pada saat itu Baginda menjumpai orang lain, bukan Karebet dan tidak memiliki ilmu sedahsyat Aji Rog-rog Asem serta Lembu Sekilan, serta dari matanya tidak membayang cahaya yang biru kehijauan, maka Baginda pasti sudah akan bersikap lain. Mungkin Baginda akan memaksa putrinya untuk masuk ke bilik bundanya, dan menangkap anak itu sebagai seorang pencuri atau apapun yang masuk ke dalam istana.

Dengan demikian, maka orang itu akan dapat dihukum berat.

Tetapi kini yang dihadapi adalah seorang anak muda yang jarang-jarang ditemuinya. Alangkah baiknya anak itu dalam kedudukannya dalam pasukan Wira Tamtama. Namun, betapapun ia harus mendapat hukuman dari perbuatannya itu. Baginda tidak sempat berangan-angan. Tiba-tiba ia melihat Karebet meloncat seperti serigala lapar menerkam mangsanya. Namun Baginda bukan sekadar anak kambing yang hanya mampu mengembik. Ketika Baginda menyadari betapa berbahayanya serangan yang masih dilambari dengan Aji Rog-rog Asem itu, maka Baginda segera mengelak. Namun Baginda kini berhasrat untuk segera menyelesaikan perkelahian itu sebelum orang lain melihatnya. Sebab apabila orang lain melihat perkelahian itu, melihat putri dan Karebet, maka Baginda tidak akan menyelamatkan nama putrinya dari aib yang mencoreng kening, dan wajah Baginda pun akan tercoreng karenanya.

Karena itu, segera Baginda mateg aji kebanggaannya, Bajra Geni. Aji yang ampuh bukan buatan. Namun Baginda benar-benar tidak mau membunuh atau melukai Karebet. Karena itu, Baginda mengambil cara yang tidak berbahaya bagi lawannya. Dengan kecepatan yang tak disangka-sangka oleh Karebet, Baginda melontar menyusul arah lawannya yang terbang beberapa jengkal di sampingnya, karena terkamannya dihindari.

Dengan Aji yang dahsyat itu, Baginda memukul Karebet, namun tidak pada tubuhnya. Baginda sengaja mengayunkan tangannya di wajah Karebet, tanpa menyentuhnya.

Tetapi alangkah terkejutnya Karebet. Baginda tidak melepaskan Aji Bajra Geni sepenuhnya, namun getarannya telah cukup kuat untuk menggetarkan tubuh Karebet. Karebet pun terkejut bukan kepalang. Terasa wajahnya seakan-akan disiram api. Karena itu, maka dengan serta merta ia meloncat beberapa langkah surut. Dengan tubuh gemetar ia memandang orang yang sebagian wajahnya terselubung oleh kain ikat kepala itu. Dan didengarnya orang itu tertawa.

"Alangkah dahsyatnya," geram Karebet di dalam hatinya. "Tangannya sama sekali tidak menyentuh tubuhku. Namun getaran serta panas ilmunya telah mampu menembus Aji Lembu Sekilan.

No. 764

ORANG itu masih tertawa berkepanjangan meskipun tidak terlalu keras. Kemudian terdengar ia berkata, "Bagaimana Aji Lembu Sekilan. Apakah kau masih akan membanggakan Aji Lembu Sekilan yang setengah matang itu. Aku belum menyentuh kulitmu, tetapi agaknya kau telah merasakan akibatnya. Bahwa kekuatan Ajiku mampu menembus pertahanan Lembu Sekilanmu."

Karebet tidak menjawab. Dengan marahnya ia menggeram. Tetapi ia benar-benar telah dapat mengambil suatu kepastian, bahwa ia tidak akan mampu mengalahkan orang itu. Karena itu Karebet menjadi semakin cemas. Ia sama sekali tidak mencemaskan nasibnya, bahkan sampai mati sekalipun. Namun bagaimana kemudian dengan putri itu? Belum lagi ia menemukan cara untuk menyelamatkan Putri itu, maka terdengar orang yang berdiri di hadapannya itu berkata, "Nah, apakah kau masih akan melawan.?"

"Jangan menyombongkan diri. Kau lihat aku masih tegak dihadapanmu," sahut Karebet.

"Hem," desah orang itu, "Kau memang keras kepala. Meskipun demikian aku beri kau kesempatan hidup. Tetapi serahkan putri itu kepadaku."

"Apa?" Kata-kata Karebet tersangkut di kerongkongan karena kemarahannya yang meluap-luap.

Sedang Putri Sultan itu menjadi bertambah mengigil ketakutan. Perlahan-lahan wajahnya beredar di antara batang-batang perdu di petamanan. Namun hatinya menjadi bingung. Ia akan dapat berteriak memanggil beberapa peronda. Tetapi apa katanya tentang Karebet dan orang yang berselubung kain itu?

Dalam kebingungan Putri itu mendengar orang berselubung itu berkata, "Apakah Putri akan memanggil Nara Manggala?"

"Ya," sahut putri itu tiba-tiba.

Kembali orang itu tertawa. Jawabnya, "Mereka akan menangkap Karebet dan orang yang berselubung kain itu?"

Telinga Karebet menjadi merah karenanya. Kemarahannya telah benar-benar sampai kepuncak kepalanya. Apalagi ketika ia mendengar orang itu mengulangi, ?Anak muda. Tak ada gunanya kau melawan. Ajimu kedua-duanya adalah ilmu yang sama sekali tak berarti bagiku. Dengan duduk bertopang dagu aku pasti akan dapat memunahkannya. Tetapi apakah kau mampu bertahan terhadap ilmuku meskipun kau membentengi dirimu dengan Lembu Sekilan?"

Sekali lagi Karebet mencoba melihat siapakah yang berdiri di hadapannya. Pamannya? Mahesa Jenar? Pasti bukan. Mungkin orang-orang sakti yang lain? Di istana tidak banyak dijumpai orang-orang yang pernah menggetarkan hatinya. Beberapa orang sakti dari para prajurit berbagai kesatuan telah dikenalnya. Dan orang ini bukanlah salah seorang dari mereka.

Sebelum Karebet mampu memecahkan teka-teki itu. Karebet mendengar orang yang berdiri dihadapannya itu berkata pula, "Jangan menunggu aku marah. Biarlah putri itu aku bawa."

Sekali lagi Karebet menggeram. Sahutnya, "Lampaui dahulu mayatku. Baru kau bawa Tuan Putri."

Orang itu mengerutkan keningnya. Kemudian katanya, "Kau benar-benar keras kepala."

"Adalah akibat dari perbuatanku. Tebusannya maut," sahut Karebet, dan diteruskan, "Apakah kau sangka, sesudah aku, kau akan dapat melepaskan diri dari halaman ini? Kau mati dipenggal oleh Nara Manggala."

"Tak seorang pun mampu menangkap aku," jawab orang itu. "Karebet tidak. Gajah Alit tidak dan Panji Danapati pun tidak."

Karebet menarik alisnya. Orang itu dapat menyebut beberapa nama perwira dari Nara Manggala. Karena itu tiba-tiba menjadi bercuriga. Apakah orang itu orang dalam? Gajah Alit pasti bukan. Panji Danapatipun bukan. Siapa? Dalam kebingungan itu kembali Karebet mendengar orang itu berkata, "Ayo Karebet. Katakan kepadaku, siapakah dari seluruh Demak mampu mengalahkan aku?"

Karebet benar-benar mengigil mendengar kata-kata itu. Hampir saja ia menyebut beberapa nama yang pernah dikenalnya di Karang Tumaritis. Namun niatnya diurungkannya. Yang terdengar kemudian hanyalah gemeretak giginya beradu.

Tetapi seperti mendengar seribu guntur meledak bersama di atas kepalanya, kemudian Karebet mendengar orang itu berkata, "Karebet, katakan, siapa yang mampu melawan Aji Bajra Geni?"

"Bajra Geni. Bajra Geni." Tanpa sadar Karebet mengulangi kata-kata itu.
"Ya," sahut orang itu pendek.

765

Tubuh Karebetpun kemudian menjadi gemetar. Dengan ragu-ragu ia memandang orang yang berdiri dihadapannya. Bajra Geni adalah nama ilmu yang dahsyat, sedahsyat ilmu pamannya dan Mahesa Jenar. Setingkat pula dengan ilmu-ilmu luar biasa lainnya, Lebur Seketi,Cunda Manik dan lain lainnya. Tetapi lebih daripada itu.

Aji Bajra Geni dikenal sebagai ilmu yang dimiliki oleh Sultan Trenggana. Karena itu betapa debar jantung Karebet seakan-akan terhenti. Bahkan darahnyapun seakan tidak mengalir lagi.

Sebelum Karebet menyadari apa yang terjadi, maka tangan orang yang berdiri dihadapannya itupun kemudian meraih kain yang menutupi wajahnya. Dengan sekali gerak, maka kain itupun telah direnggutkan.

Demikianlah orang yang tegak berdiri dengan gagahnya itu menarik tutup wajahnya, terdengar puteri Sultan itu menjerit kecil. Sesaat ia memandangi wajah itu dengan tajamnya, namun sesaat berikutnya dengan serta merta puteri menjatuhkan dirinya dikaki Baginda sambil menangis sejadi-jadinya. Sedang Karebetpun kemudian berlutut pula pada kedua lututnya sambil menyembah hampir mencium tanah.

"Jangan menangis!," bentak baginda. "Diam atau kututup mulutmu!"

Dengan sekuat tenaga dan penuh ketakutan, Puteri mencoba meredakan tangisnya. Tetapi karena itu maka tangis itu seakan-akan malahan meledak-ledak.

Baginda masih juga berdiri diatas kakinya yang renggang. Dipandangnya wajah Karebet dengan tajam, setajam ujung pedang. Dan Karebetpun menundukkan wajahnya dalam-dalam.

"Ayahanda," terdengar puteri berkata diantara sendunya.

"Apakah kau masih berhak menyebut aku sebagai ayahandamu ?," sahut baginda.

"Ayahanda," kembali terdengar kata-kata itu meloncat dari bibir Puteri yang sedang menangis itu.

Namun Sultan Trenggana itu tidak menjawab. Bahkan kemudian ia berkata kepada Karebet, "Karebet, apakah aku harus melampaui mayatmu?."

"Ampun, Baginda," sahut Karebet gemetar, "aku tidak menyangka bahwa aku berhadapan dengan Baginda."

"He, jadi kalau tidak ada aku kau dapat berbuat sekehendakmu? Jadi kalau berhadapan dengan orang lain, kau mengagung-agungkan kekuatanmu ? Lembu Sekilan atau Aji apa lagi yang kau miliki itu?"

"Ampun Baginda," Karebet semakin tertunduk.

Kini harapannya untuk keluar dari kaputren menjadi lenyap. Ia tinggal menunggu besok atau lusa, seorang algojo akan memenggal lehernya, atau menaikkan ke tiang gantungan.

Apalagi ketika didengarnya Baginda berkata, "Karebet itukah tanda terimakasihmu kepadaku. Bukankah kau telah aku pungut dari pinggir jalan, kemudian aku coba untuk menjadikan kau seorang anak muda yang memiliki kebanggaan dengan menyerahkanmu kepada Prabasemi dan kesatuannya. Kini ternyata kau telah menyentuh kehormatanku. Sebagai seorang ayah dan seorang raja."

Mendengar kata-kata baginda itu tiba-tiba Karebet teringat kepada Tumenggung Prabasemi. Hampir saja ia mengatakan persoalan Tumenggung kepada untuk mengurangi kemarahan baginda kepadanya, tetapi kemudian niat itupun diurungkannya.

"Tak ada gunanya," katanya dalam hati. Dan kini ia tinggal pasrah kepada nasib yang membawanya kearah maut. Tak ada hukuman lain yang pantas diberikan kepadanya selain hukuman mati. Apalagi telah berani bertempur melawan Baginda.

"Mungkin baginda sendiri yang akan membunuhku." pikirnya.

Sebenarnya baginda marah sekali kepada Karebet dan Puterinya. Tetapi terasa sesuatu yang aneh menyelip dihati baginda. Justru setelah bertempur melawan Karebet, kesaktian anak itu benar-benar menarik perhatiannya, sehingga bagindapun berkata didalam hatinya, "Sayang, anak ini memiliki kemungkinan dihari depannya. Kemungkinan yang tidak terbatas. Kalau ia mampu mematangkan aji Lembu Sekilan dengan ilmu rangkapannya itu,maka ia menjadi seorang sakti yang pilih tanding."

Baginda sendiri mempunyai dua orang putera disamping puterinya. Yang sulung, adalah seorang yang sakti pula. Namun sayang, karena sesuatu hal, maka Pangeran itu mempunyai penyakit berat didalam rongga dadanya. Sedang puteranya yang seorang lagi, masih terlalu muda, dan agaknya tidak akan menyamai kakak sulung.

Tetapi Baginda tidak mau terpengaruh oleh perasaannya itu. Tetapi kemudian Baginda berkata lantang kepada puterinya, "Cepat masuk kekeputren. Jangan keluar dari pintu kalau bukan ibunda yang menjemputmu."

Puteri itupun menyembah sambil menangis. Tetapi ketika akan menjawab, Baginda membentaknya, "Masuk ke keputren!."

Puteri Baginda itu tidak berani mengangkat wajahnya. Sekali lagi ia menyembah, dan dengan wajah tunduk serta airmata berhamburan, Puteri tertatih-tatih masuk kebiliknya. Langsung direbahkannya dirinya dipembaringan menelungkup. Dan kepada pembaringan serta dinding-dinding biliknya ia mengadukan nasibnya yang malang. Betapa kecewanya dan menyesal hati puteri itu. Tetapi semuanya telah terlanjur dilakukan. Dan ayahanda Baginda sendiri telah melihat langsung apa yang terjadi.

Diluar Keputren Karebet duduk bersila dengan wajah tepekur. Anak muda ini menyesal pula atas semuanya yang telah terjadi. Namun, semuanya telah berlalu. Dan yang dapat dilakukan kini tinggallah menunggu hukuman yang harus disandangnya.

Sesaat kemudian Bagindapun menjadi bimbanmg. Bagaimanapun anak muda itu mempunyai tempat tersendiri didalam hatinya sehingga dengan demikian, mau tidak mau segala keputusan yang akan diambil oleh baginda sangat terpengaruh oleh perasaannya itu.

"Karebet, ikut aku ke Ksatriaan," berkata Baginda kemudian.

"Hamba tuanku," sahut Karebet sambil menyembah.

Dan Baginda tidak menunggu apapun lagi ditempat itu. Segera Baginda berjalan diantara rimbunnya daun-daun perdu dihalaman, supaya tidak seorangpun melihatnya. Kepada Karebet, Baginda itu berkata, "ikuti aku. Jangana ada seorangpun yang melihatmu. Apabila demikian, maka nasibmu akan aku serahkan kepada penjaga itu."

Karebet menyembah sambil menyahut, "Hamba, Baginda."

Maka keduanyapun berjalan mengendap endap menghindari peronda dari pengawal baginda. Sehingga tak seorangpun yang mengetahuinya, maka berdua telah memasuki Ksatrian dari pintu samping.

"Karebet," berkata Baginda setelah mereka didalam bilik ksatrian. "Tinggal disini. Jangan coba melarikan diri. Tak ada gunanya. Aku segera dapat menangkapmu kemana saja kau bersembunyi. Sebab setelah ini, akan aku perintahkan segenap peronda Nara Manggala untuk lebih berhati-hati. Tak seorangpun boleh meninggalakan halaman istana. Apapun alasannya."

"Hamba tuanku," jawab Karebet. "Hamba tidak akan berani melanggar perintah Baginda."

Mimbar Seputro
updated 16 April 2001


Nagasasra dan Sabukinten Episode 150

Mission and vision

Faq

Testimonial

Karebet menjadi tawanan Sultan Trenggana

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

Sesaat kemudian Bagindapun mengenakan baju keprajuritan yang berada di Ksatrian. Dengan pakaian itu kemudian baginda pergi meninggalkan bilik. Karebet yang berada didalam bilik itu menjadi bingung. Apakah yang akan dikatakan nanti dipagi hari, jika beberapa orang emban atau jajar masuk kedalam bilik untuk membersihkannya. Dan apapula jawabnya jika Pangeran Timur nanti datang pula kemari ?

Tetapi Karebet lebih takut lagi akan perintah baginda. Karena itu betapapun ia menjadi cemas, namun ia tidak berani beranjak dari biliknya. Dengan lesu dijatuhkannya badannya diatas lantai yang licin bersih dan mengkilap. Dengan berbagai macam perasaan bercampur baur, Karebet memandang kedinding yang kokoh kuat sekuat baja.

"Dengan rogrog Asem aku pasti mampu menjebol pintu ini, " terdengar suara didalam hatinya.

"Gila," jawab suara yang lain

Dan kembali Karebet dengan lemahnya duduk bersandar didinding. Namun hatinya meronta-ronta seperti api yang menyala-nyala. Ia tidak tahu apa yang telah dilakukan Baginda setelah itu.

Dan kenapa Baginda tiba-tiba mengenakan pakaian keprajuritan. Apakah nanti malam ini juga Baginda akan melakukan hukuman atas dirinya? dan Sultan sendiri yang akan menanganinya ?

Tetapi ternyata Karebet adalah anak yang aneh. Betapun gelisahnya, namun ia tiba-tiba menguap. Dan setelah menggeliat, ia bergumam, "Persetan dengan segala macam hukuman. Lebih baik aku tidur. Dengan segala macam kegelisahan dan penyesalan, soalku tidak selesai."

Sesaat kemudian, ia sudah tidur mendekur.

Betapa terkejutnya penjaga dari kesatuan Nara Manggala ketika melihat baginda sendiri lengkap dengan pakaian keprajuritan datang kepada mereka. Dengan tergesa-gesa mereka segera berloncatan menyambut kedatangan baginda.

Beberapa orang menjadi pucat, dan beberapa orang lagi menjadi cemas. Apakah yang akan terjadi sehingga Baginda datang sendiri kepada mereka.

"Atas namaku, panggil Prabasemi dari Wira Tamtama."

"Hamba tuanku, apakah Tumenggung Prabasemi harus menghadap baginda malam ini?"

"Ya!,"

"Hamba Tuanku."

Kemudian ketika Baginda melangkah kembali ke Ksatrian, dua dari Nara Manggala segera bersiap untuk mengantarkan. Namun mereka terkejut ketika Baginda berkata, "Aku datang sendiri. Aku kembali sendiri."

Penjaga menjadi heran. Tidak menjadi kebiasaan Sultan berbuat demikian. Tetapi tak seorangpun berani bertanya. Dan mata mereka dipenuhi beribu-ribu pertanyaan mengiringi Baginda lenyap dalam bayang-bayang pohon Sawo Kecik."

Sepeninggal Baginda, beberapa orang saling berbisik diantaranya.

"Aneh, kenapa baginda memanggil Prabasemi dimalam hari begini?"

Yang lain menggeleng, "memang aneh."

"Tadi aku melihat Karebet masuk istana, katanya kaki baginda terkilir."

"Lalu sekarang Prabasemi dipanggil, kenapa bukan Karebet yang harus memanggilnya? bukankah ia prajurit Wira Tamtama?"

Kawannya hanya dapat mengangkat bahunya sambil berkata, "entahlah. Ada sesuatu yang kurang wajar terjadi."

"Apaaa?"

Orang itu menggeleng, "kalau aku mengetahuinya kau pasti mengetahuinya juga."

Mereka kemudian terdiam. Masing-masing berjalan kembali masuk ke gardu peronda. Baru saja mereka duduk, Nara Manggala tertua berteriak, "bodoh kalian, Kenapa kalian tidak berangkat memanggil Prabasemi?"

"Oh, hampir aku lupa kepada perintah."

Kemudian dengan tergesa-gesa dua orang Nara Manggala segera bersiap untuk berangkat menjemput Prabasemi. Mereka segera memperbaiki pakaian mereka, melengkapi tanda keprajurutan. Dengan pedang dilambung masing-masing berdua segera pergi menjemput Tumenggung Prabasemi.

Meskipun tak seorangpun yang bercakap-cakap, namun sebenarnya mereka saling bertanya didalam hati, apakah yang sebenarnya terjadi ?

Sementara itu, dari Gardu Penjaga, Baginda langsung masuk kedalam biliknya dimana Permaisuri dan dua orang emban sedang menunggu. Ketika permaisuri melihat kedatangan Baginda, maka terdengar sebuah tarikan napas panjang.

"Nah, bukankah aku masih utuh?," kata Baginda

Sekali lagi Permaisuri menarik napas. Katanya, "Hamba menjadi gelisah."

Baginda kemudian memandangi kedua emban yang duduk bersimpuh sambil menundukkan wajahnya dalam-dalam. Sesaat kemudian berkatalah baginda "Kembalilah kebilikmu masing masing emban."

Kedua emban itu terkejut. Dan bersamaan mereka menyembah sambil membungukkan badan mereka, "Hamba Baginda."

"Tetapi, ingat, apabila seseorang mendengar tentang puteri itu, kau berdualah yang akan aku pancung di alun-alun."

Kedua emban menjadi pucat. Dengan gemetar, sekali lagi mereka menyembah dengan takjimnya.

"Nah tinggalkan bilik ini."

Keduanya tidak menjawab. Namun setelah sekali lagi mereka menyembah, maka segera mereka meninggalkan bilik itu.

768

”ALANGKAH malangnya nasibku,” kata emban Permaisuri, ”Kalau aku tadi tidak berjumpa dengan kau, maka aku tidak akan mengalami bencana ini. Coba, apabila laki-laki itu atau Putri sendiri yang berceritera tentang peristiwa itu, maka apabila ada orang lain yang mendengarnya, kamilah yang akan dipancung. Hi, mengerikan.”

Emban yang lain tidak menjawab. Terbesit pula penyesalan didalam dirinya. Tetapi apabila dibayangkannya rumah yang megah dari Tumenggung Prabasemi serta segala macam penghormatan yang akan didapatnya, maka emban itu sersenyum didalam hati. Putri itu pasti akan mendapat hukumannya. Setidak-tidaknya akan mengalami pingitan yang lebih ketat. Sehingga dengan demikian, maka Prabasemi itu pasti akan melupakannya.

Demikian kedua emban itu meninggalkan bilik Baginda, maka segera Baginda mengatakan apa yang telah dialaminya serta apa yang telah terjadi.

Ketika Permaisuri mendengar, bahwa berita yang dibawa oleh emban itu benar-benar terjadi, maka dengan serta merta, pecahlah tangisnya. Alangkah hinanya. Apabila Putri itu adalah putri seorang raja yang namanya ditakuti oleh lawan dan disegani oleh kawan. Tetapi putrinya sendiri, sama sekali telah mengabaikannya.

”Kenapa hal ini terjadi, Baginda?” tanya Permaisuri. ”Padahal menurut hemat hamba, maka tidak kuranglah cara hamba untuk menjadikannya seorang putri yang berbudi. Justru dalam masa pingitan, serta masa-masa perkembangan jasmaniah dan rohaniah, bencana itu terjadi.”

Baginda tidak menjawab. Bahkan wajahnya ditundukkannya, seakan-akan sedang menghitung jari-jari kakinya. Sebagai seorang ayah, maka hampir-hampir Baginda tak dapat menahan kemarahannya terhadap Karebet. Tetapi, sebagai seorang Senapati Perang, maka Baginda dapat melihat kekuatan yang tersembunyi didalam tubuh Karebet yang telah berani melangkahi pagar kaputren itu. Bahkan sebagai seorang raja, Baginda melihat masa depan dari kerajaannya, Demak, yang sampai kini masih belum diketemukannya seorang sakti yang mempunyai kemungkinan yang tak terbatas dimasa depannya. Pernah juga Baginda mendengar nama-nama, diantaranya Mahesa Jenar yang bergelar Rangga Tahhjaya. Namun orang itu telah lama membuang diri dalam satu pengabdian yang luhur. Berusaha menemukan pusaka-pusaka Keraton yang lolos dari perbendaharaan Istana.

”Tetapi orang itu sama sekali bukan keluarga istana,” desis Baginda didalam hatinya.

”Ah!” Tiba-tiba Baginda terkejut sendiri oleh angan-angannya. Kemudian katanya di dalam hati, ”Apakah Karebet itu juga keluarga istana?”

Baginda tiba-tiba menggeleng-gelengkan kepalanya. Sesuatu bergolak di dalam dadanya. Dicobanya berkali-kali untuk mengusir perasaan yang mengetuk-ngetuk jantungnya. Karebet itu adalah anak yang diketemukan di pinggir jalan. Tidak lebih. Bukan kadang, bukan sentana.

”Tetapi ia putra Ki Kebo Kenanga.” Kembali terdengar kata-kata jauh di dasar hatinya. ”Kebo Kenanga adalah putra Pangeran Handayaningrat. Apakah dengan demikian tidak ada saluran darah Majapahit di dalam tubuhnya?”

”Hem.” Baginda menarik nafas dalam-dalam. Ketika Baginda itu berpaling, dilihatnya Permaisuri masih menyeka kedua belah matanya yang basah.

”Sudahlah,” hibur Baginda, ”Aku akan mencoba mencari cara sebaik-baiknya untuk menolong keadaan.”

”Apakah cara itu?” tanya Permaisuri.

”Aku belum tahu,” sahut Baginda, ”Tetapi mula-mula adalah menutup setiap kemungkinan, Putrimu itu dapat bertemu dengan Karebet.”

Permaisuri menganggukkan kepalanya. ”Besok, Putriku akan aku bawa masuk ke dalam bilikku. Biarlah ia mengalami pingitan yang lebih seksama.”

”Aku sependapat,” sahut Baginda, ”Dan biarlah anak muda yang bernama Karebet itu aku singkirkan pula dari Demak.”

”Akan diapakan?”

”Biarlah anak itu aku ambil dari Prabasemi, dan aku serahkan kepada Palindih di Bergota.”

”Hanya itu?”

Baginda terdiam. Disadarinya, bahwa Pemaisuri itu benar-benar merasa terhina. Namun Baginda tidak akan dapat mengatakan alasan-alasan yang dapat dimengerti oleh Permaisuri secara keseluruhan. Sebab Permaisuri tidak merasakan kedahsyatan ajian anak muda itu, tidak merasakan bahwa di dalam diri anak itu tersimpan Aji Lembu Sekilan dan dari matanya memancarkan cahaya biru kehijauan seperti mata seekor harimau yang garang di malam hari. Permaisuri tidak dapat mengerti bahwa Demak memerlukan orang yang demikian itu. Orang yang mempunyai kemungkinan yang tidak terbatas.

Meskipun di seluruh wilayah Demak, banyak terdapat orang-orang sakti, namun tidak seorang pun dari mereka yang pernah mempengaruhi perasaan Baginda sebegitu dalam seperti Karebet, putra Ki Kebo Kenanga.

Sebelum Sultan Trenggana menemukan jawaban atas pertanyaan Permaisuri itu, maka kembali Permaisuri bertanya, "hukuman apa yang akan baginda berikan terhadap Karebet. Apakah hukuman itu cukup seimbang dengan kesalahannya?."

Baginda menarik nafas, kemudian jawabnya, "Hukuman itu adalah hukuman sementara. Mungkin aku akan membuat pertimbangan lain. Namun hukuman itu harus sesuai dengan keduanya. Sebab kesalahan itu tidak saja terletak pada Karebet, tetapi pada Puteri juga."

Tiba-tiba Permaisuri mengangkat wajahnya. Sebagai seorang puteri, terasa kata-kata baginda agak janggal. Karena itu katanya, "Baginda, apakah yang akan dilakukan puteri kalau Karebet tidak memulainya? Aku yakin bahwa anak muda itu memanfaatkan kesempatan. Apabila Baginda memanggilnya, maka dimanfaatkan kesempatan itu sebaik-baiknya. Puteri adalah anak pingitan. Jarang-jarang ia melihat anak muda didalam biliknya yang sempit. Maka ketika dilihatnya Karebet itu maka langsung mempengaruhi hatinya."

Permaisuri itu berhenti sejenak. Ditatapnya wajah baginda yang tunduk. Kali ini mereka tidak berbicara sebagai Raja terhadap Permaisuri tetapi sebagai ayah dan seorang ibu. Seorang ibu yang merasa tersinggung karena perbuatan seorang anak muda atas puterinya dan seorang ayah yang melihatnya dari cakupan yang luas.

Maka dengan hati-hati Bgainda berkata, "Tetapi apabila puterimu tidak memanggapinya, maka tidak terjadi sesuatu diantara mereka berdua. Setiap hubungan antara anak muda dan gadis-gadis, pasti dimulai dari kedua ujung hati masing-masing. Apabila tidak, maka hubungan itu tidak akan terjadi."

"Oh," sahut permaisuri.

"Baginda telah berbicara tentang hati laki-laki, yang melihat perempuan dari sudut seperti Karebet. Tetapi baginda tidak mau mendalami hati perempuan."

"Mungkin puteri mula-mula sama sekali tidak menanggapi sikap Karebet. tetapi lambat laun, apabila Karebet mulai menyentuh hatinya, maka hati itu pasti cair. Mungkin sikap itu mula-mula tidak lebih dari sikap gadis yang merasa kasihan terhadap seorang anak muda yang terbakar hatinya."

"Atau mungkin Karebet sengaja membuat dirinya seakan-akan tidak mampu hidup tanpa puteri. Atau apapun yang dilakukannya sebagai suatu cara meruntuhkan hati seorang gadis. Meratap, mengancam, membangkitkan cemburu, bermanja-manja atau merayu." sahut Permaisuri.

Sekali lagi Baginda menarik nafas. "Kalau gadis itu teguh hati, maka ia akan tetap dalam pendiriannya."

"Betapapun keras batu karang, namun titik-titik air akan dapat membuat lubang padanya." Sahut permaisuri.

Kali ini Baginda mengangguk-anggukkan kepalanya. Belum pernah Permaisuri bersikap keras kepadanya. Sebagai seorang permaisuri, setiap kali yang dilakukan adalah menghambakan perintah Baginda. Mendengarkan kata-kata baginda dengan wajah tunduk, kemudian tersenyum kalau baginda tersenyum, dan berduka kalau baginda berduka. Namun Baginda bukanlah seorang laki-laki berhati batu.

Baginda dapat mengetahui sepenuhnya perasaan Permaisurinya, dan bahkan berterimakasih pula kepada permaisurinya itu. Namun kali ini Baginda menjumpai sikap yang jauh berbeda. Permaisuri itu menjawab kata dengan kata, kalimat dengan kalimat. Karena itu, maka baginda dapat mengerti, betapa pedih luka dihari permaisurinya sehingga dilupakannya suba sita.

Meskipun demikian, Baginda masih ingin untuk dapat menerangkan apakah sebabnya, maka Karebet itu masih diberinya kesempatan, meskipun dijauhkan dari Demak. Tetapi tidak saat ini, sebab apabila perempuan itu telah dikuasai oleh perasaannya, maka setiap pertimbangan akan tersisihkan. Demikian juga Permaisuri kali ini.

Karena itulah maka dengan tersenyum Baginda berkata, "Baiklah. Biarlah aku pertimbangkan sekali lagi. Tetapi janganlah aku yang dipersalahkan."

Kata-kata itu tiba-tiba menyadarkan Permaisuri akan dirinya. Ia sedang ebrhadapan dengan seorang raja yang memiliki segala kekuasaan ditangannya. Tiba-tiba Permaisuri menyembah sambil berkata, " Ampun Baginda. Aku telah berpendapat terlalu jauh. Namun aku hanya sekedar menuangkan perasaan ibu atas bencana yang menimpa puterinya."

Baginda mengangguk-anggukan kepalanya, "Aku mengerti. Sebab aku bukan saja seorang Raja, Senapati Perang dan segala macam jabatan pemerintahan, tetapi aku adalah seorang ayah pula."

Permaisuri itupun kemudian berdiam diri. Namun dikedua belah matana masih tampak, betapa ia tidak rela mengalami peristiwa yang sama sekali tidak didangka-sangkanya. Bencana yang menimpa puterinya. Namun kini segala sesuatu telah diserahkannya kepada Baginda. Permaisuri itu dapat mengerti kata-kata Baginda, bahwa Baginda tidak saja seorang Raja tetapi juga seorang ayah, sekaligus seorang Raja yang harus memandang segala persoalan dari berbagai segi.

"Kenapa hal ini terjadi dengan Puteriku, puteri Baginda. Kalau saja itu terjadi atas orang-orang yang tinggal dipondokan kecil maka tidaklah banyak persoalan yang timbul karenanya. Tetapi puteri itu adalah anak seorang Raja yang akan disoroti oleh setiap mata dari seluruh negeri." Betapapun Permaisuri masih saja meratap dalam hatinya. Namun tidak sepatah katapun diucapkannya.

Yang kemudian berkata adalah Baginda, "Marilah, aku antar kembali ke bilikmu. Aku harus segera ke Kesatrian. Ambilah puterimu besok pagi, dan biarkan ia tinggal dalam istana untuk smeentara."

Permaisuri menyembah, kemudian meninggalkan Baginda dan kembali ke biliknya sendiri. Dimuka pintu Permaisuri melihat emban tadi duduk bersimpuh menungguinya.

"Kau masih disini?" bertanya Permaisuri.

Emban menjawab, "Ampun Gusti"

Permaisuri itu berhenti sejenak. Ditatapnya wajah emban itu, "kenapa kau menangis?."

"Hamba Takut"

"Apa yang kau takutkan?"

Emban tidak menjawab. tetapi sesekali ia menyembah dan kepalanya semakin tunduk.

"Jangan takut, kau tidak bersalah. dan kau tidak berbuat apa-apa," kata permaisuri.

Tetapi emban tidak berani mengangkat wajahnya. Hanya sekali-kali dipandangnya kaki Baginda dan Permaisuri berganti ganti. bagindapun kasihan juga melihatnya.

Setelah permaisuri kembali ke biliknya, baginda segera meninggalkan bilik itu. Kepada emban yang masih bersimpuh, "Kawani Gustimu itu."

"Hamba Baginda," sahut emban itu. Tetapi ia tidak berani masuk kedalam bilik karena permaisuri tidak memanggilnya. Karena itu ia masih duduk dimuka pintu. Baru ketika ia terbatuk karena sedannya, maka terdengar Permaisuri memanggilnya, "apakah kau masih dimuka pintu?"

"Ampun gusti, Baginda memerintahkan hamba untuk menemani Gusti."

"Tidurlah, aku ingin tinggal seorang diri"

Barulah emban itu berdiri dan kembali ke biliknya. teapi begitu ia merebahkan dirinya, ia menangis sejadi-jadinya. Berkali-kali dirabanya lehernya seolah olah sebuah goresan telah melukainya.

"Kenapa kau?," tanya seorang temannya

Emban itu menggeleng.

"Apakah jajar yang berkumis kecil ingkar janji?"

"Ah," desah emban yang sedang menangis itu. Namun lehernya menjadi semakin pedih dan napasnya sesak.....

Kawan-kawannya kemudian tidak bertanya apapun lagi. Dibiarkannya ia menangis dan menelungkup. Bahkan beberapa kawan-kawannya saling berbisik dan tertawa tertahan-tahan. Mereka menyangka bahwa emban itu sedang berselisih dengan calon suaminya yang jauh lebih muda daripadanya.

Dalam pada itu Baginda telah berjalan menunju ke Kasatrian. Namun sebelum Baginda sampai, maka Baginda melihat dua orang Nara Manggala membawa Prabasemi menunju ke Kasatrian itu pula. Karena itu segera Baginda berjalan mendahuluinya.

M Bambang Seputro
updated 21 April 2001


Nagasasra dan Sabukinten Episode 151

Mission and vision

Faq

Testimonial

Gajahsora.Net Masa pembuangan Karebet

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No.771

KETIKA Baginda sampai dipintu samping, dan perlahan-lahan membuka pintu itu, alangkah terkejutnya. Baginda melihat, betapa Karebet dengan tenangnya tidur mendengkur di atas lantai. Sekali lagi Baginda mengelus dada. Katanya di dalam hati, "Anak itu memang luar biasa. Apakah ia tidak menyadari bahaya yang dapat menimpa dirinya setiap saat, atau memang demikian ikhlasnya ia menjalani setiap persoalan betapapun rumitnya dan bahkan hidupnya terancam?"

Baginda menarik nafas. Kekagumannya kepada Karebet menjadi semakin bertambah-tambah. Tetapi meskipun demikian Baginda tidak mau menunjukkan betapa perasaan Baginda itu mencengkam segala pertimbangannya. Karena itu, dengan serta merta Baginda menutup dengan kerasnya daun pintu itu, sehingga berderak-derak keras sekali.

Alangkah terkejutnya Karebet yang sedang tidur nyenyak itu. Sekali ia meloncat dengan garangnya, dan dalam sekejap ia telah siap untuk menghadapi segala kemungkinan. Tetapi ketika kesadarannya telah sepenuhnya menguasai otaknya, dan ketika dilihatnya Baginda berdiri di muka pintu bilik itu, dengan serta merta ia menjatuhkan dirinya sampai menyembah. "Ampun Baginda, hamba hanya terkejut. Hamba sama sekali tidak bermaksud berbuat apapun. Apalagi melawan."

Hampir Baginda tertawa melihat sikap Karebet itu. Tetapi sekali lagi Baginda menahan dirinya. Bahkan dengan tajamnya Baginda memandangi wajah Karebet yang pucat.

"Apakah kau masih akan melawan?" bentak Baginda.

"Ampun Baginda. Hamba benar-benar hanya terkejut."

"Kenapa kau tidur?"

"Hamba tidak ingin tidur, Baginda, tetapi mata hamba tak dapat hamba kuasai lagi."

"Apakah sangkamu kau akan terlepas dari hukuman yang paling berat?"

"Tidak Baginda. Hamba akan menerima setiap hukuman apapun yang akan Baginda jatuhkan."

Sekali lagi Baginda menarik nafas. Tetapi Baginda tidak berkata-kata lagi. Di luar, terdengar langkah Prabasemi dan dua orang Nara Manggala. Perlahan-lahan terdengar ketukan di pintu bilik itu. Maka berkatalah Baginda, "Masuklah."

Pintu itu bergerit perlahan-lahan. Ketika pintu itu terbuka, nampaklah Prabasemi berdiri di muka pintu. Ketika tiba-tiba dilihatnya Karebet duduk di lantai, tiba-tiba berdesirlah dada Tumenggung Wira Tamtama itu.

"Masuklah." Kembali terdengar suara Baginda, berat bernada datar. Dada Prabasemi pun serasa meledak mendengar suara itu. Sekali lagi ia memandangi wajah Karebet. Dan ketika Karebet memandangnya pula, tiba-tiba anak itu tersenyum.

"Gila." Prabasemi mengumpat di dalam hatinya. "Apakah Karebet mengatakan segala hasratku kepada Baginda, dan malam ini Baginda memanggil aku untuk menghukum mati?"

Kaki Prabasemi menjadi gemetar. Karebet masih saja memandangnya sambil tersenyum-senyum. Tetapi ketika Baginda tiba-tiba berpaling kepadanya, dengan cepatnya Karebet menundukkan wajahnya.

Prabasemi kemudian dengan tubuh gemetar duduk bersila di hadapan Baginda. Sekali ia menyembah, kemudian menekurkan kepalanya terhujam ke lantai. Detak jantungnya yang berdentang-dentang serasa benar-benar akan memecahkan dadanya. Kemudian kepada kedua Nara Manggala yang masih berdiri di muka pintu, Baginda berkata,

"Tinggalkan Tumenggung Prabasemi di sini."

Kedua orang itu pun membungkukkan kepalanya dengan takzimnya, dan kemudian meningalkan Kesatrian. Sesaat Baginda masih berdiam diri. Ditatapnya Tumenggung Prabasemi yang ketakutan itu. Mula-mula Baginda menjadi heran, kenapa tiba-tiba Tumenggung itu menggigil ketakutan. Karena itu maka berkatalah Baginda, "Apakah kau terkejut, Prabasemi? Terkejut karena aku memanggilmu di malam hari?"

Suara Prabasemi gemetar, sehingga tidak begitu jelas terdengar, "Hamba Baginda. Hamba, hamba tidak menyangka."

"Apa yang tidak kau sangka?" Prabasemi menjadi semakin bingung. Dan ketika sekali lagi ia memandang Karebet dengan sudut matanya, Karebet masih saja tersenyum. "Apakah kau menyangka bahwa aku tidak akan memanggil seseorang di malam hari begini?"

"Ya, ya, Baginda." Baginda mengangguk-anggukkan kepalanya. Kemudian katanya pula, "Kalau aku memanggilmu tidak pada saat-saat yang wajar, itu pasti ada sesuatu yang sangat penting."

"Hamba, Baginda." Kata-kata Prabasemi itu menjadi semakin gemetar. "Aku tidak memanggil orang lain, karena persoalan ini mau tidak mau pasti akan menyangkut dirimu."

Kata-kata Baginda itu terdengar ditelinga Prabasemi sebagai suara kentongan yang menyebarkan kabar kematian. Dengan mata merah namun dengan wajah pucat Prabasemi mencoba sekali lagi memandang wajah Karebet. Namun kini Karebet telah menundukkan kepalanya.

"Gila, Setan, Anak itu benar-benar penghianat. Kenapa tidak aku bunuh saja ia kemarin atau lusa," umpatnya tak habis-habisnya.

Maka berkata Baginda seterusnya, "Nah, Prabasemi. Aku ingin mengatakan suatu rahasia kepadamu tetapi dengan janji, bahwa bila ada orang lain yang mendengar lewat mulutmu, maka umurmu tidak lebih panjang dari sepemakan sirih."

Prabasemi telah benar-benar menjadi ketakutan. Dengan wajah tunduk ia menyembah sambil berkata, "ampun baginda."

"Dengarlah, apakah kau mengenal anak yang duduk dibelakang ini?"

Prabasemi mengangguk. Tubuhnya menggigil seperti kedinginan, "Hamba, Tuanku."

"Kau kenal namanya?"

"Hamba Baginda."

"Siapakah dia dan dari kesatuan apa dia?"

Darah Prabasemi seolah berhenti karenanya. Namun ia berusaha menjawab, "Ampun Baginda. Namanya Karebet, dari kesatuan hamba pula. Wira Tamtama."

Baginda mengangguk anggukkan kepalanya. Namun Baginda menjadi semakin heran melihat sikap Prabasemi. Bahkan Karebetpun menjadi geli pula, sehingga untuk sesaat ia dapat melupakan nasibnya sendiri.

"Prabasemi, dahulu aku menyerahkan anak itu kepadamu. Tetapi sekarang anak itu akan aku ambil darimu."

"Sejak saat ini, Karebet bukan Wira Tamtama lagi."

Kembali Prabasemi terkejut. Tetapi Karebet sudah tidak mampu lagi untuk tersenyum. Prabasemi yang kebingungan itu masih belum dapat menangkap maksud baginda, sehingga tanpa sesadarnya ia bertanya, "kenapa?."

Baginda mengerutkan keningnya. Dan tiba-tiba Prabasemi menyembah, "Ampun Baginda, maksud hamba, bagaimana perintah Baginda?"

Baginda menarik napas kemudian berkata, "Prabasemi, kau adalah seorang Tumenggung yang kini sedang mendapat beberapa kepercayaan. Aku tidak mempersoalkan peristiwa ini kecuali dengan kau. Karena kau adalah pemimpin langsung dari anak muda yang bernama Karebet. Sedang kepada kakang Patihpun sama sekali aku tidak memberitahukannya. Tetapi sekali lagi dengan janji, apabila seorang mendengar persoalan ini dari mulutmu, maka bagimu akan segera disediakan tiang gantungan."

Hati Prabasemi yang tinggal semenir itu kini telah berkembang kembali. Sedikit demi sedikit ia dapat mengurai keadaan. Apalagi ketika Baginda berkata, "Prabasemi, Karebet telah berbuat kesalahan terhadap keluargaku."

Tiba-toba Prabasemi seakan bersorak kegirangan. Inilah soalnya. Jadi bukan dirinyalah yang akan dihadapkan ketiang gantungan, tetapi agaknya anak yang bernama Karebet itu. Karena itu maka Prabasemi tidak menggigil lagi. Meskipun demikian ia masih mengumpat-umpat didalam hatinya, "Demit itu masih juga sempat menggangu orang pada saat nyawanya sudah diujung ubun-ubun."

Dan karena itulah maka tiba-tiba Prabasemi menyahut kata-kata Baginda dengan jawaban yang tak disangka-sangka oleh baginda,"Ampun Baginda, Karebet memang mempunyai tabiat kurang baik. Karena itulah ia melakukan perbuatan gila. Ia tidak saja menghina keluarga Baginda, tetapi juga Adat Demak. Keberaniannya mencuri hati Tuan Puteri merupakan kesalahan yang tak terampuni."

"Prabasemi darimana kau tau dengan pasti kesalahan Karebet ats keluargaku?"

Kini Prabasemilah yang terkejut bukan alang kepalang. Ternyata ia terdorong mengatakan sesuatu yang belum diketahuinya. Sekali ditatapnya Karebet yang tertunduk lesu. Namun akhirnya ia berkata, "Baginda, ampunkan hamba. Karebet pernah memuji-muji puteri baginda. Sesekali ia akan datang kekeputren untuk menemui puteri itu. Aku sangka Karebet hanya berkelakar dan menghilangkan kejemuannya apabila sedang bertugas dalam gardu penjagaan. Karena itulah ketika Baginda bersabda bahwa Karebet telah berbuat kesalahan atas keluarga Baginda, langsung hamba dapat menebak apa yang telah dilakukannya."

Darah Baginda serasa mendidih mendengar kata-kata Prabasemi itu. Dengan wajah merah membara dipandanginya wajah Karebet yang tunduk. Namun Karebet tidak kurang terkejutnya mendengar pengaduan itu. Bahkan hampir saja akan menjawabnya, dan mengatakan apa yang terjadi dengan Tumenggung. Namun kemudian niat itu diurungkan, karena apabila ia tak dapat membuktikannya, maka pa yang dikatakannya itu dianggap tal lebih dari fitnah belaka. Karenanya Karebet menundukkan kepalanya. Dicobanya memutar otak mencari jawaban.

Dan ketika Baginda bertanya, "Karebet, kau dengar kata Tumenggung Prabasemi?."

"Hamba Baginda"

"Apa katamu tentang itu?"

"Sebenarnya aku pernah berbuat demikian Baginda."

Jawaban Karebet itu benar-benar tak disangka-sangka oleh Tumenggung Prabasemi. Ia berharap Karebet akan membantahnya sehingga akan membuat Baginda tambah marah, Karebet berbuat fitnah. Tetapi ternyata Karebet justru membenarkan kata-katanya.

Kemarahan baginda yang memuncak tiba-tiba mereda kembali mendengar jawaban itu. Meskipun demikian ia membentaknya, "Kanapa kau berbuat demikan Karebet?."

"Baginda, ampunkan hamba. Sebenarnya setelah melihat puteri Baginda, hamba menjadi seorang yang tak dapat menilai diri sendiri. Sekali-sekali hamba pernah mempercakapkannya dengan Kiai Tumenggung karena hamba tidak mempunyai orang tua lagi, setelah ayah Kebo Kenanga meninggal. Oleh sebab itulah hamba hanya dapat mengadu kepada pimpinan hamba yang hamba anggap ayah bunda hamba. Kebiasaan Kiai Tumenggung mirip dengan kebiasaan eyang Pangeran Handayaningrat almarhum. Mengurai rambut dan menyangkutkan ikat kepala di lehernya. Itulah sebabnya hamba percaya kepada Kiai Tumenggung, dan hamba katakan apa yang tersimpan dihati hamba tanpa berprasangka."

"Bohong!," tiba-tiba Tumenggung Prabasemi memotong Karebet. NBamun sebelum ia berkata lebih lanjut, disadarinya bahwa Sultan Trenggana sedang duduk mendengarkan kata Karebet. Karena itulah dengan gugup Prabasemi menyembah sambil berkata, "Ampun Tuanku."

Sultan Trenggana mengerutkan alisnya. tenyata anak yang diambil dari jalan ini bukanlah anak kebanyakan. Ketika Karebet menyebut nama Kebo Kenanga dan Handayaningrat, betapa mereka mempunyai perbedaan pandangan dalam pelbagai persoalan, namunruntuh juga belas kasihan Baginda kepada Karebet yang yatim piatu hampir sejak kanak-kanak. Namun meskipun demikian, anak itu mampu memiliki kekuatan lahir dan batin yang mengagumkan.

Kini Sultan Trenggana dihadapkan pada suatu masalah yang sangat pelik. Akan lebih mudah menghadapi daerah yang memberontak daripada persoalan puterinya. Maka akhirnya Baginda berkata, "Prabasemi, Karebet aku ambil kembali. Anak itu akan aku jauhkan dari pusat kerajaan. Aku jauhkan sejauhnya dari istana. Biarlah ia menjadi pembantu Arya Palindih dalam tugsanya mengawasi bandar Bergota."

Prabasemi benar-benar terkejut mendengar keputusan itu, seperti juga Karebet yang terkejut bukan kepalang.

Karebet yang telah merasa bahwa umurnya akan tinggal seujung malam itu tiba-tiba merasa dirinya hidup kembali. Karena itu dengan serta merta ia bertiarap di kaki Baginda. Anak yang aneh itu, yang seakan-akan tidak pernah merasakan sedih dan duka dan kesulitan-kesulitan hidup yang lain, tiba-tiba menangis di bawah kaki Baginda. Bukan karena ia akan hidup lebih lama lagi, namun terasa olehnya, betapa kasih Baginda itu kepadanya.

Karena itu, justru ketika ia merasakan bahwa sebenarnya budi Baginda kepadanya, sejak ia dipungutnya dari tepi-tepi jalan, bukan main besarnya, penyesalannya bertambah-tambah. Ia menyesal bahwa ia telah menyebabkan Baginda gusar kepadanya, dan ia menyesal bahwa ia telah berbuat suatu kesalahan yang sangat besar bagi adat kehidupan Demak.

No. 774

BERBEDA dengan Tumenggung Prabasemi. Tumenggung itupun terkejut bukan buatan mendengar keputusan Baginda. Ternyata Karebet itu sama sekali tidak dihukum mati. Anak itu hanya sekadar dijauhkan dari istana. Alangkah mudahnya. Karena itu, maka pada saat-saat yang akan datang, kemungkinan Karebet untuk kembali ke Demak masih terbuka. Tetapi kalau anak itu telah terpenggal lehernya, maka ia baru akan dapat tidur nyenyak. Karena itu betapapun ia takut kepada Baginda, dicobanya juga untuk berkata, "Baginda, apakah hukuman itu sudah cukup adil?" Baginda mengerutkan keningnya. Kemudian katanya, "Apakah pertimbanganmu Prabasemi?"

"Baginda, hukuman yang paling pantas bagi pengkhianatannya adalah hukuman mati."

Karebet yang sudah duduk kembali itupun memandang Prabasemi dengan sudut matanya. Ia dapat memahami perasaan Tumenggung itu. Tetapi Karebet sama sekali tidak dapat mengatakan apakah yang sebenarnya terjadi antara dirinya dan Tumenggung itu. Karena itu, yang dapat dilakukan hanyalah mengumpat didalam hatinya.

Tetapi ternyata Baginda tidak begitu saja menerima pendapat Prabasemi. Dengan penuh pertimbangan Baginda berkata, "Prabasemi. Bukan kesalahan dalam tata hubungan antara seorang kawula dan seorang raja. Seorang prajurit dan seorang Panglima. Aku sependapat dengan kau, bahwa setiap pengkhianat harus dihukum mati.

Tetapi Karebet tidak berkhianat. Ia hanya sekedar melakukan hubungan yang wajar antara seorang pria dengan wanita. Tetapi caranyalah yang sama sekali tidak wajar. Karena itu maka menjauhkan Karebet dari istana, akan berarti menghapuskan setiap kemungkinan Karebet berbuat untuk kedua kalinya. Dan apabila ternyata dengan segala cara maka pengampunan kali ini diabaikan, maka aku tidak akan memberinya ampun untuk kedua kalinya."

Prabasemi itu mengerutkan keningnya. Tampaklah betapa ia tidak senang mendengar keputusan Baginda. Karena itu sekali lagi diberanikan dirinya berkata, "Baginda. Janganlah menjadi contoh yang memalukan bagi seorang prajurit Wira Tamtama. Hamba akan menderita malu sekali apabila seseorang mendengarnya, bahwa seorang prajurit Wira Tamtama dalam pimpinan Prabasemi telah melakukan perbuatan terkutuk itu. Biarlah ia menjadi contoh bagi para prajurit yang lain."

"Peristiwa ini tak akan dapat dijadikan contoh dalam bentuk apapun, Prabasemi. Aku tidak mau, seorang pun mengetahui apa yang telah terjadi. Aku tidak akan dapat memberikan alasan yang kuat, kenapa Karebet harus dihukum mati. Kalau alasan yang sebenarnya aku beritahukan, maka rahasia ia akan terbuka."

Prabasemi itu menggigit bibirnya. Ketika sekali terpandang mata Karebet itu menatapnya, maka kemarahan Prabasemi tak dapat dikendalikan lagi. Dengan garangnya ia menunjuk kepada anak muda itu sambil menggeram. "He, Karebet. Terkutuklah kau sampai anak cucumu."

Karebet tidak menjawab. Dalam keadaan yang demikian itu, maka yang paling baik baginya adalah berdiam diri.

Bilik itu kemudian dicengkam oleh kesenyapan. Kesenyapan yang menggelisahkan. Baginda itu ternyata sekali lagi harus berpikir dan bertindak bijaksana. Kalau ia sama sekali tak mendengarkan permintaan Prabasemi, maka Baginda pun menjadi cemas, jangan-jangan Prabasemi mempunyai cara sendiri untuk melakukannya.

Ketika Baginda sedang berpikir, maka Prabasemi berpikir pula. Namun agaknya Baginda tidak akan dapat memenuhi permintaannya untuk melenyapkan Karebet. Karena itu Prabasemi sedang mencari cara lain yang sama sekali tak akan mudah diketahui. Tetapi betapapun, namun terasa oleh Tumenggung itu, bahwa sebenarnyalah Baginda sangat sayang kepada Karebet.

Tiba-tiba Tumenggung itu tersenyum di dalam hati. Karena itu, maka sekali ia menyembah kepada Baginda, lalu katanya, "Baginda. Sebenarnya hamba pun tidak akan sampai pada permohonan yang paling keras untuk menghukum mati Karebet. Namun terdorong karena luapan perasaan, setelah hamba mendengar bahwa Karebet telah berbuat khianat itulah yang telah mendorong hamba untuk tidak ingin melihatnya lagi dalam lingkungan keprajuritan. Sehingga meskipun Karebet itu tidak dihukum mati, namun sebaiknya anak muda itu tidak lagi mendapat kesempatan apapun yang memungkinkannya kembali ke istana. Dengan menempatkan anak itu pada kakang Palindih, maka kesempatan masih terbuka setiap kali baginya untuk mendapatkan kedudukan kembali dalam lingkungan keprajuritan, untuk kembali ke istana. Kecuali apabila Putri telah mendapat tempat yang selayaknya bagi seorang putri."

No. 775

BAGINDA tidak segera menjawab kata-kata Prabasemi. Namun Baginda melihat banyak persoalan yang dapat terjadi. Baginda melihat, bahwa Prabasemi benar-benar tersinggung atas perbuatan Karebet itu. Namun Baginda sama sekali tidak menyangka bahwa di dalam dada Tumenggung yang garang itu tersimpan pikiran-pikiran yang gila pula. Baginda sama sekali tidak menyangka bahwa Prabasemi mempunyai maksud-maksud yang tidak kalah gilanya dengan apa yang telah dilakukan oleh Karebet. Namun agaknya Prabasemi akan menempuh jalan yang lain daripada yang pernah ditempuh oleh anak muda yang aneh itu.

Setelah Baginda menimbang beberapa saat, akhirnya Baginda membenarkan permohonan Prabasemi itu. Baginda mempertimbangkan permohonan Permaisuri pula. Baik Permaisuri sebagai ibu putrinya, maupun Prabasemi, pemimpin langsung Karebet, yang dapat dianggapnya orang tuanya, bersama-sama tidak menghendaki anak itu lagi. Tidak menghendaki Karebet tampak di antara kawula Demak. Namun untuk membunuhnya, Baginda benar-benar tidak sampai hati. Sebab, meskipun anak itu sekadar anak gembala yang dipungutnya dari tepi blumbang masjid, namun anak itu mempunyai beberapa tanda-tanda keanehan di dalam dirinya. Dan bagaimanapun juga, Baginda tidak dapat menutup kenyataan bahwa anak itu adalah cucu Pangeran Pengging Sepuh, Pangeran Handayaningrat.

Mudah-mudahan mereka kelak dapat melupakan kesalahan itu. Dan mudah-mudahan hukuman ini dapat menyadarkan anak itu. Apabila kelak datang suatu kemungkinan, anak itu dapat dicarinya, diambilnya kembali dalam lingkungan keprajuritan. Sebab sebenarnya Demak memerlukan orang-orang yang memiliki kelebihan daripada orang-orang kebanyakan. Dan benarlah kata-kata Prabasemi, bahwa kelak dapat diambil kebijaksanaan lain apabila putrinya telah mendapatkan tempat yang wajar bagi seorang putri raja.

Karena itulah maka akhirnya Baginda berkata, "Karebet, apakah kau setuju dengan pertimbangan-pertimbangan dari pemimpinmu?"

Karebet menyembah sambil membungkukkan badannya dalam-dalam. Namun bagaimanapun juga, betapa ia menjadi tidak senang kepada Prabasemi. Perasaan muaknya menjadi bertambah-tambah. Tetapi sekali lagi ia menahan hatinya, sebab tak ada bukti apapun yang dapat diajukannya apabila ia ingin menceriterakan tentang maksud-maksud Tumenggung yang licik itu. "Nah, Karebet. Segala keputusan adalah keputusanku. Bukan orang lain. Juga keputusan tentang dirimu kali ini, adalah tanggung jawabku. Kalau semula aku ingin menyerahkan kau kepada Kakang Palindih, maka hal itu masih mendapat pertimbangan-pertimbangan lain. Kini aku telah menentukan sikapku sebagai suatu keputusan. Kau sejak saat ini bukan anggota Wira Tamtama lagi. Dan kau sejak ini bukan keluarga dalam lingkungan keprajuritan apapun dan jabatan-jabatan apapun. Kau harus pergi meninggalkan Demak. Untuk tidak menampakkan dirimu lagi sampai keputusan ini aku cabut."

Dada Karebet berdesir mendengar keputusan itu. Sekali lagi ia menyembah jauh di bawah kaki Baginda. Alangkah sakit perasaannya. Jauh lebih sakit daripada apabila sejak semula ia mendapatkan hukuman mati. Disingkirkan dari lingkungan keprajuritan dan disisihkan dari Demak adalah hukuman yang terlampau berat. Tetapi ketika disadarinya bahwa kesalahannya terlampau berat, maka Karebet pun kemudian mencoba menghibur diri sendiri. Mencoba menerima keadaan, dan dipaksanya untuk menjadi keadaan yang sewajarnya. Setiap kesalahan harus mendapat hukuman.

Dan Karebet pun kemudian menerima setiap keputusan Baginda dengan kesadaran. Tetapi ia tidak dapat melupakan Tumenggung Prabasemi itu. Seandainya Tumenggung itu tidak mempunyai maksud-maksud gila, maka ia pasti tidak akan terlalu bernafsu untuk menyingkirkannya, sehingga Tumenggung itu pasti membiarkannya untuk pergi ke Bergota. Tetapi segala kemungkinan kini telah tertutup. Baginda telah menjatuhkan keputusan. Dan keputusan Baginda kali ini bukan sekadar pertimbangan. Namun benar-benar telah merupakan keputusan yang diucapkan.


Nagasasra dan Sabukinten Episode 152

Mission and vision

Faq

Testimonial

Gajahsora.Net Prabasemi mendapatkan kesempatan untuk membunuh Karebet di pengasingannya

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 776
MENDENGAR keputusan Baginda, kembali Prabasemi tersenyum di dalam hati. Tetapi ia tetap menundukkan wajahnya, seakan-akan keputusan itu tidak berpengaruh apapun di dalam perasaannya.

"Karebet..." kata Baginda kemudian, "Keputusan itu berlaku sejak malam ini. Karena itu, kau harus segera meninggalkan istana ini dan langsung meninggalkan lingkungan kota Demak."

"Ampun Baginda," sela Prabasemi, "Keputusan Baginda itu berarti bahwa tidak ada kesempatan lagi bagi Karebet untuk berada di sekitar Demak? Dengan demikian, maka akan lebih baik jika kelak Baginda mengeluarkan perintah, bahwa setiap Prajurit yang melihat Karebet, harus mengusirnya."

Baginda mengerutkan keningnya. "Alangkah dalam dendam Tumenggung Prabasemi itu kepada Karebet," pikir Baginda. "Mungkin Prabasemi ingin membersihkan dirinya dari setiap kemungkinan, bahwa iapun akan ikut bertanggungjawab atas kesalahan anak buahnya. Karena itu justru ia bersikap sangat keras."

Namun Baginda menjawab, "Apakah alasan yang dapat aku berikan untuk perintah itu?"

Prabasemi merenung sejenak. Kemudian katanya, "Ampun Baginda. Biarlah nama Karebet agak menjadi lebih baik. Biarlah aku membuat alasan. Karebet telah dengan lancang membunuh seorang yang menyatakan keinginannya masuk Wira Tamtama. Dan lurah Tamtama yang muda itu telah menjadi panas hatinya, ketika orang ingin menunjukkan kesaktiannya, sehingga karenanya orang baru itu terbunuh."

"Setan," desis Karebet di dalam hatinya. Kepalanya kini benar-benar menjadi pening. Kenapa persoalan-persoalan yang menyangkut dirinya itu dibicarakan justru di hadapannya? Hal inipun telah merupakan hukuman tersendiri baginya. Ditambah dengan hasutan-hasutan Tumenggung yang licik itu.

Kembali bilik itu menjadi sepi sesaat. Terasa betapa Baginda menjadi bimbang atas keputusannya sendiri. Sekali-kali ditatapnya wajah Tumenggung Prabasemi, dan sekali-kali ditatapnya kepala Karebet yang tunduk. Baginda sendiri menjadi heran, kenapa ia seakan-akan merasakan sesuatu yang mengetuk-ngetuk hatinya, ketika terasa pada Baginda, bahwa sebentar lagi anak itu akan dijauhkan darinya. Meskipun anak itu telah menumbuhkan kemarahan padanya, pada Permaisuri dan Tumenggung Prabasemi, namun Baginda tidak dapat melepaskan harapan, bahwa anak itu pada suatu masa pasti akan menjadi seorang yang berharga bagi Demak.

Tetapi Baginda tidak akan dapat mencabut keputusan yang telah dijatuhkan. Karena itu sebelum perasaan Baginda menjadi semakin kalut, maka berkatalah Baginda, "Nah, Karebet. Saat ini pula kau harus mulai menjalani hukuman sebelum orang lain mengetahui keadaanmu. Kepadamu pun aku berpesan, apabila masih ada tanda kesetiaanmu kepadaku, jangan kau katakan apapun yang terjadi, kepada siapapun. Supaya aku tidak usah berusaha menanggkapmu dan memberi hukuman kepadamu yang jauh lebih berat dari hukuman mati."

Karebet itu pun menyembah di kaki Baginda, dan bahkan kemudian diciuminya kaki itu. Dengan terbata-bata, anak muda itu berkata, "Ampun Baginda. Tiada titah Baginda yang tidak akan hamba lakukan. Apapun yang akan aku jalani, apabila itulah keputusan Baginda, maka pasti akan hamba junjung tinggi."

Baginda terharu juga melihat anak muda itu. Tetapi kembali Baginda menindas perasaannya. Maka kata Baginda, "Baik. Aku harap kau tidak ingkar. Sekarang pergilah dari Kasatrian. Tidak saja dari Kasatrian, tetapi dari Demak. Jangan dekati lagi istana ini. Sebab besok setiap prajurit akan mendengar, bahwa Karebet diusir dari istana. Dan setiap prajurit akan mengusirmu pula."

Alangkah pedihnya perintah itu. Tetapi Karebet harus melakukannya. Karena itu sekali lagi ia menyembah dan berkata, "Titah Baginda akan hamba lakukan. Sebab hukuman ini ternyata masih dilimpahi oleh kemurahan hati Baginda."

Setelah Karebet itu menyembah sekali lagi, maka mulailah ia bergeser mundur. Namun tiba-tiba Prabasemi berkata, "Ampun Baginda. Biarlah aku mengantarkan anak itu sampai di perbatasan."

Baginda mengerutkan keningnya. Kemudian katanya, "Jangan seorangpun tahu apa yang telah terjadi."

"Tidak Baginda," sahut Prabasemi. "Hamba sendiri akan mengantarkannya sampai ke perbatasan, malam ini."

No. 777
BAGINDA tidak segera menjawab. Bahkan Baginda itu menjadi semakin heran. Kenapa kemarahan Prabasemi itu menjadi sedemikian jauhnya, melampaui kemarahan Baginda sendiri, yang langsung mendapat cela karena putrinya. Tetapi sekali lagi Baginda menyangka bahwa sikap itu hanyalah untuk menunjukkan bahwa ia tidak tersangkut kesalahan-kesalahan yang telah dilakukan oleh Karebet itu. Karena itu maka berkata Baginda. "Apakah hal itu kau anggap perlu Prabasemi?"

"Hamba Baginda," jawab Prabasemi. "Sebab apabila tidak demikian, maka anak muda itu akan dapat bersembunyi di rumah kawan-kawannya di dalam kota."

Baginda itu mengangguk-anggukkan kepalanya. Kemudian kata Baginda, "Terserahlah kepadamu Prabasemi."

Kembali Prabasemi tertawa di dalam hati. Dengan menyembah sekali lagi ia berkata, "Ampun Baginda, biarlah hamba berangkat sekarang sebelum fajar."

"Pergilah," sahut Baginda.

Kemudian kepada Karebet, Prabasemi berkata, "Ayolah Karebet. Jangan menyesali diri. Hukuman ini masih terlalu ringan bagimu."

Karebet sama sekali tidak menjawab. Tetapi kemudian mereka bersama-sama meninggalkan bilik Kasatrian itu. Prabasemi berjalan dengan wajah tengadah, dan senyum yang mengulas bibirnya. Sedang Karebet berjalan dengan wajah yang tunduk. Bukan karena ia takut kepada Prabasemi, namun betapa ia menyesali dirinya. Sesaat teringatlah ia akan pamannya, Kebo Kanigara, Panembahan Ismaya, Mahesa Jenar, dan sahabatnya Arya Salaka. Karena itu, tiba-tiba ia pun tersenyum. Di tempat itu ia akan menemukan ketentraman. Tetapi kemudian ia menjadi ragu-ragu. Apakah yang akan dikatakannya kepada pamannya kelak. Apakah pamannya tidak akan marah kepadanya? Dan senyum di bibir Karebet itu seperti tersapu angin malam. Kini kembali ia berjalan sambil menundukkan wajahnya.

Ketika mereka sampai di pintu gerbang, lewat di muka gardu penjaga, maka terdengarlah seorang Nara Manggala bertanya, "Apakah persoalannya sudah selesai Kiai Tumenggung?"

Prabasemi berhenti sejenak. Dengan bangga ia menjawab singkat, "Sudah."

"Apakah yang terjadi?"

"Tidak apa-apa," jawab Prabasemi. Namun di luar dugaan Tumenggung itu, Karebet berkata, "Kaki Baginda terkilir."

Prabasemi mengerutkan keningnya. Dan didengarnya penjaga itu berkata, "Sudah kau katakan sore tadi. Tetapi Baginda itu tidak apa-apa. Baginda berjalan dengan tegap dan cepat."

"Baginda sudah sembuh setelah aku pijit," sahut Karebet, "Memanggil Kiai Tumenggung dan bertanya kepadanya apakah Baginda timpang."

Tumenggung Prabasemi pun menjadi heran. Karebet baru saja mendengar keputusan tentang dirinya. Tetapi tiba-tiba ia sudah dapat berkelakar. Gila benar anak ini. Namun Prabasemi menjadi tidak senang karenanya. Ia ingin Karebet menjadi bersusah hati. Ia ingin Karebet minta ampun kepadanya dan merengek-rengek seperti orang banci.

Karena itu ketika Karebet masih ingin berbicara lagi, maka Tumenggung itu membentak, "Ikut aku!"

Karebet menganggukkan kepalanya. Tanpa berbicara lagi, maka keduanya segera pergi meninggalkan gerbang halaman dalam istana itu.

Sampai di luar gerbang, maka berkatalah Prabasemi dengan angkuhnya, "Karebet, arah manakah yang akan kau pilih?"

Karebet berpikir sejenak. Kemudian jawabnya, "Kiai, apakah aku tidak akan singgah dahulu untuk mengambil pakaianku?"

Prabasemi berpikir sejenak. Kemudian katanya, "Apa sajakah milikmu itu?"

"Pakaian, Kiai."

"Itu saja?"

"Ya."

"Biarlah aku tukar dengan uang."

"Jangan Kiai. Pakaian itu adalah pakaian yang aku terima dari almarhum ayahku. Jangan ditukar dengan apapun."

Prabasemi yang yakin rencananya akan terjadi itu berkata, "Baiklah, marilah aku antarkan ke pondokmu. Tetapi jangan berbuat gila, supaya lehermu tidak aku penggal malam ini."

Karebet tidak menyahut. Tetapi mereka berdua segera berjalan ke pondok Karebet. Ketika Karebet masuk ke dalam pondoknya Prabasemi berkata, "Aku ikut. Dan jangan berkata kepada siapapun apa yang akan kau lakukan."

Karebet tidak dapat menolak. Karena itu dibiarkannya Prabasemi ikut masuk ke dalam pondoknya, namun tidak ke dalam biliknya.

No. 778
SEBENARNYA Karebet sama sekali tidak sayang pada beberapa lembar pakaiannya. Tetapi yang memaksanya untuk pulang lebih dahulu adalah sebilah pusaka yang dahsyat, Kyai Sangkelat.
Demikianlah setelah Karebet itu menyembunyikan Kyai Sangkelat di bawah bajunya, maka ia pun segera keluar dari biliknya, dengan sebuah bungkusan kecil berisi beberapa lembar pakaian.

"Kau bukan Wira Tamtama lagi. Jangan kau bawa pakaian keprajuritan."

"Tidak, Kiai," jawab Karebet. "Pakaianku aku tinggal di sangkutan pada dinding bilikku."

Tetapi Prabasemi itu tidak percaya. Diperlukannya menengok bilik Karebet. Dan dilihatnya pakaian itu tersangkut di sana.

Namun ketika mereka meninggalkan pondok itu, Karebet berkata, "Aku telah diusir dari Demak. Karena itu aku tidak sempat menyelesaikan persoalan pondokku dengan pemiliknya. Karena itu aku serahkan semua itu kepada Kiai."

Prabasemi tersenyum. "Itu bukan persoalan sulit. Biarlah itu aku selesaikan."

Karebet tidak berkata apa-apa lagi. Dan mereka pun kemudian berjalan menelusuri jalan-jalan kota ke selatan. "Aku akan menuju ke arah selatan," kata Karebet kemudian.

"Baik. Baik. Kemana kau inginkan, biarlah aku menuruti," jawab Prabasemi sambil tertawa.

Tetapi karena sikap Prabasemi itu, maka Karebet justru menjadi curiga. Sikap itu terlalu ramah. Jauh berbeda dengan sikapnya, pada saat mereka masih berada di Kasatrian. Meskipun demikian Karebet masih tetap berdiam diri. Ia masih saja berjalan dengan kepala tunduk.

Malam semakin lama semakin dalam menjelang fajar. Embun telah mulai menetes dari dedaunan, menitik di rerumputan yang tumbuh liar di tepi jalan. Angin malam yang sejuk lembut bertiup perlahan-lahan mengusap wajah-wajah mereka dengan sejuknya. Namun hati Karebet tidak sesejuk angin malam.

Prabasemi dan Karebet masih saja berjalan dengan langkah yang semakin lama semakin cepat. Seakan-akan mereka takut kesiangan. Dan sebenarnya bahwa malam memang hampir sampai ke akhirnya. Bintang-bintang telah jauh berkisar ke arah barat. Namun di timur belum muncul bintang fajar yang cemerlang.

"Hem," desis Prabasemi kemudian, "Hampir fajar."

Karebet tidak menjawab. Tetapi diangkatnya wajahnya dan dipandangnya langit yang kelam. "Masih cukup lama," katanya di dalam hati. Perjalanan mereka yang cepat itu tidak memerlukan waktu terlalu lama untuk mencapai perbatasan. Segera mereka sampai ke tepi kota. Di hadapan mereka terbentang daerah-daerah persawahan yang tidak begitu luas. Dan di sebelah Barat, tampaklah seleret hutan yang memanjang ke selatan. Meskipun hutan itu tidak terlalu besar, namun di dalamnya bersembunyi juga beberapa jenis binatang liar. Serigala, anjing hutan dan beberapa jenis harimau kecil.

Prabasemi melihat hutan itu pula. Kemudian sekali lagi ia tersenyum. Kemudian katanya kepada Karebet, "Marilah aku antar kau sampai ke hutan itu."

Mendengar kata-kata Prabasemi itu, Karebet benar-benar menjadi terkejut, sehingga dengan serta merta ia berkata, "Kenapa sampai ke hutan itu?"

"Sampai ke hutan itu, atau melampauinya," jawab Prabasemi, "Supaya kau selamat dari terkaman binatang-binatang buas."

"Ah," desah Karebet. "Tak ada binatang buas yang berbahaya di hutan itu."

"Biarlah aku mengantarmu untuk yang terakhir kali" sahut Prabasemi sambil tertawa.

Sekali lagi terasa sesuatu berdesir di dalam dada Karebet. Namun ia tidak menjawab. Dibiarkannya Tumenggung Prabasemi itu berjalan di sampingnya.

Sesaat kemudian mereka berdua saling berdiam diri. Prabasemi tenggelam dalam angan-angannya, sedang Karebet mencoba menebak, apakah sebabnya maka Tumenggung Prabasemi membuang-buang waktu untuk mengantarkannya sehingga sampai ke hutan itu.

Namun tiba-tiba Tumenggung itu menarik nafas dalam-dalam dan berkata, "Hem. Karebet. Sekarang akhirnya tahu, kenapa kau pernah menunjukkan layon kembang kepadaku dahulu."

Karebet mengerutkan keningnya. Namun ia tidak menjawab. Sementara itu mereka masih berjalan terus menunju batang-batang padi muda yang tampaknya hijau segar, sesegar udara pagi yang tertiup angin basah dari pegunungan.

"Beberapa hari aku mencoba memecahkan teka-teki itu, Karebet," kata Prabasemi.

Karebet masih berdiam diri.

"Ternyata kaulah yang telah berhasil lebih dahulu daripadaku."

No.779
KINI Karebet berpaling. Ketika terpandang wajah Tumenggung itu, tiba-tiba bangkitlah kembali muaknya. Tetapi ia masih berdiam diri.

“Sebenarnya aku akan mengucapkan selamat kepadamu seandainya kau berhasil mempersunting bunga dari istana itu.”

“Sudahlah Kiai,” sahut Karebet dengan nada yang rendah.

Tumenggung Prabasemi tertawa. Jawabnya, “Pahit, memang pahit. Bukankah begitu? Seperti hatiku menjadi pahit juga ketika aku melihat layon kembang ditanganmu? Tetapi ketahuilah Karebet, bahwa sebenarnya tidak baru sekarang aku tahu apa yang telah terjadi di Kaputren.”

Kini Karebet mengangkat wajahnya. Ia terkejut mendengar kata-kata itu. Namun dicobanya untuk menyembunyikan perasaan itu.

Tumenggung Prabasemi yang menunggu jawaban Karebet itu menjadi heran. Kenapa Karebet diam saja mendengar pengakuannya itu. Karena itu maka diteruskannya, “Aku telah lama mendengar peristiwa yang memuakkan itu terjadi. Dan aku sedang menunggu kesempatan untuk berbuat seperti sekarang ini.”

Dada Karebet pun menjadi berdebar-debar karenanya. Meskipun demikian ia masih mencoba untuk berdiam diri. Dibiarkannya Tumenggung itu berkata terus. “Dan sekarang kasempatan itu datang juga.”

“Kesempatan apa Tumenggung?” bertanya Karebet.

“Karebet” berkata Tumenggung itu, “Sejak aku mengetahui hubungan yang kau lakukan dengan Tuanku Putri itu, maka sejak itu aku mengalami kepahitan hidup. Seakan-akan aku menjadi putus asa dan kehilangan gairah untuk menjelang masa-masa depanku. Namun aku tidak kehilangan akal. Aku cari cara yang sebaik-baiknya untuk menyingkirkan kau dari daerah istana.”

Debar dijantung Karebet itu menjadi semakin cepat. Tetapi ia berusaha untuk menguasainya sekuat-kuat tenaganya. Dibiarkannya Tumenggung itu mengatakan apa saja yang tersimpan didalam dadanya. Dan Tumenggung itu berkata terus “Karebet, selama ini aku telah berjuang untuk mengalahkanmu. Aku telah berusaha dengan susah payah untuk menebus kepahitan yang pernah aku alami. Dan sekarang, datanglah giliranku untuk menikmati keindahan wajah putri itu setelah berbulan-bulan aku hampir menjadi gila karenanya”.

Karebet menggigit bibirnya. Ia menunggu Tumenggung itu mengatakan apakah yang telah dilakukannya selama ini. Tetapi Tumenggung itu hanya berkata, "Sekarang kau harus menerima kekalahan itu. Kekalahan mutlak. Karena itu jangan mencoba melawan kehendak Tumenggung Prabasemi.”

Tumenggung itu berhenti berbicara. Dengan tersenyum-senyum ia menengadahkan wajahnya. Sedang Karebet menjadi semakin muak kepadanya.

Sementara itu kaki-kaki mereka terayun terus menuju ke hutan yang semakin lama semakin dekat. Malam masih sedemikian gelapnya dan bintang-bintang masih berhamburan di langit yang pekat. Sekali-kali kelelawar tampak beterbangan merajai langit di malam hari.

Semakin dekat mereka dengan hutan itu, semakin tegang wajah Tumenggung yang masih muda itu. Nafasnya menjadi semakin cepat mengalir dan darahnya seakan-akan menjadi semakin cepat berdenyut. Sehingga demikian mereka sampai di tepi hutan itu berkatalah Tumenggung Prabasemi, “Karebet, apakah tidak kau ketahui bahwa di dalam hutan ini terdapat beberapa jenis binatang buas.”

Karebet tidak tahu arah pembicaraan Tumenggung Prabasemi, sehingga ia menjawab. “Ya Tumenggung, aku tahu”.

“Tetapi Karebet,” berkata Tumenggung itu. “Sebuas-buasnya binatang yang tinggal di dalam hutan ini, bagiku tidak ada yang berbahaya sama sekali”.

Karebet semakin tidak tahu maksud orang itu. Dan yang kemudian didengarnya adalah benar-benar menggelegar ditelinganya seakan-akan memecahkan selaput telinga itu. Berkata Tumenggung Prabasemi. “Sebuas-buasnya binatang di dalam hutan kecil ini Karebet, bagiku kau akan jauh lebih berbahaya lagi daripada mereka itu”.

Terasa jantung Karebet berdentang keras-keras. Kata-kata itu hampir tak dipercayanya. Namun Tumenggung itu berkata terus. “Bagiku Karebet, meskipun kau telah diusir dari istana dan bahkan dari Demak, namun selagi kau telah diusir dari istana kesempatanmu untuk kembali ke istana masih selalu terbuka. Nah, ketahuilah bahwa maksudku kali ini, adalah melenyapkan kesempatan itu sama sekali. Kau dengar?”

Jantung Karebet tiba-tiba terguncang keras sekali. Ia sama sekali tidak menyangka bahwa itulah yang dikehendaki oleh Tumenggung Prabasemi itu. Karena itu maka tubuhnya tiba-tiba menjadi gemetar.

Dan masih didengarnya Tumenggung itu berkata, “Karebet, kau adalah orang satu-satunya yang telah mengetahui rahasia perasaanku di- samping seorang emban yang telah aku suap untuk memata-matai putri. Dari emban itu pula aku mengetahui segala-galanya, dan pasti emban itu pula yang telah melaporkan hubunganmu dengan putri itu kepada Baginda”.

No.780

TUBUH Karebet benar-benar menggigil. Sedang Tumenggung Prabasemi masih berkata, “Selama kau masih hidup Karebet, maka perubahan keadaan akan memungkinkan kau untuk kembali ke istana, dan memungkinkan kau berceritera tentang aku. Karena itu, malang benar nasibmu, bahwa aku diperbolehkan mengantarmu sampai ke luar kota. Agaknya betapa besar dosamu, namun Baginda masih juga sayang kepada nyawamu. Sehingga kau masih akan diberi kesempatan untuk pergi ke Bergota. Tetapi dengan demikian Karebet, aku benar-benar tak akan mendapat kesempatan seperti ini. Tetapi sekarang kau bukan apa-apa lagi. Kalau kau mati di sini dan mayatmu dimakan oleh serigala, maka Baginda tidak akan bertanya tentang kau. Kau dengar?”

Wajah Karebet tiba-tiba menjadi merah menyala. Namun terdengar suaranya gemetar. “Tetapi apakah dengan demikian Kiai Tumenggung tidak melanggar perintah Baginda?”

“Melanggar atau tidak melanggar, tak seorangpun yang akan mengetahuinya.”

“Tetapi apakah Kiai Tumenggung berhak berbuat demikian? Baginda telah memutuskan, bahwa aku dibebaskan dari hukuman mati. Aku hanya diusir dari Demak. Kenapa Tumenggung akan berbuat melampaui putusan Baginda?”

Tumenggung Prabasemi tertawa. Ia menjadi sedemikian senangnya melihat Karebet gemetar. Karena itu katanya, “Karena itu. Karebet. Kau jangan terlalu berani menghina Tumenggung Prabasemi. Aku tidak peduli keputusan yang telah dijatuhkan oleh Baginda. Aku akan berbuat dalam tanggungjawabku. Dan Baginda tidak akan mengetahui, apa yang telah aku lakukan.”

“Tetapi lambat laun Baginda akan mendengarnya juga. Malam ini aku pergi bersama Kiai Tumenggung. Kalau kemudian aku mati, maka sudah pasti Kiai yang membunuhnya.”

“Tak seorang pun akan menemukan mayatmu. Mayatmu besok sebelum fajar sudah akan habis menjadi makanan serigala. Dan kalau kau tidak nampak lagi, maka semua orang pasti hanya menyangka bahwa kau benar-benar sedang menjalani hukuman itu.” Karebet kini tidak dapat berkaka apapun lagi. Tetapi tubuhnya benar-benar gemetar seperti kedinginan. Bahkan kadang-kadang terdengar giginya gemeretak.

Sedangkan Tumenggung Prabasemi masih juga tertawa dan berkata, “Jangan menyesal saat ini. Semuanya telah terlambat. Aku telah sampai pada suatu keputusan, melenyapkan kau. Tak ada suatu masalah pun yang mengubah rencanaku itu. Meskipun demikian aku bukan seorang yang kejam. Karena itu aku beri kesempatan kau memilih cara yang kau kehendaki menjelang kematianmu itu. Ketahuilah Karebet. Aku akan dapat membunuhmu dengan sekali pukul pada tengkukmu, dadamu atau punggungmu. Nah, sekarang katakanlah, manakah yang harus aku pukul supaya kau...”

“Diam!” Tiba-tiba Karebet yang gemetar itu membentak lantang.

Tumenggung Prabasemi terkejut sehingga kata-katanya terputus. Kini ia tidak tertawa lagi.

Ditatapnya tubuh Karebet yang gemetar. Namun ternyata Tumenggung itu salah sangka. Karebet sama sekali tidak gemetar karena ketakutan, tetapi anak muda itu gemetar karena kemarahannya yang telah menjalari seluruh urat darahnya. Sedemikian marahnya anak muda itu, sehingga justru mulutnya jadi terbungkam. Yang berkata kemudian adalah Tumenggung Prabasemi, “Karebet, apakah kau sudah menjadi gila, sehingga kau berani membentak aku? Jangan berbuat sesuatu yang akan mencelakakan dirimu. Cara untuk membunuh seseorang ada beberapa macam. Jangan memilih yang paling mengerikan yang dapat aku lakukan.”

Dada Karebet seakan-akan terguncang-guncang mendengar kata-kata Tumenggung Prabasemi itu. Hampir-hampir saja ia tidak dapat menahan kemarahannya. Namun tiba-tiba ia menyadari kebebasannya. Kebebasan seperti yang pernah dimilikinya sebelum ia menjadi seorang prajurit Wira Tamtama. Karena itu, tiba-tiba ia merasa bahwa tidak ada suatu apapun yang mengikatnya. Tak ada ikatan hubungan apapun lagi antara dirinya dengan Tumenggung itu, bahkan antara dirinya dengan tatacara Keprajuritan.


Nagasasra dan Sabukinten Episode 153

Mission and vision

Faq

Testimonial

Gajahsora.Net

Aji Sapu Angin menghantam tubuh Karebet berkali-kali sehingga membuatnya terpental......

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No.781

Karena itu ketika ia melihat kepuasan yang membayang di wajah Tumenggung Prabasemi, anak muda itu menjadi geli. Lenyaplah segala kemarahannya, dan bahkan kini seakan-akan anak muda itu diberi kesempatan untuk bermain. Karena itu tiba-tiba ia tersenyum, senyum yang aneh

"Tidak Prabasemi, aku tidak menyangka engkau sedang bermain-main," jawab Karebet.

"He, apa katamu?, kau hanya njangkar saja menyebut namaku?"

Karebet itu kini tidak hanya sekedar tersenyum. Penyakitnya benar-benar telah kambuh. Karena itu ia tertawa tergelak-gelak, sehingga Tumenggung Prabasemi menjadi sedemikian herannya.

"Apakah anak ini menjadi gila karena ketakutan?," katanya didalam hati. Namun ternyata jawaban Karebet meyakinkannya bahwa anak itu tidak gila.

"Prabasemi. Aku kini telah menjalani hukumanku. Karena itu aku bukan Wira Tamtama lagi. Sekarang aku bukan lagi berada dibawah pimpinanmu, sehingga antara Karebet dan Prabasemi tidak ada lagi tataran yang mengharuskan aku menghormatimu. Kalau kau sebut namaku begitu saja, maka akupun berhak memanggilmu tanpa sebutan apapun. Prabasemi, begitu saja. Ya Prabasemi. Prabasemi, kau dengar ?"

"Setan," geram Prabasemi. Kini ia tidak saja dipenuhi dendam didadanya, tetapi kemarahannyapun telah melonjak ke ubun-ubun. Dengan parau ia berkata, "He Karebet, apakah kau sudah gila. Sudah kukatakan kepadamu, bahwa aku memberi kesempatan kepadamu untuk memilih cara yang sebaik-baiknya untuk mati. Sekarang kau menumbuhkan kemarahanku, sehingga kesempatan itu aku cabut kembali. Sekarang dengarlah, aku akan membunuhmu seperti saat aku membunuh Bahu dari Tunggul. Kau ingat? jangan melawan, supaya aku tidak menjadi marah."

Betapapun juga, bulu roma Karebet meremang. Prabasemi pernah membunuh Bahu dari Tunggul dengan cara mengerikan karena Bahu melawan perintahnya. Dianggapnya Bahu memberontak terhadap Demak. Karena itu, maka orang itu dipergunakannya sebagai contoh bagi mereka yang memberontak terhadap raja. Dibunuhnya Bahu dengan cara yang mengerikan. Digores-goreskannya kulit Bahu dengan duri setelah diikat pada sebatang pohon. Dan dibiarkannya mati sehari setelah itu.

Prabasemi melihat perubahan di wajah Karebet. karena itu timbul kegembiraannya. Katanya, "Aku dapat berbuat lebih daripada itu Karebet. Dan jangan sekali-kali mencoba mengandalkan kemudaanmu. Aku memang kagum melihat kau bertempur dalam setiap pertempuran, namun pertempuran yang kau alami adalah pertempuran kecil tak berarti. Karena itu jangan berbangga hati karenanya. Tapi kau sekarang berhadapan dengan Tumenggung Prabasemi. Ya Tumenggung Prabasemi. Ingatlah bahwa Prabsemi adalah seorang yang ditakuti."

"Tutup mulutmu!," bentak Prabasemi yang kembali kemarahannya memuncak. Kini ia benar-benar telah kehilangan kesabaran. Setapak ia melangkah maju sambil menggeram, "Kau benar-benar sedang sekarat. Kini sebutlah nama ibu dan bapakmu sebelum ajalmu tiba."

"Bapak ibuku telah mendahului aku. Kalau aku sebut namanya, ia tidak akan dapat bangkit dari kuburnya."

"Gila!," teriak Prabasemi. "Mampus kau anak gila."

Prabasemi itu menconcat dengan garangnya menyerang Karebet langsung mengarah kedadanya. Prabasemi benar-benar ingin melumpuhkan anak muda itu sebelum membunuhnya. Karebet benar-benar akan dibunuhnya dengan cara yang pernah dilakukannya itu.

Tetapi Karebet ternyata dapat bergerak dengan lincahnya. Dengan sekali menggeliat ia telah berhasil membebaskan dirinya dari serangan Prabasemi. Bahkan ia sempat berkata, "Kiai Tumenggung, bukankah pernah memberi aku nasehat, sebagai seorang Wira Tamtama seharusnya pantang menyerah. Sekali ia maju bertempur, maka ia akan maju terus. Hanya kematianlah yang dapat menghentikan gerak maju itu. Nah bukankah kini aku sedang memenuhi nasehat Ki Tumenggung itu untuk melawan Prabasemi."

"Tutup mulutmu, atau aku harus menyobeknya."

"Terserahlah, bukankah kita telah bertempur. Sobeklah kalau kau ingin."

"Anak Setan," geram Prabasemi.

Sebuah tendangan mendatar mengarah ke lambung kiri Karebet. Namun sekali ini Karebet cukup cekatan untuk menghindarinya. Sifat-sifatnya yang aneh kini telah menguasai otaknya, sehingga betapapun ia terkejut mengalami serangan yang sedemikian cepatnya, namun sempat juga ia berkata, "Prabasemi, kita bertempur untuk satu taruhan yang ternilai harganya. Kalau aku mati, kau akan menjadi menantu Sultan Trenggana. Sedangkan kalau kau yang mati, maka aku akan mendapatkan dua kesempatan. Menggantikan kau sebagai Tumenggung dan mendapatkan puteri yang cantik itu. Bukankah begitu? Tetapi bagaimanapun juga Prabasemi, ternyata kau gila juga seperti aku. Ingatlah apabila puteri itu kelak menjadi isterimu dan kau diangkat menjadi adipati, kesempatan yang pertama menerima hati puteri itu adalah aku, Karebet, anak gembala yang dipungut Sultan Trenggana dari tepi belumbang Mesjid Demak."

"Tutup mulutmu," Prabasemi berteriak keras keras. Dan suaranya bergemna bersahut-sahutan didalam rimba itu. Meskipun demikian, Tumenggung yang garang itu terkejut bukan kepalang. Ternyata Wira Tamtama yang masih muda ini benar-benar tangkas. Sehingga ia mampu mengelakserangannya sampai dua kali tanpa tersentuh sama sekali. Karena itu kemarahan Tumenggung semakin menyala-nyala seakan membakar dadanya. Dengan gigi gemeretak, sekali lagi dikerahkannya tenaganya untuk menyerang lawannya. Sedemikian dahsyatnya, seperti burung Rajawali yang menyambar mangsanya.

Karebet mengerutkan keningnya. Serangan ini benar-benar berbahaya sehingga dengan demikian maka ia tidak dapat lagi tertawa-tawa. Kini dipusatkannya perhatiannya kepada perkelahian itu. Sekali terbersit juga kekagumannya atas lawannya yang mampu bergerak sedemikian cepatnya. namun Karebet mampu mengimbanginya. Sambaran burung Rajawali dapat dielakkannya, bahkan kini serangannyapun datang seperti badai diudara.

Demikianlah pertempuran itu menjadi sangat serunya. karena itu daerah sekitar perkelahian seakan akan timbul angin pusaran. daun-daun bergerak berputaran dan daun-daun kering berguguran ditanah. Ranting ranting yang tersambar tangan mereka berderak-derak patah berserakan. Tanah sekitar mereka seakan telah dibajak, dan tumbuhan perdu dan batang-batang kecil telah roboh terinjak kaki mereka.

Perkelahianpun semakin lama menjadi semakin seru. Masing-masing menjadi kagum akan keprigelan lawannya. Lebih-lebih Prabasemi. Ia pernah mendengar kelebihan Karenet dari kawan-kawannya, namun tidak disangkanya anak itu mampu melawannya. Karena itu maka Tumenggung benar-benar telah kehilangan pengamatan diri. Yang ada diotaknya adalah membunuh.

Karebet harus dibunuh dengan cara apapun.

Sedang Karebetpun sebenarnya mengagumi ketangkasan Prabasemi. Tumenggung yang masih agak lebih tua daripadanya namun ketangkasannya telah sedemikian tinggi sehingga karena itulah maka sepantasnya bahwa Prabasemi cepat menanjak ketempatnya sekarang.

Namun sayang, Tumenggung sakti ini mempunyai sifat kejam. Terlalu bernafsukan harga diri dan kebanggaan atas prestasi yang pernah dicapainya. Apalagi kini ia semakin gila lagi dengan harapan yang tumbuh didalam dirinya tentang puteri Sultan Trenggana.

Tetapi kemudian Karebetpun berkata didalam hatinya, "Apakah aku juga tidak gila seperti Tumenggung itu?"

Karebet tersenyum.

Tetapi tiba-tiba senyumnya lenyap seperti awan disapu angin ketika serangan Prabasemi hampir mematahkan lengannya. Sebuah pukulan gebangan yang dahsyat mengarah kepergelangannya.

Untunglah cepat ia menyadari keadaannya sehingga ia masih sempat menarik tangannya itu bahkan ia masih mampu berputar diatas tumitnya dan dengan tumit yang lain menyambar perut Prabasemi.

Tetapi Prabasemi tidak membiarkan perutnya menjadi sakit. Cepat ia menggeliat, dan kaki Karebet lewat beberapa jari dari perutnya yang buncit.

Perkelahian itu berjalan semakin sengit. Prabasemi benar-benar sudah sampai puncak kemarahannya dan Karebetpun melayani dengan sepenuh tenaga.

Tetapi kemudian ternyata bahwa keadaan mereka agak berbeda.
Prabasemi adalah seorang Tumenggung yang menjadi sakti karena ketekunannya berlatih. Kedahsyatannya tumbuh didalam ruang latihan dalam keadaan yang cukup baik. Namun Karebet adalah seorang yang aneh. Ia tidak pernah berlatih secara teratur, namun ia tidak kalah tekunnya dari Prabasemi. Tubuhnya seakan ditempa sekitarnya. Panas dingin dan segala macam pekerjaan yang harus dilakukannya. Berkelahi dengan penjahat dan berjuang melindungi kawan gembala dari segala sergapan para pencuri ternak. Pengalaman yang diperolehnya di Karang Tumaritis bersama pamannya dan kemudian Arya Salaka, disamping Endang Widuri. Semuanya itu telah menempa tubuh Karebet menjadi sekeras tembaga, tulangnya sekeras besi dan ototnya seliat jalur baja.

Itulah sebabnya semakinlama pertempuran itu menjadi semakin nyata, bahwa tidak saja kelincahan dan kecepatan bergerak, namun ketahanan jasmaninyapun Prabasemi tidak dapat menyamai Karebet.

Prabasemipun akhirnya merasakan keadaan itu. Karebet, betapapun jantungnya bergejolak dengan dahsyat. Kemarahannya yang telah memuncak itu benar-benar telah membakar darahnya sehingga seakan-akan mendidih.

Telah dikerahkan segenap tenaga dan kecepatannya untuk mengalahkan lawannya, namun Karebet ternyata memiliki beberapa kelebihan daripadanya. Prabasemi menggeram. Ia kini benar-benar menghadapi keadaan yang sama sekali tidak disangka-sangkanya.

Karena itu setelah ia yakin bahwa ia tidak akan dapat mengalahkan lawannya, maka tidak ada jalan lain kecuali menyelesaikan perkelahian itu dengan ilmunya yang terakhir. Sebenarnya malu juga Tumenggung melawan anak-anak yang selama ini menjadi reh-rehannya, masih harus menggunakan ilmu simpanan yang jarang-jarang sekali dipergunakannya. Namun ia tidak mempunyai jalan lain kecuali mengeluarkan ilmu Aji Sapu Angin. Sebenarnyalah apabila ilmu itu dipergunakannya, maka gerak Prabasemi benar-benar seperti menghalau angin.

Demikianlah ketika tidak ada jalan lain yang dapat dilakukan untuk menebus kepahitan yang telah ditimbulkan oleh Karebet, maka secepat kilat ditrapkannya ilmu gerak itu. Dijulurkannya kedua tangannya kedepan kemudian dengan gerakan menyentak, kedua lututnya ditarik serta ditekuknya. Kedua tangannya mengepal dan menelentang dilambungnya. Itulah pertanda gerakan pertama dari Aji Sapu Angin.

Karebet terkejut melihat sikap itu. Tetapi ia segera menyadari bahwa lawannya pasti mempergunakan ilmu tertingginya. Tetapi setelah bertempur beberapa lama melawan Prabasemi, sedang tenaganya seakan tidak berkurang, tahulah Karebet sampai dimana tingkat ilmu Tumenggung itu. Betapapun ia kagum akan kecepatan bergerak serta tenaganya, namun ternyata masih belum dapat menyamainya. Karena itu, ketika ia melihat Tumenggung Prabasemi mempergunakan ajinya, maka Karebet tidak perlu tergesa-gesa mempergunakan aji Rog-Rog Asem. Yang kini dipergunakannya adalah ilmu pertahanannya yang sudah jarang dimiliki orang. Lembu Sekilan. Bahkan dalam pada itu, masih sempat juga Karebet berkata, "Ait apakah kira-kira yang akan kau lakukan Prabasemi? Agaknya kau telah terpaksa menggunakan aji pamungkasmu?."

"Mampus kau," bentak Prabasemi dengan marahnya. Tubuhnya melontar seperti tatit menyambar Karebet.

Karebet terkejut melihat gerak itu, karena terlalu cepat baginya. Itulah Aji Sapu Angin sehingga kali ini Karebet benar benar tak mampu menghindari. Karena itulah maka serangan Prabasemi kali ini tepat mengenai dada kiri Karebet. Sambaran tangan Prabasemi yang dilambari ilmu gerak itu benar-benar terasa menghentak tulang iga, sehingga karena itulah maka Karebet terdorong beberapa langkah.

Ketika Prabasemi merasakan bahwa serangannya mengenai korban, maka ia berteriak, "Tataplah langit, peluklah bumi, Karebet. Jangan rindukan lagi matahari esok pagi."

Tetapi alangkah terkejutnya Tumenggung ketika ia melihat Karebet terlempar beberapa langkah surut, terbanting ditanah dan bergulingan beberapa kali. Namun kemudian dengan tangkas melenting berdiri diatas kedua kakinya yang meregang. Sesekali ia menyeringai kesakitan namun kemudian terdengar tertawa lirih. "Hem, alangkah dahsyatnya ilmumu Prabasemi, apa namanya?."

Prabasemi menggigil karena marahnya. Betapa ia melihat Karebet masih tegak dengan mulut tertawa.

"Anak setan, gendruwo, tetekan," Tumenggung itu mengumpat tak habis-habisnya.

Karebet masih berada ditempatnya. Diantara suara tertawanya terdengar ia berkata, "Alangkah dahsyatnya ilmumu itu. Kalau tidak, maka ia tidak akan mampu menembus Aji Lembu Sekilan."

"Lembu Sekilan?," tanpa sadar Prabasemi mengulangi kata-kata itu. Hampir-hampir ia tidak percaya kalau tidak mengalaminya sendiri. Sentuhan ajinya yang selama ini dibanggakan, ternyata tidak mampu menembus pertahanan Lembu Sekilan. Ajinya hanya mampu mendorong Karebet jatuh, namun anak itu tetap segar. Bahkan masih tertawa lirih memandanginya dengan tenangnya.

Karebet masih berdiri ditempatnya. Ketika ia melihat Tumenggung itu menjadi tegang, ia mengejek, "apakah kau sudah siap dengan cara yang sama seperti kau membunuh Bahu dari Tunggul?."

Prabasemi memggeram, hatinya panas mendengar ejekan itu. Dengan suara gemetar ia menjawab, "aku akan melakukannya lebih daripada itu!."

"Bagaimana kalau sebaliknya?," balas Karebet.

Dada Prabasemi hampir meledak karenanya. Karena itu maka sekali lagi ia tidak memberi kesempatan kepada lawannya. Dengan cepat ia meloncat melontarkan pukulan kewajah Karebet.

Kali inipun Karebet kalah cepat dari Sapu Angin, sekali lagi ia terdorong surut beberapa langkah meskipun tidak sampai terbanting jatuh. Meskipun demikian wajahnya terasa panas dan kepalanya sedikit pening. Karena itu ia mengumpat dalam hatinya, "Gila juga Aji orang ini."

Namun Prabasemi ternyata tidak memberinya kesempatan. Sekali lagi ia meloncat, dan serangannya kini mengarah ke perut Karebet.

Karebet yang percaya benar kepada aji Lembu Sekilannya segera memiringkan tubuhnya sambil menangkis serangan itu. Kali ini Karebet benar benar telah dapat menguasai keseimbangan antara kekuatan lawannya dan kemampuan Ajinya. Akibatnya sekalipun serangan Prabasemi membenturnya namun Karebet tidak lagi terdorong karenanya. Bahkan kemudian anak muda aneh itu melawan sejadi-jadinya. Dikerahkannya segenap kemampuan yang setinggi-tingginya. Namun ia sama sekali belum mempergunakan Aji Rog-Rog Asemnya.

Meskipun demikian ternyata Karebet tidak segera dapat dikuasai lawannya. Meskipun serangan-serangan Karebet tidak begitu berbahaya dalam benturan dengan ajian lawannya, namun karena Lembu Sekilan, maka Karebet tidak merasakan bahwa lawan telah mencurahkan segenap kemampuan yang ada padanya, bahkan sudah sampai pada tahap ilmu yang terakhir.

Prabasemi semakin lama semakin cemas dan bingung. Benar-benar tak disangka-sangkanya bahwa Karebet memiliki kemampuan sedemikian tingginya. Semula disangkanya bahwa lurah Wira Tamtama muda ini tidak lebih jauh terpaut dari kawan-kawannya. Tetapi Karebet benar-benar seperti anak setan.

Karebetpun semakin lama semakin menyadari akan kemampuannya. Betapapun Prabasemi mengerahkan Aji Sapu Angin, namun Lembu Sekilan masih mampu mengatasinya sehingga dengan demikian maka seakan-akan Prabasemi sama sekali tidak mendapat kesempatan untuk melawan. Meskipun ajinya juga mampu mengurangi tekanan tangan Karebet yang menyentuh tubuhnya, namun sebenarnya terasa oleh Prabasemi, bahwa Karebet telah mampu melampauinya.

Tetapi semuanya sudah terlanjur. Ia tidak dapat menarik lagi ucapannya. Ia sudah berkata bahwa ia akan membunuh Karebet itu. Maksud itu tak akan diurungkan. Dan anak muda itupun berkata bahwa mereka berkelahi untuk satu taruhan.

Karena itu, maka tidak ada satupun jalan untuk menghindarkan diri dari perkelahian itu. Dan terbayanglah diwajah Tumenggung, bahwa saat-saat terakhirnya telah tiba. Ia sama sekali tidak akan dapat membunuh Karebet, tetapi justru Karebet yang mampu membunuhnya.

Tetapi Prabasemi bukan seorang penakut...........

NAGA SASRA dan SABUK INTEN

Karya Ki SH Mintardja

785

PRABASEMI bukanlah seorang penakut. Ia adalah seorang Tumenggung Wira Tamtama, yang sudah berpuluh kali berjuang melawan maut. Telah berpuluh kali ia membunuh lawannya, dan bahwa suatu ketika salah seorang lawannya akan membunuhnya, benar-benar sudah diramalkannya. Karena itu, apabila ia kali ini mati dalam perkelahian, maka ia tidak akan menjadi gentar. Meskipun demikian, ada juga suatu yang bergetar di dalam dadanya. Ia sama sekali tidak takut mati. Namun mati karena anak muda yang aneh itu rasa-rasanya tidak senang juga. Walaupun demikian, Prabasemi harus menyadari keadaannya.

Demikianlah perkelahian itu menjadi semakin seru pula. Aji Sapu Angin adalah Aji yang cukup dahsyat, sehingga apabila Aji itu menyentuh dahan-dahan kayu di sekitar perkelahian itu maka terdengarlah suaranya berderak-derak patah. Pohon-pohon muda dan cabang-cabang pepohonan. Karena itu, maka di daerah perkelahian itu seakan-akan telah tertiup angin prahara yang menggoncangkan pepohonan serta menggugurkan pepohonan serta menggugurkan daun-daunnya.

Apabila pertempuran itu terjadi di siang hari, maka dari kejauhan akan nampaklah daun-daun yang berguncang-guncang dan akan tampak pulalah dahan-dahan yang patah berhamburan, karena kedahsyatan Aji Sapu Angin.

Tetapi karena Aji Sapu Angin itu tidak mampu menembus sampai keintinya Aji Lembu Sekilan, maka kesempatan Karebet untuk mengenai lawannya, jauh lebih banyak dari Prabasemi. Berkali-kali Prabasemi terpaksa menyeringai kesakitan dan berkali-kali ia terpaksa menyeringai pula karena kekecewaan. Serangannya telah benar-benar mengenai sasarannya, tetapi Karebet seolah-olah telah menjadi kebal.

Namun kemudian ternyata, betapa dahsyatnya Aji Sapu Angin itu, tetapi sebenarnyalah bahwa kekuatan jasmaniah Tumenggung Prabasemi itu terbatas. Setelah ia memeras tenaganya dalam kekuatan Aji Sapi Angin, maka terasalah getaran-getaran ilmu di dalam dadanya menjadi susut. Sejalan pula dengan itu, maka kegarangan Tumenggung Wira Tamtama itu menjadi susut pula.

Baik Prabasemi sendiri, maupun Karebet, segera melihat apa yang sebenarnya terjadi. Prabasemi kemudian merasa peluh dingin memancar dari segenap tubuhnya, bukan karena ia takut mati, tetapi sebenarnya ia menjadi sangat malu atas kekalahannya itu. Kekalahan yang tak pernah dibayangkannya. Kekalahan dari seorang anak yang lebih muda daripadanya dan reh-rehannya pula dalam keprajuritan. Anak itu tidak lebih dari seorang lurah Wira Tamtama.

“Apa boleh buat” desisnya, “Kalau mungkin, biarlah kita mati bersama”, katanya dalam hati.

Kini Karebet mendapat kesempatan lebih banyak lagi dari beberapa saat sebelumnya. Dan ternyata pula, karena kemuakannya atas Tumenggung itu, maka kesempatan itu pun dipergunakan sebaik-baiknya. Dengan lincahnya ia bergerak-gerak menyerang dengan dahsyatnya. Tangannya yang sepasang itu bergerak-gerak dari segenap arah, menyerang hampir ke setiap permukaan tubuh Prabasemi. Dan terasalah ujung tangan itu menyengat-nyengat seperti kerumunan beribu-ribu lebah. Meskipun demikian Prabasemi sama sekali tidak menyerahkan dirinya ditelan oleh kegarangan lawannya. Dipergunakannya setiap kesempatan yang masih ada. Namun kembali ia kecewa, Ajinya tidak dapat menembus Lembu Sekilan sampai keintinya, sehingga Karebet, seakan-akan hanya bergetar sedikit, untuk kemudian meloncat maju dengan garangnya.

Demikianlah, maka lambat laun, tenaga Tumenggung Prabasemi itu pun terperas habis. Tubuhnya menjadi semakin lama semakin lemah, dan serangan-serangan Karebet semakin menekannya. Akhirnya Prabasemi yang garang itu benar-benar kehabisan tenaga. Ketika ia sempat menengadahkan wajahnya, dilihatnya warna semburat merah membayang dilangit yang biru.

“Hampir fajar”, keluhnya. “Fajar terakhir”.

Prabasemi itu sudah tidak dapat mengeluh lagi. Dengan dahsyatnya Karebet meloncat menyambar wajahnya dengan sisi telapak tangannya.


Nagasasra dan Sabukinten Episode 154

Mission and vision

Faq

Testimonial

Gajahsora.Net

Sebuah "upper cut" Karebet bagai angin puyuh menghantam Tumenggung Prabasemi... Pingsan...

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGA SASRA dan SABUK INTEN

Karya Ki SH Mintardja

786

TUMENGGUNG Prabasemi terguncang, dan kemudian terbanting jatuh. Terasa kepalanya menjadi pening dan nafasnya menjadi sesak. Tetapi ia adalah seorang Tumenggung Wira Tamtama. Setiap kali ia berteriak-teriak dihadapan anak buahnya, bahwa tak ada kemungkinan melangkah mundur bagi Wira Tamtama. Yang ada, maju terus atau mati. Demikianlah pendiriannya itu tetap dipertahankannya sampai saat-saat yang paling berbahaya bagi hidupnya. Betapa pun kepalanya pening dan pedih-pedih didalam dadanya, namun Prabasemi itu masih berusaha untuk tegak kembali. Dicobanya untuk menyamar kaki Karebet dengan kakinya.

Namun dengan lincahnya Karebet itu meloncat, dan seperti gunung yang runtuh menimpa dadanya, kaki Karebet itu tepat menghantam tulang-tulang iga Tumenggung Prabasemi yang sudah sedemikian lemahnya.

Sekali lagi Tumenggung Prabasemi terlempar beberapa langkah dan kembali ia terbanting ditanah.

Terdengar Tumenggung itu menggeram. Karebet masih melihat, dengan gemetar, Prabasemi mencoba berdiri. Namun ketika ia bertumpu pada kedua kakinya, kembali Prabasemi terjatuh tertelungkup.

Karebet itu segera meloncat kedepan. Kebenciannya kepada Tumenggung itu benar-benar meluap sampai keubun-ubunnya. Karena itu, dengan sebelah tangannya, diraihnya baju Prabasemi yang dibuat dari beludru. Ketika tubuh Prabasemi itu terangkat, sekali lagi tangan Karebet menyambar dagunya. Kali ini wajah Prabasemi terangkat, dan Tumenggung itu terlempar jauh melentang.

Karebet yang masih dikuasai oleh kemarahannya itu segera meloncat menyusul, namun tiba-tiba terasa dadanya berdesir tajam. Ketika ia melihat wajah Tumenggung itu, maka tiba-tiba ia menjadi berdebar-debar. Ia terkejut ketika tampak samar-samar darah meleleh dari mulutnya. Dan Tumenggung itu kini sama sekali tak bergerak-gerak lagi.

“Mati?” tiba-tiba terlontar kata-kata itu dari mulut Karebet. Dan karena itu ia menjadi gemetar karenanya.

Perlahan-lahan ia maju mendekati. Ketika diraba dada Tumenggung itu, terdengar Karebet berdesis, “Masih hidup”.

Tiba-tiba timbullah kecemasan dihati anak muda yang aneh itu. Kalau dirinya mati, maka tak seorangpun yang akan mencarinya, setidak-tidaknya dalam waktu yang dekat. Tetapi kalau Tumenggung yang mati, maka pasti segera aka diketahui Sultan Trenggana tahu benar, bahwa Tumenggung Prabasemi pergi mengantarkannya sampai keluar kota. Kalau kemudian Tumenggung itu hilang, dan tidak kembali kerumahnya maka Sultan segera akan mengetahuinya, bahwa setidak-tidaknya Karebet mengetahuinya apakah yang terjadi.

Karena itu, maka Sultan Trenggana pasti akan menjadi sangat murka. Mungkin sekali disebarkannya beberapa orang untuk menangkapnya. Hidup atau mati.

Sekali lagi Karebet meraba tubuh Prabasemi. Ia menjadi sedikit berlega hati, ketika ia yakin bahwa Tumenggung itu benar-benar belum mati.

“Kenapa aku takut, seandainya Sultan akan berusaha menangkapku?” tiba-tiba terdengar suara didalam relung hatinya. “Hukuman mati hanya akan dijatuhkan satu kali. Bukankah Tumenggung ini kalau masih hidup pasti akan berusaha membunuhku pula?”

Tetapi tiba-tiba Karebet menundukkan wajahnya. Sebenarnya Karebet sama sekali tidak takut pada hukuman mati itu. Kini ia telah mengenal apa yang sebenarnya sedang bergolak didalam dadanya. Bukan suatu perasaan takut, tetapi suatu perasaan yang jauh lebih berharga dari itu. Tiba-tiba saja, terasa betapa kemurahan hati Sultan telah melimpah kepadanya. Betapa Sultan Trenggana berusaha mengurangi kesalahan-kesalahan yang telah dilakukannya. Limpahan kemurahan hati sejak ia dipungut oleh Baginda dari tepi kolam, kemudian diangkat menjadi Wira Tamtama. Bahkan dalam waktu singkat Baginda telah menganugerahkan pangkat Lurah.

Karebet menarik nafas dalam-dalam. Apalagi kalau pamannya kelak mengetahui apa yang sudah dilakukannya. Membunuh dan karena itu ia dihukum mati. Maka kembali tubuhnya mengigil. Sekali lagi diawasinya tubuh yang terlentang tidak bergerak itu. Perlahan-lahan Karebet berdiri melangkahi tubuh Prabasemi. Diangkatnya kedua tangannya dan perlahan-lahan digerakkannya.

“Kiai, Kiai Tumenggung” panggilnya.

Tetapi Prabasemi tidak menjawab. Karena itu Karebet menjadi bertambah bingung. Ketika sekali lagi ia menggerakkan tangan itu, maka sekilas dilihatnya sebuah kamus bertimang tretes intan berlian melingkar diperut Tumenggung itu.

“Hem” desisnya, “Sebuah timang yang mahal.”

No.787

KAREBET menggeleng-gelengkan kepalanya. Ia benar-benar menjadi cemas. Kalau ditinggalkannya tubuh ini, maka mungkin sekali akan menjadi hidangan pesta bagi serigala-serigala lapar. Atau kalau seorang pencari kayu melihatnya, dan melihat timang itu, ada kemungkinan pula Tumenggung yang pingsan itu dibunuhnya, hanya karena timang dan permata-permatanya.

Karebet semakin lama semakin gelisah. Akhirnya ia tidak dapat menemukan suatu cara yang lain daripada membiarkannya sampai sadar. Tetapi dengan demikian, ia terpaksa menunggunya. Dengan dada yang berdebar-debar, Karebet kemudian berjalan hilir-mudik di samping tubuh Prabasemi. Setiap kali ia mendengar gemersik daun-daun kering, ia menjadi terkejut. Betapa marahnya ketika tiba-tiba dari balik rimbunnya dedaunan perdu, Karebet melihat seekor serigala mengintai tubuh yang terbaring itu. Dengan lidah yang terjulur panjang dan air liur yang menetes satu-satu.

"Biasanya serigala liar berjalan beriring-iring," desisnya.

Namun ia tidak peduli. Diraihnya sebuah batu dan dengan sekuat tenaga, tenaga Mas Karebet yang sedang marah dilemparinya serigala itu. Terdengar serigala itu melengking tinggi. Kemudian diam. Dari kepalanya mengalir darah yang merah segar. Sesaat kemudian terdengarlah beberapa ekor serigala yang lain, mengaum-aum dengan ributnya. Namun semakin lama semakin jauh.

"Hem," gumam Karebet, "Benar juga mereka datang berbondong-bondong."

Kini kembali Karebet merenungi wajah Prabasemi yang pucat itu. Anak muda itu hampir berteriak kegirangan ketika dilihatnya Prabasemi bergerak-gerak. Seperti anak-anak mendapat mainan, Karebet segera meloncat mendekatinya. Sambil mengguncang-guncangkan tubuh itu, dipanggilnya nama Tumenggung itu, "Kiai, Kiai Tumenggung."

Tetapi Prabasemi belum mendengar suara itu. Namun sekali lagi tampak ia menggerakkan kepalanya.

Sebenarnya tubuh Tumenggung itu adalah tubuh yang luar biasa. Kekuatan yang tersimpan didalamnya telah menolongnya, menghindarinya dari kematian. Karena itu, ketika angin fajar mengusap wajahnya maka perlahan-lahan terasa darahnya seakan-akan mengalir kembali.

Namun ketika sekali lagi Karebet melihat Tumenggung itu bergerak, maka timbullah pikirannya untuk tidak menampakkan dirinya lagi. Kalau Tumenggung itu kemudian menjadi sadar, dan memaki-makinya, maka Karebet akan takut kalau ia justru sekali lagi menjadi lupa diri.

Maka ketika dilihatnya Tumenggung itu menggeliat, Karebet segera meloncat ke balik-balik gerumbul, tidak begitu jauh dari tempat Prabasemi itu berbaring. Tumenggung yang malang itu perlahan-lahan menggeliat. Kemudian terdengar ia mengeluh pendek.

Karebet yang bersembunyi di balik gerumbul mengawasinya dengan tegang. Apakah Tumenggung itu masih mampu untuk berjalan kembali ke Demak? Ketegangan wajah Karebet itu semakin lama menjadi semakin kendor. Prabasemi betapapun terasa seakan-akan segenap tulang belulangnya tidak bersambung lagi, namun ia berusaha menggerak-gerakkan tangannya. Kemudian kakinya.

"Hem...." Prabasemi kembali mengeluh pendek. Mulutnya yang lebar tampak menyeringai menahan sakit. Namun kini, kesadarannya telah berangsur-angsur pulih kembali. Kemudian dicobanya menggerakkan kepalanya, memandang tempat-tempat di sekitarnya. Dengan geramnya ia menggeram. "Di mana setan itu?"

Tetapi kembali ia menyeringai. Punggungnya benar-benar serasa patah. Karena itu, dibiarkannya tubuhnya terbaring untuk beberapa lama. Di langit bintang-gemintang menjadi semakin lama semakin pudar. Dari timur telah membayang cahaya kemerah-merahan, dan sayup-sayup terdengar suara ayam hutan berkokok bersahut-sahutan. Prabasemi menarik nafas. "Ternyata aku masih hidup," desahnya.

Dan kini dicobanya perlahan-lahan untuk menggerakkan seluruh tubuhnya. Dengan hati-hati ia memiringkan dirinya untuk kemudian bertelekan pada sebelah tangannya. Prabasemi berusaha untuk duduk.

Tetapi kembali dengan lemahnya ia terkulai di tanah.

"Gila!" geramnya. Karebet yang melihat kesulitan itu, menjadi kasihan juga kepadanya. Namun ia sudah bertekad untuk tidak menemuinya lagi. Karena itu, betapapun keinginannya untuk menolongnya, keinginan itu ditahannya kuat-kuat. Akhirnya, betapapun Prabasemi mengalami kesulitan, akhirnya ia mampu untuk duduk dan tertelekan kedua tangannya. Sekali-sekali terdengar ia berdesis. Namun kemudian menggeram penuh kemarahan. Dengan nanar ia memandang berkeliling. Bahkan kemudian ia berteriak "He, di mana kau?"

No.788

NAFAS Prabasemi menjadi terengah-engah. Dan kepalanya ditundukkannya. Tetapi tubuh Prabasemi itu benar-benar tubuh yang mempunyai daya tahan mengagumkan. Beberapa saat kemudian, maka telah dicobanya untuk menggerak-gerakkan kakinya. Sekali-kali dicobanya untuk berjongkok dan kemudian dengan tertatih-tatih dan berpegangan pada batang-batang pohon

Tumenggung itu mencoba untuk berdiri. "Luar biasa," kata Karebet di dalam hatinya.

"Baru beberapa saat ia terkapar hampir mati. Namun kini ia telah mampu untuk berdiri."

Sekali lagi Tumenggung itu memandang berkeliling. Ia benar-benar sedang mencari Mas Karebet. Namun anak itu tidak dilihatnya. Karena itu dengan geramnya ia berteriak, "He Karebet, anak setan. Jangan bersembunyi."

Karebet mengumpat di dalam hatinya. ?Benar-benar orang ini keras hati. Setelah nyawanya singgah di ujung ubun-ubun, masih juga ia berteriak-teriak.?

"He Karebet, pengecut," katanya. "Tidak sepantasnya Wira Tamtama melarikan diri."

"Gila!" Hampir-hampir Karebet menjawab kata-kata itu. Untunglah segera disadarinya, bahwa sebenarnya, ia tidak dapat melangkahi limpahan kemurahan hati Sultan Trenggana. Dengan penuh kemarahan, terdengar Tumenggung itu bergumam, "Awas kau Karebet. Pada suatu ketika akan datang saatnya, aku mencarimu dan dengan tanganku aku bunuh kau seperti aku membunuh Bahu dari Tunggul."

Sekali lagi Karebet mengumpat di dalam hati. Namun dibiarkannya Tumenggung itu berjalan terhuyung-huyung. Dengan tangan yang gemetar, ia berpegangan dari satu pohon ke pohon berikutnya.

Ketika ia menengadahkan wajahnya, dan dilihatnya seberkas cahaya terlempar di atas pepohonan, ia berdesis, "Hari telah pagi."

Dan karena itulah maka langkahnya terhenti. Tumenggung itu menjadi ragu-ragu. Apakah katanya nanti, kalau ia bertemu dengan seseorang di perjalanan pulang? Diamat-amati pakaiannya. Kemudian dengan tergesa-gesa dilihatnya timangnya.

"Hem. Masih lengkap," gumannya. Dengan hati-hati dicobanya untuk memperbaiki letak pakaiannya, dan sejenak kemudian, kembali ia terhuyung-huyung berjalan meninggalkan tempat yang terkutuk itu.

Sepeninggal Tumenggung Prabasemi, Karebet keluar dari persembunyiannya. Sekali ia menarik nafas panjang. Kemudian gumannya, "Luar biasa. Luar biasa. Ia masih mampu berjalan."

Kemudian ia menjenguk dari balik dedaunan. Prabasemi benar-benar telah berjalan dengan baik, walaupun sekali-kali masih harus berhenti, menekan punggungnya dengan kedua tangannya. Kini Karebet tinggal melihat kedalam dirinya. Setelah Prabasemi hilang di antara pepohonan, kembali ia menjadi bingung. Apakah yang akan dilakukannya, dan akan kemanakah ia? Beberapa saat Karebet diam termenung. Bahkan kemudian ia pun duduk di tanah yang seakan-akan baru saja dibajak oleh kaki-kakinya dan kaki Tumenggung Prabasemi.

Tiba-tiba Karebet pun tersenyum, gumamnya seorang diri, "Kasihan Tumenggung itu. Untunglah aku menyadari keadaannku, sebelum aku membunuhnya."

Sebenarnya Tumenggung Prabasemi mendendam Karebet sampai tujuh turunan. Sepanjang jalan tak habis-habisnya ia mengumpat-umpat. Meskipun demikian, Tumenggung Prabasemi itu terpaksa mengakui, bahwa anak itu mempunyai beberapa kelebihan daripadanya. Ketika Tumenggung Prabasemi sampai di pinggir hutan, dan melihat sawah yang terbentang di hadapannya, ia menjadi ragu-ragu.

Dalam keadaannya itu, pasti semua orang yang bertemu di sepanjang jalan akan menertawakannya.

Meskipun ia tidak melihat wajahnya sendiri, tetapi ia dapat membayangkan, betapa noda-noda merah biru telah memenuhi wajahnya. Apalagi ketika ia melihat beberapa noda darah yang meleleh dari mulutnya, mengotori baju beludrunya. "Setan. Anak setan," umpatnya tak habis-habisnya .

Akhirnya Tumenggung Prabasemi terpaksa menunggu di tepi hutan itu sampai malam datang kembali. Ia tidak mau seorang pun yang melihatnya dalam keadaan itu. Apalagi bila seorang Wira Tamtama melihatnya. Maka ia tidak akan dapat menjawab, apabila mereka bertanya, apakah sebabnya.

Sekali lagi Prabasemi mengumpati Karebet. Terpaksa ia mencari setetes air untuk minum hari itu. Untunglah, bahwa di bawah sebatang pohon benda, diketemukannya mata air kecil yang segar. Namun kemudian dihabiskannya waktunya dengan mereka-reka, apakah yang dapat dilakukannya untuk membalas dendam. "Hem," katanya kemudian, "Aku tidak akan dapat melakukannya sendiri. Aku tidak takut. Aku tidak takut!" teriaknya, seakan-akan seseorang telah menuduhnya.

"Tetapi Sultan akan mengetahuinya, dan menghukumku."

Naga 789

Tiba tiba Prabasemi tersenyum, " bodohnya aku, bukankah aku bisa minta bantuan kakang Sembada?"

Kemudian Prabasemi mengangguk angguk dan tersenyum sendiri dengan puasnya. Sembada adalah seorang yang dapat membantunya. Tetapi ketika disadarinya keadaannya kini, kembali Prabasemi mengumpat. Terpaksa ia menunggu sampai malam.

"Kakang Sembada harus berangkat malam nanti," desisnya.

Hari itu terasa betapa panjangnya. Dengan gelisah Prabasemi berjalan hilir mudik didalam hutan. Sekali kali ia membaringkan tubuhnya diatas rumput-rumput keringt, namun kembali ia berjalan hilir mudik.

Namun udara hutan yang segar telah menyegarkan badannya pula. Berangsur-angsur tenaganya menjadi pulih kembali. Nafasnya telah tidak terasa sesak, dan tulang iganya sudah tidak terlalu nyeri. Tetapi matahari benar-benar sangat menjemukannya.

Akhirnya, ketika Prabasemi hampir-hampir tidak sabar lagi, maka matahari itupun tenggelam diujung Barang. Cahayanya yang merah menyala diujung bukit dan ditepi awan yang mengambang di langit. Namun kemudian tabir yang hitam kelam seolah turun dari langit, merayap keseluruh permukaan bumi.

Prabasemi menarik napas dalam-dalam. Kemudian dengan cepatnya ia meloncat setengah berlari pulang kerumahnya. Di sepanjang jalan hatinya berdebar-debar. Ia sudah pasti dicari oleh anak buahnya. Mudah-mudahan Baginda tidak mencarinya.

Dan apa yang disangkanya itu benar-benar terjadi. Ketika Prabasemi hampir sampai dirumahnya, dilihatnya beberapa orang prajurit Wira Tamtama berjaga-jaga. Ketika salah seorang melihatnya maka tiba-tiba prajurit itu berteriak, "Itu Kiai Tumenggung Prabasemi."

Beberapa kawan-kawannya yang lainpun segera berkumpul. Seakan-akan mereka melihat sesuatu yang belum pernah mereka lihat.

Prabasemi datang dengan langkah tegap. Meskipun kakinya masih terasa agak sakit, namun sama sekali ia tidak timpang. Ia berjalan seorang diri seperti sedang berlatih berjalan dalam barisan.

Sebelum prajurit itu bertanya kepadanya, maka Tumenggung yang malang itu mendahului membentaknya, "Apa yang kalian kerjakan disini?"

Prajurit yang dibentaknya itupun menganggukkan kepalanya sambil menjawab, "Kami mencemaskan Kiai Tumenggung. Sehari ini kami tidak melihat kiai. Ketika kakang lurah Santapati menghadapi Kiai, maka dijumpainya rumah ini kosong, sehingga kakang lurah menjadi bingung."

"Setelah kakang lurah menunggu sampai tengah hari, dan Kiai Tumenggung tidak juga datang, mnaka kakang lurah memerintahkan beberapa orang mencari Kiai, dan beberapa orang diperintahkannya untuk berjaga-jaga disini."

"Gila, dimana Santapati?."

"Dibelakang."

"Panggil dia"

Seorang prajurit segera berlari kebelakang memanggil Santapati. Santapati yang dengan gelisahnya duduk diserambi belakang, menjadi sangat terkejut ketika ia melihat seorang prajurit berlari-lari.

"Ada apa?"

"Ki Tumenggung sudah datang."

"Dimana sekarang?"

"Diserambi belakang. Kakang Santapati dipanggil oleh Kiai Tumenggung."

Cepat-cepat Santapati berlari ke serambi depan untuk menemui Tumenggungnya. Beberapa pelayan Prabasemi yang mendengar laporan itu menjadi gembira pula karena meskipun Prabasemi selalu membentak-bentak mereka, namun kalau maksudnya tercapai, tidak segan-segan Tumenggung yang garang itu memberi mereka hadiah.

Diserambi depan, Santapati melihat Tumenggung duduk dengan garangnya. Karena itu segera ia mengangguk hormat sambil berkata, "Selamat datang Ki Tumenggung."

Tumenggung itu memandangnya dengan tajambya. Kemudian katanya parau, "He. Apa yang kau kerjakan disini?"

"Kami menjadi gelisah karena Kiai Tumenggung tidak kami temukan sehari tanpa kami ketahui kemana perginya."

"Gila kau, Bukankah aku Tumenggung Prabasemi? Aku sudah cukup dewasa untuk menjaga diriku sendiri. Aku sudah cukup mampu berbuat apa saja kehendakku. Apa kau sangka aku memerlukan kalian?"

"Ampun kiai. Kami hanya gelisah tidak tahu apa uang harus kami lakukan. Kami mencoba mencari Kiai."

790

“KAU sangka aku hilang? Diculik orang? He, kau sangka ada orang di seluruh Demak yang mampu menculik Tumenggung Prabasemi?”

“Tidak Kiai.” Santapati menjadi ketakutan. “Kami hanya mencoba untuk menghubungi Kiai.”

“Bodoh kalian,” gumam Prabasemi. “Tetapi biarlah aku maafkan kau kali ini.” Tumenggung itu berhenti sejenak, kemudian diteruskannya, “Nah, katakan apa yang telah terjadi sehari ini?”

“Tidak ada apa-apa, Kiai. Selain Kiai Tumenggung yang kami anggap hilang.”

“Tutup mulutmu!” bentak Prabasemi. “Jangan sebut itu lagi. Aku tidak hilang, tahu. Aku sedang memenuhi impianku semalam. Aku harus pergi ke hutan Santi. Dan sebenarnya aku telah mendapat sesuatu di sana.”

“Apa itu Kiai?” Tiba-tiba Santapati bertanya.

“Apa? Kau akan meniru aku? Sampai gila kau tak akan mendapatkan apapun di tempat itu.”

Santapati berdiam diri. Ia percaya bahwa Prabasemi baru datang dari hutan kecil itu. Pakaiannya sedemikian kotornya, bahkan tubuhnya pun kotor pula. Wajah Tumenggung itu nampak aneh. Ketika Prabasemi merasa bahwa Santapati itu mengawasinya tanpa berkedip maka teriaknya, “Apa yang kau lihat?”

Santapati terkejut mendengar pertanyaaan itu. Karena itu dengan tergagap ia menjawab, “Tidak apa-apa Kiai.”

Tumenggung Prabasemi mengerutkan keningnya. Dengan nada yang tinggi ia berkata, “Lihat, apa yang telah terjadi di hutan Santi itu. Aku telah bergumul dengan bahureksa hutan itu. Seekor serigala belang.”

“Oh,” Santapati terkejut.

“Untung aku berhasil membunuhnya.”

Santapati mengangguk-anggukkan kepalanya dengan penuh kekaguman. Ia tidak melihat Prabasemi membawa senjata apapun. Namun Tumenggung itu berhasil membunuh seekor harimau belang.

“Nah,” kata Tumenggung itu kemudian, “Kalian sekarang harus pergi. Biarlah aku beristirahat. Tetapi katakan kepadaku, apakah kau masih melihat Karebet sehari ini?”

Santapati menggeleng. “Tidak Kiai. Kami juga menjadi gelisah karenanya. Sehari ini kami tidak dapat menghubungi Kiai Tumenggung, sedang Adi Lurah Karebet pun tidak berada di tempatnya, sehingga beberapa anak buahnya menjadi bingung pula. Tetapi mereka menyangka bahwa Adi Karebet berada di istana. Sehingga karena itu mereka akan menunggu sampai besok pagi.”

“Hem,” Prabasemi menggeram, “Benar, Karebet berada di istana semalam bersama aku. Tetapi sejak hari ini, Karebet tidak boleh berada di Demak lagi. Setiap prajurit, baik prajurit Wira Tamtama, Nara Manggala, Jala Pati dan apapun, diberi izin untuk membunuhnya tanpa sebab. Karena Karebet telah dibuang dari tata pergaulan masyarakat Demak, dan tidak lagi mendapat perlindungan apapun dari kerajaan.”

Santapati terkejut. Karebet adalah seorang anak muda yang baik, ramah dan menyenangkan. Banyak sekali yang dapat diceriterakan untuk menggembirakan kawan-kawannya. Anak muda itu seakan-akan mengetahui seluruh permukaan pula ini. Ia dapat berceritera tentang bukit-bukit, lembah-lembah, jenis-jenis binatang di dalam hutan-hutan yang hampir tak pernah diambah manusia, sampai ceritera tentang gadis-gadis cantik di daerah-daerah yang pernah dikunjunginya. Karena itu maka dengan serta merta ia bertanya, “Kenapa Kiai? Kenapa anak yang baik itu diusir dari Demak?”

“Apa katamu? Apakah Karebet anak yang baik?”
Tumenggung itu berhenti sejenak. Tetapi kemudian ia berkata seterusnya, “Ya. Anak itu memang anak yang baik. Tetapi ia telah berbuat kesalahan. Tanpa setahuku, Karebet telah dihubungi oleh seorang anak muda yang ingin masuk ke dalam lingkungan Wira Tamtama. Namun anak muda itu agaknya telah menyakitkan hati Karebet, sehingga keduanya bertengkar. Namun Karebet memiliki kelebihan dari anak muda yang bernama ....”


Nagasasra dan Sabukinten Episode 155

Mission and vision

Faq

Testimonial

Gajahsora.Net

Dadungawuk, sebuah tokoh rekaan Prabasemi yang dilontarkan sebagai usaha "character assasin" terhadap Karebet.....

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

791

PRABASEMI diam sejenak. Direka-rekanya sebuah nama yang pantas. Baru kemudian ia berkata, “Namanya Dadungawuk.”

Santapati mengangguk-anggukkan kepalanya. Dan Prabasemi berkata.,”Namun sayang. Karebet telah bertindak sendiri. Dadungawuk yang sombong itu dibunuhnya.”

“Hem,” Santapati mengangguk-angguk pula. “Sayang,” desisnya. “Tetapi kesalahan itu bukan kesalahan yang terlalu besar. Bukankah Karebet membunuhnya setelah mereka bertengkar?”

“Itu dapat terjadi dalam hubungan perseorangan. Mungkin Karebet tidak bersalah. Tetapi peristiwa ini telah menyeret nama Wira Tamtama ke dalam suatu tempat yang terlalu buruk. Apakah kita, Wira Tamtama tidak ikut menjadi jelek kalau seorang dari kita berbuat sewenang-wenang hanya karena ia seorang Wira Tamtama?”

Santapati mengangguk-angguk kembali. Namun ia bertanya, “Tetapi apakah hukuman itu sampai sedemikian jauhnya, sehingga setiap orang boleh membunuhnya?”

“Bukankah dengan demikian, berarti bahwa kita, Baginda sendiri, dan semua pemimpin Demak tidak sependapat dengan perbuatannya? Karena itu, jadikanlah peristiwa ini sebagai contoh bagimu.”

Sekali lagi Santapati mengangguk-angguk, namun keheranannya tidak juga berkurang. Belum pernah ia mendengar peristiwa itu kapan terjadi. Dan kalau yang mengatakan kepadanya bukan Tumenggung Prabasemi sendiri, maka ia pasti tidak akan percaya. Tetapi kali ini yang mengatakan adalah atasannya dan atasan Karebet itu pula. Apalagi sebelum peristiwa ini, maka agaknya Tumenggung Prabasemi terlalu dekat dengan anak muda itu.

Tiba-tiba Santapati terkejut ketika Tumenggung Prabasemi itu membentaknya, “He, mengapa kau berdiri seperti patung. Pergi. Sekarang kalian boleh pergi.”

“Oh” Santapati tergagap, seperti orang yang terbangun dari tidurnya yang nyenyak. “Pergi sekarang, dan panggil kakang Sembada untuk datang kemari malam ini. “

Langkah Santapati terhenti. Kemudian ia memutar tubuhnya kembali menghadap Kiai Tumenggung. Sambil mengangguk dalam ia bertanya, “Kakang Sembada yang manakah yang Kiai maksud?”

“Gila. Hanya ada satu Sembada yang aku kenal?”

“Tidak Kiai. Yang sudah aku ketahui ada tiga. Lurah Pasar Paing. Yang kedua Jagal di Kedung Wuni dan yang satu lagi Sembada jajar juru taman di Kasatrian.”

“Bodoh kau. Ada lebih seribu Sembada di seluruh Demak. Tetapi kau harus tahu, manakah yang aku panggil kakang di antara mereka.”

Santapati menjadi bingung. Untung-untungan ia berkata. “Apakah kakang Sembada Lurah Pasar Paing yang kaya raya itu.”

“Oh, alangkah bodohnya kau. Buat apa aku memanggil Lurah Pasar? Panggil Kakang Sembada, jagal dari Kedung Wuni.”

Santapati mengerutkan keningnya. Aneh. Prabasemi memerlukan memanggil seorang jagal dari Kedung Wuni. Apakah Tumenggung ini akan mengadakan selamatan dengan menyembelih beberapa ekor lembu setelah ia mendapatkan sesuatu dari hutan Santi? Tetapi Santapati tidak berani bertanya. Sekali lagi ia menganggukkan kepalanya dalam-dalam, kemudian mohon diri meninggalkan rumah Tumenggungnya itu. Walaupun di sepanjang jalan tak habis-habisnya ia berpikir. “Buat apakah Kiai Tumenggung memanggil jagal Kedung Wuni?”

Tetapi Santapati tidak mau menjadi pusing karenanya. Ia cukup menyampaikan perintah itu, lalu pulang dan tidur nyenyak.

Sembada malam itu benar-benar menghadap Tumenggung Prabasemi. Jagal Kedung Wuni itu adalah saudara seperguruan Tumenggung yang garang itu. Namun nasib mereka ternyata jauh berbeda. Meskipun Sembada lebih dahulu berguru, namun kecerdasan otak Tumenggung Prabasemi memungkinkan Tumenggung itu melampaui kakak seperguruannya. Apalagi dalam beberapa hal Prabasemi berhasil menunjukkan kekhususannya, sehingga karena itulah maka keadaannya Prabasemi jauh lebih baik dari keadaan kakak seperguruannya itu, juga dalam tataran olah keprajuritan dan tata perkelahian Prabasemi sudah berada diatasnya.

792

KETIKA Prabasemi telah menguraikan maksudnya, maka bertanyalah Sembada, “Kenapa tidak Adi Tumenggung saja yang melakukannya?”

“Tidak mungkin, Kakang. Aku tidak dapat meninggalkan pekerjaanku. Dan apabila kelak Sultan mengetahui maka keadaanku akan menjadi lebih buruk.”

“Tetapi kemungkinan untuk mengetahui bahwa Kakang yang melakukannya adalah sangat kecil. Sedang kalau aku yang melakukannya, maka dengan mudahnya orang dapat menghubungkan setiap peristiwa. Prabasemi tidak ada di rumahnya pada saat orang menemukan mayat Karebet. Tetapi orang tak akan menghiraukannnya, apakah Kakang Sembada berada dirumah atau tidak pada suatu saat.”

Sembada mengerutkan keningnya. Tiba-tiba matanya terbelalak ketika ia meilihat Prabasemi melepaskan kamus dan timang emasnya. Cahaya berlian yang berkilat-kilat pada timang itu telah menyilaukan mata Sembada. Ketika Prabasemi mempermainkan timang itu, maka bertanyalah Sembada, “Adi Tumenggung, sebenarnya pekerjaan itu sangat mudah aku lakukan. Tetapi di mana aku harus mencari Karebet?”

Prabasemi tersenyum. “Tidak terlalu mudah, Kakang. Kakang harus membawa lima atau enam kawan.”

“Lima atau enam?” mata Sembada tiba-tiba terbeliak, “Apakah anak itu anak setan?”

“Bukan, sama sekali bukan. Tetapi aku ingin kali ini tidak akan gagal. Lebih baik Kakang kelebihan tenaga daripada Kakang harus mengulanginya lain kali.”

“Baik. Baik,” sahut Sembada, “Tetapi ke mana aku harus mencari?”

“Kakang, aku sangka anak itu akan pergi jauh-jauh. Ia adalah murid seorang perantau. Namun aku sangka ia akan singgah ke rumahnya di Tingkir. Bukankah anak itu terkenal pula bernama Jaka Tingkir? Nah, Kakang dapat mencoba mendahuluinya. Kakang harus melakukan pekerjaan Kakang itu kalau mungkin, sebelum anak itu sempat sampai ke rumahnya dan berceritera tentang dirinya, supaya tak seorang pun yang akan meributkannya. Ibu angkatnya pasti menyangka bahwa anak itu masih berada di istana sampai beberapa lama. Sedang apabila seseorang menemukan mayatnya, maka biarlah orang menyangka bahwa keluarga Dadaungawuk yang telah membunuhnya.”

“Siapa Dadungawuk itu?”

“Dadungawuk adalah nama anak muda yang dibunuh oleh Karebet itu.”

Sembada mengangguk-anggukkan kepalanya. Katanya, “Aku akan melakukannya Adi Tumenggung. Tetapi kalau aku tidak dapat menemukannya, maka Adi Tumenggung jangan menyalahkan aku.”

“Semuanya harus dicoba. Malam ini sebaiknya Kakang berangkat dengan orang-orang yang barangkali dapat kakang kumpulkan. Ingat, lima, enam atau tujuh orang. Syukur lebih dari itu. Sebab, selama ini ia ada di dalam kesatuanku, maka aku telah dapat menilai betapa anak itu menyimpan ajian di dalam tubuhnya yang dapat melindunginya, Lembu Sekilan.”

“Lembu Sekilan?” Sekali lagi mata Sembada terbelalak. “Apakah aku mampu melawan Lembu Sekilan?”

“Jangan terlalu merendahkan dirimu. Bukankah Kakang memiliki Aji Sapu Angin seperti aku?”

Sembada termenung sesaat. Aji Sapu Angin memang dapat dibanggakannya, namun ia tidak tahu apakah Sapu Angin-nya yang tidak sempurna mampu menembus Lembu Sekilan. Ketika Sembada baru mencoba menilai diri, maka terdengarlah Prabasemi berkata, “Lembu Sekilan anak itu masih belum sempurna. Karena itu Kakang jangan cemas karenanya. Meskipun demikian kawan-kawan kakang pun harus mampu menyesuaikan diri dengan ilmu anak itu. Mungkin dengan senjata masih mungkin menembus pertahanan ajian anak itu.”

Dicobanya oleh Sembada berpikir tentang segala kemungkinan. Dicobanya juga untuk menginat-ingat beberapa nama yang pantas untuk melakukan pekerjaan itu. Tiba-tia ia tersenyum, katanya, “Kenapa kita tidak minta tolong kepada perguruan Sembirata? Hem, guru itu adalah kawanku. Ia memiliki beberapa kelebihan daripadaku. Sedang beberapa muridnya yang terpercaya dapat aku bawa serta.”

“Terserah kepada Kakang,” kata Prabasemi sambil melemparkan ikat pinggangnya yang bertimang emas dan bertretes berlian. “Inilah, barangkali Kakang perlu menyangkutkan pedang di pinggang Kakang.”

Sembada menggigit bibirnya untuk menahan senyumnya. Ia menjadi sangat gembira atas pemberian itu. Meskipun demikian dengan tamaknya ia berkata, “Hem. Aku mengucapkan terima kasih atas pemberianmu Adi. Tetapi aku sangka Kiai Sembirata memerlukan juga timang, meskipun tidak sebaik ini.”

No.793

"GILA." Prabasemi mengumpat di dalam hati. Tetapi sebenarnya dirinya pun telah hampir gila pula. Dengan bersungut-sungut ia berjalan masuk ke dalam biliknya. "Hem, alangkah mahalnya putri itu."

Namun ia bersungut pula, "Aku telah banyak kehilangan, belum tentu aku berhasil."

Tetapi kata-kata itu dijawabnya sendiri, "Tetapi aku harus berusaha. Yang pertama, melenyapkan Karebet, supaya Putri itu tidak selalu mengharapkannya kembali." Karena itu betapapun ia mengumpat-umpat di dalam hati, namun diambilnya juga satu ikat pinggang yang lain, bertimang emas pula, namun tidak tidak bertretes berlian.

Setelah menerima ikat pinggang itu beserta timangnya, maka Sembada pun minta diri untuk pergi ke Sambirata.

"Kakang, " kata Prabasemi kemudian, "Ikat pinggang itu hanyalah Kakang pinjam untuk menyangkutkan pedang. Tetapi kalau pedang itu kemudian sama sekali tak berguna, maka ikat pinggang itupun tak akan berguna pula bagi Kakang, dan biarlah orang lain yang lebih memerlukan memakainya."

Sembada mengerutkan keningnya. Ia kenal betul sifat-sifat adik seperguruannya. Ia dapat menjadi seorang pemurah yang tidak kepalang tanggung, namun ia dapat menjadi pelit sekeras batu akik. Karena itu ia tidak dapat menjawab, selain menganggukkan kepalanya. Ketika ia telah keluar dari pagar halaman, masih didengarkannya suara Tumenggung Prabasemi, "Ingat pesanku itu. Yang memakainya ada yang memerlukannya."

"Setan," gumam Sembada. Namun ia bertekad untuk memiliki timang berteretes berlian itu. Sudah beberapa tahun ia menginginkan benda serupa itu. Namun pekerjaannnya sebagai jagal tidak memberinya kemungkinan.

Sampai di rumahnya, diajaknya seorang pembantunya yang juga menjadi satu-satunya muridnya yang sangat disayanginya. Dengan perbekalan yang cukup, mereka meninggalkan rumah itu. Sebuah pedang pendek terselip di ikat pinggang masing-masing. "Kita pergi ke perguruan Sambirata," kata Sembada.

Muridnya mencoba untuk menanyakan, apakah yang akan mereka lakukan. Tetapi Sembada tidak memberitahukannya. "Nanti akan kau dengar pula."

Kiai Sambirata mendengar permintaan sahabatnya dengan ragu-ragu. Sebenarnya Kiai Sambirata memiliki beberapa kelebihan dari Sembada. Apalagi, sudah menjadi kebiasaan Sambirata untuk menerima beberapa permintaan orang-orang lain, mengantarkan mereka ke tempat-tempat yang dianggap berbahaya. Bahkan sekali-kali pernah juga dilakukannya untuk memaksakan beberapa kehendak seseorang atas orang lain. Melamar anak orang dengan sedikit tekanan, dan bermacam-macam lagi. Karena itu nama Sambirata agak tidak disukai oleh beberapa orang. Namun belum dapat dibuktikan, bahwa ia pernah melakukan kejahatan.

Kali ini permintaan Sembada adalah terlalu langsung. Pembunuhan. Meskipun demikian, ketika Sembada menjanjikan timang emas itu kepada Sambirata apabila pekerjaan mereka berhasil, terpercik pula keinginannya untuk menerima barang berharga itu. Karena itu, maka kali ini, permintaan itu betapapun beratnya, namun diterimanya pula. Apalagi Kiai Sambirata itu merasa bahwa ia memiliki beberapa kemampuan yang dapat dibanggakannya. Melampaui Sembada itu sendiri. Tetapi sebenarnyalah bahwa Sambirata masih belum melampaui Prabasemi.

Namun otaknya yang tidak begitu cerdik menjadikannya tidak lebih dari seorang pesuruh yang garang. Tetapi mereka kini tidak bekerja seorang demi seorang. Mereka bersama-sama telah bergabung dalam satu kekuatan untuk melenyapkan anak muda yang bernama Karebet.

Sambirata pun kemudian membawa beberapa orang muridnya yang dipercaya, sehingga mereka menjadi berjumlah tujuh orang. Rombongan itu sebenarnya menjadi sebuah rombongan yang cukup besar. Namun mereka tidak berjalan bersama-sama. Mereka telah mengadakan persepakatan untuk berjalan sendiri-sendiri. Namun akhirnya mereka akan bertemu di tempat yang telah ditentukan, di sekitar Tingkir. Mereka akan mengawasi jalan dari Demak yang masuk ke pedukuhan itu.

Sementara itu Jaka Tingkir pun masih dalam keragu-raguan. Ia belum tahu pasti, ke mana ia akan pergi. Namun akhirnya sampailah ia kepada keputusan yang sama sekali tidak diketahuinya, bahwa bahaya telah menunggunya di setiap saat. Yang mula-mula akan dilakukan oleh Tingkir itu sebenarnyalah kembali ke Tingkir untuk sementara. Ia ingin tinggal di rumah ibu angkatnya untuk sesaat menenangkan pikirannya.

Baru dari sana ia akan menentukan apakah yang akan dilakukannya untuk seterusnya.

No.794

DENGAN penuh penyesalan, Jaka Tingkir yang juga bernama Mas Karebet itu berjalan menyusur hutan-hutan kecil, kembali ke kampung halamannya, Tingkir. Betapa pun penyesalan itu menghentak-hentak dadanya, namun semuanya itu telah berlalu. Keputusan Baginda telah dijatuhkan atasnya. Dan ia tidak akan dapat mengubahnya. Namun betapapun juga, masih tersimpan harapan di dalam hatinya, bahwa suatu ketika Baginda akan mengampuninya. Bukankah Baginda berkata bahwa ia dibuang dari Demak sampai keputusan itu dicabut? Bukankah dengan demikian, ia masih dapat mengharap Baginda mencabut keputusannya? Tetapi seandainya tidak pun, maka ia tidak akan bersakit hati kepada Baginda. Baginda telah cukup melimpahkan kasih sayangnya kepadanya.

Tetapi apabila dikenangnya Tumenggung Prabasemi, maka dadanya seakan-akan meledak karenanya. Kadang-kadang timbul juga penyesalannya, kenapa Tumenggung yang gila itu tidak dibunuhnya?

Bagaimanakah kelak, apabila maksud Tumenggung itu, karena kelicikannya dapat tercapai?

Terdengar Karebet menggeretakkan giginya. Ia tidak akan dapat melihat putri itu dipersandingkan dengan Tumenggung yang gila itu.

"Akan aku bunuh ia di persandingan," geramnya. Karebet berjalan terus siang dan malam. Hanya kadang-kadang saja ia berhenti. Menikmati sejuknya udara di hutan-hutan yang rindang. Mendengarkan burung bernyanyi. Namun kalau didengarnya suara angin berdesir lembut, maka hatinya pun berdesir pula. Sekali-kali dikenangnya suara putri Baginda yang lembut di telinganya.

"Hem!" Karebet menarik nafas dalam-dalam. "Kenapa aku sekarang berpenyakit gila? Bukankah penyakit ini telah hampir sembuh ketika aku berada di Karang Tumaritis?"

Namun betapa pedih hati anak muda itu. Pedih sebagaimana anak muda yang dipisahkan dari seorang gadis yang telah menambat hatinya, pedih sebagai seorang prajurit yang diusir dari keprajuritannya.

"Salahku, salahku sendiri," gumamnya. Karebet pun kemudian berjalan terus. Ia ingin cepat-cepat sampai ke Tingkir untuk mencium tangan ibu angkatnya. Akan diciumnya tangan itu sebagai pelepas pedih hatinya yang selama ini seakan-akan menjadi semakin parah.

Namun ketika Karebet itu sudah semakin dekat dengan Tingkir, terasa ada sesuatu yang menyentuh-nyentuh hatinya. Firasatnya sebagai seorang yang selalu berkeliaran di tempat-tempat yang berbahaya telah memperingatkannya untuk berhati-hati. Dan sebenarnyalah, sesaat kemudian terasa bahwa jalan di hadapannya yang melintas hutan yang tidak begitu lebat itu, tampak tidak sewajarnya.

Jalan itu terlalu sepi. Ia tidak melihat seekor burungpun yang terbang melintas, atau seekor bintang kecil lainnya yang berlari-lari menyeberangi jalan. Karena itu, Karebet menghentikan langkahnya. Kemudian terdengar ia bergumam, "Kalau kesepian itu disebabkan karena binatang buas, maka biasanya harimau atau ular besarlah sebabnya. Tetapi kalau ada sebab lain, maka tak tahulah."

Maka Karebet pun kemudian bersiap-siap menghadapi setiap kemungkinan. Harimau, ular atau apa saja. Tetapi untuk beberapa lama tak ada apapun yang dilihatnya. Meskipun demikian, kesepian itu masih meragukannya. Dengan demikian, maka Karebet tidak mau berjalan maju lebih jauh lagi.

Bahkan kemudian dengan tenangnya ia duduk bersandar pada sebuah pohon. Namun segenap panca indranya telah dipasangnya baik-baik. Setiap desir angin yang betapa pun lirihnya, pasti akan didengarnya, dan setiap gerak yang betapa pun lembutnya, pasti dilihatnya.

Tetapi alangkah terkejutnya anak muda itu. Ia mendengar suara berdesir di belakangnya. Didengarnya pula dengus nafas perlahan-lahan. Namun sama sekali bukan nafas harimau atau pun dengus ular.

Nafas itu adalah nafas seseorang. "Aneh," kata Karebet di dalam hatinya. "Kalau sebab daripada kesenyapan itu adalah manusia. Bukankah jalan ini sering dilewati orang dari dan ke Tingkir? Dan bukankah manusia tidak akan menakut-nakuti binatang-binatang kecil itu?"

Namun akhirnya Karebet sampai pada kesimpulannya bahwa, "Manusia pun mungkin pula. Mereka pasti berada di dalam semak-semak. Pasti lebih dari satu sehingga binatang-binatang menjadi ketakutan."

Karena kesimpulannya itulah maka kemudian Karebet menjadi lebih berhati-hati. Manusia, apalagi lebih dari satu, baginya akan lebih berbahaya daripada harimau atau binatang-binatang lain. Dan apa yang diduganya itu segera terjadi. Ketika Karebet mendengar langkah seseorang meloncat di belakangnya, maka segera ia pun melenting tegak pada kedua kakinya yang kokoh kuat. Kini di hadapannya berdiri seseorang yang bertubuh tinggi tegap dan berdada bidang. Dari sela-sela bajunya tampak rambut yang lebat tumbuh di dadanya.

No.795

ALANGKAH terkejutnya Karebet melihat orang itu, sehingga dengan serta merta ia menyapanya, "Kakang Sembada?" Sembada tersenyum. "Ya akulah," jawabnya.

Karebet mengerutkan keningnya. Ia melihat wajah Sembada yang garang, karena itu segera ia dapat menyangka, bahwa kedatangannya bukanlah dengan maksud yang baik. Tetapi Karebet tidak mau segera berprasangka jelek. Dicobanya kemudian untuk menghilangkan setiap kesan yang gelap dari wajahnya. Dengan senyum kecil Karebet kemudian berkata, "Kedatangan Kakang sangat mengejutkan aku."

Wajah Sembada masih tetap garang. Bahkan kemudian dengan tajamnya ia memandangi tubuh Jaka Tingkir.

"Hem. Tidak seberapa besar," katanya di dalam hati. "Apakah dalam tubuh itu benar-benar tersimpan Aji Lembu Sekilan?"

Karena Sembada tidak segera menjawab, maka Karebet bertanya pula, "Apakah keperluan Kakang, sehingga Kakang sampai kemari?"

Sembada menggeram. Ia ingin segera menyelesaikan pekerjaannya. Karena itu ia tidak berbicara melingkar-lingkar. Langsung saja dikatakannya apa yang dikehendaki. Dengan nada datar ia berkata, "Karebet, aku adalah sraya Adi Tumenggung Prabasemi."

Dada Karebet segera berdesir. Cepat ia dapat menebak. Apakah sebenarnya maksud Sembada itu. Namun ia masih juga bertanya, "Apakah yang harus Kakang lakukan?"

Sembada menarik nafas. Kemudian setelah menenangkan getar dadanya ia berkata, "Aku harus membunuh kau."

Meskipun Karebet telah menyangka, namun pengakuan yang tiba-tiba itu mengejutkannya juga. Sesaat ia terpaku diam. Ditatapnya wajah Sembada yang garang itu. "Jangan mempersulit pekerjaanku, Karebet. Aku dan kau tidak pernah mempunyai persoalan apapun. Aku tidak pernah menyakiti hatimu, dan kau tidak pernah menyakiti hatiku pula. Karena itu, marilah kita saling berbaik hati. Tolonglah pekerjaanku kali ini supaya segera selesai. Nanti aku akan mendapat sebuah kamus bertimang emas tretes berlian," kata Sembada.

Karebet mengangguk-anggukkan kepalanya. Kemudian jawabnya dalam nadanya yang khusuk, "Baik Kakang. Baiklah aku menolongmu. Tetapi aku harus mendapat separo dari kamus dan timang itu."

Sembada mengerutkan keningnya. "Hem..", geramnya dan kemudian katanya di dalam hati, "Anak ini benar-benar anak yang luar biasa. Tanggapannya atas bahaya yang dihadapi masih saja seperti menyongsong datangnya kekasih."

Namun Sembada tidak mau terpengaruh oleh wibawa Joko Tingkir. Karena itu ia membentak, "Aku tidak sedang berkelakar, Karebet." Justru Karebet yang aneh itu kini tertawa. Katanya, "Kita tidak pernah saling menyakiti hati masing-masing. Jangan membentak-bentak, Kakang. Lebih baik kita bergurau setelah kita lama tidak bertemu."

"Diam!" bentak Sembada yang sama sekali tidak berhasil menakut-nakuti Karebet. Meskipun demikian sekali lagi ia menggertak, "Hem.. mati dan mati ada seribu jalan. Apalagi di hutan ini. Di pembaringan pun orang dapat sekarat. Ayo, tundukkan kepalamu supaya kau tidak mengalami derita di saat-saat terakhir."

Sembada menjadi marah bukan buatan ketika Karebet malahan tertawa bergelak-gelak. Dengan memegang perutnya, anak muda itu berkata, "Ah, Kakang. Masih saja Kakang teringat akan pekerjaan Kakang. Kita sekarang tidak sedang berada di pembantaian, Kakang."

Wajah Sembada menjadi merah padam. Namun sebelum ia membentak-bentak lagi, Karebet pun terkejut. Ia mendengar desir di semak-semak. Karena itu maka katanya di dalam hati. "Benar dugaanku. Tidak hanya seorang." (Bersambung)-m


Nagasasra dan Sabukinten Episode 156

Mission and vision

Faq

Testimonial

Celaka, Karebet di kepung Sambirata dan Sempada dan gerombolannya. Apakah Lembu Sekilan cukup "mandhi" melawan kedua ajian lawannya.

Gajahsora.Net

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No.796

SESAAT kemudian Karebet menggeser kakinya. Dari sisinya melontarlah seorang yang akan lebih tua dari Sembada. Namun tampaklah betapa orang itu jauh lebih tenang dan meyakinkan. Orang itulah Kiai Sambirata.

Dengan lemahnya Kiai Sambirata menganggukan kepalanya. Dengan sareh ia berkata, "Apakah Angger yang bernama Karebet?"

Karebet mengangguk. Namun terasa bahwa ia harus lebih waspada karenanya.

Meskipun ia tidak bergerak dari tempatnya, namun ia benar-benar tidak mau menjadi lembu bantaian.

Karena itu segera dengan diam-diam diterapkannya Ajinya yang dahsyat, Lembu Sekilan.

Sambirata melihat wajah Karebet yang tegang. Tetapi ia tidak segera menyadari, bahwa dengan sikap yang sederhana itu, Karebet telah matek Ajinya Lembu Sekilan. Karena itu, masih saja Kiai Sambirata yang terlalu percaya kepada dirinya itu berkata, "Benarkah aku berhadapan dengan Angger Jaka Tingkir?"

Karebet mengangguk, "Ya. Akulah Karebet, yang juga disebut orang, Jaka Tingkir."

Kiai Sambirata mengangguk-anggukkan kepalanya. "Akulah yang bernama Sambirata."

Karebet memandang orang itu dengan seksama. Di Demak, nama itu memang pernah didengarnya. Tetapi ia tidak pernah menaruh perhatian. Kini tiba-tiba orang itu datang kepadanya dengan maksud yang tidak sewajarnya.

Dengan demikian, maka Karebet itu benar-benar harus berhati-hati. Ia tahu benar benar bahwa Sembada adalah kakak seperguruan Prabasemi dan Sambirata adalah orang yang kurang disenangi oleh masyarakat Demak karena pekerjaannya. Ternyata kini mereka berdua bergabung untuk melenyapkannya. Meskipun demikian sebenarnya Karebet sama sekali tidak gentar. "Kalau perlu, aku terpaksa membunuh untuk mempertahankan hidupku," katanya.

Yang berbicara kemudian adalah Sambirata. "Angger. Baiklah aku berterus terang. Kami berdua dengan beberapa murid-muridku datang untuk membunuh Angger. Kalau Angger ingin mencoba, lawanlah kami. Kami tidak mampunyai banyak waktu."

Sekali lagi Karebet terkejut. Ternyata mereka tidak hanya berdua. Tetapi justru karena itu timbullah marahnya. Wajahnya yang riang menjadi kemerah-merahan karena nyala api kemarahan yang membakar dadanya.

Dengan lantang anak dari Tingkir itu menjawab, "Paman dan Kakang Sembada. Kita adalah manusia yang mempunyai sifat mempertahankan hidup yang dikaruniakan kepada kita. Aku harus mencoba mempertahankan hidup itu sekuat-kuat tenagaku. Kalau Yang Maha Esa berkenan, maka jangan menyesal kalau kalian berdualah yang akan mendahului aku."

"Jangan membual. Meskipun kau kekasih Jim, Setan, Peri, Prayangan, namun kalau tidak mampu menangkap angin, jangan mencoba menengadahkan kepalamu," bentak Sembada dengan kasarnya.

"Langit dan bumi menjadi saksi. Kalau terjadi pertumpahan darah di sini, bukan akulah yang bersalah," sahut Karebet.

Sembada sudah tidak dapat menahan diri lagi. Timang emas bertretes berlian benar-benar menarik hati, apalagi anak muda itu benar-benar telah membakar telinganya. Karena itu, cepat-cepat ia meloncat dan memukul dada Karebet sekuat-kuatnya.

Karebet melihat gerak Sembada itu, namun ia sama sekali tidak menghindarinya. Namun wajahnya menjadi tegang dalam penerapan ajian yang setinggi-tingginya, daya pertahanan dalam Aji Lembu Sekilan.

Tenaga Sembada adalah tenaga yang luar biasa kuatnya. Namun ia masih mempergunakan kekuatan jasmaniah melulu. Karena itu, ketika tangannya membentur dada Karebet alangkah terkejutnya. Karebet itu masih saja tegak seperti tonggak. Sedang kedua kakinya yang kokoh kuat seakan-akan berakar jauh menghujam ke pusat bumi. Bahkan terasa, seakan-akan tangan Sembada itu menghantam sesuatu yang tak dapat dilihatnya. Tetapi tangannya itu seakan-akan sama sekali tidak menyentuh dada Karebet.

Ketika ia menyadari serangannya itu gagal, maka segera ia meloncat surut. Dengan marahnya ia menggeram, sambil menunjuk wajah Karebet itu dengan ujung jarinya. "Setan, gendruwo. He Karebet. Apa kau sangka Aji Lembu Sekilan itu tak akan berlawan?"

Karebet tidak menjawab. Namun sekilas ia melihat Sambirata bergeser.

Orang itu menghentakkan kedua tangannya dan dengan satu gerakan yang cepat, tangan itu ditariknya ke samping.

"Hem," geram Karebet. "Aji apalagi yang akan kau pamerkan?"

797

SAMBIRATA benar-benar tersinggung. Ia memang memiliki kekuatan yang melampaui kekuatan orang-orang kebanyakan. Dengan pemusatan pikiran dan kehendak, maka Sambirata dapat menyalurkan kekuatan itu. Namun ia sama sekali tak peduli, apakah nama dari kekuatan yang tersimpan dalam dirinya. Dan Sambirata memang tidak berpikir tentang nama itu meskipun dahulu gurunya menyebutnya, Aji Wilet, namun yang dimilikinya telah banyak mengalami perubahan, sehingga ia tidak menyebutnya demikian. Tetapi betapa pun juga, ia mampu menerapkan ilmunya yang dahsyat itu. Ketika ia menyadari, bahwa lawannya sejak permulaan itu telah mempergunakan Aji Lembu Sekilan, maka Sambirata pun segera mempergunakan ilmunya itu. Dengan serta merta, Sambirata meloncat pula dan langsung memukul wajah Karebet.

Karebet melihat serangan itu, dan ia pun menyadari, bahwa Sambirata tidak sekadar menyerangnya dengan tenaganya, namun pasti sudah dilambari dengan suatu ilmu yang berbahaya. Karena itu, Karebet pun segera menarik diri satu langkah ke samping, sehingga serangan Sambirata dapat dihindari. Namun Sambirata benar-benar lincah. Sekali lagi ia melenting seperti sikat, dan Karebet tidak sempat untuk menghindari, ketika kaki Sambirata itu langsung menghantam lambungnya. Terjadilah suatu benturan yang tajam, antara kekuatan ilmu Sambirata melawan Lembu Sekilan. Akibatnya pun dahsyat pula. Dan sekali ia berguling. Sedang Sambirata pun terdorong oleh kekuatannya sendiri yang seakan-akan membentur dinding baja. Terasa pula dadanya menjadi pedih. Karena itu segera ia memusatkan segenap kekuatan lahir dan batinnya untuk melawan tekanan yang seakan-akan menghentak-hentak di dalam dadanya itu.

Karebet yang baru saja berhasil menguasai dirinya, setelah Aji Lembu Sekilan berhasil ditembus, meskipun tidak terlalu berbahaya oleh Sambirata, terkejut sekali melihat serangan Sembada. Sekilas ia masih sempat melihat Sembada itu menjulurkan kedua tangannya ke belakang, sedang kedua tangannya kemudian mengepal ke lambungnya. "Seperti yang dilakukan Prabasemi," geramnya. Namun serangan itu telah tiba, sedemikian cepatnya, sehingga kali inipun Karebet tidak dapat menghindar. Karena itu, maka sekali lagi Aji Lembu Sekilan yang baru saja digoncangkan oleh Sambirata itu kembali berguncang.

Aji Sembada menembus Aji Lembu Sekilan yang belum mapan kembali. Sekali lagi Karebet berguncang dan terbanting di tanah. Kali ini ia harus berguling beberapa kali untuk mendapatkan jarak dari lawan-lawannya. Namun sekali lagi Karebet terkejut. Tiba-tiba saja ia melihat beberapa orang bersama-sama muncul dari dalam belukar di sekitarnya. Mereka berebutan menyerangnya dengan pedang pendek, seperti ingin mencincangnya. Namun Karebet adalah seorang yang aneh, yang memiliki ketangkasan dan keperkasaan yang mengagumkan. Ketika ia melihat serangan itu datang, maka secepatnya ia melanting berdiri, dan dengan sekali loncat, ia telah berhasil menjauhkan dirinya dari orang-orang itu.

Tetapi kemudian datanglah serangan Sambirata memotong gerakannya. Karebet menggeram. Betapa ia menjadi marah bukan main. Kini ia tidak boleh ragu-ragu lagi. Kalau ia terpaksa membunuh, maka sekali lagi ia meyakinkan dirinya, bukan salahnya. Dengan demikian, maka kembali Karebet menerapkan Aji Lembu Sekilan dalam puncak kemampuannya. Ia sadar bahwa Sambirata masih akan berhasil menembus ajiannya itu. Namun pasti tidak akan berbahaya. Juga Sembada tidak akan membahayakan jiwanya. Tetapi senjata-senjata tajam itu pun perlu mendapat perhatiannya. Dengan kekuatan yang baik, maka senjata tajam itu pun akan mampu menembus benteng pertahanannya, meskipun tidak akan dapat membunuhnya dengan sekali tusuk. Namun kalau luka itu menjadi bertambah-tambah dan darahnya mengalir terlalu banyak, maka keadaan itu pun pasti akan menimbulkan bahaya.

Kini Karebet pun sudah siap dengan puncak keterampilannya. Seperti sikatan berloncatan di rerumputan hijau. Karebet menghindari setiap serangan lawannya, dan bahkan beberapa orang telah terpelanting dan terbanting jatuh. Namun sentuhan-sentuhan Karebet yang harus mempertahankan diri dari setiap serangan itu, maka tekanan-tekanan lawan-lawannya masih saja terasa menjadi semakin berat. Meskipun demikian Karebet sama sekali tidak gentar. Ia melihat, bahwa hanya dua orang di antara mereka yang harus mendapat perhatiannya yang khusus. Sambirata dan Sembada dari Kedung Wuni.

Demikianlah maka perkelahian itu menjadi semakin lama semakin seru. Beberapa orang murid Sambirata itu sama sekali tak berdaya menghadapi kelincahan Karebet.

798

MEREKA menjadi benar-benar tidak dapat mengerti, bahwa setiap kali mereka menusukkan pedang-pedang mereka, maka seakan-akan mereka sama sekali tak menyentuh tubuh lawannya, meskipun lawannya tidak berusaha untuk menghindar.

Hanya dalam kesempatan-kesempatan yang sangat baik, selagi mereka sempat mengerahkan segenap kekuatannya, maka pedangnya dapat menggores kulit Karebet. Dan beberapa tetes darah mengalir dari luka itu.

Namun setiap tetes darah yang tumpah, seakan-akan merupakan tetesan minyak yang menyirami api kemarahan di dalam dada anak muda dari Tingkir itu. Betapa kemudian ia tidak lagi mengendalikan dirinya.

Dengan kecepatannya bergerak, maka ia pun segera berhasil menjatuhkan beberapa lawannya.

Murid-murid Sambirata itu, jatuh bangun tak henti-hentinya. Sekali-kali mereka merasa bahwa lawannya yang hanya seorang itu akan segera binasa. Namun lain kali, seakan-akan terasa gunung runtuh menimpa dadanya. Seperti beribu-ribu kunang terbang di sekitar rongga mata mereka. Dalam kesesakan nafas itu, mereka sekali-kali mendengar kawan-kawannya yang mengaduh, dan jatuh menimpanya.

Apabila seorang di antara mereka mampu merangkak bangun, maka seorang yang lain terbanting jatuh.

Sehingga mereka seakan-akan sama sekali tak berarti. Tetapi mereka sedang bertempur di hadapan guru mereka. Betapa pun pungggung mereka serasa telah patah, tetapi dengan kekuatan-kekuatan mereka yang terakhir, mereka masih juga mencoba bangun. Berdiri dan bergeser setapak demi setapak di sekitar perkelahian itu, untuk sesaat kemudian dada mereka serasa meledak karena sentuhan-sentuhan tangan atau kaki Karebet.

Dalam saat-saat berikutnya, meskipun tampaknya beberapa orang masih juga berdiri mengitari tempat perkelahian itu, namun sebenarnya tidak lebih dari Sembada dan Sambirata berdualah yang berkelahi mati-matian.

Dengan kekuatan ajian masing-masing, mereka mencoba untuk membunuh anak yang aneh itu. Dalam pada itu, Karebet pun merasakan tekanan-tekanan yang berat dari kedua orang itu. Mereka masing-masing ternyata tidak lebih dari Tumenggung Prabasemi. Namun karena kekuatan mereka bergabung, maka Karebet benar-benar menghadapi pekerjaan yang sangat berat.

Aji Lembu Sekilannya terasa sesekali terguncang. Dan sekali-kali terasa bahwa dalam kesempatan-kesempatan itu, kekuatan-kekuatan ajian lawannya berganti-ganti dapat menembusnya meskipun tidak terlalu dalam. Namun apabila hal itu berlangsung lama, maka ada kemungkinan pertahanannya menjadi semakin lemah. Meskipun orang-orang lain, kecuali kedua orang itu hampir tak berarti bagi Karebet, namun mereka telah memecahkan beberapa pemusatan perhatiannya.

Sehingga sesaat kemudian dengan penuh kemarahan, maka orang-orang itu satu demi satu dilumpuhkannya.

Dan kini yang terakhir adalah Sembada dan Sambirata.

Keduanya tampaknya masih cukup segar utuk melawannya. Meskipun kedua orang itu pun sebenarnya menjadi gelisah pula menghadapi Aji Lembu Sekilan.

Kini Karebet benar-benar dapat memusatkan segenap perhatiannya. Sekali-kali ia berpaling kepada orang-orang yang bergelimpangan disana-sini. Ada di antara mereka yang masih mencoba bangkit, namun ternyata tenaga mereka seakan-akan telah terhisap habis, sehingga kembali mereka tak berdaya jatuh di tanah.

Sambirata yang melihat muridnya tak berdaya itu mengumpat tak habis-habisnya, katanya, "Tikus-tikus malang. Ternyata kalian sama sekali tak dapat dibanggakan sebagai seorang murid Sambirata."

Murid-murid itu pun mengeluh di dalam hati. Tetapi mereka bergumam pula didalam hati. "Jangankan aku, sedang guru sendiri pun tidak juga segera dapat menguasai lawan yang hanya seorang itu."

Karebet kemudian sama sekali tak memperhatikan lagi mereka yang telah terkapar di tanah.

Yang dihadapinya kini adalah Sembada dan Sambirata. Kedua orang ini benar-benar berhasrat akan membunuhnya.

Sesaat kemudian pertempuran pun berkobar pula dengan sengitnya. Sembada dan Sambirata berjuang dengan sepenuh tenaga. Meskipun mereka bukan datang dari perguruan yang sama, namun mereka segera dapat menyesuaikan diri mereka. Berganti-ganti mereka menyerang dengan kedahsyatan ajian masing-masing. Seperti sepasang burung alap-alap yang menyambar-nyambar mangsanya.

Tetapi Karebet benar-benar memiliki kelincahan yang tak mereka sangka-sangka, disamping perisainya yang luar biasa Aji Lembu Sekilan. Betapa dahsyatnya serangan-serangan Sembada dan Sambirata, namun Mas Karebet itu masih saja mampu mempertahankan dirinya.

Meskipun demikian, sekali-kali pertahanannya terguncang pula oleh kekuatan-kekuatan Aji lawannya. Sehingga sekali-kali Mas Karebet mampu pula didorongnya jatuh. Namun demikian ia jatuh segera ia melanting berdiri, siap melawan dengan lambaran ilmunya, Lembu Sekilan.

799

TETAPI betapapun Karebet berjuang dalam keadaannya itu, namun ternyata bahwa lawannya bukan seorang Prabasemi. Tetapi kini lawannnya yang berjumlah dua orang itu, ternyata berhasil menggabungkan kekuatan mereka dengan baiknya.

Sehingga sekali-kali mereka berdua berhasil bersama-sama menghantamkan kekuatan ajinya atas tubuh Mas Karebet yang masih muda itu. Dengan demikian, maka Mas Karebet itu semakin lama menjadi semakin terdesak karenanya.

Dan tekanan ini telah membakar jantungnya. Kemarahan semakin lama menjadi kian memuncak, seakan-akan telah mendidihkan seluruh darahnya. Ia tidak mau mati karena pokal Prabasemi. Meskipun pusat kemarahannya berkisar kepada Tumenggung Prabasemi, dan meskipun disadarinya bahwa kedua orang yang datang bersama murid-muridnya itu tidak lebih dari orang-orang suruhan yang ingin mendapatkan upah karena perbuatannya itu, namun apabila tak dimilikinya cara lain, maka cara satu-satunya untuk menyelamatkan dirinya adalah membunuh lawan-lawannya.

Karena itu, Karebet yang marah itu, masih mencoba untuk mengurangi kesalahan-kesalahan yang mungkin dilakukannya. Kalau ia terpaksa membunuh, dan perbuatannya itu didengar oleh Sultan, maka apakah Sultan tidak menjadi semakin murka kepadanya.

Karena itu, maka untuk terakhir kalinya Karebet itu mencoba mencegah bencana yang semakin berlarut-larut. Katanya, "Kakang Sembada. Aku minta kakang berpikir sekali lagi, apakah yang kakang lakukan itu sudah kakang anggap benar?"

Sembada masih menyerang Karebet dengan dahsyatnya. Meskipun demikian ia sempat juga menjawab, "Jangan banyak bicara. Aku bukan anak-anak."

Dengan tangkasnya Karebet menghindari serangan yang ganas itu. Namun tiba-tiba Sambirata memotong geraknya sambil berputar setengah lingkaran. Tangan Sambirata yang terjulur itu tidak mengenai sasarannya, tetapi cepat ia meloncat sekali lagi. Ajinya yang dahsyat terayun tepat mengarah tengkuk Karebet.

Karebet masih berusaha untuk menghindar, namun kesempatannya terlalu sempit. Yang dapat dilakukan adalah meloncat surut selagi ia masih berjongkok. Gerakan-gerakan khusus yang sulit dilakukan oleh orang lain.

Karena itu Sambirata terkejut bukan buatan. Sekali lagi serangannya tak mengenai lawannya. Tetapi dalam pada itu Sembada telah siap dengan serangannya pula.

Demikian Karebet menyentuh tanah, Sembada meloncat dengan cepatnya melontarkan Aji Sapu Anginnya kearah punggung lawannya.

Kali ini kesempatan Karebet benar-benar sangat sempit. Karena itu ia hanya dapat berputar dan dengan puncak kekuatan Aji Lembu Sekilan yang dimiliki ia melawan pukulan Aji Sapu Angin. Ternyata dengan gerakan yang pendek itu, pukulan Sembada tidak tepat mengenai sasarannya.

Tangannya itu hanya mampu menyentuh pundak Karebet. Sedang pundak Karebet telah dilindungi pula oleh Lembu Sekilan, sehingga pukulan yang melesat itu sama sekali tak mampu menerobos perisai Karebet yang dahsyat itu.

Sembada menggeram. Namun kali ini serangan Karebetlah yang menyambar perutnya. Dengan berputar pada satu kakinya, Karebet membuat serangan dengan kakinya menyambar lawannya dengan dahsyatnya. Sedangan yang tidak disangka-sangka. Karena itu, maka Sembada dengan tergesa-gesa meloncat surut. Namun Karebet tidak membiarkannya, sekali ia meloncat maju, dan sekali lagi kakinya menjulur lurus kedada lawannya. Serangan itu sedemikian cepatnya, sehingga Sembada tak mampu lagi untuk mengelak. Karena itu, maka dengan sepenuh tenaga, dilawannya serangan Karebet itu dengan Aji Sapu Angin, sehingga terjadilah benturan yang dahsyat antara Aji Lembu Sekilan yang melindungi serangan Karebet, melawan Aji Sapu Angin.

Sembada itu pun tergetar surut beberapa langkah, namun Karebet pun terlontar pula mundur. Aji Lembu Sekilan dalam patrap penyerangan memang tidak sekuat dalam patrap pertahanan. Karena itu terasa pula, nyeri-nyeri menjalari tubuh anak muda dari Tingkir itu. Apalagi sesaat kemudian Sambirata telah melontarkan serangannya pula, sehingga Karebet yang belum memiliki keseimbangan yang mantap itu terpaksa menjatuhkan diri dan berguling beberapa kali menghindari kekuatan Aji Sambirata.

Keadaan Karebet semakin lama benar-benar menjadi semakin sulit.

Aji Lembu Sekilannya beberapa kali telah berhasil digoncangkan oleh kekuatan Aji kedua lawannya bersama-sama. Meskipun demikian ia masih berteriak. "Kakang Sembada dan paman Sambirata. Aku kini memperingatkan kalian untuk yang terakhir kalinya. Pergilah dan katakan kepada Prabasemi bahwa Karebet telah mati. Aku tidak akan datang ke Demak sebelum Sultan mengampunkan kesalahanku. Dalam waktu yang tidak tertentu itu, mudah-mudahan Prabasemi telah melupakan dendamnya kepadaku."

800

Yang terdengar kemudian adalah suara Sembada dan Sambirata tertawa hampir berbarengan. Tetapi tawa Sembada ternyata jauh lebih keras. "Hai anak yang bernasib jelek. Sesaat sebelum kau mati, kau masih punya waktu untuk menyombongkan dirimu."

Dan terdengar Sambirata berkata pula, "Angger ternyata menyadari kesulitan yang angger alami. Menyerahlah supaya angger tidak menjadi lelah. Perjalanan ke akhirat masih panjang, dengan demikian angger masih menyimpan sisa tenaga untuk perjalanan itu."

Karebet menjadi marah bukan alang kepalang. Matanya kini memancar hijau kebiru-biruan sebagaimana sinar mata harimau dikegelapan. Dengan parau terdengar suaranya gemetar karena marah, "kalau begitu terserahlah. Aku tidak mau mati. Bagiku lebih baik membunuh daripada dibunuh."

Sekali lagi Sembada dan Sambirata tertawa. Tetapi tiba-tiba suaranya terputus karena melihat Karebet meloncat mundur. Dengan pancaran mata yang aneh, biru kehijauan Karebet memandang kedua lawannya berganti-ganti. Kemudian dengan wajah tegang anak muda itu menggosokkan kedua telapak tangannya, meloncat dengan garangnya dan tegak diatas kedua kakinya yang renggang. Sesaat kemudian ditekuknya kedua lututnya, siap melontarkan serangan yang dahsyat, aji Rog-rog Asem.

Sebenarnyalah Karebet pada saat itu telah benar-benar kehilangan pengamatan diri. Karena goncangan pada Aji Lembu Sekilan, maka hatinyapun serasa diguncang-guncang. Karena itu, maka pada saat terakhir ia tidak mampu menahan kemarahannya. Sehingga bulatlah tekadnya untuk membunuh saja kedua lawannya dengan aji Rog-rog Asem.

Sembada dan Sambirata yang melihat sikap Karebet segera menyadari keadaan mereka. Selagi Karebet belum menggunakan Aji lain daripada Lembu Sekilan, mereka telah menemui banyak kesulitan untuk menyelesaikan pekerjaan mereka. Apalagi kalau anak muda itu kemudian mempergunakan kekuatan terakhirnya. Karena itu tanpa saling berjanji mereka menyiapkan kekuatan Aji untuk menyelesaikan pekerjaan mereka.

Tetapi tiba-tiba terjadilah suatu hal yang sama sekali tidak mereka sangka-sangka. Tidak oleh Karebet, maupun Sembada dan Sambirata. Ketika mereka telah hampir sampai pada puncak pengerahan Aji masing-masing, maka demikian derasnya, namun benar-benar langsung mempengaruhi isi dada mereka.

Belum lagi mereka menyadari keadaan mereka masing-masing, tiba-tiba dari balik gerumbulan yang lebat sebuah bayangan meloncat dekat diantara mereka dan dengan sengaja seakan-akan melerai pertempuran.

Yang menjadi sangat terkejut diantara mereka adalah Karebet. Sesaat ia terpaku ditempatnya. Namun kemudian bahkan ia memperkuat getaran yang bergerak didalam tubuhnya. Kembali ia memusatkan segenap kekuatan lahir batin untuk mengetrapkan aji Rog-rog Asem.

Bahkan kemudian terdengar ia menggeram pandangan matanya erat melekat pada orang yang baru datang itu.

Orang itu masih berdiri diam. Tertawanya menjadi lirih. Dan sesaat kemudian terdengar terdengar ia berkata, "Sudahlah Karebet. Lepaskan dulu pemusatan tenaga itu."

Tetapi Karebet masih tetap dalam sikapnya. Setiap saat ia dapat meloncat sambil melepaskan Aji Rog-Rog Asem. Ia tidak mau menjadi korban dari persoalan yang berbelit-belit itu. Karena itu kembali ia menggeram dan berkata.

"Pasingsingan, apakah kau menjadi sraya Tumenggung?"

Orang yang datang itu terkejut. Namun kembali ia tertawa lirih, sambil memandangi jubahnya ia berkata, "Yah aku memang mirip dengan Pasingsingan. Aku juga memppunyai ciri yang serupa."

Mendengar jawaban itu Karebet menjadi bimbang sesaat. Namun ia tidak mau terpengaruh karenanya. Dengan demikian ia masih tetap dalam sikapnya.

Sedang dua orang yang lain, terkejut pula mendengar Karebet menyebut orang itu Pasingsingan. Nama itu juga pernah mereka dengar, namun seperti sebuah dongengan yang tak mereka pahami. Tetapi yang mereka dengarpun mengatakan bahwa Pasingsingan memang mengenakan jubah berwarna abu-abu dan menggunakan topeng. Kini orang yang berdiri dihadapan mereka mengenakan jubah serta topeng untuk menutupi wajahnya.

Sesaat kemudian kembali terdengar orang itu berkata, "Karebet, jangan segera berprasangka. Aku datang untuk melerai perkelahian yang tak ada gunanya ini."

Karebet memandang orang ini dengan seksama. Dengan penuh kewaspadaan ia bertanya, "Apa sebabnya kau melerai perkelahian ini?"

Kembali orang itu tertawa, kemudian kepada Sembada ia berkata, "Ki Sanak lepaskan maksudmu untuk membunuh anak muda ini. Sebab dengan demikian, kalian telah melakukan kesalahan yang sangat besar.

Sesaat Sembada dan sambirata saling berpandangan. Namun kemudian terdengar Sembada berkata, "Siapakah kau sebenarnya?"

"Namaku dan diriku sama sekali tidak penting bagimu. Namun kau minta, pikirkan sekali lagi. Apakah keuntunganmu dengan membunuh Karebet?"

Kembali Sembada dan Sambirata terdiam. Namun seperti Karebet merekapun memandang orang yang tegak dihadapan mereka, dengan jubah abu-abu dengan tidak berkedip. Sesaat kemudian, terdengar orang itu berkata "Sekarang pulanglah kalian kerumah masing-masing. Karebet ke Tingkir, dan kalian berdua serta kawan-kawan kalian kembali ke Demak."

Sembada mengerutkan keningnya. Sekilas terbayang sebuah timang emas bertretes berlian. Kalau ia pulang sebelum berhasil membunuh Karebet, maka timang itu akan lepas dari tangannya. Dan yang dilakukannya bersusah payah ini, tak akan ada artinya sama sekali. Berlari menerobos hutan dan ladang untuk segera dapat mendahului perjalanan Karebet.

Tiba-tiba ketika mereka sudah hampir pada saat yang menentukan seseorang minta kepada mereka untuk pulang saja dengan tangan hampa. Tetapi betapapun juga kehadiran orang itu benar-benar mempengaruhi perasaannya.

Meskipun demikian Sembada berkata pula, "Aku telah menempuh suatu perjalanan yang jauh. Telah kulakukan pula berbagai usaha untuk menyelesaikan pekerjaanku. Kini sesaat sebelum pekerjaanku selesai kau datang mengganggu kami."


Nagasasra dan Sabukinten Episode 157

Mission and vision

Faq

Testimonial

Gajahsora.Net

Orang bertopeng itu mengangguk-anggukan kepalanya. Kemudian terdengarlah suaranya parau dari belakang topengnya. “Kenapa kalian berdua berusaha membunuh Karebet?”

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No.801

Meskipun demikian Sembada itu berkata pula, “Aku telah menempuh suatu perjalanan yang jauh. Telah kulakukan pula berbagai usaha untuk menyelesaikan pekerjaanku. Kini, sesaat sebelum pekerjaanku itu selesai, kau datang mengganggu kami.”

“Jangan marah Ki Sanak” sahut orang bertopeng itu. “Aku hanya mencegah, janganlah terjadi permusuhan diantara sesama.”

Sambirata mengerutkan keningnya. Tiba-tiba ia pun berkata “Apakah hubungamu dengan Karebet itu?”

Orang itu menggeleng, “Tidak ada” katanya.

Oleh jawaban itu, maka Sambirata berkata pula, “Katamu demikian, biarlah kami menyelesaikan urusan kami masing-masing. Sebaiknya kau jangan mencampuri urusan orang lain yang tak kau ketahui ujung pangkalnya.”

Orang bertopeng itu mengangguk-anggukan kepalanya. Kemudian terdengarlah suaranya parau dari belakang topengnya. “Kenapa kalian berdua berusaha membunuh Karebet?”

Sambirata diam sejenak, kemudian jawabnya, “Itu adalah urusan kami.”

Kembali orang bertopeng itu mengangguk-anggukkan kepalanya. Kemudian gumamnya, “Aku yakin bahwa kalian mempunyai cukup alasan untuk melakukannya. Kalau tidak, maka perbuatan itu pasti tidak akan kalian lakukan. Tetapi apakah alasan itu dapat dimengerti oleh orang lain, itulah yang kadang-kadang menjadi persoalan.”

“Hem” Sembada yang keras hati itu menggeram. Katanya, “Kalau kau sudah tahu alasan kami, apakah kau tidak akan menggangu kami?”

“Tergantung pada alasan itu” sahut orang berjubah itu. “Kalau aku cukup mengerti, maka aku tidak akan mengganggu kalian.”

“Jangan terlalu sombong” bentak Sembada yang kasar itu. “Apakah dengan demikian kami akan terpengaruh karenanya? Apakah apabila kau mencoba mengganggu sekalipun, maka kami tidak akan menyelesaikan pekerjaan kami?”

802

ORANG berjubah itu mengangguk-anggukkan kepalanya. Jawabnya, "Ki Sanak benar. Meskipun aku mencoba mengganggu sekalipun, namun aku tidak akan dapat berbuat banyak. Tetapi bukankah setidak-tidaknya dengan demikian aku akan memperlambat pekerjaan kalian."

"Bagus. Bagus" teriak Sembada yang tidak sabar. "Kami adalah keluarga Dadungawuk. Anak muda yang terbunuh oleh Karebet itu?"

"He?" Bukan main terkejut hati Karebet. Ia sama sekali tidak mengenal nama Dadungawuk. Dan ia sama sekali tidak melakukan pembunuhan. Karena itu maka segera ia memotong. "Bohong. Aku tidak pernah mengenal seseorang yang bernama Dadungawuk."

"Aku sudah menyangka bahwa kau akan ingkar" sahut Sembada. "Watakmu yang licik dan sifat-sifatmu yang sombong itu adalah gabungan dari ujud seorang pengecut yang sebenarnya."

"Jangan membual" teriak Karebet yang menjadi semakin marah. "Katakan yang sebenarnya. Bukankah kau seraya Tumenggung Prabasemi?"

Sambirata tertawa. Katanya, "Sudah aku katakan. Tak ada gunanya untuk mempersoalkan, apakah sebabnya kami akan membunuh anak muda yang malang itu. Mau tidak mau, salah atau benar. Keputusan kami, akan kami lakukan."

Kata-kata itu benar-benar membakar hati Karebet. Dengan serta merta ia berteriak. "Minggirlah. Kalau kau bukan Pasingsingan, aku tidak tahu, bagaimana aku akan menyebutmu. Tetapi jangan mengganggu perkelahian ini. Aku pun sudah memutuskan pula untuk mengakhiri perkelahian yang memuakkan ini."

Kata-kata itu benar-benar berkesan dihati Sembada dan Sambirata. Mau tidak mau mereka pun harus berpikir tentang kata-kata itu. Meskipun demikian, mereka telah terlanjur terlibat dalam persoalan itu. Dengan demikian maka mereka tidak akan dapat berhenti ditengah jalan, meskipun lawan mereka benar-benar mempunyai kekuatan yang tak mereka sangka-sangka.

Tetapi orang berjubah itu masih berdiri saja ditempatnya. Bahkan ia masih berkata, "Jangan berusaha saling membunuh. Apakah tidak ada cara-cara lain yang lebih baik daripada saling membunuh?"

"Tidak ada" sahut Sembada. "Kecuali kalau Karebet mau membunuh dirinya."

Ucapan itu seolah-olah sebuah bara api yang menyentuh telinga mas Karebet. Karena itu, hampir saja ia meloncat, menyerang Sembada, namun tiba-tiba dengan penuh perbawa orang berjubah itu berkata "Karebet, jangan lakukan. Seharusnya kau mempunyai pertimbangan-pertimbangan yang masak sebelum kau berbuat sesuatu."

Karebet tertegun mendengar peringatan itu. Namun kemarahannya yang telah membakar seluruh isi dadanya itu, alangkah sukarnya untuk dikendalikan. Tetapi dalam pada itu orang berjubah itu berkata seterusnya. "Karebet, kau sekarang adalah orang buangan. Aku mendengar hal itu sebelum kau bertengkar dengan Tumenggung Prabasemi. Karena itu keadaanmu sama sekali tidak menguntungkan setiap perbuatanmu. Kalau sampai terjadi kau membunuh seseorang, dan berita itu terdengar oleh Sultan, maka hukumanmu akan menjadi berlipat ganda, sebab Sultan akan menjadi semakin murka kepadamu. Pada saat kau bertempur melawan Prabasemi pun, hampir-hampir aku mencegahmu. Namun ketika aku tahu bahwa kau sadari keadaanmu, maka niatku itu pun aku urungkan."

Karebet terkejut mendengar kata-kata itu. Kalau demikian, maka orang berjubah itu telah mengikutinya sejak ia meninggalkan Demak. Orang itu ternyata melihat, bahwa ia telah bertengkar dengan Tumenggung Prabasemi, sehingga daripadanya ia mengetahui bahwa kini ia adalah orang buangan.

Namun dalam pada itu, peringatan yang diberikan kepadanya benar-benar telah menyentuh hatinya. Peringatan yang sebenarnya sejak semula telah dipikirkannya. Tetapi ketika kemarahannya telah memuncak, serta hidupnya sendiri telah terancam, maka pertimbangan-pertimbangan itu lenyap dari kepalanya.

Dan kini, ia mendengarkan dari orang lain. Orang lain yang tidak dikenalnya. Tetapi peringatan yang diucapkan oleh orang berjubah itu telah menyalakan kemarahan Sembada dan Sambirata. Orang berjubah itu seakan-akan mengatakan, bahwa Karebet itu pasti akan berhasil membunuh mereka berdua. Meskipun mereka datang hanya sekedar untuk mendapatkan timang emas, dan meskipun harga nyawanya jauh lebih mahal dari harga timang emas itu, namun mereka tidak mau pula bahwa harga diri terlalu direndahkan.

Karena itu, maka terdengar Sembada menjawab. "He, orang bertopeng. Pergilah. Jangan ribut tentang nyawa kami. Apakah kau sangka bahwa Karebet itu dapat membunuh kami berdua? Kalau kau sudah melihat sejak permulaan dari perkelahian ini, maka kau akan tahu, bahwa umur Karebet sudah melekat diujung rambutnya. Namun sesaat sebelum ia mati, maka kau datang mengganggu kami."

803

"OMONG KOSONG," potong Karebet yang hatinya telah menjadi panas kembali.

Orang bertopeng itu mengangguk-anggukkan kepalanya. Kepada Karebet ia berkata, "Ingat-ingatlah pesanku. Jangan terpancing kedalam keadaan yang akan menyulitkan kedudukanmu. Kau sekarang masih dapat mengharapkan ampunan dari Baginda, namun kalau kau telah melakukan kesalahan lagi, maka ampunan itu jangan kau harapkan sama sekali. Sebab pembunuhan ini akan dapat disebut dalam berbagai macam keadaan. Prabasemi dapat mengatakan apa saja yang dapat menambah kemarahan Baginda. Diantaranya, orang yang terbunuh itu adalah keluarga Dadungawuk seperti yang baru saja dikatakannya."

"Aku tidak mengenal Dadungawuk" potong Karebet.

"Itu adalah suatu contoh yang baik dari bentuk-bentuk fitnah yang dapat dilakukan oleh Tumenggung Prabasemi."

Karebet itu pun terdiam, namun segera ia teringat kata-kata Prabasemi dihadapan Baginda Sultan Trenggana, tentang seorang calon Wira Tamtama. Tetapi Sembadalah yang berteriak, "He orang bertopeng. Apakah sebenarnya maksudmu, dan siapakah sebenarnya kau ini?"

Orang bertopeng itu menggeleng. Katanya, "Sudah aku katakan bahwa tak ada gunanya kau mengerti siapa aku."

"Bagus" sahut Sembada. "Tetapi jangan ganggu kami."

Orang bertopeng itu seakan-akan tidak memperhatikan kata-kata itu, bahkan kepada Karebet ia berkata, "Karebet, pikirkan baik-baik."

"Tetapi apakah aku harus berdiam diri saja, seandainya mereka akan membunuhku."

"Pergilah" jawab orang bertopeng itu.

"Pergi?" Karebet itu menjadi heran. Kemudian jawabnya, "Apakah kalau aku pergi orang-orang itu tidak akan menyusulku?"

"Biarlah mereka. Menyingkirlah supaya kau terhindar dari bencana yang lebih besar lagi."

Karebet menjadi bingung. Ia telah mengenal orang itu. Semula ia menyangka bahwa orang bertopeng itu Pasingsingan. Bahkan ia menyangka bahwa Pasingsingan itu pun telah mendapat tugas pula dari Tumenggung Prabasemi. Namun ternyata orang itu memberinya beberapa petunjuk yang dapat dimengertinya. Namun bagaimana ia harus melaksanakannya? Apakah ia harus pergi dan membiarkan orang itu mengejar dan membunuhnya? Atau bagaimana?

Dalam pada itu Sambirata berkata, "Hem. Ki Sanak yang bertopeng. Agaknya kau telah terlalu jauh mencampuri urusan kami. Karebet kau suruh menyingkir dari arena ini. Kalau demikian, maka kau telah bertekad untuk menggantikannya. Begitu?"

Orang bertopeng itu berhenti sesaat. Kemudian jawabnya. "Aku tidak mempunyai cara lain. Aku hanya sekedar bermaksud menyelamatkan kalian dari perbuatan terkutuk. Karebet dan kalian berdua."

"Jangan banyak bicara" teriak Sembada. Apalagi ketika ia mengetahui bahwa orang itu bukan Pasingsingan yang menakutkan yang pernah didengarnya dari dongeng-dongeng.

"Sekarang kau pergi dan membiarkan kami membunuh Karebet. Atau kami harus membunuhmu dulu, baru membunuh Karebet."

Orang bertopeng itu seakan-akan sama sekali tidak mendengar teriakan itu. Katanya, "Menyingkirlah Karebet. Kalau mungkin, pertumpahan darah harus dihindari."

Sembada itu kini sudah tidak sabar lagi. dengan marahnya ia menggeram. Selangkah maju sambil berkata, "Kalau kau mati disini pula, jangan menyalahkan aku. Kau terlalu tamak dan sombong."

Melihat Sembada melangkah maju, Karebet hampir melangkah maju pula. Namun terdengar orang itu berkata, "Ingat, Sultan sedang murka kepadamu. Jangan kau tambah kesalahanmu dengan perbuatan-perbuatan yang tak berarti. Serahkan orang-orang ini kepadaku."

Kata-kata itu benar-benar berpengaruh dihati Karebet. Terasa sesuatu bergolak di dalam dadanya. Dan terasa bahwa ia tidak akan dapat menolak permintaan itu.

Tetapi Sembada dan Sambirata telah benar-benar sampai kepuncak kemarahan mereka. Karena itu, maka Sembada berteriak, "Bagus. Ternyata aku harus membunuhmu dahulu. Baru anak yang bernama Karebet itu."

Orang berjubah itu tidak sampai menjawab. Ketika ia hampir mengucapkan beberapa patah kata, maka Sembada yang kasar itu telah menyerangnya langsung dalam kekuatan Ajinya Sapu Angin.

Orang bertopeng itupun melihat betapa kekuatan ajinya itu meluncur lewat tangan-tangan Sembara kearahnya. Namun ia sama sekali tidak beranjak dari tempatnya. Karebet yang melihat serangan itu terkejut. Tetapi ia berdiri berseberangan dengan Sembada, sehingga ia tidak dapat berbuat apa-apa kecuali berteriak, "Hei, Ki Sanak. Menghindarlah." (Bersambung)-m

804

Tetapi orang berjubah itu sama sekali tidak bergerak.

Dibiarkannya Sembada menghantamnya dengan Aji Sapu Angin. Namun sesaat sebelum tangan sembada menyentuh jubahnya, tampak orang itu menjadi tegang. Dan pada saat itulah Aji Sapu Angin membentur tubuhnya.

Namun yang terjadi benar-benar mengejutkan. Orang yang berjubah itu masih tegak ditempatnya. Ia hanya bergetar sedikit. Namun kemudian ia berdiri tegak kembali, seolah-olah tidak pernah terjadi sesuatu. Tetapi Sembada yang menghantam orang itu dengan kekuatannya, tiba-tiba terpelanting beberapa langkah dan jatuh terguling karena benturan kekuatannya sendiri. Tangannya yang melontarkan Aji Sapu Angin itu terasa membentur benteng baja. Karena itulah maka ia sendirilah yang terlempar mundur.

Sambirata heran melihat peristiwa itu. Tidak saja Sambirata, namun Karebetpun berdiri dengan mulut ternganga. Seakan-akan ia melihat suatu peristiwa dahsyat didalam mimpi. Aji Sapu Angin mampu menggetarkan Aji Lembu Sekilan, meskipun tidak sampai keintinya. Kini ia melihat orang berjubah itu sama sekali tidak bergerak, namun Sembada sendirilah yang terdorong surut, bahkan jatuh bergulingan beberapa kali.

Tetapi lebih dari itu. Ketika Sembada tidak terguling lagi, maka terdengar ia mengeluh pendek. Dengan susah payah ia berusaha bangkit. Namun tiba-tiba ia terduduk kembali dengan lemahnya. Nafasnya serasa sesak, dan seakan-akan bagian dalam dadanya pecah berkeping-keping.

Sambirata menjadi ragu sesaat. Ia melihat kawannya telah jatuh karena pukulannya sendiri. Karena itu apakah ia akan mengulangi kesalahan Sembada. Kini Sambirata memperhitungkan setiap kemungkinan. Seandainya ia mampu mengalahkan orang berjubah dan bertopeng itu, namun dibelakangnya masih berdiri anak yang bernama Karebet. Anak yang belum dapat dikalahkannya meskipun ia berdua dengan Sembada. Apalagi kini Sembada sudah tidak mampu untuk berdiri.

Sesaat Sambirata tegak saja seperti tonggak. Pikirannya berjalan hilir mudik tak menentu. Ketika sekali lagi ia memandang kawannya yang terduduk lemah itu, maka iapun mengeluh didalam hatinya. "Apakah yang datang ini sebangsa demit atau Hantu Alasan?."

Sambirata kemudian terperanjat ketika ia mendengar suara orang bertopeng menggeram dari balik topengnya, "hem, apakah kau juga akan coba memukul aku?"

Kembali Sambirata menjadi bimbang. Namun kahirnya ia menggeleng. Kini telah ditemukannya jawaban. Ia tidak memperdulikan lagi kawannya yang terluka itu. Juga timang emas yang dijanjikan. Nyawanya lebih berharga dari segala-galanya. Bahkan sampai pada harga dirinya sekalipun. Karena itu, maka tanpa malu-malu Sambirata menjawab, "Tidak Kiai. Aku tidak akan melawan kehendak Kiai."

Karebet mengerutkan keningnya ketika mendengar jawaban itu. Bahkan ia mengumpat-umpat didalam hatinya. Alangkah liciknya hati orang itu. Meskipun demikian, ia sama sekali tidak berkata apapun.

Yang menjawab adalah orang bertopeng, "apakah kau benar-benar tidak akan berbuat sesuatu?"

"Tentu Kiai," sambut Sambirata. "Akupun tidak mempunyai persoalan dengan angger Karebet. Tetapi terbawa oleh kesetiakawanan aku terpaksa membantu orang itu."

Sambirata berdesah mendengar kata Sambirata. Tetapi ia tidak berani berbuat apapun. Kalau ia membantah, maka Sambirata akan dapat berbuat apa saja atasnya. Selagi keadaan wajar, ia tidak akan mampu melawan Sambirata, apalagi kini, tulang-tulangnya seakan remuk.

Orang bertopeng itu memandangi Sambirata dan Sembada berganti-ganti lewat lubang topengnya. Sesaat kemudian ia menarik nafas panjang. Dan kemudian ia berkata, "Kembalilah kalian ke Demak. Katakan bahwa Karebet telah mati. Ia tidak akan kembali ke Demak dalam waktu yang singkat, sebelum Baginda mengampuni kesalahannya."

Sambirata mengangguk. Kemudian katanya," Tentu Kiai kami akan kembali ke Demak."

Tetapi Sembada yang menyeringai kesakitan itu berkata, "Alangkah mudahnya. Tetapi kalau kelak anak itu kembali ke Demak, maka kepalaku akan dipenggal oleh Prabasemi."

Sambirata tiba-tiba tertawa. Katanya, "Sudahlah adi Sembada. Kalau kau tidak berani menanggung akibat dari perbuatan ini, biarlah timang-timang ini dikembalikan saja."

"Timang?," tiba-tiba Karebet memotong.

"Ya," jawab Sambirata.

"Kami harus membunuh angger. Dan kami akan mendapat timang emas."

Tangan Karebet .....dst.

805

TANGAN Karebet menjadi gemetar mendengar pengakuan itu. Tetapi sebelum ia menjawab, orang berjubah itu berkata, “Lupakan semuanya. Beruntunglah kalian, bahwa kalian belum menjual diri kalian dengan harga yang sangat murah itu. Apakah artinya timang emas itu? Seandainya kalian mampu membunuh Karebet sekalipun, namun apakah yang dapat kau miliki itu cukup bernilai untuk menebus tanggung jawab yang harus kau berikan pada masa-masa langgeng? Pada masa kau berhadapan dengan Kekuasaan tertinggi. Jauh lebih tinggi dari kekuasaan Prabasemi, bahkan kekuasaan Sultan Trenggana sekalipun?”

Orang berjubah itu diam sesaat. Sembada yang masih menahan sakit itupun terdiam, dan Sambirata menundukkan wajahnya. Semula ia mengurungkan niatnya hanya sekedar untuk menyelamatkan hidupnya.

Tiba-tiba tersentuhlah perasaan Sambirata oleh kata-kata orang bertopeng itu. “Ya,” katanya di dalam hati, “Alangkah murahnya harga diriku. Sebuah timang emas. Hem.” Tetapi Sambirata itu tidak berkata sepatah katapun.

Yang terdengar kemudian adalah kata-kata orang berjubah itu. “Seandainya kau berhasil membunuh Karebet, dan mendapatkan timang-timang emas itu, maka apakah kalian dapat memakainya dengan tenang? Setiap kali timang itu melekat di lambung kalian, maka setiap kali kalian akan teringat, bahwa timang itu sebenarnya berlumuran dengan darah seseorang yang tidak bersalah kepada kalian.”

Sambirata semakin menundukkan wajahnya. Sentuhan-sentuhan pada parasaannya semakin terasa. Dan karena itulah tiba-tiba ia merasa menyesal atas perbuatannya itu. Namun justru karena itulah maka ia berdiam diri.

“Nah. Pikirkanlah kata-kataku” berkata orang berjubah itu pula. Tiba-tiba Sambirata itu mengangguk-anggukkan kepalanya. Dengan hormat ia menjawab, “Baik Kiai. Akan aku pikirkan baik-baik kata Kiai.

Orang bertopeng itu mengangguk-anggukan kepalanya. Kemudian katanya, Sekarang kembalilah ke Demak. Kau dapat menempuh jalan yang wajar. Bukankah kau menempuh jalan yang sulit, jalan yang bukan sewajarnya dilalui orang pada saat kau berangkat kemari? Lewat gerumbul-gerumbul dan memotong diantara hutan-hutan belukar. Itu adalah gambaran dari pengakuanmu atas perbuatan-perbuatan yang tidak wajar pula yang akan kau lakukan. Sebab kalau kau berlaku wajar, maka kau tidak perlu melalui jalan-jalan yang tersembunyi.”

Sekali lagi Sambirata mengangguk. Dan kemudian jawabnya, “Ya Kiai. Aku menyadarinya”

Tetapi ketika Sambirata itu berpaling kearah Sembada, maka katanya “Apakah kau sudah mampu berjalan Adi?”

Sembada mengerang perlahan-lahan. Sekali lagi ia berusaha bangkit. Namun punggungnya masih terasa sakit. Tetapi ia tidak mau menunjukkan kelemahan dirinya. Maka katanya “Bertanyalah kepada murid-muridmu. Apakah mereka sudah mampu berjalan?”

Sambirata itupun kemudian menebarkan pandangan matanya kearah murid-muridnya yang masih berserakan disekitarnya. Ada yang sudah mampu duduk dan mencoba berdiri, namun ada juga yang masih terbaring sambil menyeringai. Melihat mereka itu, tergetarlah hati Sambirata. Hampir saja ia mengorbankan orang-orang itu hanya untuk sebuah timang. Dan karena itu, maka timbullah iba didalam hatinya. Iba kepada murid-muridnya yang tidak tahu menahu ujung pangkal dari perbuatannya.

Perlahan-lahan Sambirata itu menghampiri muridnya yang paling parah diantara mereka. Perlahan-lahan ia berbisik. “Maafkan aku.”

Muridnya itu menjadi heran. Apakah yang harus dimaafkannya? (Bersambung)-m


Nagasasra dan Sabukinten Episode 158

Mission and vision

Faq

Testimonial

Gajahsora.Net

Karebet sesaat menjadi ragu-ragu. Namun kemudian terluncur pula dari mulutnya, persoalan-persoalan yang menyebabkannya diusir dari istana. “Tetapi Kiai”, berkata kemudian. “Janganlah hal ini didengar orang lain, supaya Sultan tidak semakin marah kepadaku.”

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

NAGASASRA DAN SABUK INTEN Karya SH. Mintarja No.806

Meskipun demikian muridnya itu tidak bertanya apapun kepada gurunya. Mereka hanya menyeringai menahan sakit dan berkata jujur. “Aku belum dapat berjalan Kiai”

Sambirata menarik nafas. Agaknya keadaan muridnya itu benar-benar sulit. Karena itu maka katanya, “Aku tidak tergesa-gesa. Biarlah kalian menjadi baik dahulu. Aku akan menunggu kalian disini.”

Orang bertopeng itu mengawasi hampir setiap orang ditempat itu. Sesaat kemudian terdengar ia berkata, “Baiklah kalau kalian masih akan menunggu kawan-kawan kalian sehingga mungkin untuk berjalan kembali. Kini biarlah anak muda ini pergi bersama aku.”

Sambirata mengangguk sambil menjawab, “Silakan Kiai. Aku mengucapkan terima kasih kepada Kiai.”

Orang bertopeng itu mengangguk, kemudian katanya kepada Mas Karebet, “Ikuti aku.”

Karebet ragu-ragu sejenak. Ia belum mengenal orang itu. Ia pernah mendengar bahwa orang yang berjubah abu-abu adalah Pasingsingan. Kini ia berhadapan dengan orang yang berjubah abu-abu itu. Apakah orang itu bukan Pasingsingan? Sesaat timbullah beberapa prasangka didalam hatinya. Mula-mula ia menyangka bahwa orang itu hanya sekedar merebut korbannya dari Sambirata dan Sembada, supaya Pasingsinganlah yang berhasil membunuhnya untuk mendapat hadiah dari Prabasemi. Tetapi menilik suara dan tingkah lakunya, maka orang bertopeng itu bukanlah seorang yang bernama Pasingsingan.

Akhirnya Karebet tidak mempunyai pilihan lain. Kalau orang itu Pasingsingan, maka dimanapun, orang itu pasti akan dapat membunuhnya. Diketahui atau tidak diketahui oleh orang lain. Karena itu maka ia tidak menolak, dan diikutinya orang berjubah abu-abu itu. Namun selama itu, anak muda yang masih mengetrapkan ilmunya, Aji Lembu Sekilan dan sekaligus ditangannya masih menjing Aji Rog-rog Asem.

Beberapa langkah kemudian, ketika orang-orang yang terbaring dipinggir jalan hutan itu telah tidak nampak lagi, maka orang berjubah abu-abu itu berhenti. Ditatapnya mata Karebet dengan tajamnya. Kemudian dengan sebuah anggukan kepada ia berkata, “Duduklah Karebet.”

Orang itu tidak menunggu jawaban Karebet. Namun segera ia berjalan kebalik gerumbul dan duduk diatas rumput-rumput kering. Karebet kembali menjadi ragu- ragu. Tetapi seolah-olah sebuah pesona telah menariknya untuk kemudian duduk dihadapan orang berjubah abu-abu itu, dibalik gerumbul pula.

“Karebet” berkata orang itu. “Hampir kau melakukan sebuah kesalahan lagi. Bukankah kau kini sedang menjalani hukuman?”

Kelunakan dan kesungguhan kata-kata orang itu memberi keyakinan kepada Karebet, bahwa orang itu sebenarnya bukan Pasingsingan. Karena itu maka jawabnya “Ya, Kiai. Aku sedang menjalani sebuah hukuman.”

“Apakah sebabnya?” bertanya orang itu.

Karebet sesaat menjadi ragu-ragu. Namun kemudian terluncur pula dari mulutnya, persoalan-persoalan yang menyebabkannya diusir dari istana. “Tetapi Kiai”, berkata kemudian. “Janganlah hal ini didengar orang lain, supaya Sultan tidak semakin marah kepadaku.”

Orang bertopeng itu mengangguk-anggukkan kepalanya. Kemudian katanya, “Karebet. Aku mengikutimu sejak kau meninggalkan istana, berrjalan bersama-sama dengan Tumenggung Prabasemi. Aku melihat sesuatu yang tidak wajar pada kalian berdua. Karena itu aku mencoba melihat apa saja yang akan terjadi. Ternyata dihutan Santi kalian berdua terlibat dalam suatu perkelahian. Ketika aku melihat Prabasemi jatuh, aku hampir saja mencegahmu. Namun ternyata kau pada waktu itu masih dapat menguasai dirimu. Tetapi yang baru saja terjadi disini, agaknya kau telah benar-benar menjadi mata gelap.”

Karebet mengangguk, “Ya Kiai” jawabnya. “Aku tidak ingin mati ditangan kedua orang itu.”

“Aku tidak menyalahkanmu” sahut orang bertopeng itu. “Aku hanya ingin mencegah kesalahan yang mungkin kau lakukan, yang akan dapat mendorongmu semakin jauh dari istana.”

807

KAREBET menundukkan kepalanya. Kini ia pasti, bahwa orang itu sama sekali bukan Pasingsingan. Tetapi siapa?.

Dan tiba-tiba saja ia bertanya. "Tetapi apakah aku boleh mengetahui, siapakah Kiai ini?"

Orang itu menggeleng. "Tidak ada gunanya," jawabnya.

Karebet menarik nafas. Ia tidak bertanya lagi kepada orang itu Sebab sekali ia merahasiakan dirinya, maka betapapun ia mencoba bertanya, namun pasti ia tidak akan mendapat jawaban.

Karebet itu kemudian mengangkat wajahnya ketika orang itu bertanya. "Sekarang, ke manakah kau akan pergi?"

Karebet menarik nafas dalam-dalam. Ya, kemana ia akan pergi? Sesaat ia berdiam diri, namun kemudian jawabnya, "Aku tidak yakin bahwa Prabasemi akan melepaskan maksudnya membunuhku. Mungkin ia akan meminta orang lain lagi untuk melakukan pembunuhan itu. Dalam keadaan yang demikian, mungkin sekali aku kehilangan kesabaran, dan membunuh orang itu sehingga dengan demikian Sultan Trenggana akan semakin murka kepadaku."

"Kau benar" berkata orang bertopeng itu. "Tetapi kemana?"

Karebet menggeleng-gelengkan kepalanya. "Aku tidak tahu."

"Apakah kau tidak mempunyai sahabat, kawan atau saudara ditempat lain?" bertanya orang bertopeng itu.

Karebet diam sejenak. Tiba-tiba terbayanglah dirongga matanya, sebuah lembah yang luas dengan padi yang hijau subur dikaki pegunungan Telamaya. Suatu daerah yang sangat menarik yang pernah dikunjunginya. Tetapi daerah itu belum menemukan ketentraman karena persoalan antar keluarga sendiri.

"Bagaimana?" bertanya orang itu pula.

Karebet menggeleng. Jawabnya, "Aku mempunyai sahabat, saudara dan kawan-kawan. Tetapi mereka sedang sibuk dengan persoalan mereka sendiri. Apakah aku tidak akan menambah keributan mereka, apabila aku datang kepada mereka itu?"

Terdengar orang bertopeng itu tertawa pendek. Katanya seolah-olah bergumam saja didalam mulutnya. "Hem. Kau memandang dari sudut yang buram. Cobalah, katakan kepadaku bahwa kau akan datang untuk membantu memecahkan persoalan mereka itu."

Karebet menengadahkan wajahnya. Sesaat terpancarlah sesuatu dari wajahnya. Katanya didalam hati, "Ya, aku adalah seorang laki-laki. Kenapa aku tidak dapat memperingan pekerjaan mereka itu?"

Tiba-tiba Karebet itu berkata, "Pendapat Kiai baik sekali. Aku dapat datang kepada mereka untuk membantu mereka. Mungkin tenagaku akan berguna."

"Bagus", orang itu mengangguk-anggukkan kepalanya. Topengnya bergerak-gerak seperti kepala hantu-hantuan di sawah untuk menakut-nakuti burung.

"Baiklah Kiai", berkata Karebet pula, "Aku akan pergi kesana."

"Kemana?" Karebet berdiam diri sejenak. Namun sesaat kemudian ia berkata lantang. "Banyubiru."

"Banyubiru", orang bertopeng itu mengulang. Kemudian katanya, "Pergilah ke Tingkir. Kemudian pergilah ke Banyubiru."

"Baik Kiai" sahut Karebet.

Orang bertopeng itupun kemudian berdiri. Dipandanginya Karebet dengan seksama. Kemudian katanya, "Kita berpisah disini setelah aku mengikutimu sejak dari Demak. Mudah-mudahan aku terhindar dari segala malapetaka. Dan mudah-mudahan kau selalu dapat mengekang dirimu sendiri. Pergilah. Aku akan pergi ke Bergota."

Karebet mengerutkan keningnya, dan dengan serta merta ia bertanya.

"Kenapa ke Bergota?"

"Tidak ada hubungannya dengan kau. Aku akan menemui Arya Palindih," jawab orang itu.

Kembali Karebet menjadi sangat tertarik kepada jawaban itu. Tetapi orang itu berkata, bahwa kepergiannya itu tak ada hubungannya dengan dirinya. Meskipun demikian, ia bertanya-tanya juga didalam hatinya. Bukankah Sultan Trenggana pernah mengatakan kepadanya bahwa ia akan dikirim ke Bergota seandainya Prabasemi tidak mencegahnya? Meskipun demikian Karebet itu tidak bertanya lagi.

Orang bertopeng itupun kemudian minta diri dan perlahan-lahan ia berjalan menyusup lewat gerumbul-gerumbul dihutan itu. Sebelum orang itu hilang dari pandangan mata Karebet, terdengar ia berkata, "Karebet, aku tadi berkata kepada Sambirata, bahwa ia menempuh jalan yang tidak wajar karena tuduhan yang tidak wajar. Namun percayalah bahwa aku mempunyai itikad yang baik bagimu dan bagi Demak."

Karebet mengerutkan keningnya. Timbullah pertanyaan bahwa didalam hatinya. "Kenapa bagiku dan bagi Demak? Apakah ada hubungan yang erat antara aku dan Demak? Ah" desahnya. "Aku hanya seorang lurah Wira Tamtama."

Tetapi tiba-tiba ia berdesis. "Bukan, Lurah Wira Tamtama pun bukan. Aku adalah orang buangan."

Ketika orang bertopeng itu lenyap dibalik rimbunnya daun-daun rimba yang hijau, maka Karebet itu menjadi bersedih. Dikenangnya dirinya dan disesalinya segenap perbuatannya. Namun semuanya telah berlalu. Dan kini ia tinggal menjalani akibat dari perbuatan-perbuatannya yang salah itu.

Sesaat Karebet itu masih tegak ditempatnya. Sekali-kali diawasinya daun-daun yang hijau tempat orang bertopeng itu melenyapkan dirinya.

808

“ORANG ANEH,” gumam Karebet. “Memang di dunia ini selalu ada keanehan-keanehan yang kadang-kadang lucu. Apakah gunanya orang itu menutupi wajahnya dan berjubah. Apakah wajahnya itu terlalu jelek dan kasar, atau seorang buruan yang sedang menyembunyikan diri? Tetapi tidak pantas kalau orang itu menyembunyikan dirinya karena persoalan-persoalan lahiriah. Ia adalah seorang yang sakti, ternyata Aji Sembada sama sekali tidak mampu mendorongnya selangkah pun.”

Karebet itupun kemudian dengan segan melangkah pergi. Kini ia berjalan dengan tujuan yang pasti. Ke Tingkir kemudian ke Banyubiru.

Ketika ia muncul dari balik-balik gerumbul, tiba-tiba timbullah keinginannya untuk menengok kembali Sembada dan Sambirata. Karena itu ia berjalan menuju ke arah mereka. Dari kejauhan dibalik tikungan Karebet telah melihat mereka masih berada ditempatnya.

Ketika mereka melihat Karebet datang kepada mereka, maka Sembada dan Sambirata itupun berdesir hatinya. Apakah maksud kedatangan Karebet itu kembali kepada mereka? Apakah setelah orang bertopeng itu pergi, Karebet akan meneruskan maksudnya, bertempur sampai saat-saat terakhir? Tetapi kini Sambirata telah tidak bernafsu lagi untuk bertempur. Di dalam dadanya telah terdengar suara-suara yang belum pernah didengarnya. Dan suara-suara itu telah mendorongnya untuk menghindari bentrokan langsung dengan Karebet itu.

Tetapi wajah Karebet sama sekali tidak menunjukkan ketegangan. Bahkan ketika ia melihat Sembada yang masih saja menyuapi mulutnya itu, ia tersenyum sambil berkata, “Alangkah nikmatnya, makan setelah bekerja keras.”

“Makanlah kalau kau mau” berkata Sembada itu tanpa berpaling. Meskipun demikian denyut jantungnya menjadi semakin cepat. Ia masih belum yakin kalau dalam waktu yang sesingkat itu Karebet telah dapat melupakan apa-apa yang baru saja terjadi.

Tetapi Karebet benar-benar anak yang aneh, yang berbuat apa saja menurut keinginannya sesaat.Tiba-tiba saja ia duduk di samping Sembada dan berkata, “Aku juga lapar, kakang Sembada.”

Sambirata menarik nafas dalam-dalam. Ia melihat kejujuran yang memancar dalam diri Karebet. Kejujuran yang tidak dibuat-buat. Karena itu ia menjadi semakin kecewa atas perbuatannya. Untunglah semuanya belum terlanjur terjadi. Kalau ia berhasil membunuh Karebet, maka dosanya akan selalu mengejarnya apabila ia kelak mengetahui sifat-sifat anak itu. Sedang apabila Karebet yang membunuhnya, maka kasihanlah anak itu. Sebab dengan demikian ia akan mendapat hukuman yang lebih berat dari Baginda.

Dengan penuh penyesalan ia melihat Karebet itu meraih sepotong makanan bekal yang mereka bawa dari Demak. Dan tanpa ragu-ragu disuapkannya makanan itu kedalam mulutnya. “Enak” gumam Karebet itu.

“Sifat itu sangat menyenangkan”” berkata Sambirata di dalam hatinya. Dan dibiarkannya Karebet itu kemudian makan sepuas-puasnya.

Sembada yang sedang makan itupun menjadi heran pula melihat Karebet benar-benar mau makan bersamanya. Karena itu ia menjadi tenang sedikit. Mungkin Karebet itu benar-benar tidak akan meneruskan perkelahian yang pasti tidak akan menguntungkannya.

Hanya beberapa murid Sambirata yang mengumpat-umpat di dalam hatinya. Punggung-punggung mereka masih terasa sakit karena anak muda yang bernama Karebet itu. Dan kini Karebet itu makan bekalnya seenaknya. Bahkan tidak henti-hentinya.

“Makanlah angger” Sambirata itu mempersilakan dengan ramahnya.

“Aku akan kenyang, paman” sahut Karebet. Dan tiba-tiba pula Karebet itu berdiri.

Sembada adalah yang paling terkejut. Ia masih belum dapat menghilangkah kecemasannya apabila Karebet itu tiba-tiba membunuhnya. Tetapi Sembada itu menarik nafas dalam-dalam, ketika dilihatnya Karebet itu menekan punggungnya sambil menggeliat. “Aku sudah terlalu kenyang paman”, katanya kepada Sambirata. “Sekarang biarlah aku meneruskan perjalananku ke Tingkir. Apakah paman masih akan mencegah aku?”

“Tidak, tidak ngger. Silakan berjalan terus. Aku tidak akan mengganggu angger lagi.” sahut Sambirata.

Tetapi Sembada yang kasar itu menjawab, “Pergilah. Tapi jangan mencoba mengganggu kami.”

Karebet itu berpaling. Tetapi kemudian ia tersenyum, jawabnya “Baiklah. Aku tidak sengaja mengganggumu, kakang. Aku lapar, dan dihadapanmu ada makanan.”

“Bukan soal makanan” bentak Sembada. “Tetapi jangan halangi kami kembali ke Demak, kalau kau ingin selamat.”

Sekali lagi Karebet tersenyum. Katanya, “Apakah kakang sudah dapat berjalan dengan baik.”

809

Sembada tidak menjawab. Namun ia mengumpat perlahan-lahan, "Persetan."

Karebet itupun kemudian berjalan meninggalkan mereka. Ditelusurinya jalan sempit ditengah-tengah hutan yang semakin lama semakin tipis. Sehingga sesaat kemudian ia akan sampai ke mulut lorong itu dan meninggalkan daerah hutan yang memberinya kesan tersendiri. Di hutan inilah Prabasemi berusaha merampas nyawanya untuk yang kesekian kalinya.

"Hem," gumamnya, "Orang itu benar-benar berusaha menghilangkan aku karena otaknya yang gila seperti aku. Tetapi aku tidak mengganggu orang lain. Aku mendapatkan kesempatan tanpa aku sangka-sangka. Sedangkan Prabasemi mencari kesempatan dengan segala cara. Bahkan mengorbankan orang lain sekalipun.

Sekali lagi Karebet menarik napas. Kemudian ditatapnya jalan yang terbentang dihadapannya. Kini ia meninggalkan hutanitu. Ketika ia menengadahkan wajahnya dilihatnya langit yang cerah. Awan yang tipis selembar demi selembar mengalir ke Utara, dan burung berterbangan di angkasa seakan menari dengan riangnya.

Ketika Karebet mengangkat wajahnya, hatinya menjadi berdebar-debar. Dihadapannya terbaring seonggok warna hijau ke hitam-hitaman. Padukuhan Tingkir, tempat ia dibesarkan oleh ibu angkatnya Nyi Tingkir.

Langkah Karebetpun tertegun sesaat. Kembali ia berbimbang hati. Tetapi kemudian ia melangkah kembali dengan langkah yang tetap. Pulang ke Tingkir dan kelak terus ke Banyu Biru.

Angin yang lembut sekali lagi mengusap wajah Karebet yang basah oleh keringat. Dan kembali persoalan itu hanyut satu persatu di kepalanya, berlari berurutan seperti kuda yang sedang berpacu. Dan akhirnya sampailah ia ke ujung kenangannya.

Malam itu langit cerah yang ditandai oleh sepotong bulan muda. Ketika Karebet mengangkat wajahnya, yang tampak dihadapannya bukan pedukuhan Tingkir yang hijau kehitam-hitaman, tetapi sebuah dataran yang luas dengan daun-daun padi yang menghijau melapisinya. Warna-warna semburat kuning yang dilemparkan oleh bulan sepotong di langit tampak berkilat-kilat memantul dipermukaan air Rawa Pening.

Karebet kembali kepada keadaanya kini. Dihadapannya duduk pamannya yang disegani. Kebo Kanigara yang mendengarkan ceritanya dengan asyik.

Ketika Karebet itu berhenti berbicara, maka Kebo Kanigara itu menarik napas panjang. Panjang sekali. Dan terdengarlah ia bergumam, "Bukan main. Itulah sebabnya maka sepeninggalmu, timbulah berbagai cerita mengenai dirimu."

Karebet tidak menjawab. Ditundukkannya kepalanya dalam-dalam. Dan malam semakin dingin, karena angin pegunungan.

Darimana kau tahu sedemikian banyak cerita tentang dirimu, yang kau alami dan tidak kau alami?"

Dengan kepala masih tertunduk Karebet menjawab, "Sebagian aku alami langsung, sedangkan sebagian aku dengar dari seorang sahabat yang dapat dipercaya."

"Siapakah orang itu?"

"Sambirata!"

"He, Sambirata yang kau katakan mencegatmu di hutan dekat Tingkir itu?"

"Ya, ternyata ia telah menyesali perbuatannya. Karena itu ia berusaha mencari kebenaran tentang diriku. Aku tidak tahu, apa saja yang sudah dilakukannya, namun ia berhasil mengetahui sebagian besar keadaanku, dan iapun berhasil mencari aku, ketika aku masih berada di Tingkir."

"Hanya orang itu?"

"Ya, tetapi paman Sambirata aku minta menghubungi sahabatku yang lain di dalam lingkungan Wira Tamtama. Daripadanya paman Sambirata dapat melengkapi ceritanya."

"Siapakah orang itu?"

"Santapati. Kakang Santapati, seorang lurah Wira Tamtama juga."

Kebo Kanigara mengangguk-anggukkan kepalanya. Sesaat ia berdiam diri, dan Karebet tidak berkata apapun. Karena itu maka keadaan di lereng menjadis epi kembali. Di kejauhan terdengar suara cengkerik sahut menyahut dengan derik belalang. Sesekali terdengar aum harimau di kejauhan, di hutan Gunung Telamaya.

Sesekali Kebo Kanigara memandang wajah kemenakannya yang suram. Dilihatnya penyesalan yang dalam menggores didadanya. Karena itu maka perasaan Kebo Kanigara itupun menjadi iba juga kepadanya. Kepada satu-satunya kemenakannya. Karebet adalah penyambung keturunan Pengging disamping Widura. Karena itulah maka adalah menjadi keinginanya bahwa Karebet kelak mendapat tempat yang baik, sebagai seorang cucu Handayaningrat, maka adalah wajar apabila Karebet apabila Karebet itu tidak saja menjadi seorang buangan dan sekedar Lurah Wira Tamtama.

810

“Hem” geram Kebo Kanigara didalam hatinya.” Trenggana ternyata dapat dipengaruhi oleh orang-orang seperti Prabasemi.”

Tiba-tiba terbersitlah sesuatu dikepala Kebo Kanigara. Karebet adalah kemanakannya. Nasib Karebet dihari kemudian akan menentukan darah keturunan Pengging. Kalau Karebet itu akan hancur menjadi debu dipembuangan, maka darah Pengging akan kering seperti lautan yang kering. Betapapun agungnya lautan itu dihari-hari lampau, namun apabila kemudian telah kering dibakar terik matahari, maka keagungan airnya pasti akan dilupakan orang. Demikianlah kalau Karebet itu benar-benar akan lenyap dari percaturan pemerintah Demak, maka darah Pangeran Handayaningrat untuk selamanya tidak akan dapat mengharapkan Widuri untuk merebut tempat itu, sebab mau tidak mau ia melihat hubungan yang akrab antara putrinya itu dengan Arya Salaka.

Meskipun Arya Salaka bukan darah yang tetes dari istana, namun ia bangga atas anak muda itu. Anak muda yang menyadari keadaannya, menyadari tanggung jawabnya. Dan ia puas dengan keadaan putrinya, asalkan kelak ia merasa bahagia. Apalagi putrinya itu sejak kecilnya sama sekali tidak pernah mengenyam kehidupan istana. Karena itu, maka apa yang dicapainya itu benar-benar telah memberinya kebahagiaan.

Baru beberapa waktu kemudian Kebo Kanigara itu berkata, “Karebet. Jangan tinggalkan Banyubiru tanpa ijinku. Mungkin ada beberapa cara yang dapat ditempuh, supaya Sultan Trenggana itu memaafkan kesalahanmu.”

Karebet menganggukkan kepalanya sambil menjawab, “Baik paman. Aku akan tinggal di Banyubiru sampai paman memerintahkan aku berbuat lain.”

Kembali mereka terlempar dalam kesenyapan. Dan kembali suara jengkerik bersahut-sahutan dengan desir angin didaunan. Awan yang putih segumpal hanyut diwajah bulan kuning pucat.

Sesaat kemudian barulah Kebo Kanigara berkata,”Karebet. Alangkah bodohnya kau. Kenapa kau sampai terpancing dalam pertempuran melawan Sultan Trenggana?”

“Aku tidak mengenal paman. Sultan menggunakan tutup wajah dari ikat kepalanya. Dan Sultan sama sekali tidak mempergunakan tanda-tanda kebesarannya.”

“Apakah kau tidak mampu melihat ciri-ciri gerak Baginda?”

“Tidak paman. Aku lebih baik tidak menyangka bahwa aku berhadapan dengan Baginda, karena Baginda mempergunakan Aji Welut Putih.”

“Kenapa dengan Aji Welut Putih.”

“Bukankah Aji itu biasa dipergunakan oleh orang-orang jahat yang berusaha melepaskan diri dari kejaran?”

Kebo Kanigara mengangguk-angguk. Tetapi katanya, “Baginda mengenal seribu macam ilmu. Dari yang paling jahat sampai yang paling baik.”

“Aku kurang menyadari itu paman. Mungkin Baginda sengaja mempergunakan Aji Welut Putih untuk lebih mengaburkan anggapanku terhadap orang yang tertutup wajah itu.”

Kebo Kanigara mengerutkan keningnya. Namun tiba-tiba ia berkata, “Jangan kambuh lagi Karebet. Kalau kau meninggalkan Banyubiru tanpa setahuku, aku tidak akan mencampuri lagi segenap persoalanmu.”

“Baik paman” jawab Karebet.

Kebo Kanigara itupun kemudian bangkit sambil berkata. “Kembalilah kerumah Ki Lemah Telasih. Mudah-mudahan Buyut Banyubiru itu akan memberimu banyak tuntunan yang akan bermanfaat bagi hidupmu.”

Karebet itupun kemudian berdiri pula. Sambil mengangguk-anggukkan kepalanya ia berkata, “Baik paman.”

Ketika pamannya itu kemudian berjalan meninggalkannya, maka Karebet itu pun segera kembali kerumah Ki Buyut Banyubiru. (Bersambung)-o


Nagasasra dan Sabukinten Episode 159

Mission and vision

Faq

Testimonial

Gajahsora.Net

Undangan dari Demang Sarayuda kepada Mahesa Jenar dan WIlis

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

811

Sebenarnyalah Karebet, sejak dari Tingkir segera ia pergi ke Banyubiru. Semula ia mengharap bahwa Arya Salaka Telah berhasil kembali ke tanah perdikannya. Namun ternyata ditemuinya tanah itu sedang dicengkram oleh ketegangan. Karena itu, maka untuk sementara ia mencari tempat yang dapat dipakainya untuk menyembunyikan dirinya. Sehingga akhirnya ditemukannya tempat itu. Rumah Ki Buyut Banyubiru, yang baik hati. Ia tinggal di rumah itu bersama-sama dengan beberapa orang murid Ki Lemah Telasih yang lain. Mereka termasuk orang-orang yang lebih mementingkan persoalan-persoalan pengobatan dan ketekunan dalam mencari dan menemukan jenis dedaunan untuk pengobatan daripada olah kanuragan. Disamping itu, Ki Lemah Telasih adalah seorang yang tekun beribadah. Itulah sebabnya Karebet betah tinggal dirumahnya. Ditemuinya persoalan-persoalan dalam hidupnya. Cara-cara pengobatan itu sangat menarik hati anak muda yang aneh itu.

Diperjalanan kembali ke rumah Ki Ageng Gajah Sora, Kebo Kanigarapun selalu diganggu oleh berbagai pesoalan. Apakah ia akan membiarkan Karebet terbuang dari pergaulan yang telah pernah dicapainya? Kebo Kanigara itupun dapat ikut merasakan kepahitan yang dialami oleh Karebet itu. Kepahitan yang dialami oleh setiap prajurit yang terpaksa disingkirkan dari kedudukannya. Tetapi Kebo Kanigara pun tahu pula, bahwa Baginda masih memiliki kesayangan yang besar kepada anak yang aneh itu.

Meskipun demikian Kebo Kanigara itu pun berkata didalam hatinya, “Biarlah orang-orang tua mencoba membantu menyelesaikan masalah ini.”

Malam itu Kebo Kanigara hampir tak dapat tidur nyenyak. Ia bangun pagi-pagi benar dan tampaklah bahwa perasaannya sedang dibebani oleh persoalan-persoalan yang berat.

Mahesa Jenar yang mengetahui serba sedikit tentang Karebet, segera dapat menduga, bahwa Kebo Kanigara benar-benar sedang dirisaukan oleh kemenakannya yang nakal. Karena itu sebagai seorang sahabat yang dekat, maka Mahesa Jenar menyatakan dirinya untuk membantu memecahkan kesulitan-kesulitan yang sedang dihadapi oleh Kebo Kanigara itu.

Kebo Kanigara yang masih belum tahu apa yang akan dilakukan itu berkata, “Bukan main. Anak itu telah jauh tenggelam kedalam gelora darah mudanya.”

“Apakah kesalahan yang telah dilakukannya itu terlampau besar, sehingga tidak akan mungkin mendapat pengampunan kakang,” bertanya Mahesa Jenar.

Kebo Kanigara merenung sejenak. Kemudian desahnya, “Mudah-mudahan. Tetapi waktu yang diperlukan cukup panjang.”

Mahesa Jenar mengangguk-anggukkan kepalanya. Serba sedikit Kebo Kanigara mengatakan juga apa yang pernah didengarnya dari Karebet. Namun tidak seluruhnya. Ada persoalan-persoalan yang tidak dapat di ketahui oleh orang lain. Meskipun orang lain itu adalah Mahesa Jenar sendiri, yang selama ini selalu berbuat bersama-sama, berjuang bersama-sama dan bahkan hidup mati mereka berdua seakan-akan telah dipertaruhkan bersama. Tetapi masalah yang dihadapi oleh Kebo Kanigara sebagian adalah masalah yang berhubungan dengan keluarganya. Berhubungan dengan saluran darah Majapahit yang mengalir ditubuhnya dan ditubuh Karebet, namun juga ditubuh Sultan Tranggana.

Karena ada beberapa persoalan yang tidak dapat dikatakannya kepada Mahesa Jenar, maka Mahesa Jenar pun tidak segera dapat melihat, apa yang dapat dilakukannya untuk membantu memecahkan persoalan itu.

“Mahesa Jenar” berkata Kebo Kanigara kemudian, “Jangan kau ikut serta dirisaukan oleh persoalan-persoalan yang dibuat oleh Karebet. Lupakanlah persoalan itu. Selesaikan persoalanmu yang telah lama kau tunda-tunda. Bukankah waktu itu kini telah datang?”

Mahesa Jenar tersenyum. Segera ia tahu maksud Kebo Kanigara. Karena itu Mahesa Jenar menjawab, “Baiklah kakang. Meskipun demikian apabila pada suatu saat kakang memerlukan aku, maka aku selalu menyiapkan diri untuk itu.”

“Terima kasih, Mahesa Jenar. Pada saatnya aku akan memberitahukannya kepadamu. “Namun dalam pada itu, sesuatu tersimpan didalam hati Kebo Kanigara. Sesuatu yang tidak dapat segera dikatakan kepada Mahesa Jenar, meskipun pada suatu saat pasti akan menyangkut perasaannya. “Hem” gumam Kebo Kanigara didalam hatinya, “Biarlah Mahesa Jenar menikmati masa-masa yang paling baik dalam hidupnya.”

Sejak itu Kebo Kanigara berusaha untuk menghilangkan kesan-kesannya yang menggelisahkan karena pokal kemenakannya. Meskipun beberapa kali ia masih menemui Karebet, tetapi ia tidak pernah menyebut-nyebutnya lagi kepada Mahesa Jenar.

Dibiarkannya Mahesa Jenar sibuk dengan persoalan sendiri.

812

Karena itulah maka Mahesa Jenar tidak mendengar dari Kebo Kanigara bahwa Karebet telah pergi ke Karang Tumaritis dan telah kembali ke Banyubiru.

Dalam pada itu, maka Ki Ageng Pandan Alas merasa bahwa ia telah cukup lama berada di Banyubiru. Karena itu maka ia pun minta diri kepada Ki Ageng Gajah Sora, kepada Kebo Kanigara, kepada Mahesa Jenar dan kepada cucunya Rara Wilis.

“Kenapa Ki Ageng tergesa-gesa meninggalkan Banyubiru?” bertanya Gajah Sora.

“Aku sudah cukup lama tinggal di sini angger. Karena itu aku ingin sekali-kali melihat tanah kelahiranku. Aku ingin pulang ke Gunungkidul, menyampaikan kabar yang sebaik-baiknya bagi sanak kadang dan handai taulan di sana. Sudah tentu kami akan mengharap Wilis sekali-kali juga mengunjungi kampung halaman. Dan sudah tentu kami akan mengharap bahwa kami dapat menyaksikan hari yang paling baik bagi hidupnya di kampung halaman sendiri. Apapun yang kemudian akan dilakukan, dan kemana pun kemudian Wilis akan pergi, bukanlah soal bagi kami.”

Ki Ageng Gajah Sora mengangguk-anggukkan kepalanya. Jawabnya, “Sebenarnya Banyubiru akan sangat berterima kasih kalau kesempatan itu tidak kami terima di sini, sebagai tanah yang telah menerima limpahan pengabdiannya yang tanpa pamrih itu.”

Ki Ageng Pandan Alas tertawa. “Terima kasih. Terima kasih.” sahutnya, “Tetapi biarlah kami pada suatu ketika membawanya dahulu kembali. Kami ingin memperkenalkan angger Mahesa Jenar kepada sanak kadang serta sahabat-sahabat kami.”

Mahesa Jenar mengangguk-anggukkan kepalanya. Katanya, “Ki Ageng, kami akan datang setiap saat. Aku akan bergembira untuk melihat tanah tempat kelahiran Wilis. Dan aku akan bergembira untuk dapat mengenal sanak kadang di tanah itu.”

“Bagus. Biarlah kelak seseorang datang menjemput kalian di sini. Begitu aku sampai di Gunung Kidul, begitu aku minta seseorang menjemput kalian supaya kalian tidak usah mencari-cari jalan. Meskipun seandainya kalian tidak melewati hutan Mentaok, kalian sudah tidak akan bertemu lagi dengan Lawa Ijo, ataupun Pasingsingan yang satu itu. Seandainya demikian pun maka angger Mahesa Jenar sudah pasti tidak akan takut. Dan aku tidak perlu menebang pohon di hutan itu dan kemudian berdendang Dandang Gula.”

Mahesa Jenar hanya dapat menundukkan kepalanya. Suatu kenangan yang mengesankan. Dihutan itu pula ia pertama-tama bertemu dengan seorang gadis yang bernama Rara Wilis. Di hutan itu pula ia hampir binasa karena Pasingsingan. Namun didesa itu pula ia diselamatkan oleh Ki Ageng Pandan Alas dengan suara kapaknya dan kemudian disusul dengan tembang Dandang Gula yang melontarkan ciri kehadirannya.

Yang terdengar kemudian adalah suara Ki Ageng Pandan Alas itu pula. “Sungguh tidak sedap berlagu di tengah-tengah hutan yang lebat. Setiap kali aku membuka mulut, setiap kali beberapa ekor nyamuk masuk bersama-sama. Tetapi aku tidak dapat berhenti sebab dengan demikian aku tidak akan berhasil mencegah Pasingsingan berbuat menurut caranya.”

Kembali Mahesa Jenar mengenangkan peristiwa-peristiwa yang pernah terjadi. Betapa ia hampir menjadi gila karena tiba-tiba Rara Wilis hilang. “Hem” desahnya di dalam hati. Sebuah tarikan nafas yang panjang telah menggerakkan dadanya.

Ki Ageng Pandan Alas melihat perasaan yang melintas di hati Mahesa Jenar. Karena itu ia tersenyum. Namun ketika ia menatap wajah Rara Wilis, Ki Ageng Pandan Alas itu mengerutkan keningnya. Tampaklah mata gadis itu berkilat-kilat. Selapis air telah membasahi pelupuk matanya. Karena itu maka orang tua yang jenaka itu tidak lagi berkata tentang masa-masa lampau. Katanya kemudian, “Kalau aku akan mengirim orang untuk menjemput kalian, maka aku hanya ingin supaya kalian tidak usah mencari jalan. Aku tidak yakin apakah Rara Wilis masih dapat mengingat jalan itu dengan baik, atau apakah kalian akan dapat mencari jalan dalam waktu singkat. Perjalanan kalian kali ini adalah perjalanan yang jauh berbeda dengan setiap perjalanan yang pernah kalian tempuh. Kalian dapat berjalan menyusup hutan belantara mencari sesuatu yang belum pasti tempat dan keadaannya. Sedang Gunungkidul adalah suatu daerah yang tidak akan dapat berpindah-pindah. Namun akan lebih baik bagi kalian, apabila kalian tidak usah bersusah payah untuk mencari jalan itu sendiri.”

“Terima kasih, Ki Ageng” jawab Mahesa Jenar, “Kami akan menunggu dengan senang hati.”

Ki Ageng Pandan Alas tersenyum. Tersenyum karena ia melihat masa depan satu-satunya cucunya menjadi cerah, secerah matahari pagi.

Ki Ageng Pandan Alas adalah seorang pejalan. Ia dapat berjalan ke mana saja ia kehendaki. Namun perjalanannya ini terasa sangat lambatnya. Ia ingin segera ke Gunungkidul dan menyuruh beberapa orang untuk menjemput cucunya. Sengaja ia tidak membawa cucunya itu berjalan bersama-sama, karena ia ingin menghormati cucunya serta bakal suaminya dengan suatu jemputan yang cukup baik. Ia sendiri tidak memiliki apapun di Gunungkidul. Namun muridnya yang sekarang sudah menjadi Demang, pasti akan mau membantunya. (Bersambung)-k

813

SEPENINGGALAN Ki Ageng Pandan Alas, maka timbullah beberapa keragu-raguan dihati Mahesa Jenar. Kalau ia harus menetap di Gunungkidul, maka persoalannya menjadi agak sulit baginya. Selama ini Kiai Nagasasra dan Kiai Sabuk Inten belum kembali ke Demak. Meskipun ia percaya sepenuhnya kepada Panembahan Ismaya, namun tanpa diketahui sebabnya ia selalu ingin tinggal didekatnya untuk sementara sebelum keris-keris itu kembali. Tetapi ia sudah pasti bahwa ia tidak akan dapat menolak permintaan Ki Ageng Pandan Alas. Ia tahu bahwa Rara Wilis menjadi bergembira karenanya. Gembira bahwa ia akan segera melihat kampung halaman, dan bergembira bahwa ia akan dapat berada didalam lingkungannya semasa kanak-kanak.

Tetapi Rara Wilis pun pernah berkata kepadanya, bahwa ia mempunyai beberapa keinginan, tetapi bukan ialah yang menentukan.

Tetapi Mahesa Jenar tidak mau mengecewakan Rara Wilis. Nanti apabila sampai saatnya persoalan itu dapat dibicarakannya dengan baik. Dan ia yakin bahwa Wilispun pasti akan dapat mengertinya.

Demikianlah maka mereka menunggu di Banyubiru.

Selama itu banyaklah yang sudah mereka kerjakan diantara rakyat Banyubiru, membangun tanah perdikan itu. Memperbaiki tanggul yang telah dijebol oleh Arya Salaka dan memperbaiki jalur-jalur saluran air dan menanami kembali lereng bukit yang gundul karena api yang dinyalakan oleh Jaka Soka.

Tak ada seorang pun yang sempat duduk bertopang dagu. Arya Salaka telah bekerja mati-matian untuk tanah yang dibelanja selama ini. Bahkan Endang Widuri pun dengan gembiranya ikut membantunya. Ia telah hampir lupa kepada padepokan Karang Tumaritis, dan ia kerasan tinggal di Banyubiru.

Kebo Kanigara yang semula sudah siap kembali ke Karang Tumaritis, tiba-tiba terhambat juga oleh kemenakannya. Ada sesuatu yang masih harus diselesaikan di Banyubiru karena kehadiran Karebet. Sehingga karena itu, maka ia pun menunda keberangkatannya. Tentu saja Widuri menjadi sangat bergembira karenanya. Ia lebih senang tinggal di Banyubiru. Tetapi ia sama sekali tidak menyangka bahwa ayahnya selama ini telah disibukkan oleh saudara sepupunya, Karebet. Bahkan ia tidak menyadari pula, bahwa keadaan itu bukan sekedar kesibukan-kesibukan pikiran dan perasaan. Namun karena Kebo Kanigara sudah bertekad untuk membantu kemenakannya itu kembali ke Istana, maka akan banyaklah persoalan-persoalan yang dihadapinya.

Tetapi Kebo Kanigara tidak mau menyulitkan orang lain. Karena itu semuanya disimpan didalam dadanya. Hanya sekali-kali ia menyuruh Karebet pergi ke Karang Tumaritis, minta nasehat dan pertimbangan Panembahan Ismaya dan memberitahukan kepada Panembahan itu bahwa Kebo Kanigara menjadi agak lambat lagi.

Dengan demikian, meskipun mereka bersama-sama masih tetap tinggal di Banyubiru, dan meskipun mereka tampaknya dalam kesibukan yang sama sehari-harinya, namun didalam hati mereka, mereka mempunyai alasan yang berbeda-beda.

Mahesa Jenar dan Rara Wilis sekedar menunggu jemputan dari Gunungkidul, Endang Widuri karena sesuatu telah mengikatnya di Banyubiru, sesuatu yang tidak dapat dikatakan, sedang Kebo Kanigara terikat oleh kemenakannya dengan segenap persoalannya.

Demikianlah pada suatu hari, Banyubiru diributkan oleh kedatangan sebuah rombongan orang-orang berkuda. Rombongan itu berpacu dari arah Barat. Bukan hanya sekedar sepuluh orang, namun lebih banyak lagi. Suara derap kakinya menggeletar, memecah kesepian tanah yang damai itu.

Seseorang yang sedang bekerja disawah melihat rombongan itu merayap-rayap menyelusur jalan-jalan dilembah, mendaki Bukit Telamaya. Terasa sesuatu berdesir didalam dadanya. Rombongan itu sama sekali bukan rombongan dari Pamingit. Dipaling depan tampaklah seorang dalam pakaian yang mewah, beludru berkilat-kilat. Sebuah pedang panjang tersangkut dilambungnya. Pedang dengan sebuah wrangka yang putih berkilau. Pedang yang jarang-jarang dimiliki oleh orang biasa.

Orang itu sama sekali bukan Ki Ageng Lembu Sora. Dan para pengiringnya sama sekali bukan orang Pamingit.

Petani itu berpikir didalam hatinya. Masih terbayang apa saja yang telah terjadi beberapa waktu yang lampau. Terbayangllah laskar-laskar dari golongan hitam yang bersama-sama menyerang Banyubiru, kemudian terbayang pula kekacauan yang timbul didaerah perdikan itu setelah laskar Pamingit mendudukinya.

Tetapi petani itu tidak tahu, apa yang akan dilakukan untuk mengetahui siapakah para pendatang itu. Karena itu maka segera ia berlari pulang, dan menyampaikan apa yang dilihatnya kepada anaknya.

“Bapak melihat rombongan itu sebenarnya?”

“Ya, aku melihat dan mataku masih cukup baik.”

Anaknya yang sudah cukup dewasa berpikir sejenak. Kemudian katanya kepada ayahnya, “Biarlah aku sampaikan kepada kakang Bantaran.”

Anaknya tidak menunggu jawaban ayahnya. Cepat-cepat ia berlari kekandang, melepaskan kudanya dan dipacunya kerumah Bantaran.
Mendengar laporan itu, Bantaran mengerutkan keningnya. Kemudian katanya, “Apakah tidak ada tanda-tanda pada mereka itu?”

“Aku tidak tahu”, jawab anak muda itu.

“Marilah ikut aku”, sahut Bantaran.

Keduanya kemudian memacu kuda mereka, mendaki tebing yang menghadap ke Barat. Sebenarnyalah, mereka melihat serombongan orang-orang berkuda sudah semakin dekat. Serombongan orang-orang berkuda yang lengkap dengan senjata-senjata mereka. (Bersambung)-b

814

“Dua puluh orang kira-kira”, gumam Bantaran.

“Apakah maksud mereka?” bertanya anak petani itu.

Bantaran menggelang. Jawabnya, “Apapun maksud mereka, tetapi mereka aku kira tidak akan berbuat kerusuhan disini. Mereka datang disiang hari, lewat jalan yang sewajarnya dan hanya dua puluh orang. Meskipun demikian, datanglah ke gardu penjagaan pertama. Beritahukan bahwa ada serombongan orang berkuda akan lewat. Sebentar lagi aku akan datang ke gardu itu.”

Anak petani itu tidak menjawab. Segera ia melarikan kudanya ke gardu pertama memberitahukan apa yang telah dilihatnya.
Pemimpin gardu itu menghela nafasnya. Kemudian kata-katanya, “Kedatangan kakang Bantaran kami tunggu.”

Anak petani itupun kemudian kembali ke tempat Bantaran mengawasi orang-orang berkuda itu. Mereka sudah tampak lebih jelas lagi. Tetapi karena jalan melingkar-lingkar, maka jarak yang harus dilaluinya masih cukup panjang.

Kemudian Bantaran itupun berkata kepada anak petani itu. “Kembalilah, sampaikan pesan ini kepada kakang Penjawi, bahwa berita tentang kedatangan orang-orang berkuda itu supaya dilaporkan kepada paman Wanamerta.”

Sepeninggalan anak petani itu, segera Bantaran pergi ke gardu pertama. Gardu yang masih ditempati oleh beberapa orang penjaga. Meskipun Banyubiru seakan-akan sudah tenang, namun peperangan yang baru saja terjadi masih mengharuskan mereka berhati-hati.

Di gardu penjagaan itu, Bantaran melihat beberapa orang telah bersiaga. Namun kemudian Bantaran berkata “Jangan terlalu berprasangka. Orang-orang itu pasti tidak akan berbuat jahat.”

Meskipun demikian, beberapa orang di gardu itu telah menggantungkan pedang-pedang mereka dilambung, dan yang lain menyandarkan tombak-tombak mereka disamping mereka berdiri.

Sesaat kemudian gemeretak kaki kuda itu telah terdengar. “Ha, itulah mereka” gumam Bantaran.

Tetapi mereka masih menunggu cukup lama. Jalan yang melingkar dan berbelit-belit itu agaknya telah memperpanjang jarak perjalanan orang-orang berkuda itu.
Meskipun demikian, akhirnya muncullah dari tikungan beberapa orang berkuda. Sebenarnyalah bahwa yang paling depan dari mereka adalah seorang yang berpakaian sangat bagus. Baju beludru, kain lurik yang berwarna kemerah-merahan. Sebuah pedang yang bagus berjuntai disisi kudanya.

Orang itu terkejut ketika dilihatnya beberapa orang yang berdiri dipinggir jalan berseberangan. Segera orang itu menyadari, bahwa kedatangannya telah mengejutkan beberapa orang penjaga. Karena itu maka segera orang-orang berkuda itu memperlambat kuda-kuda mereka, dan berhenti beberapa langkah dari Bantaran.

Wanamerta yang telah mendengar laporan Penjawi, menjadi gelisah juga. Segera ia pergi ke rumah Ki Ageng Gajah Sora, dan memberitahukan tentang apa yang didengarnya dari Penjawi. Namun seperti apa yang didengarnya, maka katanya, “Tetapi menurut Bantaran, orang-orang itu pasti tidak akan berbuat huru-hara disini, sebab mereka hanya kira-kira duapuluh orang.”

Meskipun demikian berita itu telah menimbulkan berbagai pertanyaan di hati mereka yang sedang duduk dipendapa itu. Ki Ageng dan Nyai Ageng Gajah Sora, Mahesa Jenar, Kebo Kanigara, Rara Wilis, Arya Salaka dan Endang Widuri. Mereka mencoba menerka, siapakah kira-kira yang datang dalam rombongan itu. Namun mereka tidak dapat menemukan jawaban.

Kemudian terdengar Ki Ageng Gajah Sora bertanya, “Dimanakah Penjawi sekarang?”

“Penjawi sedang pergi menyusul Bantaran. Anak itu tidak dapat membiarkan seandainya orang-orang itu berbuat sesuatu. Namun mudah-mudahan tidak terjadi apa-apa diantara mereka.”

Ki Ageng Gajah Sora menarik nafasnya. Dan sebelum mereka dapat berbuat apapun, maka terdengarlah seseorang penjaga berkata “Sebuah rombongan berkuda.”

Salah seorang dari mereka segera memberitahukannya kepada Ki Ageng Gajah Sora, dan sambil mengangguk-angguk Ki Ageng berkata, “Baik. Kembalilah ketempatmu.”

Orang itu pun segera berjalan ke gardunya, sedang beberapa orang yang lain, segera berdiri pula sambil berjaga-jaga.

Gajah Sora, Mahesa Jenar, Kebo Kanigara, Wilis,Arya Salaka dan Endang Widuri segera turun ke halaman. Mereka berusaha menjemput orang-orang berkuda itu sebelum mereka memasuki regol halaman.

Tetapi langkah mereka segera tertegun. Yang mula-mula masuk ke halaman justru adalah Bantaran dan Penjawi. Karena itu maka Ki Ageng Gajah Sora itu segera bertanya. “Siapakah mereka?”

Sebelum Bantaran menjawab, maka muncullah orang yang pertama. Seorang yang gagah tampan dengan baju beludru dan sebuah pedang yang indah di lambungnya. Demikian orang itu melihat Mahesa Jenar dan Kebo Kanigara segera ia berseru. “Mahesa Jenar, aku datang menjemputmu.”

815

Mahesa Jenar, Kebo Kanigara, Arya Salaka dan Endang Widuri terkejut melihat orang itu. Lebih-lebih adalah Rara Wilis. Karena itu sesaat mereka diam mematung. Sehingga terdengar kembali orang itu berkata. “Apakah kau lupa kepadaku?”

Mahesa Jenar seakan-akan tersadar dari mimpinya yang aneh. Karena cepat-cepat ia menjawab. “Tidak. Aku tidak melupakan kau, Sarayuda.”

Sarayuda, orang yang baru datang itu tertawa, wajahnya cerah secerah warna pakaiannya. Sambil meloncat turun dari kudanya ia berkata. “Aku datang atas perintah Ki Ageng Pandan Alas untuk menjemput kalian berdua.”

Wajah Rara Wilis segera menjadi kemerah-merahan. Ia tidak dapat melupakan, apakah yang telah terjadi antara mereka bertiga, Mahesa Jenar, Sarayuda dan dirinya. Karena itu, maka segera ditundukkannya wajahnya dalam-dalam.

Yang menjawab kemudian adalah Mahesa Jenar, “Terima kasih Sarayuda. Tetapi marilah, perkenalkanlah dahulu dengan Kepala Daerah Tanah Perdikan Banyubiru, Ki Ageng Gajah Sora.”

Sarayuda tersadar akan kehadirannya di Banyubiru. Karena itu maka segera ia berkata. “O, maafkan. Aku terlalu bernafsu untuk menyampaikan maksud kedatanganku, sehingga aku lupa suba-sita.”

“Marilah Ki Sanak”, Ki Ageng Gajah Sora mempersilakan, “Marilah, aku mempersilakan kalian untuk naik kependapa.”

Maka seluruh rombongan itu pun kemudian memperkenalkan diri. Sarayuda adalah Demang yang kaya raya, yang menguasai suatu daerah yang luas di daerah Pegunungan Kidul. Sedang Ki Ageng Gajah Sora adalah seorang Kepala Daerah Tanah Perdikan yang kuat dan subur dilereng bukit Telamaya. Keduanya adalah orang-orang yang bertanggungjawab atas wilayahnya dan akan rakyatnya. Karena itu, maka segera mereka dapat menyesuaikan dirinya dalam perkenalan yang akrab, meskipun ada beberapa perbedaan sifat diantara mereka. Sarayuda adalah seorang yang menyadari kekayaannya, meskipun tidak berlebih-lebihan, sehingga caranya berpakaian pun telah menunjukkan keadaannya, sedang Ki Ageng Gajah Sora adalah seorang yang sederhana.

Segera pembicaraan mereka berkisar kepada maksud kedatangan Sarayuda. Berkata Demang itu kemudian, “Kakang Gajah Sora, kedatanganku kemari adalah karena perintah guruku, Ki Ageng Pandan Alas untuk menjemput Mahesa Jenar dan Rara Wilis. Setiap orang di Gunungkidul telah mendengar berita itu. Berita tentang akan kehadiran Rangga Tohjaya didaerah mereka. Karena itu, maka Gunungkidul sedang dihinggapi oleh perasaan yang melonjak-lonjak, mengharap agar orang yang ditunggu-tunggu itu segera datang. Rara Wilis adalah seorang gadis yang cukup mereka kenal, karena daerah itu adalah daerah masa kanak-kanaknya. Banyak kawan-kawannya bermain ingin melihat mereka, seorang anak gadis dari daerah mereka yang pernah memakai nama Pudak Wangi dan telah berhasil membinasakan seorang perempuan yang dahulu pernah menggemparkan daerah itu, yang kemudian bernama Nyai Sima Rodra.

Mahesa Jenar tersenyum mendengar pujian itu, sedang Rara Wilis semakin menundukkan wajahnya. Pipinya menjadi kemerah-merahan dan karena itulah maka sepatah kata pun dapat diucapkan. Widuri yang mendengar kata-kata itu dengan seksama, tersenyum-senyum kecil. Dengan nakalnya ia berkata. “Ah. Apakah paman Mahesa Jenar dan Bibi Wilis akan menjadi tamu paman Demang Sarayuda?”

“Ya tentu” jawab Sarayuda, “Aku dan rakyatku akan menyambutnya.”

“Bukan main. Paman Mahesa Jenar dan Bibi Wilis akan menjadi tamu Agung.” sahut Widuri. “Apakah aku boleh ikut serta?”

“Tentu” jawab Sarayuda. “Aku dan setiap orang yang hadir di dalam pendapa ini untuk pergi ke Gunungkidul. Menyaksikan bukit-bukit gundul dan bukit-bukit kapur diantara lembah-lembah hijau. Sangat berbeda dengan pemandangan di Bukit Telamaya ini.”

Wajah Endang Widuri itu pun kemudian menjadi cerah. Dengan serta merta ia berkata, “Bagus sekali. Aku akan ikut dengan Bibi Wilis. Boleh bukan bibi?” (Bersambung)-o


Nagasasra dan Sabukinten Episode 160

Mission and vision

Faq

Testimonial

Gajahsora.Net “Endang Widuri hilang.”
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

816

Rara Wilis tidak segera dapat menjawab. Sekali dipandangnya wajah Kebo Kanigara. Ia tidak dapat berkata apapun tentang gadis itu sebelum ayahnya memberikan persetujuan.

Widuri melihat keragu-raguan Rara Wilis. Karena itu segera ia berkata kepada ayahnya. “Ayah, bukankah kita akan ikut ke Gunungkidul.
Kebo Kanigara menarik nafas dalam-dalam. Kemudian terdengar ia berkata perlahan-lahan. “Sayang Widuri kita tidak dapat ikut serta.”

Kecerahan wajah Widuri segera larut, seperti bulan disaput awan yang sedemikian kelam. “Kenapa?”
“Ada sesuatu yang harus kita kerjakan disini.”

“Apakah yang harus dikerjakan?”

Aku Widuri. Aku mempunyai banyak pekerjaan di sini. Dan agaknya kita telah terlalu lama tidak kembali ke Karang Tumaritis.
“Aku tidak mau. Aku tidak mau.” berkata Widuri itu.

Kebo Kanigara tersenyum. Kemudian kepada Sarayuda itu berkata. “Sayang adi. Sungguh sayang. Sebenarnya aku juga ingin mengantarkan Widuri ikut serta mengunjungi daerah adi. Namun ternyata ada persoalan-persoalan yang harus aku selesaikan. Dan aku harus segera kembali ke Karang Tumaritis.”

Sarayuda menarik nafas. “Ya sayang.”

Yang menyahut kemudian adalah Endang Widuri, “Kalau ayah mempunyai pekerjaan di sini atau di Karang Tumaritis, biarlah aku ikut bersama Bibi Wilis. Nanti kalau ayah sudah selesai, biarlah ayah menjemput aku.”

Kebo Kanigara itu tersenyum pula. Namun senyumnya membayangkan sesuatu yang tak dapat diraba. Katanya, “Tidak Widuri. Jangan pergi sekarang. Besok apabila sampai waktunya, biarlah kau aku antarkan kesana. Kalau sampai saatnya Paman Mahesa Jenar dan Bibi Wilis akan mengarungi hidup baru mereka.”
“Emoh” seru gadis itu. “Aku akan pergi bersama bibi Wilis.”

“Bukankah sama saja bagimu Widuri”, berkata ayahnya. “Besok atau sekarang.”

“Tidak” sahut Widuri. “Aku ingin melihat, bagaimana rakyat Gunungkidul menyambut paman Mahesa Jenar.”

“Tetapi kau tidak akan melihat, bagaimana pamanmu dan bibi Wilis dipersandingan.”

“Biar. Aku akan ikut bersama bibi Wilis.”

Rara Wilis menjadi iba melihat Endang Widuri. Tetapi ia tidak berani berkata apapun. Itu sepenuhnya adalah wewenang ayahnya. Karena itu, Rara Wilis hanya dapat memandangnya dengan senyum yang hambar.

Sarayuda agaknya dapat menempatkan dirinya. Ia tidak mau mengecewakan Kebo Kanigara. Maka katanya, “Begitulah angger Wilis. Seperti kata ayah angger itu. Biarlah besok aku menyuruh beberapa orang menjemput ke mari apabila sudah tiba waktunya. Kalau angger sudah kembali ke Karang Tumaritis, biarlah kelak di jemput pula ke sana. Bukankah begitu? Kelak angger bisa pergi bersama ayah.”

Widuri kemudian menjadi bersungut-sungut. Bahkan tampaklah matanya menjadi basah. Ia menjadi sangat kecewa. Katanya kemudian, “Aku tidak mau dijemput oleh sembarang orang.”

Demang Sarayuda tersenyum. Jawabnya, “Baiklah, besok aku sendiri akan menjemput angger. Begitu?”

Widuri tidak menjawab. Namun tiba-tiba ia berdiri dan berlari masuk ke dalam biliknya. Alangkah kecewa hatinya, bahwa ia tidak dapat turut serta dengan Rara Wilis. Meskipun mereka berdua bukan sanak bukan kadang, namun perpisahan di antara mereka benar-benar tidak menyenangkan. Pergaulan mereka yang ditandai dengan berbagai kesulitan, benar-benar telah mengikat mereka dalam suatu ikatan yang sangat erat. Tidak saja Widuri yang menjadi sedih akan perpisahan itu, tetapi Rara Wilis pun merasakan, bahwa ia akan menjadi kesepian tanpa gadis yang nakal itu.

Tetapi Kebo Kanigara benar-benar berhalangan untuk turut serta pergi ke Gunungkidul. Masih ada suatu pekerjaan yang mengikatnya di Banyubiru. Pekerjaan yang ditimbulkan oleh kemenakannya yang nakal.
(Bersambung)-o

817

MAHESA Jenar pun menjadi kecewa. Tetapi ia dapat mengerti keberatan Kebo Kanigara. Meskipun demikian Mahesa Jenar itu berkata, “Kakang. Sebenarnya aku sangat mengharap kakang untuk ikut serta bersama kami.”

Kebo Kanigara mengangguk-anggukkan kepalanya katanya. “Aku juga menyesal sekali Mahesa Jenar. Tetapi barangkali kau dapat mengerti apa yang akan aku lakukan. Karena itu biarlah lain kali aku menyusul ke Gunungkidul bersama Widuri.”

Sesaat mereka pun berdiam diri. Arya Salaka menundukkan kepalanya. Semula ia ingin juga turut pergi ke Gunungkidul mengantarkan gurunya. Tetapi ketika ia mengetahui, bahwa Endang Widuri tidak diperbolehkan oleh ayahnya ikut dalam rombongan itu, maka ia menjadi bimbang. Keinginannya untuk turut pun terlalu besar, namun terasa sesuatu yang menahannya untuk tinggal di rumah. Karena itu, anak muda itu bahkan menjadi bingung. Sehingga akhirnya Arya pun hanya berdiam diri saja.

“Ah, terserah apa yang akan aku lakukan nanti,” desisnya di dalam hati. “Kalau tiba-tiba aku ingin berangkat biarlah aku berangkat. Kalau aku ingin tinggal, biarlah aku tinggal.”

“Tetapi”, berkata pula hatinya. “Bagaimana kalau guru mengajakku?”

“Entahlah”, jawabnya sendiri di dalam hati.

Malam itu Sarayuda dan para pengiringnya bermalam di rumah itu pula. Karena tempatnya yang terbatas, maka para tamu itu dipersilakan tidur di pendapa, di atas tikar pandan yang dirangkap supaya tidak terlalu dingin.

Dalam pada itu Mahesa Jenar dan Rara Wilis pun segera mempersiapkan dirinya. Tetapi tidak banyaklah yang mereka punyai. Mereka tidak sempat berbuat untuk diri mereka sendiri selama ini. Karena itu, apa yang dimilikinya pun hampir tidak ada. Hanya beberapa lembar pakaian yang sudah lungset tanpa perhiasan apapun bagi Mahesa Jenar hal itu hampir tak berpengaruh pada perasaannya.

Tetapi bagi Rara Wilis, terasa sekali alangkah miskinnya. Ia sama sekali tidak memiliki perhiasan apapun sebagai seorang gadis. Bahkan yang dimilikinya adalah sebilah pedang. Pedang tipis yang telah dikotori dengan darah.

Mahesa Jenar terkejut ketika tiba-tiba dilihatnya wajah Rara Wilis menjadi suram. Karena itu dengan dada yang berdebar-debar mencoba bertanya. “Wilis. Adakah sesuatu yang mengganggu perasaanmu?”
Rara Wilis terkejut mendengar pertanyaan itu. Segera dicobanya untuk menguasai perasaannya. Dengan sebuah senyuman yang dipaksakan ia menjawab, “Kenapa? Aku tidak apa-apa kakang. Aku sedang berpikir tentang hari-hari yang akan datang.”

“Oh” Mahesa Jenar mengangguk-anggukkan kepalanya. Ia tidak membantah. Namun ketika dilihatnya sekali lagi Rara Wilis merenungi kainnya yang hampir-hampir sudah kehilangan warnanya, maka hatinya pun berdesir.

“Hem “ desahnya di dalam hati. “Ternyata aku tidak menyadari, bahwa tekanan perasaan Wilis sudah terlampau padat. Agaknya dalam ketegangan kewajiban yang aku hadari, gadis itu tidak sempat memperhatikan keadaan dirinya sendiri. Namun dalam kesempatan seperti ini, barulah disadarinya perasaan itu. Perasaan seorang gadis.”

Tetapi Mahesa Jenar tidak berkata apapun. Ia masih belum tahu, bagaimana mungkin ia akan mendapatkan kebutuhan-kebutuhan yang wajar bagi sebuah keluarga. Apapun yang dilakukannya, maka apabila sampai saatnya, maka hal itu tidak akan mungkin dapat diabaikan.Ia tidak dapat membutakan matanya, seandainya pada suatu saat ia dikejar-kejar oleh keperluan-keperluan tetek bengek itu. “Itu merupakan suatu kewajiban”, desahnya.

Mahesa Jenar itu pun kemudian berjalan keluar bilik Rara Wilis, dan ke halaman. Dilihatnya beberapa orang sudah berbaring-baring di pendapa, sedang beberapa orang lagi masih duduk-duduk di antara mereka. Bahkan ada juga yang masih berjalan-jalan di luar regol halaman.

Ketika Mahesa Jenar pergi keluar regol pula, maka orang-orang dari Gunungkidul itu bertanya-tanya tentang beberapa hal kepadanya.

“Tanah ini cukup subur” berkata salah seorang dari mereka, “Tanah yang akan memberikan apa saja yang diharapkan oleh penggarapnya.

“Demikianlah” sahut Mahesa Jenar, “Tanah yang telah dipertahankan dengan banyak pengorbanan.”

Tamu dari Gunungkidul itu mengangguk-anggukkan kepalanya. Kemudian katanya, “Tanah kami adalah tanah yang bercampur-baur. Ada yang subur sesubur tanah ini. Ada yang menggantungkan airnya dari air hujan melulu. Bahkan ada yang hanya dapat dijadikan padang-padang rumput untuk peternakan. Bahkan ada yang batu melulu.”

Mahesa Jenar mengangguk lemah. Tanah ini adalah tanah yang subur, yang telah dipertahankan dengan darah dan air mata. Dirinya sendiri pun telah ikut serta memeras keringat untuk kepentingan tanah ini. Tanah yang subur, yang akan dapat memberikan kemakmuran dan kesejahteraan bagi rakyat dan penduduknya. Bahkan siapa yang bekerja keras, pasti akan dapat segera menikmati hasil dari jerih payahnya itu. (Bersambung)-k

818

“Tetapi aku tidak dapat ikut serta” desis Mahesa Jenar didalam hati.

Timbullah didalam hatinya sesuatu yang tak pernah dipikirkannya. Kalau ia nanti akan membangun rumah tangga yang kuat, maka ia harus membuat tiang-tiangnya kuat pula. Diantaranya, bagaimana ia harus hidup sekeluarganya. Karena itu, maka sampailah Mahesa Jenar pada suatu kesimpulan. “Bekerja”.

“Ah” kembali ia berdesah di dalam hati, “Akhirnya aku sampai pada persoalan itu. Persoalan yang sangat pribadi. Persoalan yang hampir tak ada sangkut pautnya dengan pengabdian yang selama ini dilakukannya. Tetapi apakah dengan demikian maka segenap pengabdian harus terhenti?”

"Tidak” pertanyaan itu dijawabnya sendiri. “Aku akan dapat dan harus dapat melakukan kedua-duanya sekaligus. Mudah-mudahan Wilis akan dapat mengerti pula.”

Tiba-tiba teringatlah Mahesa Jenar itu kepada masa-masa lampaunya, masa-masa ia tinggal di istana Demak sebagai seorang prajurit. Dikenangnya pula beberapa orang kawan-kawannya yang pada saat itu telah berkeluarga pula. Katanya didalam hati, “Mereka dapat melakukan kedua-duanya. Pengabdian dan keluarga.”

“Tetapi tidak hanya didalam istana, atau didalam bidang-bidang itu kedua-duanya dapat dilakukannya sekaligus”, katanya pula.

“Disini, aku lihat rakyat Banyubiru melakukannya pula. Bekerja untuk keluarganya, namun mereka melakukan pengabdiannya untuk tanahnya. Membangun tanah ini. Tempat-tempat ibadah, banjar-banjar desa dan surau-surau tempat pendidikan lahir dan batin. Bekerja keras untuk kesejahteraan keluarganya dan kesejahteraan bersama.”

Tiba-tiba Mahesa Jenar itu teringat pada ceritera Wanamerta tentang seorang bahu yang pernah mencoba menyuapnya dengan timang emas bertretes berlian. “Bukan itu”, desah Mahesa Jenar di dalam hatinya, “Bukan seperti bahu itu. Ia bekerja untuk diri sendiri, tetapi bukan untuk sebuah pengabdian . Justru ia menghisap hidup disekitarnya untuk kepentingannya. Dibiarkannya orang-orang disekitarnya kering, namun dirinya sendiri menimbun kekayaan tanpa batas.”

Namun bagaimana pun juga, Mahesa Jenar dihadapkan pada suatu kewajiban yang baru. Kuwajiban atas sebuah keluarga yang bakal disusunnya. Kuwajiban yang tidak kalah sucinya dari kuwajiban yang telah dilakukannya selama ini. Sebab dengan keluarga yang baik Yang Maha Esa telah mempergunakan untuk menangkar-lipatkan jumlah manusia di dunia untuk memelihara dan memanfaatkan ciptaan-Nya dengan baik.

Demikianlah, rombongan Sarayuda itu tinggal di Banyubiru untuk dua hari lamanya. Selama itu mereka telah melihat-lihat Banyubiru dengan baik. Apa yang dapat dilakukan di daerah Demang yang kaya raya itu, telah mereka pelajari, sedang apa yang baik bagi Banyubiru telah disarankannya pula.

Sehingga sampailah pada saatnya mereka meninggalkan Banyubiru. Dua hari kemudian, maka bersiaplah rombongan itu meninggalkan Banyubiru beserta Mahesa Jenar dan Rara Wilis. Ki Ageng Gajah Sora dengan menyesal tak dapat ikut serta bersama mereka pergi ke Gunungkidul karena keadaan daerahnya yang masih harus mendapat pengawasannya. Kebo Kanigara terikat pada suatu kuwajiban yang tak dapat ditinggalkannya pula. Sedang Endang Widuri dengan penuh penyesalan terpaksa tidak dapat mengikuti Rara Wilis ke Gunungkidul. Pada saat-saat terakhir itu pun kemudian Arya Salaka memutuskan untuk tidak turut bersama gurunya, meskipun ada juga keinginan yang melonjak-lonjak.

Dalam kesempatan itu Ki Ageng Sora Dipayana dan Ki Ageng Lembu Sora pun telah memerlukan datang ke Banyubiru untuk menyampaikan ucapan selamat jalan kepada Mahesa Jenar. Orang yang aneh didalam tanggapannya. Orang yang hampir tak dapat dimengertinya, apakah yang telah menjadikannya seorang yang memiliki jiwa pengabdian yang sedemikian besarnya.

Sebelum matahari sepenggalah, maka rombongan itu telah bersiap untuk berangkat. Ternyata Mahesa Jenar dan Rara Wilis tidak hanya memerlukan dua ekor kuda untuk mereka. Seekor kuda yang lain, tanpa sepengetahuan mereka telah dipisahkan oleh Ki Ageng Gajah Sora. Dipunggung kuda itu terdapat sebuah beban yang tak diketahui isinya. Beban yang telah diatur oleh Nyi Ageng Gajah Sora bersama Nyi Ageng Lembu Sora.

Terharu juga Mahesa Jenar melihat kuda yang seekor itu tentu saja ia tidak dapat menolak untuk tidak menyakiti hati Ki Ageng Gajah Sora kakak beradik. Perpisahan itu merupakan perpisahan yang mengharukan. Meskipun mereka tahu, bahwa suatu ketika Mahesa Jenar akan kembali pula, namun seakan-akan mereka bertemu pada saat itu untuk terakhir kalinya. Apalagi Endang Widuri. Ketika kemudian Sarayuda minta diri dengan serta merta gadis itu berlari menghambur memeluk Rara Wilis.

Sambil menangis Widuri berkata, “Bibi, jangan pergi terlalu lama.”

Rara Wilis pun seorang gadis pula. Karena itu maka ia pun tidak dapat menahan air matanya. Apalagi ketika dilihatnya Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora pun menjadi berlinang-linang. Teringat pula oleh mereka berdua, pada saat-saat mereka berhadapan dengan Galunggung yang sedang dihinggapi oleh kegilaannya tentang pangkat dan kekayaan, sehingga hampir saja mereka berdua dibunuhnya. Untunglah pada saat itu Rara Wilis hadir diantara mereka, sehingga sebenarnyalah gadis itulah yang telah menyambung umurnya.

“Widuri” berkata Rara Wilis itu kemudian. “Perpisahan ini tidak akan terlalu lama. Bukankah kau segera akan menyusul kami ke Gunungkidul?”

Endang Widuri mengangguk perlahan. Dipalingkannya wajahnya kepada ayahnya seakan-akan ia minta ketegasan daripadanya.(Bersambung)-c

819

Sebenarnya Kebo Kanigara merasa kasihan juga kepada putrinya itu. Tetapi terpaksa ia tidak dapat mengijinkannya, karena ia sendiri tidak dapat pergi.

Anak itu adalah anak yang sangat nakal, sehingga betapapun juga, maka Kebo Kanigara itu tidak sampai hati melepaskannya tanpa pengawasannya. Apalagi nanti Mahesa Jenar dan Rara Wilis sedang disibukkan oleh persoalan mereka sendiri, maka Widuri akan sangat mengganggu mereka, dan kadang-kadang pasti akan lepas dari pengawasan. Karena itu, betapa pun juga, maka Kebo Kanigara berusaha untuk tetap melarang anaknya ikut serta.

Ketika anaknya itu berpaling kepadanya, maka katanya, "Ya Widuri. Segera kita akan menyusul ke Gunungkidul. Kemarin aku sudah mendapat ancar-ancar, kemana kita nanti harus pergi. Jalan mana yang harus kita tempuh, dari pamanmu Sarayuda. Kalau kau bersabar sedikit bukankah pamanmu Sarayuda bersedia untuk menjemputmu?"

Akhirnya Rara Wilis itupun dilepaskannya juga, meskipun tangisnya mash saja menyesakkan dadanya, sementara Mahesa Jenar menepuk punggung muridnya. "Kau sudah menjelang dewasa penuh Arya. Sudah seharusnya kau menyadari keadaanmu itu. Bekerja keras membantu ayahmu. Tak ada orang lain yang diharapkannya selain daripadamu."

Arya mengangguk sambil menjawab, "Ya paman".

Maka kemudian sampailah saatnya rombongan itu berangkat. Perpisahan yang mengesankan.

Rara Wilis masih melihat Endang Widuri berlari masuk ke gandok kulon, sedang kemudian Nyai Ageng Gajah Sora dan Nyai Ageng Lembu Sora menyusulnya. Sebuah salam yang erat sebagai tanda terima kasih yang tak ada batasnya, telah diberikan oleh Mahesa Jenar langsung, namun lebih daripada itu, Mahesa Jenar telah membentuk Arya Salaka menjadi harapan bagi masa datang.

Satu demi satu, maka kemudian keluarlah mereka dari halaman di atas punggung kuda masing-masing. Bagi Mahesa Jenar dan Rara Wilis perjalanan yang akan ditempuh itu terasa aneh. Perjalanan yang jauh berbeda dengan semua perjalanan yang pernah mereka lakukan. Kalau pada masa lampau mereka berjalan dengan penuh keprihatinan, maka perjalanan kali ini adalah perjalanan menunju ke hari-hari yang cerah. Namun karena itulah maka dada mereka menjadi berdebar-debar.

Setelah mereka meninggalkan halaman itu maka mulailah kuda mereka berjalan agak cepat. Beberapa orang melihat rombongan itu menganggukkan kepala mereka. Mereka memberikan hormat setulus-tulusnya kepada Mahesa Jenar dan Rara Wilis. Bahkan Ki Wanamerta, Jaladri, Bantaran dan Penjawi telah ikut serta dengan rombongan itu, mengantarkan sampai ke perbatasan kota. Bukan hanya mereka. Beberapa orang lain pun telah ikut pula, sehingga rombongan itu menjadi semakin panjang.

Di perbatasan kota mereka berhenti sesaat. Wanamerta yang tua itu memerlukan mengucapkan selamat jalan, mengucapkan terima kasih atas nama segenap rakyat Banyubiru dan ternyata orang tua yang telah menjadi hampir bulat kembali itu meneteskan air mata.

"Selamat tinggal paman" berkata Mahesa Jenar kemudian.

Wanamerta mengangguk. Ingin ia menjawab, namun suaranya tersangkut dikerongkongan.

Yang terdengar kemudian hanyalah sebuah jawaban pendek, "Ya, ya angger."

Mahesa Jenar itu pun kemudian meneruskan perjalanannya. Dimuka sendiri Demang Sarayuda mulai mempercepat jalan kudanya. Perjalanan mereka adalah perjalanan yang panjang. Namun mereka tidak usah takut terhadap siapa pun sehingga mereka tidak perlu memilih jalan-jalan yang tersembunyi. Atau mereka pun sama sekali tidak berkepentingan dengan apapun selama perjalanan mereka. Karena itulah maka perjalanan itu akan tidak terganggu.

Disepanjang jalan itu Rara Wilis telah mulai menganyam angan-angannya menjelang masa-masa yang akan datang. Hal yang lumrah bagi gadis-gadis yang akan menginjak masa-masa yang telah lama mereka tunggu-tunggu. Rara Wilis pun adalah seorang gadis biasa. Meskipun kadang-kadang dilambungnya tersangkut sebilah pedang, dan bahkan pedang yang telah berbekas darah, namun dalam saat-saat yang demikian ia adalah seorang gadis. Tidak lebih daripada itu. Karena itulah maka ia mendambakan masa yang berbahagia, masa yang bagi Rara Wilis sebenarnya telah terlalu lambat.

Sepeninggal Mahesa Jenar dan Rara Wilis terasa rumah Ki Ageng Gajah Sora menjadi sepi. Apalagi ketika Ki Ageng Lembu Sora dan Ki Ageng Sora Dipayana telah kembali ke Pamingit.

Namun meskipun demikian, kehadiran Endang Widuri di Banyubiru, masih dapat menyejukkan suasana rumah Ki Ageng Gajah Sora itu. Untuk menghilangkan kejemuannya Endang Widuri bekerja apa saja yang dapat dilakukannya. Menanami halaman, yang seakan-akan halamannya sendiri. Ikut menanam padi disawah. Menyiangi dan pekerjaan-pekerjaan lain. Sebagai seorang gadis Widuri senang juga membantu Nyai Ageng Gajah Sora didapur. Menyiapkan makan dan minuman.

Ki Ageng Gajah Sora pun masih mempunyai kawan bercakap-cakap. Kebo Kanigara, meskipun pada saat-saat terakhir Kebo Kanigara sering meninggalkan rumah, dan tak pernah ia berkata tentang apapun juga kepada putrinya. Widuri pun menyadari keadaanya. Ia merasa masih terlalu kecil untuk berbicara tentang masalah-masalah yang berat dengan ayahnya. Karena itu, maka jarang sekali Widuri bertanya-tanya tentang pekerjaan ayahnya. Gadis itu lebih senang bercakap-cakap dengan Arya Salaka di pendapa atau dengan Nyai Ageng Lembu Sora dibelakang. (Bersambung)-c

820

Meskipun demikian gadis itu tidak melupakan ilmu yang pernah dipelajarinya. Di saat-saat tertentu ia berlatih bersama Arya Salaka.

Mereka berdua memiliki sumber ilmu yang sama. Ilmu yang dipancarkan dari perguruan Pengging.

Namun sekali-kali gadis itu teringat pula kepada Rara Wilis. Karena itu, maka sekali-kali ia bertanya pula kepada ayahnya. “Ayah, apakah pekerjaan ayah masih belum selesai?”

Kebo Kanigara menggeleng, “Belum Widuri.”

“Kapan kita menyusul bibi Wilis?”

“Sebentar lagi”, sahut ayahnya. “Sebentar lagi aku akan pergi ke Karang Tumaritis. Pamanmu Mahesa Jenar berpesan kepadaku, untuk atas namanya, mohon diri kepada Panembahan. Bukankah Panembahan telah berjanji untuk pergi ke Gunungkidul? Kau dengar juga bukan? Nah. Kalau demikian, sebaiknya kita pergi bersama dengan Panembahan kelak.”

Dengan kesanggupan itu hati Widuri terhibur pula sedikit. Tetapi dalam pada itu, ia heran juga, apa sajakah yang dilakukan oleh ayahnya di Banyubiru? Namun Kebo Kanigara tak pernah menyebut-nyebutnya. Dan Widuripun tidak bertanya-tanya pula.

WIDURI HILANG

Tetapi tiba-tiba terjadilah suatu peristiwa yang menggemparkan Banyubiru yang belum beberapa lama mengalami ketenangan kini telah diguncangkan kembali dengan suatu peristiwa yang tak disangka-sangka sama sekali.

Pada hari itu, segenap kentongan tanda bahaya menggema di lerang bukit Telamaya. Tanda bahaya yang benar-benar mengejutkan setiap orang. Mereka tidak melihat tanda-tanda apapun yang terjadi, namun tiba-tiba mereka mendengar tanda bahaya itu. Sesaat kemudian mereka melihat, beberapa orang penunggang kuda berlari-lari memacu kudanya kesegenap penjuru. Bahkan Arya Salaka sendiri seperti orang yang menjadi gila.

Gajah Sora, Kebo Kani gara, Wanamerta, Bantaran, Penjawi, Jaladri dan semua laskar di Banyubiru memencar di atas kuda masing-masing.

“Apakah yang terjadi?” bertanya seseorang.

Orang yang ditanyanya menggelengkan kepalanya. Meskipun demikian wajahnya menjadi pucat pula. “Entahlah.” Baru sesaat kemudian, ketika mereka melihat seorang berkuda berlari dihadapan mereka, maka berteriaklah mereka itu, “Ada apa?”

“Endang Widuri hilang.”

“He”, tetapi orang berkuda itu telah jauh. Dua orang yang lain menyusul pula dibelakang orang berkuda yang pertama. Tetapi kepada orang itu pun mereka tidak sempat bertanya apa-apa.

Nyai Ageng Gajah Sora pada saat itu menangis di dalam biliknya. Gadis itu bukan anaknya, tetapi benar-benar seperti anak gadis yang telah dilahirkannya sendiri. Gadis itu memang nakal, tetapi menyenangkan.

Banyak hal-hal yang menarik dilakukan oleh gadis itu. Apabila tak seorang pun yang ada, pada saat Nyai Ageng membutuhkan beberapa butir kelapa, maka dengan tangkasnya gadis itu memanjatnya. Bahkan sampai batang yang paling tinggi sekalipun.

Namun gadis itu pandai juga memasak dan bercerita. Pandai menjahit dan pandai juga berdendang. Namun tiba-tiba gadis itu hilang.

Di hadapan Nyai Ageng Gajah Sora itu duduk bersimpuh seorang gadis pula. Gadis itu juga menangis seperti Nyai Ageng. Dan dari gadis itulah Banyubiru mendengar berita tentang hilangnya Widuri. Nyai Ageng Gajah Sora, sambil mengusap air matanya berkata, "Apakah tak ada orang lain di belumbang itu?"

Gadis itu menggeleng, "Tidak Nyai Ageng. Waktu aku datang, aku sempat mendengar ceritanya. Ketika aku berlari-lari menengoknya, aku hanya melihat bayangan seorang anak muda memapahnya berlari masuk ke dalam semak-semak."

Nyai Ageng Gajah Sora termenung sejenak. Adalah aneh sekali, bahwa hal itu dapat terjadi. Widuri bukanlah gadis biasa seperti gadis yang bersimpuh di hadapannya itu. Widuri adalah seorang gadis yang memiliki beberapa macam keanehan. Gadis itu mampu berkelahi seperti laki-laki. Bahkan melampaui kemampuan seorang laskar Pamingit yang dapat dianggap kuat, Galunggung. Kenapa ia tidak memukul saja anak muda yang menculiknya itu?

Berbagai persoalan melingkar-lingkar didalam dadanya. Heran, kecewa menyesal dan berpuluh-puluh persoalan yang lain.

"Apakah kau dapat mengira-irakan, kemana Endang Widuri itu dibawa?" bertanya Nyai Ageng itu pula. Gadis itu menggeleng, "Aku tidak tahu Nyai. Namun aku melihat mereka menyusup ke arah Timur. Tetapi untuk seterusnya aku tidak tahu, sebab aku langsung berlari memberitahukannya kemari."(Bersambung)-m


Nagasasra dan Sabukinten Episode 161

Mission and vision

Faq

Testimonial

Gajahsora.Net Tiba-tiba Arya Salaka itu berdesir. Dilihatnya sesosok bayangan bergerak di halaman belakang rumahnya. Cepat seperti kilat anak muda itu meloncat memburu ke arah bayangan itu. Namun sesaat ia kehilangan jejaknya.
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 821

Nyai Ageng Gajah Sora menarik nafasnya. Dalam kegelapan nalar Nyai Ageng hanya dapat menangis.

Ki Ageng Gajah Sora pun menjadi marah bukan buatan. Gadis itu hilang di dalam wilayahnya. Endang Widuri baginya adalah seorang tamu. Karena itu, maka ia merasa bertanggungjawab pula atas kehilangan itu.

Dengan menggeratakkan giginya, Ki Ageng Gajah Sora memacu kudanya pergi ke belumbang yang sebenarnya tidak begitu jauh. Demikian ia sampai di belumbang, demikian ia meloncat turun, di ikuti oleh Arya Salaka dan Kebo Kanigara sendiri, disamping beberapa orang lain. Tanpa mendapat perintah segera mereka memencar diri, mengamat-amati setiap pertanda yang mungkin dapat dijadikan alasan untuk mengetahui, siapakah yang telah melakukan perbuatan itu.

Di belumbang itu masih tinggal beberapa potong pakaian Endang Widuri yang belum sempat dicucinya. Beberapa helai telah dicelupkannya ke dalam air, sedang beberapa helai yang lain masih kering terletak di tepian.

“Anak itu tidak banyak mendapat kesempatan,” desis Gajah Sora. Kebo Kanigara memandangi pakaian anaknya dengan mata yang suram. Namun mulutnya terkatub rapat-rapat. Tak sepatah kata pun yang diucapkannya. Dengan tangan yang gemetar ia berjongkok, meraih pakaian-pakaian anaknya itu, dan kemudian dimasukkannya kedalam bakul. Perlahan-lahan kemudian terdengar ia bergumam, “Biarlah pakaian Widuri ini aku simpan baik-baik. Aku yakin, pada suatu saat ia akan kembali lagi kepadaku.”

Mendengar kata-kata Kebo Kanigara itu Gajah Sora hanya dapat menarik nafas. Namun terucapkan janji didalam hatinya, bahwa kekuatan yang ada di Banyubiru harus mampu menyerahkan anak itu kembali kepada ayahnya.

Arya Salaka kemudian tidak mau merenung-renung lebih lama di tepi belumbang itu. Ia telah mendengar pula, bahwa Widuri di bawa menyusup ke arah timur. Karena itu, maka ia pun mencoba melihat arah yang dikatakan itu. Di amat-amatinya setiap jengkal tanah, mungkin ia akan dapat menemukan jejak. Hati Arya Salaka terlonjak ketika benar-benar ditemukannya jejak itu. Jejak yang benar-benar masuk ke dalam gerumbul ke arah Timur. Karena itu dengan hati-hati ia mengikuti jejak itu.

Namun alangkah kecewanya anak muda putera Kepala Daerah Tanah Perdikan Banyubiru itu. Jejak itu hanya dapat di ikuti beberapa langkah. Kemudian hilang di atas rerumputan yang liar. Betapa pun Arya Salaka mencoba mencarinya, namun sia-sia saja.

Arya Salaka itu pun kemudian menyusup lebih dalam lagi. Ia kini mencari jejak pada ranting-ranting di sekitarnya. Sekali ia melihat sebuah ranting yang patah. Namun kembali ia kehilangan kesempatan untuk mengikutinya. “Setan”, desis Arya Salaka yang benar-benar menjadi gemetar karena marah.

Namun ia tidak tahu, bagaimana ia akan menumpahkan kemarahannya. Karena itu, direnggutnya setiap dahan, ranting dan apa saja yang teraba oleh tangannya. Ketika Arya Salaka itu sudah yakin, bahwa tidak akan diketemukan tanda-tanda yang dapat menunjukkan jalan kemana mereka harus mencari, maka segera Arya meninggalkan belumbang itu langsung meloncat di atas kudanya.

Dengan kecepatan penuh, Arya berpacu ke arah timur. Tetapi ia tidak tahu pasti, kemana ia harus pergi. Ia pergi demikian saja karena gelora di dalam dadanya, tanpa diketahuinya arah yang pasti. Demikian juga para pemimpin dan laskar Banyubiru yang lain. Mereka berpacu ke segenap arah. Namun mereka pun hanya sekadar mencoba mencari kemungkinan untuk melihat atau menemukan gadis yang hilang tanpa pegangan yang pasti. Mereka itu sedang berusaha mencari yang hilang tanpa petunjuk-petunjuk sama sekali. Karena itu alangkah sulitnya.

Sehari itu, seluruh daerah Banyubiru telah di aduk oleh laskar Banyubiru. Hampir setiap orang turut serta dalam pencaharian itu. Namun Endang Widuri tidak dapat diketemukan. Gadis itu seakan-akan hilang di telan oleh retak tanah perdikan Banyubiru. Bahkan tidak saja kota Banyubiru, namun para penunggang kuda telah jauh menjorok ke segenap arah. Namun usaha mereka sia-sia belaka. Arya Salaka sendiri bersama beberapa orang telah sampai ke daerah Rawa Pening. Di obrak-abriknya daerah bekas sarang Uling Putih dan Uling Kuning, seandainya ada sisa-sisa gerombolan itu yang sengaja membuat Banyubiru kacau. Namun Endang Widuri tidak ada di sana, dan tak diketemukannya pertanda, bahwa tempat itu masih didiami orang.

Malam itu, para pemimpin Banyubiru berkumpul di pendapa rumah Ki Ageng Gajah Sora. Peristiwa hilangnya Widuri bagi Banyubiru tidak dapat di anggap sebagai suatu persoalan yang kecil. Pesoalan itu sama besarnya dengan hadirnya golongan hitam di tanah mereka. Karena itu maka setiap kekuatan yang ada harus dikerahkan untuk memecahkan peristiwa itu. Namun tak seorang pun yang dapat mengemukakan pendapat mereka tentang hilangnya Endang Widuri. Mereka diliputi oleh suasana yang gelap pekat. Tak ada setitik api pun yang dapat memberi petunjuk kepada mereka, tentang persoalan yang menggemparkan itu.

Dalam ketegangan itu terdengar Arya Salaka berdesis, “Peristiwa ini benar-benar memalukan tanah perdikan ini ayah. Karena itu, maka Endang Widuri harus diketemukan segera.”

Ayahnya mengangguk-anggukkan kepalanya. Gajah Sora dan bahkan beberapa orang lain mengetahui bahwa Arya Salaka tidak saja tersinggung kehormatan atas hilangnya tamunya itu, namun jauh lebih daripada itu. Hampir setiap orang di pendapa itu mengetahuinya, bahwa Arrya Salaka dan Endang Widuri agaknya telah masuk ke dalam suatu ikatan dan tidak dapat dirumuskan oleh mereka yang mengalaminya. Karena itu, maka adalah wajar sekali kalau Arya Salaka benar-benar menjadi sangat marah dan bingung. (Bersambung)-c

822

“Aku sependapat dengan kau Arya”, jawab ayahnya. “Kini kita sedang mencari setiap kemungkinan untuk itu.”

“Apa pun yang akan terjadi, kita harus menemukannya kembali.” sahut Arya pula.

“Ya. Tentu,” berkata ayahnya pula. Namun terbayang di wajahnya Ki Ageng Gajah Sora keragu-raguan yang menggelisahkan. Kemana harus dicari anak itu? Sejak pagi, Ki Ageng Gajah Sora telah memerintahkan beberapa orang yang pergi ke Pamingit. Memberitahukan kehilangan itu kepada Ki Ageng Lembu Sora dan Ki Ageng Sora Dipayana. Dan ternyata, Pamingit pun telah menjadi gelisah pula. Senja itu telah datang utusan Ki Ageng Lembu Sora untuk menanyakan apakah Endang Widuri sudah diketemukan.

Dan utusan itu pun kembali dengan membawa berita, bahwa persoalan Widuri masih gelap.

Dalam kegelapan pikiran, tiba-tiba Arya Salaka teringat kepada gurunya, Mahesa Jenar. Meskipun ia kini telah berhadapan dengan berpuluh-puluh orang, dan bahkan ada di antara mereka, ayahnya dan Kebo Kanigara, ayah gadis itu, namun ada sesuatu yang menyentuh perasaannya, bahwa gurunya akan dapat membantunya. Mahesa Jenar bagi Arya Salaka merupakan tempat untuk berlindung hampir enam tahun lamanya. Tempat Arya Salaka menggantungkan hidup matinya dalam masa-masa yang berbahaya. Karena itu, hampir dalam semua kesulitan, Arya selalu teringat kepada gurunya itu.

“Ayah, aku akan berusaha memberitahukan kehilangan ini kepada paman Mahesa Jenar.”

Ki Ageng Gajah Sora mengangkat wajahnya. Dilihatnya Kebo Kanigara pun terkejut mendengar kata-kata Arya itu, sehingga kemudian katanya,

“Jangan Arya. Jangan mengganggu pamanmu itu.”

Ki Ageng Gajah Sora ternyata sependapat pula dengan Kebo Kanigara. Karena itu maka ia berkata pula, “Ya, Arya. Biarlah pamanmu Mahesa Jenar beristirahat. Selama ini hampir-hampir seluruh hidupnya telah dicurahkan untuk kepentingan orang lain. Kepentingan kita. Karena itu, maka biarlah kali ini pamanmu Mahesa Jenar tidak terganggu. Biarlah kita yang berada di Banyubiru ini berusaha sekuat-kuat tenaga kita. Tetapi kita sudah berjanji kepada diri sendiri bahwa Endang Widuri harus diketemukan.”

Arya Salaka menundukkan wajahnya. Tetapi ia tidak puas dengan jawaban-jawaban itu. Betapa pun juga, maka dalam kesulitan ini, ia akan merasa lebih tenang apabila gurunya ada disampingnya.

Kebo Kanigara melihat perasaan yang tergores di hati Arya Salaka. Maka katanya, “Arya. Marilah kita mencoba menyelesaikan masalah ini. Sebenarnya aku sendiri sangat gelisah atas hilangnya Endang Widuri. Tetapi kita bukanlah orang-orang yang hanya dapat meratap. Aku sendiri sudah tentu akan berusaha untuk menemukan anak itu. Dan aku akan berterima kasih seandainya Ki Ageng Gajah Sora, beserta kekuatan-kekuatan yang ada di Banyubiru untuk membantunya. Namun dengan sepenuh hati aku tidak pernah meletakkan kesalahan ini kepada orang lain. Apalagi kepada Banyubiru sebab hal yang demikian itu akan dapat terjadi, kapan saja dan dimana saja. Karena itu, jangan terlalu menyalahkan diri sendiri dan Banyubiru."

Arya Salaka masih belum menjawab. Dicobanya untuk mencari alasan yang sebaik-baiknya, agar orang-orang lain tidak mau mengerti, kenapa ia berkepentingan akan hadirnya Mahesa Jenar.

Sebenarnya Arya Salaka pun menyadari, apa yang dapat dilakukan oleh gurunya itu. Gurunya tidak melihat pada saat Endang Widuri itu hilang. Kalau Kebo Kanigara, ayah gadis itu sendiri yang sedang berada di Banyubiru, tidak segera dapat menemukannya, apalagi Mahesa Jenar. Arya Salaka itu tahu pasti, bahwa tingkat kesaktian gurunya tidak akan dapat melampaui Kebo Kanigara itu. Meskipun demikian, perasaannya selalu mendesaknya supaya memberitahukan peristiwa itu kepada gurunya.

Pendapa Banyubiru itu sesaat menjadi hening sepi. Angin malam yang lembut menggerakkan daun-daun sawo di halaman. Dikejauhan terdengar lamat-lamat suara anjing liar di lereng-lereng bukit sedang berjuang berebut makanan.

Melihat daun-daun sawo itu yang bergerak-gerak itu, tiba-tiba bulu kuduk Wanamerta berdiri. Meskipun ia tidak takut, namun apabila teringat bahwa ia pernah melihat daun-daun itu bergetar, dan kemudian terjunlah seseorang yang menamakan dirinya Wadas Gunung, hatinya masih saja berdesir.

Untunglah bahwa kekuasaan Yang Maha Kuasa ternyata telah menyelamatkan Banyubiru.

Dalam keheningan itulah kemudian terdengar Arya Salaka berkata perlahan-lahan, namun jelas terdengar kata demi kata. “Ayah. Aku tidak ingin mengganggu paman Mahesa Jenar. Aku sudah cukup menerima perlindungan dan bahkan apa saja yang ada pada paman Mahesa Jenar itu. Ilmunya dan ajaran-ajaran yang sangat berguna. Tetapi karena itulah barangkali yang telah mengikat aku dalam satu sikap, seakan-akan semuanya tergantung kepada paman Mahesa Jenar. Kalau kali ini aku masih akan memberitahukan hilangnya Endang Widuri kepada paman Mahesa Jenar, maka hal itu pasti juga karena terpengaruh oleh perasaanku itu. Tetapi seandainya demikian, seandainya aku masih harus mengganggu guru, mudah-mudahan kali ini untuk yang terakhir kalinya. Dan biarlah aku hanya sekadar memberitahukan akan kehilangan itu. Kalau paman Mahesa Jenar masih belum sempat berbuat sesuatu, biarlah guru tidak usah datang ke Banyubiru.”

Ki Ageng Gajah Sora menarik nafas dalam-dalam. Ia dapat merasakan apa yang sedang bergolak didalam dada anak itu. Anak itu pasti akan merasa bersalah kelak, apabila gurunya bertanya kepadanya, kenapa hal itu tidak diberitahukannya. Karena itu, maka akhirnya Ki Ageng Gajah Sora itu berkata.

“Arya. Kalau kau akan memberitahukan kepada pamanmu, baiklah. Tetapi ingat, hanya sekadar memberitahukan. Jangan sekali-kali kau mengharap pamanmu itu datang kemari apabila tidak atas kehendaknya sendiri.”

No. 823

Arya kemudian mengangkat wajahnya. Ia menjadi bergembira mendengar jawaban ayahnya. Dengan gurunya setidak-tidaknya nasehatnya, Arya merasa, bahwa kekuatannya akan bertambah. Namun di samping itu timbul pula perasaan malunya, bagaimana nanti kalau gurunya itu menganggap bahwa ia masih saja tidak mampu berbuat sendiri. Tetapi kali ini ia memandang kejadian itu sangat pentingnya. Endang Widuri telah melakukan banyak hal dalam lingkungan bersama dengan gurunya dan Rara Wilis. Maka mau tidak mau, pasti ada sesuatu ikatan yang menghubungkan mereka. Sehingga tidaklah akan berlebihan apabila hal itu diberitahukannya kepada gurunya.

Namun Kebo Kanigara agaknya menjadi kecewa atas keputusan Ki Ageng Sora Dipayana. Dengan nada yang rendah ia berkata, "Ki Ageng, aku akan sangat berterima kasih atas segala susah payah yang telah Ki Ageng lakukan. Tidak saja pada saat-saat anakku satu-satunya itu hilang. Tetapi selama ini, aku telah mendapat tempat yang sangat baik di Banyubiru. Karena itu tidak sewajarnya kalau aku akan selalu terus menerus membebani Ki Ageng dengan persoalan-persoalanku. Kini persoalan hilangnya Widuri. Juga terhadap Mahesa Jenar yang selama ini hampir tidak pernah dapat menikmati hari-hari yang tenang. Karena itu, biarlah aku mencoba untuk mencarinya. Tanpa mengurangi penghargaan atas segala bantuan Ki Ageng, namun adalah menjadi bubuhanku bahwa Endang Widuri harus diketemukan."

"Tidak paman," tiba-tiba Arya menyahut. "Tidak saja paman, tetapi kami, kita semua kebubuhan mencarinya. Juga paman Mahesa Jenar, wajib diberitahu atas peristiwa ini."

Kebo Kanigara mengangguk-anggukkan kepalanya. Dan terdengarlah Ki Ageng Gajah Sora menyambung, "Arya benar, kakang Kebo Kanigara. Apa yang kami lakukan adalah kewajiban, disamping sebagai pernyataan terima kasih atas apa saja yang pernah kakang lakukan di Banyubiru dan Pamingit. Dan apa yang pernah dilakukan oleh Endang Widuri sendiri."

Kebo Kanigara sudah barang tentu tidak dapat menolak uluran tangan itu. Maka jawabnya, "Terima kasih Ki Ageng."

Sekali lagi pendapa itu diterkam oleh kesepian. Sekali-kali Wanamerta melihat daun-daun sawo bergoyang-goyang. Dan sekali lagi dadanya berdesir karenanya. Tetapi ketika ia melihat daun-daun yang lain pun bergoyang pula, maka katanya di dalam hati, "Hem. Angin yang nakal telah menggodaku."

Dalam keheningan itu tiba-tiba mereka mendengar derap kuda di antara desir angin malam. Beberapa orang yang mendengar suara itu segera mengangkat wajah mereka. Dan mereka sependapat bahwa suara itu adalah suara serombongan orang-orang berkuda yang telah memasuki alun-alun.

Namun karena mereka tidak mendengar suara kentongan dan tanda-tanda yang lain, maka suasana di pendapa itu masih tetap dalam ketenangan.

Beberapa saat kemudian, para penjaga regol telah menghentikan beberapa ekor kuda yang akan memasuki halaman. Namun ketika mereka melihat para penumpangnya, maka mereka segera menganggukkan kepalanya sambil mempersilakan para penunggang kuda itu untuk masuk.

"Siapa?" terdengar Ki Ageng Gajah Sora bertanya.

"Ki Ageng Lembu Sora beserta beberapa orang pengiringnya," sahut orang yang berdiri di dalam gardu.

"Oh", desis Ki Ageng. Dan orang-orang yang berada di pendapa itu pun segera berdiri menyambut kedatangan tamu-tamu mereka.

Sebelum duduk, Ki Ageng Lembu Sora sudah bertanya, "Bagaimana dengan Endang Widuri?"

Ki Ageng Gajah Sora menggeleng, "Belum kami ketemukan."

"Hem" terdengar seseorang menggeram. Ketika Ki Ageng Gajah Sora berpaling kepada orang itu, maka dilihatnya Wulungan menggigit bibirnya. Bahkan kemudian ia berguman, "Angger Widuri telah menyelamatkan aku . Ketika Adi Galunggung menjadi gila dan menaburkan pasir kemataku pada saat kami berkelahi, maka nyawaku telah berada di ujung pedangnya. Namun untunglah, angger Widuri berhasil mencegahnya, sehingga akhirnya aku pun selamat."

Ki Ageng Gajah Sora mengangguk-anggukkan kepalanya. Dan dipersilakan tamunya duduk di pendapa itu pula. (Bersambung)-o

No. 824

Pembicaraan tentang Widuri menjadi semakin riuh. Semua orang di pendapa bertekad untuk menemukannya. Bahkan Ki Ageng Lembu Sora berkata, "Aku dapat mengerahkan setiap orang di Pamingit untuk ikut serta mencarinya, kakang."

"Terima kasih" jawab Ki Ageng Gajah Sora.

Tetapi Kebo Kanigara masih saja menundukkan kepalanya. Pembicaraan yang didengarnya tentang anaknya benar-benar telah mengharukannya, sehingga malahan ia tidak dapat berkata apa-apa tentang itu.

Beberapa orang yang sempat menatap wajahnya menjadi terharu pula. Widuri adalah satu-satunya kawan hidupnya. Bahkan hidupnya sendiri agaknya tidak sedemikian menarik dibanding dengan hidup anaknya itu. Anak satu-satunya yang akan dapat menjadi penyambung masa depannya. Namun tiba-tiba anak itu hilang. Hilang seperti tenggelam dalam kekelaman malam.

Malam itu orang-orang yang berkumpul di pendapa Banyubiru, sama sekali tidak dapat menarik kesimpulan apa pun tentang hilangnya Endang Widuri. Namun mereka tidak dapat menolak, bahwa besok Arya Salaka akan mengirim utusan ke Gunungkidul untuk memberitahukan hilangnya Endang Widuri dari Banyubiru.

Malam itu pun berjalan menurut ketentuannya sendiri, sama sekali tidak menghiraukan kerisauan hati Arya Salaka yang berputar-putar di dalam biliknya. Betapa hatinya menjadi gelisah, marah dan bermacam perasaan lagi bercampur baur di dalam dadanya. Karena itu, maka ia sama sekali tidak dapat memejamkan matanya. Angan-angannya hilir mudik tidak tentu arah. Siapakah yang akan dipersalahkan atas hilangnya Widuri.

"Seandainya aku tahu siapa yang mengambilnya, maka baginya tak ada ampun lagi. Aku bunuh dengan tanganku." Anak muda itu menjerit di dalam hatinya. Tapi tak seorang pun yang dapat memberitahukan kepadanya, siapakah yang telah mengambil Endang Widuri.

Akhirnya Arya Salaka itu tidak betah lagi tersekap di dalam biliknya. Perlahan-lahan ia berjalan keluar. Lewat longkangan gandok kulon Arya muncul di pintu butulan.

Tiba-tiba Arya Salaka itu berdesir. Dilihatnya sesosok bayangan bergerak di halaman belakang rumahnya. Cepat seperti kilat anak muda itu meloncat memburu ke arah bayangan itu. Namun sesaat ia kehilangan jejaknya.

Tetapi Arya Salaka adalah seorang anak muda yang terlatih dalam menghadapi segala macam persoalan. Cepat ia berjongkok dan memasang telinganya baik-baik. Namun ia masih belum mendengar sesuatu.

Alangkah terkejutnya hati anak muda itu, ketika tiba-tiba ia melihat bayangan yang dikejarnya, telah meloncat pagar halamannya yang cukup tinggi itu.

"Gila" desisnya. Terdengarlah giginya gemeretak karena marah. Tetapi ia tidak mau kehilangan bayangan itu, meskipun disadarinya, bahwa tidak semua orang dapat berbuat serupa itu. Meloncat pagar yang sedemikian tingginya hampir tanpa bersuara adalah suatu pekerjaan yang sulit. Karena itu, maka segera ia pun berlari ke arah bayangan itu dan meloncat pula ke atas dinding. Ia masih melihat bayangan itu berlari sepanjang dinding halaman dan kemudian masuk menyuruk ke dalam rimbunnya semak-semak.

Meskipun demikian Arya pun berlari menyusulnya. Sesaat ia masih dapat mengikutinya dituntun oleh suara desah langkah bayangan itu serta batang-batang yang terdengar. Bahkan akhirnya Arya sempat melihat orang itu meloncati parit dan berlari ke tengah-tengah rumpun bambu.

Dengan segenap kemampuan yang ada padanya, maka Arya mempercepat larinya. Diterobosnya rimbunnya rumpun-rumpun bambu itu tanpa menghiraukan apa saja yang dapat terjadi atasnya. Tetapi kali ini ia gagal. Bayangan itu seakan-akan lenyap begitu saja di tengah-tengah rumpun bambu itu.

Dengan penuh kemarahan Arya mencarinya, menghentak-hentakkan setiap batangnya, bahkan beberapa batang telah dipatahkannya dengan suara yang berderak-derak. Namun bayangan itu benar-benar telah hilang.

Suara berderak bambu-bambu patah itu, telah mengejutkan beberapa orang disekitarnya. Bahkan ada pula di antara mereka yang keluar rumah dengan obor-obor di tangan.

Ketika Arya Salaka melihat obor-obor itu, maka terdengarlah ia berteriak. "Bawa obor itu kemari."

"Siapa kau?" orang yang membawa obor itu bertanya.

"Arya Salaka" sahut Arya.

"Oh, kaukah itu ngger"

Orang yang membawa obor itu kemudian berlari-lari ke arah suara Arya Salaka. Orang itu terkejut melihat Arya berada di tengah-tengah rumpun bambu-bambu di malam yang gelap. Karena itu maka dengan serta merta orang itu bertanya. "Hem ngger. Kenapa angger berada di dalam rumpun bambu di malam buta? Apakah angger tadi di gondol wewe?"

Arya menggeram, "Omong kosong. Aku tidak dicuri oleh kunthilanak itu. Aku sedang mencari seseorang. Berikan obormu itu."

Orang itu ragu-ragu sejenak. Apakah betul Arya Salaka yang berdiri di tengah-tengah rumpun bambu itu.?

Karena orang itu tidak mau mendekat, maka dengan jengkelnya Arya Salaka meloncat dari rumpun itu dan merampas obor yang masih menyala-nyala sambil berkata, "Aku bukan anak gendruwo. Aku Arya Salaka."

Kemudian tidak hanya orang itu saja yang keluar dari rumahnya. Suara Arya Salaka mengumandang dari rumah yang satu menyusup ke dinding rumah yang lain. Karena itulah maka di bawah rumpun bambu itu kemudian menjadi ribut. Beberapa orang bertanya-tanya, apakah yang sedang dicarinya.

"Orang" jawab Arya. "Aku mengejar seseorang yang memasuki halaman rumahku. Ia bersembunyi di dalam rumpun bambu ini. Tetapi tiba-tiba orang itu hilang."

No. 825

Beberapa orang kemudian mengucapkan kata-kata yang tidak jelas di dalam mulutnya sambil gemetar. Bahkan salah seorang berbisik, “Itu adalah Kiai Jenggot ngger. Jangan dicari lagi.”

“Bohong. Aku melihatnya di halaman rumahku. Bukan Kiai Jenggot. Tetapi seseorang.”

Berita itu pun kemudian menjalar sampai ke gardu penjagaan regol rumah Arya Salaka, dan penjaga gardu itu melaporkannya ke Ki Ageng Gajah Sora. Tetapi yang terbangun kemudian tidak saja Ki Ageng Gajah Sora , namun juga Ki Ageng Lembu Sora, beberapa orang pengiringnya dan Kebo Kanigara. Mereka bersama-sama pergi, ke rumpun bambu di mana orang yang dikejar oleh Arya Salaka itu melenyapkan dirinya.

Sesaat kemudian di bawah rumpun bambu itu telah menyala lebih dari sepuluh buah obor. Semua orang berusaha untuk ikut mencari orang yang telah bersembunyi di bawah rumpun bambu itu. Tetapi orang itu tidak dapat diketemukan.

“Aneh” desis Arya Salaka. “Aku telah mengejarnya, sedang jarak kita menjadi semakin dekat. Aku pasti, bahwa orang itu menyusup ke dalam rumpun ini, namun tiba-tiba ia telah hilang.”

Semua orang menjadi tegang. Apakah perisitwa ini ada hubungannya dengan hilangnya Widuri? Tetapi kalau demikian, maka apalagi yang akan dicarinya di rumah Ki Ageng Gajah Sora?

Tanpa mereka sengaja maka sebagian dari mereka segera menghubungkan peristiwa itu dengan hal-hal yang gaib, yang tidak dapat dikupas dengan nalar. Tetapi Ki Ageng Gajah Sora, Lembu Sora, Wanamerta segera menghubungkannya dengan keris-keris Kiai Nagasasra dan Kiai Sabuk Inten.

“Apakah masih ada yang menyangka bahwa keris-keris itu berada di Banyubiru?” berkata mereka di dalam hati mereka. “Seandainya demikian, siapakah yang masih akan mencoba mencurinya?”

Yang paling mungkin adalah mereka, sisa-sisa dari gerombolan hitam yang masih belum punah benar. Tetapi di antara mereka, sudah tidak ada seorang pun yang akan mampu mengganti kedudukan pemimpin-pemimpin mereka. Kecuali apabila ada pendatang-pendatang baru yang akan merebut kedudukan golongan itu.

Setelah puas mereka mencari, dan ternyata mereka tidak menemukan apa-apa, maka segera mereka kembali ke rumah Ki Ageng Gajah Sora. Sedang beberapa orang di sekitarnya kembali pula ke rumah-rumah masing-masing sambil bergumam. “Hem, Kiai Jenggot itu kini mengganggu lagi.”

Kembali di pendapa Banyubiru, beberapa orang berkumpul membicarakan keanehan yang baru saja di lihat oleh Arya Salaka. Dalam kesibukan pembicaraan itu, maka berkatalah Ki Ageng Gajah Sora. “Arya, apakah kau benar-benar melihat seseorang, atau hanya karena hatimu yang sedang gelap itu saja, maka kau seolah-olah melihat seseorang di halaman ini?”

“Aku melihat sebenarnya ayah”, jawab Arya. Namun tiba-tiba ia menjadi ragu-ragu. Tetapi ia merasa bahwa ia melihat seseorang.

Melihat keragu-raguan itu, maka berkatalah Ki Ageng Gajah Sora, “Atau sebuah mimpi yang buruk?”

Arya menggigit bibirnya. Namun kemudian ia berkata. “Marilah kita lihat.”

Arya tidak menunggu jawaban dari siapa pun. Segera ia turun ke halaman dan menyuruh beberapa orang penjaga menyalakan obornya.

Ayahnya, pamannya, Kebo Kanigara dan orang-orang lain segera mengikutinya. Mereka pergi ke halaman belakang dengan obor ditangan. Beberapa saat kemudian terdengar Arya itu berteriak. “Inilah ayah. Lihatlah bekas-bekasnya. Apakah hanya bekas kakiku sendiri?”

Semua orang kemudian mendekatinya. Di bawah dinding mereka melihat beberapa berkas bekas kaki. Seberkas adalah kaki Arya Salaka, sedang beberapa langkah di sampingnya diketemukan pula seberkas telapak kaki. Salah satu dari berkas-berkas itu adalah kaki orang yang dikejarnya.

Semuanya mengangguk-anggukkan kepalanya. Mereka kini percaya bahwa seseorang telah memasuki halaman ini tanpa diketahui, meskipun Gajah Sora untuk sementara masih perlu menempatkan beberapa orang penjaga di sekitar rumahnya. (Bersambung)-m


Nagasasra dan Sabukinten Episode 162

Mission and vision

Faq

Testimonial

Gajahsora.Net “Aku Sakayon dari Gunung Tidar. Dahulu aku adalah anak buah Sima Rodra.”

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

No. 826

“Aneh” gumam mereka. Dan sebenarnyalah bahwa hal itu sangat mengherankan beberapa orang penjaga di sekitar rumahnya.

Malam itu, kemudian hampir tak seorang pun dari mereka yang berada di pendapa, sempat untuk pergi tidur. Mereka mondar-mandir saja kesana kemari. Meskipun kemudian Lembu Sora masuk juga ke gandok wetan, namu orang itu tidak juga dapat tidur. Sedang Kebo Kanigara masih belum beranjak dari tempatnya di pendapa Banyubiru. Hanya kini ia duduk bersandar tiang. Pandangan matanya jauh menyusup ke dalam gelapnya malam, menyentuh ujung pepohonan di kejauhan. Gelap. Malam itu semakin gelapnya. Ketika ia melihat Arya Salaka naik ke pendapa dan duduk di sampingnya, maka terdengar Kebo Kanigara itu bertanya lirih. “Kenapa kau tidak membangunkan seorang pun Arya.”

Arya duduk dengan gelisahnya. Kemudian jawabnya, “Aku tergesa-gesa paman. Aku lupa segala-galanya. Aku hanya mengharap untuk dapat menangkapnya.”

“Orang itu bukan orang kebanyakan. Sangat berbahaya bagimu Arya. Siapa tahu ia memiliki sesuatu yang lebih berbahaya dari Sasra Birawa.”

Arya menundukkan kepalanya. Kata-kata Kebo Kanigara ittu dapat dimengertinya. Namun ia benar-benar tidak mendapat kesempatan untuk berbuat banyak.

Demikianlah malam itu Banyubiru diliputi oleh suasana yang aneh. Mirip dengan suasana yang pernah mereka alami sebelum Arya Salaka hilang dari lingkungan rakyat Banyubiru. Demikian pula suasana di rumah Ki Ageng Gajah Sora. Dahulu mereka juga berjaga di pendapa itu. Dahulu mereka duduk dengan kesiagaan penuh di pendapa, di luar pendapa bahkan beberapa orang berjaga-jaga di halaman belakang. Namun keris-keris yang mereka simpan ternyata lenyap pula.

Gajah Sora menarik nafas. “Hem”, desahnya “Waktu itu ternyata Panembahan Ismaya berusaha menyelamatkan pusaka-pusaka itu. Tetapi sekarang siapa? Apakah Panembahan itu pula?”

Gajah Sora itu menggeleng dengan sendirinya Panembahan Ismaya tidak akan membuat mereka menjadi bingung lagi tanpa maksud-maksud tertentu yang tidak mereka mengerti sebelumnya. “Apakah kali ini juga terkandung maksud seperti itu?”

Namun tak seorang pun yang dapat duduk dengan tenang. Wanamerta pun menjadi gelisah. Bantaran, Penjawi, Jaladri berjalan hilir mudik di halaman dengan pedang di pinggang masing-masing. Bahkan Jaladri tidak lupa pula membawa senjatanya yang aneh, canggah, tombakbermata dua. Halaman rumah Ki Ageng Gajah Sora benar-benar di kuasai oleh ketegangan. Suasananya mirip benar dengan suasana peperangan. Tetapi mereka tidak tahu pasti siapakah musuh yang harus mereka hadapi.

Malam itu pun semakin lama menjadi semakin tipis. Ketika di timur telah membayang warna merah, maka terdengarlah ayam jantan berkokok bersahut-sahutan untuk yang terakhir kalinya. Kabut yang tebal turun membawakan udara yang sangat dingin. Sehingga kepekatan malam itu pun kemudian disusul dengan kabut yang keputih-putihan memagari pandangan. Meskipun malam telah hampir lenyap, namun lereng Telamaya itu kini seakan-akan berselimut dengan kabut yang tebal, seperti seorang raksasa yang berbaring kedinginan.

Tetapi malam itu telah dilampauinya tanpa terjadi sesuatu yang menggoncangkan suasana. Mereka memasuki hari mendatang dengan nafas lega. Meskipun demikian, apa yang terjadi pada malam itu sangat mempengaruhi ketentraman hati para pemimpin Banyubiru.

Pagi itu Arya Salaka telah mengutus tiga orang untuk menyampaikan kabar tentang hilangnya Endang Widuri ke Gunungkidul. Arya telah berpesan dengan sungguh-sungguh, bahwa mereka hanya menyampaikan pemberitahuan saja. Segala sesuatunya kemudian terserah kepada Mahesa Jenar sendiri, meskipun di dalam hati Arya mengharap agar gurunya itu mengambil keputusan untuk datang ke Banyubiru. Arya yang masih muda itu sama sekali tidak dapat mempertimbangkan persoalan-persoalan lain yang menyangkut kehidupan gurunya.

Demikianlah maka ketiga orang itu, yang dipimpin oleh Bantaran berpacu menunju ke Gunungkidul. Suara kaki-kaki kuda berderak-derak memecah kesunyian pagi. Beberapa orang melihat Bantaran memacu kudanya secepat angin. Maka timbullah beberapa pertanyaan di hati mereka. Ke manakah Bantaran sepagi ini?

Sepeninggalan Bantaran orang-orang di Banyubiru masih meneruskan usaha mereka mencari Endang Widuri. Arya Salaka sendiri menjelajahi segenap sudut Banyubiru. Namun Endang Widuri benar-benar lenyap. Karena itu, maka Arya Salaka menjadi gelisah, cemas dan marah yang meluap-luap. Ia tidak akan menjadi sedemikian gelisah, seandainya ia harus mencari apa-apa yang hilang, bahkan pusaka Banyubiru sekalipun. Sebab ia akan dapat mempergunakan waktu yang panjang. Seminggu, sebulan bahkan setahun dua tahun sebelum benda itu diketemukan. Namun tidak akan dapat terjadi demikian dengan Endang Widuri. Ia tidak dapat menunggu sebulan, dua bulan atau lebih. Sebab dengan demikian banyak hal yang akan dapat terjadi dengan gadis itu. Hal-hal yang tidak akan dapat terjadi dengan pusaka-pusaka atau benda-benda lain. Sebenarnyalah bahwa Endang Widuri bukanlah benda-benda itu.

Dalam keadaan yang demikian itulah, maka terasa sekali pada Arya Salaka, bahwa ia tidak sekadar kehilangan tamu atau kawan bermain baginya. Tetapi, bahwa dengan hilangnya Endang Widuri, terasa ada sesuatu yang hilang pula dari hatinya.

Sesuatu yang tidak jelas dapat dikatakannya. Namun dapat dirasakannya. (Bersambung)-c

No. 827

Ibunya, Nyai Ageng Gajah Sora menjadi sangat bersedih pula. Bukan saja karena Widuri sudah menjadi sangat cumbu padanya. Namun sebagai seorang ibu, segera ia dapat melihat, luka yang tergores di hati anaknya.

Nyai Ageng sangat iba melihat Arya Salaka kadang-kadang merenungi titik-titik di kejauhan, namun kadang-kadang ia menjadi sangat gelisah. Bahkan anak muda itu sering sekali dengan serta merta meloncat di atas punggung kudanya dan berlari menghambur ke tempat yang tak diketahuinya, apabila perasaannya mendesaknya untuk segera menemukan Endang Widuri. Namun kemudian Arya Salaka kembali pulang dengan wajah yang pedih.

Widuri belum diketemukan.

Tidak saja Arya Salaka yang mencarinya hampir sepanjang hari di setiap hari. Namun Kebo Kanigara pun kemudian jarang-jarang tampak di rumah Ki Ageng Gajah Sora. Hampir setiap hari apabila matahari telah terbit ke Timur, Kebo Kanigara segera minta diri untuk mencari anaknya.

Dengan seekor kuda yang dipinjamnya dari Banyubiru, Kebo Kanigara berputar ke segenap penjuru. Tetapi seperti Arya Salaka, maka Kebo Kanigara itu pun kemudian pulang seorang diri.

Sehingga akhirnya, Kebo Kanigara itu berkata kepada Ki Ageng Gajah Sora, "Ki Ageng. Apabila Endang Widuri tidak segera dapat aku ketemukan, maka aku akan mohon diri untuk mencarinya. Aku tidak akan dapat mengatakan, berapa lama waktu yang akan aku pergunakan untuk itu."

Ki Ageng Gajah Sora menjadi gelisah pula. Namun jawabnya, "Jangan tergesa-gesa meninggalkan Banyubiru kakang. Kita disini masih berharap untuk menemukannya."

"Tetapi bagaimanakah kalau Widuri telah di bawa orang meninggalkan Banyubiru."

Ki Ageng Gajah Sora tidak dapat menjawab pertanyaan itu. Sebenarnya akan sangat menggelisahkan apabila diketahui bahwa Endang Widuri sudah tidak berada di Banyubiru lagi. Tetapi bagaimana?

Bahkan kemudian Ki Ageng Gajah Sora itu telah sampai pada suatu keputusan, untuk menyebar orang-orangnya jauh ke luar Banyubiru, di samping para pengawas yang telah di tempatkan di setiap pintu kota, dan di garis batas. Mungkin Endang Widuri berada di Demak, di Pajang, Jipang atau Bergota. Namun ia masih menunggu, apakah yang akan dikatakan oleh Bantaran setelah ia kembali dari Gunungkidul.

"Biarlah aku menunggu Bantaran itu pulang Ki Ageng" berkata Kebo Kanigara. "Mudah-mudahan tidak terlalu lama, sehingga aku tidak akan terlambat."

Ki Ageng Gajah Sora mengangguk-anggukkan kepalanya. Ia mencoba ikut merasakan apa yang menyebabkan Kebo Kanigara menjadi sangat murung dan pendiam. Apalagi kalau Ki Ageng itu melihat Arya Salaka menjadi seperti anak yang kehilangan sikap. Sekali-kali ia berbaring dibiliknya, namun tiba-tiba ia berlari keluar untuk hanya sekedar duduk di bawah pohon sawo sambil bertopang dagu.

Bantaran yang mendapat tugas untuk pergi ke Gunungkidul, berusaha melakukan pekerjaannya sebaik-baiknya. Dengan kecepatan yang sebesar-besarnya ia memacu kudanya di atas jalan berbatu-batu. Di turuninya lereng bukit Telamaya, dan kemudian di atas jalan-jalan ngarai ia menerobos hutan-hutan rindang menempuh jalan yang telah di ancar-ancarkan.

Namun Bantaran itu menyadari, bahwa perjalanannya bukan perjalanan yang ringan. Sekali-kali ia harus menempuh belukar yang pepat dan jarang-jarang dilewati orang. Karena itulah maka di sisi kudanya tersangkut pula sebuah busur dan endong yang penuh dengan anak panah. Apabila keadaan memaksa, maka dengan senjata itu ia dapat mempertahankan dirinya dalam jarak yang jauh sambil berkuda.

Namun yang penting baginya apabila mereka harus bermalam di perjalanan senjata itu akan dapat dipakainya untuk berburu binatang. Selain panah-panah itu, dilambungnya tersangkut pula sebilah pedang panjang. Senjatanya itu hampir tak pernah berpisah dari tubuhnya sejak ia menyingkir ke Gedong Sanga.

Sementara itu, Mahesa Jenar dan Rara Wilis telah sampai ke Gunungkidul. Perjalanan yang mereka tempuh adalah benar-benar perjalanan yang mengasyikkan. Apabila sebelumnya mereka selalu berada dalam perjalanan yang diliputi oleh ketegangan-ketegangan yang mendebarkan, maka perjalanan kali ini selalu diliputi oleh sendau gurau yang riang. Meskipun dapat di tempuh jalan lain yang lebih baik, seperti yang telah diberitahukan oleh Sarayuda kepada Kebo Kanigara apabila ia akan menyusul kelak, namun kali ini Sarayuda sengaja menempuh jalan yang lain. Jalan yang sangat sulit. Tetapi kesulitan itu benar-benar tidak terasa oleh Rara Wilis. Karena itu, maka perjalanan mereka kali ini melewati daerah-daerah yang sukar. Mereka ternyata memasuki hutan-hutan yang pepat. Bahkan kemudian mereka melewati daerah Gelangan dan menjelujur di kaki bukit Tidar.

Mahesa Jenar yang pernah bertempur di atas bukit itu melawan Ki Ageng Gajah Sora memandangi bukit kecil itu dengan kesan yang aneh. Sebuah kenangan telah menggores di dadanya. Seandainya pada saat itu, Aji Sasra Birawa yang ada padanya tidak seimbang dengan Aji Lebur Saketi yang dimiliki oleh Ki Ageng Gajah Sora, maka entahlah apa yang terjadi. Namun agaknya Ki Ageng Sora Dipayana benar-benar telah mengukur kekuatan yang tersimpan di dalam dirinya waktu itu, dan kekuatan-kekuatan yang tersimpan di dalam diri anaknya. (Bersambung)-m

828

TETAPI saat ini Sarayuda tidak mengambil jalan ke arah Pangrantunan, namun perjalanan itu mengarah terus ke selatan.

Setelah bermalam diperjalanan, sampailah mereka ke hutan yang cukup lebat. Mentaok.

“Apakah kita akan ke hutan ini Sarayuda?” bertanya Mahesa Jenar.

“Ya” sahut Sarayuda “Jalan yang paling dekat”.

Mahesa Jenar meragukan jawaban itu. Tetapi ia tidak menjawab. Diikutinya saja Sarayuda yang berkuda lewat jalur jalan yang dahulu pernah dilalui. Mereka akhirnya sampai juga di Pliridan dan tanpa setahu Mahesa Jenar, tiba-tiba mereka sudah berada di depan sebuah goa. Mahesa Jenar terkejut melihat goa itu. Goa yang pernah ditinggal oleh Ki Ageng Pandan Alas.

“Apakah kau pernah melihat goa itu Mahesa Jenar?”

Mahesa Jenar tersenyum. Kemudian katanya, “Entahlah, bertanyalah kepada Wilis. Rara Wilis hanya dapat menundukkan wajahnya. Kenangan itu tiba-tiba telah menerkam hatinya. Tetapi ia adalah seorang gadis. Tanggapannya atas kenangan itu tidak seperti Mahesa Jenar. Karenanya tiba-tiba matanya terasa sangat panas. Dan setetes air mata jatuh dipangkuannya.

Sarayuda dan Mahesa Jenar kemudian berdiam diri. Tetapi mereka tidak menjadi cemas, meskipun mereka melihat Rara Wilis itu menangis. Sebab mereka tahu, bahwa gadis itu sedang di ganggu oleh sebuah kenangan. Kenangan yang menakutkan seperti terjadi saja di dalam mimpi.

Sebenarnya memang Rara Wilis sedang mengenangkan masa-masa lampaunya. Di hutan inilah ia dahulu hampir saja membunuh dirinya, seandainya tidak ada seorang yang bernama Mahesa Jenar itu, yang sekarang ini berada di dekatnya sebagai seorang yang telah merampas segenap hatinya. Di hutan ini pula ia bertemu dengan kakeknya, Ki Ageng Pandan Alas. Dan di hutan ini pula ia hampir di terkam Ular Laut yang mengerikan. Tetapi semuanya itu sudah lampau. Semua pahit getir penghidupan telah dialami. Bahaya yang dilampauinya tidak saja di hutan Mentaok ini, namun kemudian nyawanya pun telah diserahkannya untuk merebut kembali ayahnya dari tangan Harimau betina di Gunung Tidar. Namun ayahnya itu telah mati pula. Kini ia tinggallah seorang gadis yatim piatu.

Di hutan itu, di daerah Pliridan yang sepi itulah mereka bermalam kembali. Daerah yang pernah memberi mereka suatu kenangan yang pahit.

Tetapi pada malam itu, mereka dikejutkan oleh kehadiran beberapa orang yang bertubuh besar dan begis. Mereka dengan serta merta mengancungkan senjata- senjata mereka kepada rombongan itu.

“Apakah kehendakmu?” bertanya Sarayuda kepada pemimpin mereka.

“Harta atau nyawa?” gertak mereka.

Sarayuda tertawa. Jawabnya, “Kenallah kalian kepada kami?”

Orang itu menarik alisnya. Kemudian geramnya, “Persetan dengan kalian. Aku tidak pernah bertanya, siapakah korbanku kali ini. Semua pedagang yang lewat di daerah ini adalah hidangan buat kami.”

“Kami telah membawa beberapa orang pengantar yang akan dapat melawan kalian.”

“Hem, aku sudah tahu. Kalian pasti membawa beberapa orang pengantar. Nah sekarang biarlah kami bertempur. Pekerjaan ini sudah kami lakukan bertahun- tahun.”

Sekali lagi Sarayuda tertawa. Karena itulah maka pemimpin mereka membentak. “Jangan tertawa. Ayo, apakah kau pemimpin dari para pengawal.”

Sarayuda maju selangkah. Kemudian katanya, “Berapa orangkah jumlah kalian?”

“Lima belas orang” sahut orang itu. “Kalau kami memberi tanda, maka akan datang lagi lima belas orang pula.”

Tiba-tiba sebelum Sarayuda menjawab, maka Mahesa Jenar telah melangkah maju pula. Dengan tenangnya ia berkata. “Jangan membual. Apakah kau sekarang bergabung dengan sisa anak buah Lawa Ijo?”

Pemimpin rombongan itu terkejut. Diamat-amatinya Mahesa Jenar dengan seksama. Kemudian katanya, “Siapakah kau?”

“Sakayon” jawab Mahesa Jenar.

“He?” mata orang itu terbelalak. “Darimana kau tahu namaku?”

“Aku Sakayon dari Gunung Tidar. Dahulu aku adalah anak buah Sima Rodra.”

Orang itu menjadi semakin heran. Namun ketika terpandang olehnya wajah Mahesa Jenar yang semakin lama menjadi semakin jelas, maka terdengar suaranya parau, “Apakah kau Mahesa Jenar?”

Mahesa Jenar tersenyum. Jawabnya “Kau masih mengenal aku? Kapankah kau melihat wajahku?”

Sakayon pernah melihat Mahesa Jenar beberapa kali. Ia ikut dengan Sima Rodra ke Gedangan, ia turut pula mencegat laskar Demak di Gunung Telamaya, dan ia melihat Mahesa Jenar bertempur melawan beberapa orang tokoh hitam. Karena itu, setelah Sakayon itu yakin, bahawa yang berdiri dihadapannya itu Mahesa Jenar, maka katanya terbata-bata. “Mahesa Jenar, kami tidak tahu, bahwa rombongan ini adalah rombonganmu. Karena itu, maka aku mencegatnya. Aku sangka bahwa rombongan ini adalah rombongan para pedagang yang akan menyeberangi hutan ini.”

“Hem. Jadi perbuatan-perbuatan yang demikian itu masih saja kalian lakukan setelah lurahmu mati?”

Sakayon tidak menjawab, tetapi kepalanya ditundukkannya.

“Sakayon, apakah kau percaya, bahwa rombonganku akan dapat menumpas rombonganmu sekarang ini?”

Wajah Sakayon menjadi pucat. Sekali ia berpaling. Dilihatnya beberapa anak buahnya menjadi heran. Tetapi ada di antaranya yang pernah melihat Mahesa Jenar. Bekas anak buah Sima Rodra dan bekas anak buah Lawa Ijo yang bergabung itu, kini diliputi oleh ketegangan. Namun mereka yang baru dalam pekerjaannya, mencoba untuk masih menunjukkan kegarangannya. “Siapakah orang itu kakang Sakayon?”

829

"Mahesa Jenar" jawab Sakayon gemetar.

"Apakah orang itu anak gendruwo, sehingga kita takut kepadanya."

"Bukan saja anak gendruwo" jawab salah seorang di antara mereka bekas anak buah Lawa Ijo. "Tetapi anak malaekat."

Orang baru itu menjadi heran. Apalagi ketika ia mendengar Sakayon menjawab. "Aku percaya Mahesa Jenar. Aku minta maaf."

"Lihatlah, di antara orang-orang ini adalah prajurit-prajurit pilihan." berkata Mahesa Jenar menakut-nakuti. "Kami mendapat tugas untuk memusnahkan gerombolan-gerombolan yang masih saja mengacau di hutan Mentaok ini. Kami harus membersihkan hutan Mentaok, Tambak Baya dan daerah-daerah Beringan dan Pacetokan, seluruhnya."

"Ampun. Kami minta ampun," tiba-tiba suara Sakayon menjadi semakin gemetar dan cemas.

"Kami akan mengampuni kalian, tetapi ada syarat-syaratnya!"

Sakayon terdiam. Ia tidak tahu, syarat apakah yang akan dituntut oleh Mahesa Jenar itu. Karena itu, maka ia menunggu Mahesa Jenar berkata, "Sakayon. Kami mendapat tugas untuk memberantas kejahatan di hutan ini. Kalau kalian berjanji untuk menghentikan kejahatan ini, maka kalian akan aku ampuni. Namun kalau tidak, maka jangan mengharap kalian hidup lebih lama lagi. Kemana saja kalian bersembunyi, maka kami pasti akan dapat menemukan. Kami bawa kalian ke Demak dan kalian akan kami adu melawan harimau di alun-alun sebagai tontonan."

Sakayon dan beberapa orang di dalam gerombolan itu tahu benar siapa Mahesa Jenar itu. Karena itu maka katanya, "Baiklah Mahesa Jenar. Aku terima syarat itu."

Mahesa Jenar tertawa. Katanya, "Aku sudah mengenal watak kalian. Kalian berjanji hanya apabila kalian menghadapi bahaya. Meskipun demikian aku percaya padamu kali ini. Kembalilah kerumahmu masing-masing, dan cobalah hidup seperti orang-orang lain. Mereka tidak perlu mengalami kegelisahan seperti yang selalu kau alami. Dengan demikian maka kau akan dapat hidup tentram."

Sakayon menggeleng. Jawabnya, "Aku sudah tidak mempunyai rumah dan tempat tinggal. Aku adalah seorang layang kabur kanginan."

Mahesa Jenar menarik nafas. Namun kemudian ia berkata, "Sakayon. Daerah ini adalah daerah yang subur. Dahulu Pliridan adalah daerah yang ditinggali oleh beberapa orang petani. Kau dapat mengusahakan tanah ini. Dengan tekad yang baik, kau akan dapat berhubungan dengan orang-orang lain untuk mengadakan tukar menukar hasil tanah ini dan mungkin hasil hutan yang dapat kau usahakan."

Sakayon mengangguk-anggukkan kepalanya. Terjadilah suatu pergolakan di dalam hatinya. Kata-kata Mahesa Jenar itu tanpa sesadarnya telah direnungkannya, dan dicernakannya di dalam hatinya, sehingga akhirnya terdengar kata-kata di dalam hatinya, "Mahesa Jenar berkata sebenarnya." Ditambah lagi dengan rasa takutnya atas ancaman Mahesa Jenar untuk membawanya ke Demak dan mengadunya dengan harimau di alun-alun. Sedang ia percaya sepenuhnya, bahwa Mahesa Jenar itu pasti akan dapat berbuat demikian. Menangkapnya kemana saja ia bersembunyi. Karena itu maka katanya.

"Mahesa Jenar. Aku berterima kasih atas segala nasehatmu. Akan aku coba untuk mengusahakan tanah ini. Dan aku coba untuk menghubungi keluarga kami dengan tekad yang baik. Mudah-mudahan aku berhasil."

Mahesa Jenar mengangguk-anggukkan kepalanya sambil tersenyum. Kemudian ia maju selangkah menepuk bahu Sakayon sambil berkata.

"Sarungkan senjatamu."

Sakayon tidak dapat berbuat lain daripada menyarungkan goloknya sambil menundukkan kepalanya. Tetapi tiba-tiba ia terkejut ketika di dengarnya seorang daripada anak buahnya, seorang anak muda yang bertubuh tinggi tegap, setegap raksasa kerdil, berkata dengan lantang. "He, kakang Sakayon. Sejak kapan kau menjadi seorang perempuan cengeng."

Sakayon mengangkat wajahnya. Jawabnya. "Jangan melawan Gendon. Tak ada gunanya. Lebih baik kau dengarkan nasihatnya."

Anak muda yang bernama Gendon itu sama sekali tidak puas. Di samping Sakayon ia merasa orang yang paling penting di dalam gerombolan itu. Karena itu, maka ia melangkah maju sambil menunjuk wajah Mahesa Jenar. "He apakah kau memiliki guna-guna dan menenung kakang Sakayon sehingga ia menjadi tunduk kepada kemauanmu?"

Mahesa Jenar menggeleng. "Tidak. Aku tidak dapat merenungnya. Tetapi ia dalah sahabat lamaku." Gendon menjadi heran. Sekali ia memandang wajah Sakayon, namun betapa pun juga ia tidak yakin akan kata Mahesa Jenar. Maka dengan lantangnya ia berkata, "Kalau kau tidak ikut kakang Sakayon. Maka biarlah aku selesaikan pekerjaan ini sendiri. Ayo, siapa ikut aku?"

Beberapa orang di antara mereka melangkah maju. Namun mereka menjadi heran, justru orang-orang lama, anak buah Sakayon sendiri dan bekas anak buah Lawa Ijo yang mereka bangga-banggakan sama sekali tidak bergerak. Bahkan diantaranya berkata. "Jangan".

Tetapi Gendon yang merasa usahanya selama ini selalu berhasil tidak memperdulikannya. Dengan goloknya ia menunjuk wajah Mahesa Jenar. "Ayo, berikan semua harta bendamu."

Mahesa Jenar memandang anak muda itu dengan sedih. Anak itu memiliki tubuh yang kokoh kuat dan memiliki sikap yang meyakinkan. Namun sayang. Ia terperosok dalam lingkungan yang kelam. Mahesa Jenar tidak segera menjawab, maka terdengar anak itu membentak kembali. "Ayo. Cepat". Mahesa Jenar mengangkat wajahnya. Sambil menunjuk Sarayuda ia berkata. "Lihatlah. Kawanku itu berpedang pula di lambungnya. Kau tahu gunanya pedang?"

Gendon ragu-ragu sejenak. Kemudian teriaknya. "Tidak peduli. Serahkan harta benda yang kau bawa." (Bersambung)-m

830

Mahesa Jenar menggigit bibirnya. Ketika ia berpaling, masih dilihatnya beberapa orang kawan-kawan Sarayuda duduk dengan tenangnya. Mereka sama sekali hampir tidak tertarik pada gerombolan itu. Sebab mereka yakin benar, apa yang akan dapat dilakukan oleh Sarayuda dan Mahesa Jenar, meskipun ia tidak kehilangan kewaspadaan. Bahkan beberapa di antara mereka telah meraba hulu pedang mereka.

Hanya Rara Wilislah yang kemudian bangkit berdiri sambil berkata. "Sakayon. Apakah kau tidak mau membawa orang-orangmu pergi."

"Oh" Sakayon tergagap.

Namun Gendon itu berteriak. "Ha. Ternyata ada seorang gadis pula di antara mereka. Agaknya gadis itu tak kurang cantiknya. Ayo, menyerahlah. Dan serahkan gadis itu kepadaku."

Tiba-tiba Mahesa Jenar membungkukkan badannya. Katanya, "Baiklah ambillah gadis itu kalau mau. Tetapi jangan ganggu rombongan ini."

"Ah" desah Rara Wilis. Ia tahu Mahesa Jenar akan menunjukkan kepada anak muda itu, bahwa ia sedang berhadapan dengan orang-orang yang tak akan mungkin dikalahkannya. Gendon ragu-ragu sesaat. Namun kemudian ia berkata. "Baiklah, ayo ikut aku. Aku tidak akan mengganggu kalian, asalkan, kecuali gadis ini, semua harta bendamu aku bawa pula."

Rara Wilis maju beberapa langkah. Tiba-tiba ditariknya pedang dari lambung Sarayuda. Dengan lantang gadis itu berkata. "Pergilah anak muda. Pergilah."

Gendon terkejut. Tiba-tiba ia meloncat mundur. Dilihatnya Rara Wilis itu maju lagi sambil mengacungkan pedangnya. "Pergilah."

Gendon diam sesaat. Namun yang terdengar suara Mahesa Jenar. "Anak itu bukan Jaka Soka Wilis." "Ah" kembali Rara Wilis mendesah.

Tetapi Gendon belum mengenal Rara Wilis. Ia menjadi rikuh kepada kawan-kawannya. Ternyata gadis ini akan melawannya. Sarayuda yang membiarkan pedangnya ditarik oleh Rara Wilis tertawa saja sambil bertolak pinggang. Agaknya Rara Wilis yang paling tidak senang melihat gerombolan itu, sebab ingatannya tentang gerombolan semacam itu, benar-benar mendirikan bulu romanya. Karena itu maka segera ia berusaha untuk mengusirnya.

Tetapi ketika Gendon menyadari keadaannya, ia menjadi sangat marah. Karena itu dengan serta merta ia menyerang Rara Wilis dengan garangnya, meskipun ia hanya bermaksud untuk menakut-nakuti. Tetapi terjadilah hal yang tak di sangka-sangka. Tiba-tiba Rara Wilis menggerakkan pedangnya dalam putaran untuk melibat golok lawannya. Alangkah terkejutnya Gendon itu. Pedang Rara Wilis itu seakan-akan melilit goloknya dan sebuah tekanan yang kuat telah melemparkan goloknya beberapa langkah.

Sebelum ia mampu berbuat sesuatu terasa ujung pedang Rara Wilis melekat di dadanya. Tubuh Gendon itu pun kemudian menjadi gemetar. Terasa bahwa nyawanya tiba-tiba saja telah bergerak keubun-ubunnya.

Sebelum Rara Wilis berkata sepatah kata pun, maka terdengar Mahesa Jenar mendahului, "Bagaimana? Apakah kau benar-benar ingin membawa gadis itu?"

"Tidak-tidak" suara Gendon menjadi gemetar seperti tubuhnya. Sakayon hampir tak dapat menahan tawanya. Namun kemudian ia berkata, "Aku minta ampun untuknya, Mahesa Jenar."

"Pergi, pergi" berkata Rara Wilis lantang. Ia menjadi muak melihat orang-orang yang kasar dan bengis itu berdiri saja dimukanya.

"Baiklah" sahut Sakayon, "Kami akan pergi. Dan kami akan mencoba melakukan nasihat-nasihatmu, Mahesa Jenar."

"Cobalah" sahut Mahesa Jenar. "Hari depanmu masih cukup panjang untuk menghapus noda-noda yang melekat pada tubuh dan jiwamu."

Sakayon itu pun kemudian mengajak kawan-kawannya pergi. Gendon berjalan paling belakang sambil menundukkan wajahnya. Ia tidak dapat mengerti, kenapa ia berjumpa dengan seorang gadis garang itu. Namun akhirnya ia mendengar seluruhnya dari Sakayon. Siapa-siapa saja yang berada di dalam rombongan itu. Terutama Mahesa Jenar dan Rara Wilis.


Nagasasra dan Sabukinten Episode 163

Mission and vision

Faq

Testimonial

gajahsora.net Kunjungan ke Gunung Kidul yang terganggu kedatangan oleh Buntaran

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

831

Ketika kemudian malam itu telah lampau, dan matahari pergi dengan cerahnya menjengukkan dirinya dari balik kaki langit, maka rombongan itu berangkat pula meneruskan perjalanan mereka. Namun kini mereka tidak melintas hutan Tambak Baya, tetapi mereka menempuh jalan lain, agak ke selatan terus ke Gunungkidul.

Di iringi oleh angin pagi, dan kicau burung-burung liar, mereka berjalan dengan hati yang terang seperti terangnya matahari. Langit yang biru bersih sekali membayang di sela-sela dedaunan di hutan yang semakin lama menjadi semakin tipis. Sehingga akhirnya, mereka menempuh jalan di antara padang-padang rumput dan gerumbul-gerumbul rindang. Setelah mereka berjalan sehari penuh, maka mulailah mereka sampai pada lembah-lembah yang subur di daerah Gunungkidul.

"Kami tidak akan bermalam lagi" berkata Sarayuda. "Meskipun malam, kami harus memasuki induk Kademangan malam ini juga."

Mahesa Jenar mengangguk-anggukkan kepalanya. Di pandanginya lembah-lembah yang hijau di penuhi oleh tanaman-tanaman padi yang subur. Di sana-sini, dalam jarak yang cukup jauh, dilihatnya beberapa buah pedesaan seperti pulau yang terapung di tengah-tengah lautan yang hijau.

"Daerah yang luas dan terpencar-pencar." berkata Sarayuda ketika ia melihat wajah Mahesa Jenar yang bersungguh-sungguh.

"Ya" sahut Mahesa Jenar. "Dimanakah induk Kademanganmu."

Sarayuda tertawa. "Masih jauh," jawabnya. "Kami harus mendaki bukit di hadapan kita itu. Nah, disanalah aku tinggal."

"Kenapa tidak di lembah yang subur ini?"

"Dari bukit ini aku dapat melihat, hampir seluruh tanah-tanah ngarang yang terbentang di bawah kaki bukit. Bukankah Ki Ageng Gajah Sora membuat rumahnya di lereng Telamaya pula? Tidak di ngarai?"

Mahesa Jenar mengangguk-anggukkan kepalanya kembali. Dari segi-segi yang lain, agaknya rumah di atas bukit benar-benar menguntungkan. Seandainya rumah di atas bukit benar-benar menguntungkan. Seandainya harus dilakukan perlawanan atas penyerangan-penyerangan yang kuat, maka kedudukan mereka yang berada di lereng menjadi lebih baik.

Sebenarnyalah malam itu mereka memasuki induk desa Kademangan Gunungkidul. Demikian mereka mendekati pedesaan itu, maka seorang dari para pengikut Sarayuda harus berpacu lebih dahulu menyampaikan kabar kedatangan mereka kepada Ki Ageng Pandan Alas.

Sungguh di luar dugaan. Tiba-tiba mereka mendengar kentongan berbunyi bertalu-talu. Kentongan yang agaknya memberi tanda kehadiran Mahesa Jenar dan Rara Wilis di Kademangan Gunungkidul.

"Orang-orang di Gunungkidul telah berpesan kepadaku, apabila kelak aku datang bersama Mahesa Jenar dan Rara Wilis, maka mereka minta supaya mereka diberitahukan. Kentongan itu adalah tanda untuk itu."

"Hem. Terlalu berlebih-lebihan," gumam Mahesa Jenar.

"Bukan maksudku. Mereka menganggap bahwa Mahesa Jenar adalah seorang yang aneh. Lebih-lebih lagi adalah Rara Wilis. Setiap orang di Gunungkidul telah mendengar, bahwa Rara Wilis telah berhasil membinasakan Harimau Betina yang pernah merobek-robek hati ibunya."

Mahesa Jenar tidak menjawab. Namun ia menjadi terharu ketika tiba-tiba di dengarnya Rara Wilis mengeluh. Betapa pun gadis itu berusaha menahan hatinya, namun sambutan yang berlebih-lebihan itu benar-benar telah meneteskan air matanya. Suara kentongan dan kata-kata Sarayuda telah membangkitkan perasaan yang melonjak-lonjak di dalam hatinya. Tanah yang terbentang di hadapannya benar telah menumbuhkan berbagai kenangan. Kenangan tentang dirinya di masa-masa kanak-kanak, tentang ibunya dan tentang ayahnya. Di kenangnya betapa perempuan yang cantik namun berhati ganas telah merampas ayahnya. Di kenangnya ketika ia mencoba memanggil ayahnya di rumah perempuan itu pada saat ibunya sakit. Namun bukan main marah ayahnya kepadanya.

Dan di usirnya seperti anjing di iringi oleh derai tertawa perempuan iblis itu. Tetapi perempuan itu telah mati. Mati karena ujung pedang yang diterimanya dari kakeknya, Ki Pandan Alas, yang oleh penduduk sedesanya dikenal dengan nama Ki Santanu.

Dan kini, setelah bertahun-tahun ia meninggalkan kampung halaman yang penuh dengan kenangan pahit itu, ia akan kembali pulang. Dikenangnya, bahwa pada saat ia meninggalkan tanah itu, tak seorang pun yang dipamitinya. Tak seorang pun yang melambaikan tangannya sebagai ucapan selamat jalan. Ia pergi saja seperti ia memang harus pergi.

832

Tetapi ketika kini ia kembali, maka hampir seluruh penduduk induk Kademangan itu mengelu-elukannya. Menyambutnya sebagai seorang yang sedemikian penting di Kademangan itu. “Alangkah bahagianya seandainya ibuku menyaksikan sambutan untukku ini,” desah di dalam hatinya. “Tetapi ibu itu telah meninggal dalam keadaan yang pedih.”

Air mata Rara Wilis itu masih menetes terus. Dan karena itu maka Mahesa Jenar dan Sarayuda sama sekali tidak berkata sepatah kata pun juga. Akhirnya, mereka melihat berpuluh-puluh obor keluar dari induk desa dihadapan mereka. Obor-obor itu berkumpul di sebuah lapangan, seperti sebuah alun-alun kecil di muka rumah Sarayuda. Rumah yang besar dan berhalaman luas. Rumah seorang Demang yang kaya raya.

Mahesa Jenar dan Rara Wilis itu menjadi berdebar-debar karenanya. Mereka sama sekali tidak dapat membayangkan bahwa mereka akan mengalami sambutan yang demikian meriahnya. Sambutan yang menurut mereka adalah berlebih-lebihan. Tetapi Sarayuda memang menyambut Rara Wilis dan Mahesa Jenar itu dengan caranya. Ia ingin melenyapkan kesan tentang luka yang pernah terpahat di hatinya. Luka yang sebenarnya tak akan dapat disembuhkannya. Namun dengan jujur Sarayuda telah berusaha. Ia benar-benar melepaskan Rara Wilis dengan hati yang ikhlas. Dan gadis itu kini tidak lebih daripada adik seperguruannya.

Demikian mereka memasuki halaman rumah Sarayuda, maka demikian hati Mahesa Jenar dan Rara Wilis berdesir. Di pendapa Kademangan itu telah dibentangkan tikar pandan. Beberapa orang tua-tua telah menunggu mereka di pendapa. Karena itu, demikian mereka melihat rombongan itu memasuki halaman, demikian mereka serentak berdiri dan turun ke halaman.

Rara Wilis tertegun ketika ia melihat seorang perempuan muda datang menyambutnya. Seorang yang pernah dikenalnya dimasa kanak-kanaknya sebagai kawannya bermain. Kini perempuan itu benar-benar menjadi seorang perempuan yang cantik, apalagi dalam pakaian yang cukup baik.

“Kau Rati,” sapa Wilis.

Perempuan itu tersenyum sambil memegang kedua lengan Rara Wilis dengan eratnya. “Kau tidak lupa kepadaku, Wilis.”

“Tentu tidak” sahut Wilis. “Kita sama-sama mengalami masa-masa yang pahit pada masa kanak-kanak kita. Kau tahu bahwa hari ini aku akan datang?”

Perempuan yang bernama Rati itu berpaling ke arah Sarayuda. Katanya, “Kakang Sarayuda memberitahukan kepadaku.”

“Wilis,” berkata Sarayuda. “Rati kini adalah istriku.”

“Oh” suara Wilis terputus. Tiba-tiba terasa sesuatu yang tak dimengertinya bergolak di dalam dadanya. Dengan cepatnya melintas di dalam angan-angannya, betapa Sarayuda pernah menjadi hampir gila karenanya. Hampir saja Sarayuda binasa dalam perkelahian di Karang Tumaritis karenanya pula.

Kini setelah Sarayuda itu melepaskan niatnya dengan ikhlas, maka dihadapannya berdiri Rati, kawannya bermain di masa kanak-kanaknya, sebagai istri Sarayuda itu. Karena itu maka tiba-tiba ia menjadi terharu. Dan dengan serta merta dipeluknya perempuan itu erat-erat.

“Rati. Aku mengucapkan selamat kepadamu. Mudah-mudahan kau akan menemukan kebahagiaan untuk seterusnya.”

Rati pernah mendengar, apa yang terjadi atas kawannya itu. Ia pernah mendengar dari Sarayuda sendiri, yang berkata dengan jujur tentang hari-hari lampaunya. Dan Rati sama sekali tidak berkeberatan atas masa lampau itu. Tetapi yang penting baginya, masa lampau adalah sumber perhitungan buat masa depan. Namun masa depan itu sendirilah yang terlebih penting baginya. Dan ia percaya bahwa Sarayuda benar-benar telah melepaskan semua hasratnya terhadap gadis cucu gurunya itu.

Rati itu pun menangis pula ketika Rara Wilis menangis sambil memeluknya. Betapa pun garangnya gadis yang bernama Rara Wilis itu, namun ia adalah seorang gadis. Gadis yang dipengaruhi oleh segala macam keadaan di masa kanak-kanaknya, sehingga Rara Wilis benar-benar menjadi seorang gadis perasa. Seorang gadis yang mudah meruntuhkan keharuan.

Namun sejenak kemudian pendapa Kademangan Gunungkidul itu menjadi sangat meriah. Hampir-hampir menyerupai sebuah perhelatan. Meskipun segala macam persiapan dilakukan dengan tergesa-gesa, namun bagi Mahesa Jenar dan Rara Wilis, sambutan itu benar-benar telah mendebarkan jantung mereka. Sambutan yang sama sekali tak disangka-sangkanya.

Ki Santanu sendiri bahkan hampir tak dapat berkata apa pun dalam penyambutan itu. Di lingkungan sanak kadang, maka seakan-akan lenyaplah sifat anehnya, sifat-sifat Pandan Alasnya. Ia tidak lebih dari orang-orang tua yang lain, yang duduk berjajar sambil berkelakar. Namun Ki Santanu benar-benar menjadi terharu, ketika ia melihat, bahwa seorang keturunannya akan mendapat tempat yang baik di dalam perjalanan hidupnya.

“Mudah-mudahan Wilis dapat menyambung darah keturunan Pandan Alas” katanya di dalam hati.

Demikianlah maka sejak hari itu, Mahesa Jenar dan Rara Wilis hidup dalam lingkungan keluarga Sarayuda. Mereka tidak boleh meninggalkan rumah, meskipun rumah rumah Rara Wilis yang dahulu masih juga ada, ditunggui oleh beberapa orang keluarganya meskipun sudah jauh. Namun Sarayuda minta kepada mereka untuk tinggal bersamanya.

“Rumahku cukup luas Mahesa Jenar,” berkata Sarayuda. “Biarlah Wilis tinggal di dalam bersama Rati dan biarlah kau tinggal digandok kulon.”

833

“Terima kasih Sarayuda,” sahut Mahesa Jenar namun terasa sesuatu berdesir didadanya.

Rumah itu bukan rumahnya sendiri.

Apakah kelak kalau ia telah berkeluarga, ia akan tinggal di rumah orang lain pula? tidak dirumah sendiri? Suatu persoalan yang selama ini belum pernah dipikirkannya. Tetapi Mahesa Jenar tidak menyesal, bahwa selama ini ia telah menyerahkan hampir segala-galanya kepada suatu pengabdian. Pengabdian yang luhur dan ikhlas. Karena itu, maka Mahesa Jenar pun dengan mantap memandang ke depan, ke hari yang akan datang.

Teringatlah ia akan kata-kata Rara Wilis, bahwa perkawinan bukanlah pertanda bahwa segalanya telah selesai, namun perkawinan juga merupakan pertanda akan mulainya persoalan-persoalan baru yang tidak kurang rumitnya.

Dalam pada itu, Rara Wilis sebagai seorang gadis tidak dapat melupakan sejenak pun akan hari-hari yang dijelangnya. Dari Rati ia mendengar, betapa hari-hari permulaan benar-benar memberinya kebahagiaan. Dan Rara Wilis pun merindukan hari-hari itu. Karena itu, maka hampir setiap saat gadis itu telah mereka-reka apa saja yang harus dilakukan sebagai seorang istri. Kewajiban-kewajiban rumah tangga yang pasti akan jauh berbeda dari yang penah dilakukannya. Tangan yang kecil itu tidak harus lagi bermain-main dengan pedang, namun harus digenggamnya sebilah pisau dapur untuk menyiapkan masakannya.

Tetapi tiba-tiba angan-angan itu digetarkan oleh peristiwa yang benar-benar mengejutkan. Dengan tergesa-gesa seseorang memberitahu, bahwa ada tiga orang tamu yang ingin menemui Mahesa Jenar dan Rara Wilis.

Ketika Mahesa Jenar mendengar berita itu, dadanya pun tergetar pula. Karena itu maka segera ia ingin tahu, siapakah yang datang itu.

“Tiga orang berkuda dari Banyubiru” sahut orang itu.

Mahesa Jenar menjadi semakin berdebar-debar. Firasatnya mengatakan bahwa sesuatu telah terjadi. Tetapi sebagai seorang tamu,ia tidak dapat menerima orang itu tanpa setahu Sarayuda. Namun Sarayuda segera berkata, “Marilah. Persilahkan mereka kemari. Dimanakah mereka sekarang?”

“Mereka masih di alun-alun,” jawab orang itu. “Seorang anak muda yang sedang bekerja di sawah telah membawa mereka sebagai penunjuk.”

Orang itu pun kemudian mempersilakan tamu-tamu itu masuk ke halaman, desir dada Mahesa Jenar menjadi semakin keras. “Bantaran.” desisnya.

Setelah mereka dipersilakan duduk di pendapa Kademangan, maka dengan ramahnya Demang Sarayuda bertanya-tanya tentang keselamatan mereka, perjalanan mereka dan yang mereka tinggalkan.

“Semuanya baik Ki Demang,” sahut Bantaran. “Perjalananku baik, dan yang berada di Banyubiru pun baik.”

“Syukurlah” sahut Demang itu. Namun Mahesa Jenar melihat sesuatu yang menggelisahkan diwajah Bantaran. Sehingga setelah mereka bercakap-cakap sejenak, maka Mahesa Jenar yang segera ingin tahu persoalan yang dibawanya itu bertanya.

“Apakah ada sesuatu yang perlu kau sampaikan kepadaku Bantaran, atau kau hanya sekadar melihat jalan yang harus ditempuh, apabila kelak beberapa orang dari Banyubiru akan berkunjung kemari?”

Bantaran menarik nafas panjang. Kemudian setelah ia bergeser sedikit, mulailah ia berbicara tentang keperluannya. Katanya, “Kedatanganku yang pertama-tama memang hanya sekadar melihat, bagaimanakah jalan yang kira-kira akan ditempuh, apabila nanti beberapa orang dari Banyubiru akan berkunjung kemari.” Bantaran itu berhenti sejenak.

Namun Mahesa Jenar menangkap sesuatu di balik kata-kata itu. Meskipun demikian dibiarkannya Bantaran berkata terus. “Tetapi di samping itu,” berkata Bantaran itu.

“Aku mendapat pesan dari angger Arya Salaka yang harus aku sampaikan kepada kakang Mahesa Jenar di sini.”

Mahesa Jenar mengangguk-anggukkan kepalanya. Katanya, “Apakah pesan itu?”

“Lupakanlah dahulu pesan itu, Adi Bantaran. Tinggallah disini dua atau tiga hari. Baru kau sampaikan pesan itu,” potong Sarayuda.

Namun Bantaran itu tersenyum. Katanya, “Sebenarnya aku ingin berbuat demikian. Tetapi biarlah aku menyampaikan pesan itu. Kalau kemudian aku harus tinggal di sini untuk sementara, aku akan sangat bersenang hati.”

“Baiklah” sahut Mahesa Jenar, “Sarayuda pasti tidak akan berkeberatan.”

Sarayuda itu pun tertawa. “Silakanlah. Mungkin Mahesa Jenar segera ingin mendengarnya. Tetapi dengan syarat, bahwa pesan itu tidak akan memberinya rangsang yang menggelisahkan.”

“Entahlah” jawab Bantaran, “Mudah-mudahan tidak.”

“Nah. Katakanlah,” Mahesa Jenar menjadi tidak sabar.

Bantaran berdiam diri sesaat. Di aturnya detak jantungnya supaya ia dapat mengatakannya dengan baik dan jelas.
“Kakang Mahesa Jenar,” berkata Bantaran itu. “Pesan itu sangat pendek. Dan mudah-mudahan benar-benar tidak menggelisahkan kakang,” kembali Bantaran berhenti, sedang Mahesa Jenar menjadi semakin tidak sabar. Baru sesaat kemudian Bantaran itu meneruskan. “Sepeninggal kakang dari Banyubiru, ternyata Endang Widuri telah hilang.”

“He?” alangkah terkejutnya Mahesa Jenar mendengar berita itu. Bukan saja Mahesa Jenar, tetapi juga Sarayuda dan Rara Wilis. Berita itu benar-benar seperti bunyi guruh yang meledak di atas kepala mereka. Sehingga dengan serta merta Rara Wilis bertanya, “Endang Widuri puteri Kakang Kebo Kanigara maksudmu?”

“Ya” sahut Bantaran.

834

Tiba-tiba semuanya jadi terbungkam. Berita itu benar-benar merupakan hal yang tidak pernah mereka sangka akan dapat terjadi.

Sesaat kemudian berkatalah Mahesa Jenar, "Apakah kakang Kebo Kanigara sudah pulang ke Karang Tumaritis tanpa Widuri?"

"Belum," jawab Bantaran.

"Belum?" ulang Mahesa Jenar seakan-akan tidak percaya.

"Ya belum."

Hal ini pun merupakan suatu keanehan bagi Mahesa Jenar. Kebo Kanigara masih berada di Banyubiru. "Kenapa anak gadisnya itu dapat hilang dan sampai beberapa waktu tidak segera dapat diketemukan?"

Karena itu maka Mahesa Jenar itu bertanya, "Apakah yang sudah dilakukan di Banyubiru?"

"Semua orang telah mencoba untuk mencarinya. Ki Ageng Gajah Sora, Kakang Kebo Kanigara sendiri, Arya Salaka dan bahkan Ki Ageng Lembu Sora datang juga ke Banyubiru. Semua orang telah berusaha mencari hampir di setiap sudut Banyubiru. Semua jalan keluar telah dijaga segera setelah diketahui Endang Widuri hilang. Bahkan beberapa orang telah dikirim keluar Banyubiru. Namun Endang Widuri belum diketemukan."

"Apakah yang dilakukan oleh Kebo Kanigara?"

"Kami tidak tahu. Tetapi Kakang Kebo Kanigara itu mencarinya hampir setiap saat. Hanya pada malam harinya saja kakang Kebo Kanigara pulang ke rumah Ki Ageng. Bahkan malam hari pun kadang-kadang kakang Kebo Kanigara tidak pulang."

Mahesa Jenar mengerutkan keningnya. Apalagi setelah ia mendengar bahwa di halaman Banyubiru pun telah dikejutkan oleh sebuah bayangan yang tak dapat ditangkap oleh Arya Salaka.

Berita tentang hilangnya Endang Widuri telah benar-benar menggoncangkan perasaan Mahesa Jenar. Bagaimana ia akan dapat menikmati hari-hari seterusnya, apabila disadarinya betapa pedih hati Arya Salaka dan orang-orang lain di Banyubiru. Orang-orang yang selama ini berada di dalam suatu lingkungan yang seakan-akan mengalami semua nasib, suka dan duka, manis pahit bersama-sama. Apakah kini ia mampu menutup perasaannya, dan beristirahat dengan tenang sambil menunggu hari-hari yang berbahagia itu? Sedangkan Kebo Kanigara, Arya Salaka, Gajah Sora dan orang-orang lain di Banyubiru sedang berprihatin.

Timbullah kemudian persoalan tersendiri di dalam hati Mahesa Jenar. Persoalan yang amat rumit. Kedatangannya di Gunungkidul merupakan permulaan dan hari-hari yang cerah bagi Rara Wilis sebagai seorang gadis yang merindukan hidup tentram dan wajar. Tiba-tiba kini mereka dikejar lagi oleh suatu persoalan yang tak pernah mereka sangka-sangka akan terjadi.

Tiba-tiba Mahesa Jenar itu pun bertanya kepada Bantaran. "Bantaran, apakah setiap orang di Banyubiru yakin bahwa Widuri benar-benar hilang?"

"Ya. Semua orang menganggap demikian." sahut Bantaran.

"Apakah Widuri tidak sedang merajuk, karena ia tidak diperbolehkan ikut ke Gunungkidul?" bertanya Mahesa Jenar lagi.

"Ada juga dugaan demikian," jawab Bantaran. "Tetapi ternyata tidak. Seorang gadis melihat Widuri berkelahi, dan seorang laki-laki yang tak dikenal telah menculiknya di belumbang selagi Widuri sedang hendak mencuci pakaiannya."

"Bukan main" desis Mahesa Jenar. "Widuri adalah seorang gadis yang kuat. Kalau seseorang berhasil menculiknya, maka orang itu pun pasti orang yang lebih kuat pula."

Bantaran mengangguk-anggukkan kepalanya. Ia sependapat dengan kata-kata Mahesa Jenar itu, kata-kata serupa pernah juga didengarnya di Banyubiru.

Pendapa itu pun kemudian menjadi sepi. Masing-masing hanyut dalam arus perasaan sendiri. Mahesa Jenar menjadi gelisah karenanya. Sekilas ditatapnya wajah Rara Wilis. Dan terasa dada Mahesa Jenar berdesir.

Dilihatnya gadis itu menundukkan wajahnya yang muram. Mahesa Jenar tidak dapat meraba, apakah sebenarnya yang sedang dipikirkan oleh Rara Wilis. Apakah ia sedang berpikir dan berduka karena hilangnya Widuri ataukah ia sedang mencemaskan dirinya, bahwa kebahagiaan yang ditunggu-tunggunya itu akan mengalami gangguan pula.

Tetapi sudah pasti bahwa Mahesa Jenar tidaka akan dapat berdiam diri mendengar hal itu. Meskipun Bantaran kemudian menjelaskan, bahwa kedatangannya hanyalah sekadar memberitahukan, namun pemberitahuan atas permintaan Arya Salaka itu sudah pasti mempunyai nilai tersendiri di dalam hatinya. Arya Salaka adalah muridnya. Pada saat nyawa anak itu terancam oleh bahaya maut dari setiap penjuru. Pada saat anak itu ditinggalkan oleh ayahnya yang dikasihinya.

Lima enam tahun ia mengolah anak itu supaya ia dapat memenuhi permintaan ayahnya menjadikan anak itu anak yang kuat lahir dan batinnya, mempersiapkan anak itu untuk kedudukannya yang akan datang. Bukan, bukan itu saja yang mendorongnya menempa Arya Salaka, tetapi rasa keadilannya memang menuntut demikian. Kini, setelah pekerjaan itu selesai, apakah ia tega melihat anak itu berduka karena sebuah persoalan yang sangat pokok baginya. Persoalan kegairahan hidup di masa depan.

Mahesa Jenar tahu benar perasaan yang bergolak di dalam hati muridnya itu. Apabila Endang Widuri tidak dapat diketemukan, maka Arya Salaka akan kehilangan sebagian dari masa depannya pula.

Demikianlah, ketika kemudian Bantaran itu beristirahat bersama-sama kawan-kawannya, maka di gandok kulon, Mahesa Jenar memerlukan duduk bersama dengan Rara Wilis. Mahesa Jenar ingin mencoba menyatakan perasaannya kepada gadis itu, dan ia mengharap mudah-mudahan Rara Wilis akan mengetahui dan mengertinya pula.

835

Namun karena itulah maka ia menjadi gelisah. Apalagi ketika dilihatnya Rara Wilis selalu menundukkan wajahnya yang suram. Maka kebimbangan yang tajam telah melanda dada Mahesa Jenar. Untuk sesaat ia menjadi ragu-ragu. Apakah yang sebaiknya dilakukan? Apakah ia akan membiarkan Widuri hilang dan Arya Salaka menyesali peristiwa itu sepanjang hidupnya?

Betapa pun sulitnya, namun kemudian Mahesa Jenar itu pun berkata pula.

"Wilis, bagaimanakah tanggapanmu atas berita yang dibawa oleh Bantaran?"

Mahesa Jenar menjadi semakin berdebar-debar ketika Rara Wilis sama sekali tidak mengangkat wajahnya. Namun meskipun demikian gadis itu menjawab, "Kasihan anak itu."

"Ya. Kasihan Widuri, dan kasihan pula Arya Salaka," sahut Mahesa Jenar. Rara Wilis hanya menganggukkan kepalanya. Dan ia tidak lagi berkata apa-apa.

Mahesa Jenar menjadi semakin bimbang. Dengan hati-hati dicobanya untuk menuntun pembicaraan ke arah yang dikehendaki, katanya, "Tetapi bagaimana pun juga anak itu harus diketemukan."

"Ya" sahut Rara Wilis.

Sebenarnya hati Rara Wilis pun terganggu pula oleh peristiwa itu. Endang Widuri yang nakal itu tak pernah dapat dilupakan. Setiap kali wajah anak itu terbayang di dalam rongga matanya. Kenakalan dan kelincahan serta sifat kanak-kanakannya yang jujur kadang-kadang menimbulkan rasa rindunya untuk segera bertemu dengan anak itu. Namun tiba-tiba anak itu hilang. Karena itulah maka mau tidak mau terbersit pula suatu perasaan yang dalam di dalam hatinya. Tetapi ia sendiri sedang menghadapi persoalan yang sangat penting dari segenap umurnya. Hari-hari yang diharapkannya akan segera datang. Ia mengharap kedatangan beberapa tamu, terutama dari Karang Tumaritis. Namun tamu itu pasti tidak akan segera datang. Rara Wilis itu pun menarik nafas dalam-dalam.

Akhirnya Mahesa Jenar tidak dapat berbuat lain daripada mengatakan maksudnya. Maksud itu memang harus dikatakannya. Nanti atau sekarang. Sebab ia tidak dapat menghindari kejaran perasaan tentang hilangnya Endang Widuri.

Karena itu, maka dengan susah payah ia pun berkata. "Wilis, apakah kau akan sependapat seandainya aku pergi ke Banyubiru untuk membantu mencari anak yang hilang itu?"

Rara Wilis sudah tahu sebelumnya bahwa Mahesa Jenar akan berkata demikian. Bahwa Mahesa Jenar akan meninggalkan lagi untuk waktu yang tidak dapat ditentukan.

Rara Wilis tidak segera dapat menjawab. Meskipun pertanyaan itu sudah diduganya, namun hatinya berdesir juga mendengar pertanyaan itu diucapkan. Dan sebenarnyalah ia menjadi bersedih. Hari-hari yang dinantikannya itu seakan-akan menjadi semakin jauh daripadanya. Kalau mula-mula ia merasa bahwa hari-hari yang dinantikan itu telah berada di ambang pintu, maka kini pintu itu tiba-tiba tertutup kembali.

Tetapi Rara Wilis tidak akan dapat menyalahkan siapa-siapa. Mahesa Jenar tidak bersalah. Sejak semula ia mengenal laki-laki itu sebagai seorang yang lebih pasrah pada tanggungjawab atas kewajibannya, serta pengabdian terhadap kemanusiaan daripada keperluan-keperluan dirinya sendiri, maka seharusnya ia dapat mengertinya. Arya Salaka juga tidak dapat dipersalahkannya. Ia telah menderita pula karena hilangnya gadis itu. Dan sama sekali bukanlah kehendaknya, bahwa Widuri harus hilang supaya Mahesa Jenar datang kembali ke Banyubiru. Gajah Sora, Lembu Sora, dan Sora Dipayana juga tidak. Widuri pun tidak. Ia akan mengalami ketakutan dan kecemasan selama ia berada di tangan orang yang tidak dikenal itu. Lalu siapa? Orang yang menculiknya itu? Orang itu sama sekali tidak bersangkut paut dengan Mahesa Jenar. Tetapi itulah penyebab dari kedukaannya kali ini. Lalu bagaimanakah dengan Kebo Kanigara? Kebo Kanigara adalah seorang yang sakti. Bahkan lebih matang dari Mahesa Jenar sendiri. Tetapi kenapa ia tidak mampu menemukannya? Apalagi Mahesa Jenar.

Mahesa Jenar melihat pergolakan di dasar hati Rara Wilis itu. Meskipun di usahakannya untuk membayangkan pergolakan itu, namun wajahnya yang mendung adalah pernyataan yang tidak dapat disembunyikan.

"Rara Wilis" desis Mahesa Jenar kemudian, "Aku harap kau dapat mengerti."

Rara Wilis terkejut mendengar kata-kata itu, sehingga dengan demikian ia mengangkat wajahnya. Dengan tajamnya dipandangnya wajah Mahesa Jenar. Katanya, "Apakah aku tidak dapat mengerti persoalan yang sedang kau hadapi kakang?"

Mahesa Jenar menjadi bingung. Ternyata dirinya sendirilah yang tidak dapat mengerti perasaan Rara Wilis itu. Karena itu maka segera ia berkata, "Maaf Wilis. Maksudku, apakah kau menyetujuinya?" Kembali Rara Wilis menarik nafas dalam-dalam. Hilangnya Widuri benar-benar telah menggoncangkan ketentramannya.

Sesaat kemudian maka Rara Wilis itu pun menjawab. "Kakang, aku sama sekali tidak akan bermaksud menghalangi pekerjaan kakang. Tetapi aku berkata demikian kakang, bukan perasaanku. Kalau aku berkata demikian kakang, bukan berarti aku tidak menyetujui kakang untuk pergi ke Banyubiru. Pergilah kakang. Aku pun merasa kehilangan pula. Tetapi jangan menganggap kepedihan ini karena aku terlalu mementingkan diriku sendiri."

Mahesa Jenar memalingkan wajahnya. Ia tidak mau menatap wajah Rara Wilis terlalu lama. Ia melihat air di dalam mata yang buram. Dan ia tidak tahan melihatnya. Dilemparkannya pandangan matanya jauh-jauh ke luar, menorobos sela-sela pintu yang tidak terkatup rapat. Dilihatnya daun-daun di halaman berguncang disentuh angin yang bertiup dari lautan. Suaranya semiut seperti sebuah lagu yang rawan.


Nagasasra dan Sabukinten Episode 164

Mission and vision

Faq

Testimonial

Gajahsora.Net Kebo Kanigara sendiri tampaknya tidak berusaha sungguh-sungguh untuk mencari anaknya yang hilang itu. Sudah beberapa hari Endang Widuri tidak dapat diketemukan, namun Kebo Kanigara itu masih saja berada di rumah Ki Ageng Gajah Sora. Hanya kadang-kadang ia pergi untuk mencoba mencari Widuri namun sebenarnya kemudian ia telah kembali. Kadang-kadang malam hari ia pergi, namun di pagi harinya Kebo Kanigara telah berada di biliknya pula.
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

836

Sesaat mereka berdiam diri dalam keheningan. Tetapi Mahesa Jenar tidak mendengar Rara Wilis terisak-isak. Perlahan-lahan ia berpaling, dan dilihatnya Wilis masih duduk dalam sikapnya. Tetapi ia tidak menangis.

Mahesa Jenar itu pun kemudian berkata, “Wilis. Aku dapat mengerti pula perasaanmu seperti kau dapat mengerti perasaanku. Kini kau sedang mulai menghayati ketentraman hidup dalam keluarga yang wajar. Tetapi baru saja kau menikmati ketenangan ini setelah bertahan-tahun lamanya kau terguncang-guncang oleh arus yang tak kau ketahui ujung pangkalnya, maka kembali kau diganggu oleh peristiwa-peristiwa yang sama sekali tidak bersangkut-paut dengan masa depan sendiri. Tetapi aku berjanji Wilis, bahwa kali ini adalah kali terakhir.”

“Jangan berjanji kakang”, potong Rara Wilis. “Aku tidak ingin mendengar janji apapun daripadamu. Marilah kita jalani jalan kita dengan janji di dalam hati. Sebab bagiku, janji bukanlah satu-satunya tempat untuk menyangkutkan harapan. Tetapi apa yang akan kita lakukan akan mengatakan kepada kita masing-masing, janji yang tersimpan di dalam hati itu.”

Mahesa Jenar mengangguk-anggukkan kepalanya. Ia dapat mengerti kata-kata Rara Wilis itu. Dan ia adalah orang yang mantap pada janjinya. Janji yang terpateri di dalam hati. Ia tidak pernah berjanji kepada Baginda Sultan Trenggana untuk menemukan keris-keris Nagasasra dan Sabuk Inten, tetapi janji itu dipenuhinya. Janji yang disimpannya di dalam dadanya. Dan kini ia telah mengucapkan janji itu pula di dalam hatinya itu. Janji pribadi.

Akhirnya Mahesa Jenar telah mengambil keputusan untuk pergi ke Banyubiru besok bersama Bantaran. Keputusan yang sangat berat, namun harus dilakukan menurut panggilan hatinya. Sekali lagi ia terpaksa mengorbankan kepentingannya sendiri. Kepentingan yang sangat berharga bagi hidupnya. Dan sekali lagi ia mengorbankan perasaan seorang gadis yang dicintainya. Meskipun Rara Wilis itu dapat mengerti sepenuhnya. Tetapi ia kecewa. Kecewa terhadap keadaan. Keadaan yang belum memungkinkan menikmati ketentraman dan ketenangan hidup. Lebih-lebih lagi hidup dalam lingkungan keluarga yang diimpikan.

Ki Ageng Pandan Alas melihat pula kerisauan di dalam hati cucunya. Ia pun menjadi kecewa seperti kekecewaan Rara Wilis sendiri. Orang tua itu benar-benar ingin melihat keturunannya tidak lenyap sama sekali. Karena itu, alangkah rindunya ia akan keluarga cucunya itu. Namun tiba-tiba ia tidak dapat menentang keadaan yang tiba-tiba saja dihadapkannya kepadanya, kepada cucunya dan kepada cita-citanya. Karena itu maka ketika Mahesa Jenar bermohon diri kepadanya, maka katanya serta merta, “Aku turut angger ke Banyubiru.”

Mahesa Jenar terkejut mendengar jawaban itu. Juga Rara Wilis terkejut. Namun orang tua itu kemudian berkata pula dengan wajah yang suram. “Wilis, aku akan berbuat untukmu. Aku tidak tahu, apakah tenagaku yang tua ini akan berguna, namun aku ingin membantu mencari yang hilang itu. Betapa kecil arti usahaku, tetapi aku percaya semakin banyak orang yang berusaha mencari, maka semakin cepatlah cucu Widuri itu akan diketemukan. Dengan demikian, maka angger Mahesa Jenar pun akan semakin cepat selesai pula dengan pekerjaannya.”

Kata-kata itu berdenyut di dalam dada Rara Wilis dan Mahesa Jenar. Terasa betapa orang tua itu menjadi sedih karena keadaan. Tetapi orang tua yang penuh dengan pengertian itu, tidak saja hanya meratap, namun ia berbuat sesuatu untuk mempercepat penyelesaian.

Karena itu, maka tiba-tiba Rara Wilis pun berkata. “Aku juga ikut kakang.”

Mahesa Jenar terkejut mendengar permintaan itu. Karena itu maka dengan serta merta ia berkata, “Jangan. Jangan Wilis.”

“Aku tidak akan dapat menunggu dalam kesepian di Gunungkidul ini.”

Mahesa Jenar tidak segera menjawab. Ditatapnya wajah Ki Ageng Pandan Alas, seakan-akan ia menyerahkan setiap persoalan kepadanya. Namun Ki Ageng Pandan Alas pun menundukkan wajahnya.

Ketika kemudian mereka berdiam diri, maka ruangan itu pun menjadi sunyi. Mereka mengangkat wajah-wajah mereka ketika terdengar suara di belakang. “Kakang Demang, kuda kakang telah disiapkan.”

“Baik” sahut suara yang lain, suara Demang Sarayuda. “Aku akan pergi ke banjar sebentar.”

837

Kemudian terdengarlah langkah keduanya lewat disebelah dinding dan hilang ke pendapa. Dada Rara Wilis berdentang mendengar langkah itu, mendengar suara Rati dan mendengar suara Sarayuda. Mereka telah berhasil membangun suatu ikatan keluarga yang bahagia. Kalau ia tinggal sendiri di kademangan itu, maka setiap kali ia melihat kebahagiaan itu, maka hatinya akan menjadi semakin kesepian.

“Apakah aku menjadi cemburu.” katanya di dalam hati. “atau iri hati?” Rara Wilis itu pun kemudian mendesak pula. “Kakang, aku akan ikut ke Banyubiru.”

Ki Ageng Pandan Alas adalah seorang yang telah banyak mengenyam pahit manisnya kehidupan. Tidak saja sebagai seorang pengembara yang harus bertempur dengan lawan-lawannya, dengan penjahat-penjahat dan dengan penyamun-penyamun, namun ia pernah juga merasakan duka derita hidup kekeluargaan. Orang tua itu pernah melihat anaknya menjadi korban yang menyedihkan. Ia melihat betapa seorang perempuan yang hidupnya penuh kepahitan apabila ia ditinggalkan oleh suaminya yang dicintainya, tetapi ia pernah juga mendengar, seorang laki-laki yang jalan hidupnya dihancurkannya sendiri, karena ia merasa kehilangan isterinya.

Meskipun kemudian ternyata bahwa ia hanya berprasangka, seperti Lawa Ijo. Karena itu, orang tua itu mengerti perasaan yang tersimpan di dalam hati Rara Wilis. Sehingga kemudian ia menjawab, “Angger Mahesa Jenar. Bila berkenan di hati angger, biarlah Wilis ikut serta ke Banyubiru.”

“Hem” desah Mahesa Jenar di dalam hatinya. “Apakah arti perjalanan ke Gunungkidul ini?”

Pertanyaan itu pun terdengar pula di dalam hati Rara Wilis dan Ki Ageng Pandan Alas. Namun mereka mempunyai jawabannya. “Ternyata Mahesa Jenar masih sanggup mengorbankan kepentingan pribadinya untuk panggilan rasa keadilannya yang tersentuh. Penculikan atas Endang Widuri adalah kejahatan. Dan Mahesa Jenar ingin melenyapkan kejahatan. Meskipun dalam batas-batas kemampuan yang ada padanya.”

Mahesa Jenar itu pun kemudian terpaksa menerima permintaan Rara Wilis itu. Ia kemudian menganggap kedatangannya ke Gunungkidul sebagai suatu kunjungan yang menyenangkan untuk mempersiapkan masa-masa yang dinanti-nantikannya bersama Rara Wilis.

Demikianlah maka di suatu pagi yang cerah, bersiaplah sebuah rombongan di halaman Kademangan Gunungkidul. Meskipun Sarayuda dan beberapa orang tetua Kademangan itu menjadi kecewa, namun mereka terpaksa melepaskan rombongan itu pergi. Beberapa orang telah mendengar pula, apa yang terjadi di Banyubiru.

Bahkan Sarayuda menyesal pula, kenapa Widuri itu dahulu tidak dibawanya sekali sehingga dengan demikian, maka tidak ada kemungkinan untuk menculiknya. Tetapi beberapa orang yang lain tidak mendengar berita tentang hilangnya seorang gadis di Banyubiru, sehingga karena itu timbullah berbagai pertanyaan di dalam hati mereka.

Beberapa orang tua-tua yang melihat Ki Ageng Pandan Alas ikut juga dalam rombongan itu, dengan berkelakar berkata, “Ki Sentanu, hati-hatilah. Jangan sampai terjadi bahwa kuda itu nanti yang menaikimu.”

Ki Ageng Pandan Alas yang dikenal bernama Ki Sentanu itu tertawa. “Mudah- mudahan,” jawabnya.

Pagi itu Mahesa Jenar beserta rombongan meninggalkan Gunungkidul dengan hati yang bimbang. Kehadirannya di daerah yang berbukit-bukit itu benar-benar seperti sebuah mimpi saja. Namun mimpi yang menumbuhkan harapan di dalam hatinya. Bahwa suatu ketika ia akan dapat mengulangi mimpi yang pasti akan lebih indah lagi.

Ketika mereka sampai di alun-alun kecil di muka rumah Kademangan itu maka sekali mereka berpaling, dada Mahesa Jenar dan Rara Wilis berdesir karenanya. Mereka melihat Demang Sarayuda dalam pakaian yang indah berdiri disamping Rati isterinya. Mereka melambaikan tangan mereka sambil tersenyum. Tetapi senyum itu seakan-akan sama sekali tidak ditujukan kepada mereka. Senyum itu adalah senyum kebahagiaan mereka sendiri.

838

Rati yang berdiri disamping Sarayuda itu tampak kepucat-pucatan. Ia tidak tahan berdiri terlalu lama, karena itu, maka segera ia masuk kembali ke halaman.

Mahesa Jenar yang melihat Rati itu dengan tergesa-gesa, masuk kembali berkata tanpa sesadarnya, “Apakah Nyai Demang itu sakit?”

Rara Wilis menundukkan wajahnya sambil menggeleng.

“Ia tidak sakit,” jawabnya.

“Tetapi ia terlalu pucat dan hampir sehari-harian berada dipembaringannya.”

“Anak itu sedang ngidam. Ia telah mengandung tiga bulan.”

“Oh” Mahesa Jenar tidak bertanya lagi. Tanpa disengaja ia telah menyentuh hati Rara Wilis pula. Karena itu sekali ia menarik nafas dalam-dalam. Dan kemudian diangkatnya wajahnya, memandang jalan-jalan di depannya. Jalan yang keras kemerah-merahan karena tanah yang liat. Dikejauhan dilihatnya bukit-bukit kapur yang kering. Namun di arah yang lain tampaklah sawah-sawah yang menghijau segar. Gunungkidul adalah suatu daerah yang bercampur baur.

Ketika kemudian mereka telah melintasi perbatasan induk Kademangan, maka kuda- kuda itu mulai dipacu. Ki Sentanu kini bukan lagi seorang tua yang ketakutan duduk di atas punggung kuda, namun tiba-tiba wajah menjadi bersungguh-sungguh dan katanya perlahan-lahan. “Marilah, mumpung masih pagi.”

Bantaran yang berkuda dipaling depan, mempercepat kudanya pula. Suara kaki-kaki kuda itu berderak-derak di atas tanah yang kering. Debu yang putih mengepul tinggi di udara, menakbiri daerah yang mereka tinggalkan. Daerah yang meskipun hanya sekelumit, namun telah menyentuh hati Mahesa Jenar sedemikian dalamnya. Kini mereka menghadapi jalan yang terbentang memanjang. Seperti sebuah jalur- jalur yang tak terkira panjangnya, membelit lereng-lereng bukit, menghujam lurah-lurah dan mendaki tebing. Sekali-kali menghilang dibalik puntuk-puntuk yang menjorok dihadapan mereka, untuk kemudian timbul kembali, seakan-akan dari dalam tanah. Jalan-jalan itulah yang akan mereka lalui. Jalan-jalan yang dilalui beberapa hari yang lampau dalam arah yang berlawanan. Namun alangkah jauh bedanya perasaan mereka. Pada saat mereka datang dan pada saat mereka meninggalkan daerah yang baru sebentar saja disinggahi sepanjang hidupnya. Betapa pun panjang jalan yang harus ditempuh itu, namun setapak demi setapak dilampauinya pula. Seperti sebuah benang yang digulung disebelah ujungnya, maka kuda-kuda itu akhirnya akan sampai juga ke ujung yang lain, setelah dilampauinya jurang dan ngarai, ditembusnya hutan-hutan yang lebat pepat, padang-padang rumput dan dilampauinya jarak yang memisahkan Gunungkidul dan Banyubiru. Dan jarak itu tidak terlalu pendek.

Setelah mereka menempuh jarak yang panjang itu, setelah mereka melampaui jalan yang jauh, maka mereka kemudian melihat, tanah perdikan Banyubiru yang seakan- akan terbentang di lereng bukit Telamaya itu pun muncul di hadapan mereka.

Demikian Mahesa Jenar melihat daerah itu, maka hatinya menjadi berdebar-debar. Daerah itu adalah daerah yang sudah dikenalnya dengan baik. Tidak saja liku- liku jalan-jalan kota Banyubiru, namun lekuk-liku sifat dan watak penduduknya. Penduduk yang rajin bekerja tanpa banyak berteriak-teriak tentang kemampuan diri sendiri. Namun dengan demikian, mereka dapat menikmati hasil usaha mereka itu. Dan mereka akan dapat mewariskan hasil jerih payahnya kepada anak cucu mereka.

Tapi kini tiba-tiba Banyubiru itu serasa asing baginya. Baru beberapa hari ia berada di Gunungkidul, namun kedatangannya di Banyubiru kali ini seolah-olah benar-benar seperti orang baru. Terasa Banyubiru itu tidak seperti Banyubiru yang ditinggalkannya beberapa hari yang lampau. Sepi dan penuh rahasia.

Banyubiru bagi Mahesa Jenar, seperti menyimpan persoalan-persoalan yang tidak wajar di dalamnya. Warna-warna hijau segar di lereng bukit, tampaknya sebagai sebuah takbir yang membayangi daerah di lereng bukit itu, sebagai sebuah tabir yang menyimpan berbagai persoalan.

Ketika Mahesa Jenar melampaui daerah-daerah perbatasan kota, dilihatnya beberapa orang sedang berjaga-jaga. Gardu-gardu perondan kini telah dipenuhi lagi oleh orang-orang yang sedang bertugas seperti dalam saat-saat Banyubiru sedang berperang. Mereka mendapat tugas untuk mengawasi kemungkinan orang yang menculik Widuri lolos dari Banyubiru atau sengaja membawa Widuri keluar untuk disembunyikan. Namun penjaga-penjaga itu seakan-akan sama sekali tidak berarti. Widuri masih belum diketemukan, seperti lenyap ditelan lereng-lereng bukit.

Kepada para penjaga itu Bantaran bertanya, “Apakah kau sudah mendengar kabar tentang hilangnya gadis itu?”

839

PENJAGA itu menggeleng. Jawabnya, "Belum. Masih belum ada tanda-tanda apa pun tentang gadis itu."
Bantaran tidak berkata lagi. Mereka berpacu semakin kencang, seakan-akan takut terlambat. Namun dalam pada itu Mahesa Jenar berkata kepada Bantaran. "Bagaimana?"
"Gelap," sahut Bantaran.
Mahesa Jenar menarik nafas dalam-dalam. Apakah ia dapat berbuat sesuatu yang dapat menyingkap takbir kegelapan itu, sedang Kebo Kanigara sendiri tidak?
Apakah yang dapat dilakukannya, seorang diri atau berdua, dan bahkan bertiga dengan Ki Ageng Pandan Alas dan Rara Wilis di antara ratusan orang Banyubiru sendiri, termasuk orang-orang seperti Ki Ageng Gajah Sora, Lembu Sora, mungkin Ki Ageng Sora Dipayana pula, Arya Salaka dan lain-lainnya. Mungkin mereka tidak dapat bertempur setangkas Kebo Kanigara, namun mereka akan lebih mengenal daerah Banyubiru seperti mereka mengenal semua ruang di dalam rumah mereka
sendiri, seperti mereka mengenal halaman mereka sendiri.

Mereka mengenal setiap penduduk Banyubiru seperti mereka mengenal istri dan anak-anak mereka sendiri.
Dan ternyata mereka itu tidak berhasil menemukan Endang Widuri. Lalu apakah kedatangannya akan berarti. Tetapi betapa ia menjadi bimbang akan usahanya, namun ia tidak akan dapat berdiam diri tanpa berbuat sesuatu. Ia harus berbuat, apakah berhasil apakah tidak berhasil, adalah masalah yang tak dapat dipecahkannya. Tetapi ia tidak boleh berputus asa, apalagi sebelum ia berbuat sesuatu.

Namun Mahesa Jenar tidak dapat melepaskan kesan yang menggores dihatinya, bahwa ada sesuatu yang tidak wajar telah terjadi. Sesuatu yang tidak dapat diperhitungkannya dan dirabanya.

Rombongan itu pun meluncur di antara sawah-sawah dan ladang di dataran yang terbentang di hadapan bukit Telamaya itu. Namun terasa pula, seakan-akan batang- batang padi yang tumbuh di sawah, serta palawija yang menghijau diladang-ladang memandangi rombongan itu dengan penuh prasangka. Seakan-akan mereka sama sekali membisu atas kedatangan itu. Bahkan seakan-akan batang-batang padi dan palawija itu telah menyembunyikan rahasia yang tak boleh diketahui oleh Mahesa Jenar dan rombongannya.

Bahwa seolah-olah Endang Widuri yang hilang itu telah disembunyikan pula disana.
Tetapi rombongan itu berpacu terus. Beberapa orang petani memandangi mereka dengan wajah yang kosong. Hanya satu-satu di antara mereka berbisik. "Mahesa Jenar telah datang pula untuk menemukan gadis yang hilang itu."

Tetapi kembali mulut-mulut mereka terkatup rapat-rapat kala rombongan itu lewat dihadapan mereka.

Beberapa orang yang melihat rombongan itu merayapi tebing bukit Telamaya segera menyampaikan kepada Ki Ageng Gajah Sora. Arya yang mendengar pula laporan itu bertanya dengan serta merta.

"Bantaran telah kembali?"

"Ya", jawab orang itu.
"Sendiri?"
"Tidak. Beberapa orang itu bersamanya."
"Paman Mahesa Jenar" desis Arya Salaka. Karena itu segera ia menyiapkan diri untuk menjemput gurunya itu. Tiba-tiba timbullah kembali harapan di dalam dadanya. Harapan yang selama ini hampir padam. Tetapi sebelum Arya Sempat meloncat ke punggung kudanya, maka derap kuda rombongan yang datang itu sudah sedemikian dekatnya, sehingga sesaat kemudian, mereka melihat rombongan itu masuk ke halaman.

Ketika kuda-kuda itu berhenti, maka para penunggangnya segera berloncatan turun. Arya Salaka yang melihat Mahesa Jenar, tidak dapat menahan hatinya lagi.

Segera ia berlari kepadanya dan seperti seorang anak yang menyambut kedatangan ayahnya, Arya itu pun segera menyambut tangan gurunya sambil berdesis. "Selamat datang paman. Aku menjadi sangat gelisah, seandainya paman tidak datang ke Banyubiru."

Mahesa Jenar menepuk punggung Arya Salaka sambil berkata, "Aku ikut prihatin Arya."

"Terima kasih paman. Aku percaya bahwa paman pasti akan datang."

Mahesa Jenar mengangguk-anggukkan kepalanya. Rombongan itu pun kemudian berjalan ke pendapa disambut langsung oleh Ki Ageng Gajah Sora, Ki Ageng Lembu Sora dan bahkan Ki Ageng Soradipayana pun ada pula di pendapa itu. Di antara mereka berdiri dengan pandangan yang kosong Kebo Kanigara.

Mereka menyambut kedatangan Mahesa Jenar dengan penuh gairah. Seakan-akan mereka, orang-orang yang menentukan jalan perputaran roda Banyubiru itu menggantungkan harapan mereka kepada Mahesa Jenar. Wajah-wajah yang ramah dan penuh harapan memenuhi pendapa itu. Ucapan selamat datang yang tulus dan sapa atas keselamatannya dengan penuh kesungguhan, seakan-akan mereka telah bertahun- tahun berpisah.

Dan sambutan itulah yang menjadikan Mahesa Jenar semakin merasa dirinya asing pada keadaan disekitarnya. Seakan-akan Mahesa Jenar melihat suatu daerah yang ketakutan karena berbagai ancaman. Ia merasa bahwa saat itu dirinya telah menjadi pusat perhatian dan bahkan seakan-akan menjadi tempat untuk mengadukan nasib mereka.

Tetapi dada Mahesa Jenar itu pun berdesir karenanya, ketika ia melihat wajah Rara Wilis yang muram. Gadis itu menundukkan wajahnya sembil bermain-main dengan ujung kainnya. Dalam kegairahan orang-orang Banyubiru menyambut kedatangan Mahesa Jenar itu terasa betapa kesepian telah melanda dada Rara Wilis. Sebagai seorang gadis ia merasa, bahwa kali ini ia sama sekali tidak diperlukan.

Seolah-olah tak seorang pun lagi yang ingat bahwa ia hadir pula di pendapa itu selain beberapa sapa dan subasita, mempersilahkannya duduk. Namun kemudian perhatian mereka terampas oleh persoalan-persoalan yang telah menggemparkan Banyubiru itu. Tak seorang pun lagi yang menanyakan, apakah ia bergembira datang kembali ke Banyubiru. Apakah ia telah merencanakan kapan hari yang ditunggu-tunggu itu akan datang. Tidak. Tidak ada yang menanyakan itu kepadanya. Mahesa Jenar pun tidak lagi ingat akan kehadirannya.

840

TETAPI gadis itu tiba-tiba menggeleng lemah. Dicobanya mengatasi gelora di dalam hatinya itu. “Ach, aku terlalu mementingkan diriku sendiri. Disini, Banyubiru kini, sedang dihadapkan pada suatu persoalan yang harus mendapat pemecahan. Kenapa aku tidak sanggup untuk melupakan persoalanku sendiri seperti masa-masa yang telah lampau? Kenapa kini aku terikat kepada kepentingan diri ini?”

Dengan susah payah akhirnya Rara Wilis berhasil mengatasi kesepian itu. Namun terasa ia menjadi pening. Ia sama sekali tidak dapat turut bercakap-cakap dengan orang-orang lain seperti masa-masa yang lampau. Bahkan dengan Mahesa Jenar pun seakan-akan tak ada persoalan yang dapat dipecahkan meskipun hanya untuk berpantas-pantas. Tetapi kini ia sudah tidak lagi mengeluh, bahwa percakapan mereka hanya semata-mata berkisar kepada persoalan Widuri yang hilang itu.

Meskipun demikian, Mahesa Jenar tidak dapat melupakan kesan itu. Kesan kesepian yang memancar dari wajah Rara Wilis. Sehingga kemudian terloncatlah pertanyaannya kepada Ki Ageng Gajah Sora. “Ki Ageng, apakah Nyai ada di rumah.”
“Oh, ada. Ada” sahut Gajah Sora terbata-bata. Ia tidak segera mengerti maksud pertanyaan itu. Sehingga Mahesa Jenar itu pun berkata kepada Rara Wilis. “Wilis, ternyata Nyai Ageng ada pula di belakang. Barangkali kau akan dapat membantunya.”
“Oh. Tidak perlu. Tidak perlu adi. Biarlah adi Wilis duduk saja disini.”

Rara Wilis menarik nafas. Ia merasa bahwa ternyata Mahesa Jenar masih juga mengingat dirinya.

Karena itu segera ia menyahut. “Baiklah kakang. Lebih baik aku kebelakang.”

Rara Wilis tidak menunggu jawaban dari siapa pun. Segera ia bergeser, dan turun ke halaman, membebaskan dirinya dari kesepian di dalam keriuhan persoalan hilangnya Widuri, meskipun ternyata di sudut terpendam rasa rindunya terhadap gadis yang nakal itu. “Gadis itu harus diketemukan”, desisnya seorang diri.

Di hari pertama itu Mahesa Jenar mendapat banyak bahan yang didengarnya mengenai hilangnya Widuri. Arya Salaka berceritera tidak ada habisnya tentang soal itu. Di dengarnya pula dari mulut gadis yang melihat hilangnya Widuri, bagaimana seorang laki-laki telah mencukungnya menghilang ke dalam semak-semak.

Persoalan itu menjadi semakin rumit di dalam hati Mahesa Jenar. Arya Salaka ternyata lebih mencemaskan nasib Endang Widuri dari yang lain-lain. Dan Mahesa Jenar pun dapat mengerti pula,

Kebo Kanigara sendiri tampaknya tidak berusaha sungguh-sungguh untuk mencari anaknya yang hilang itu. Sudah beberapa hari Endang Widuri tidak dapat diketemukan, namun Kebo Kanigara itu masih saja berada di rumah Ki Ageng Gajah Sora. Hanya kadang-kadang ia pergi untuk mencoba mencari Widuri namun sebenarnya kemudian ia telah kembali. Kadang-kadang malam hari ia pergi, namun di pagi harinya Kebo Kanigara telah berada di biliknya pula.

Tetapi Mahesa Jenar tidak dapat menanyakannya langsung kepada Kebo Kanigara.

Meskipun kadang-kadang pertanyaan itu sedemikian mengganggunya, namun ia selalu berusaha untuk menekannya rapat-rapat di dalam lubuk hatinya.

Namun tiba-tiba kembali Banyubiru menjadi gempar.

Ketika hampir semua orang berputus asa, maka terjadilah suatu peristiwa yang membakar kemarahan rakyat Banyubiru. Ternyata hilangnya Widuri akan membawa akibat yang berkepanjangan.

Dua hari setelah Mahesa Jenar berada di Banyubiru, maka tiba-tiba salah sebuah gardu peronda pada malam hari melihat sesosok tubuh yang menimbulkan kecurigaan mereka. Ketika orang itu disapa oleh para peronda, maka tiba-tiba orang itu cepat-cepat berjalan menjauh. Sudah tentu, para peronda tidak akan membiarkannya pergi, sebelum didapatnya penjelasan siapakah orang itu dan apakah keperluannya. Namun orang itu benar-benar tidak mau mendekat, bahkan ketika beberapa orang berusaha mendekatinya, orang itu pun mencoba berlari.

updated 4 July 2001


Nagasasra dan Sabukinten Episode 165

Mission and vision

Faq

Testimonial

gajahsora.Net Ada apa dengan Hutan Prawata saat Bulan Purnama penuh...
NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
 Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

841

Dengan sigapnya para peronda itu mengejarnya. Beberapa orang mendahuluinya dan mencegahnya, sehingga orang yang mencurigakan itu segera terkepung rapat-rapat.

“Siapakah kau?” desak penjaga itu.

Jawaban orang itu benar-benar mengejutkan. Katanya, “Apakah kepentinganmu dengan namaku?”

Para penjaga itu benar-benar keheranan sehingga sesaat mereka berdiam. Namun kemudian salah seorang diantaranya bertanya pula.

“Ki Sanak. Kami adalah para peronda dari Banyubiru. Kami mempunyai wewenang untuk mengetahui, setiap orang yang berada didalam wilayah perondaan kami. Karena itu, maka katakanlah siapakah Ki Sanak dan apakah keperluan Ki Sanak.”

Kembali para penjaga itu terkejut. Orang yang tak mereka kenal itu tertawa perlahan-lahan. Jawabnya, “Baiklah kalau kau ingin mengenal namaku. Orang memanggil aku, Mas Karebet.”

Para penjaga itu mengerutkan keningnya. Nama itu asing bagi mereka. Karena itu maka salah seorang bertanya pula. “Darimanakah asal Ki Sanak dan apakah keperluan Ki Sanak di malam hari begini?”

“Tidak apa-apa”, jawab orang yang ternyata bernama Karebet itu.

“Aneh. Tetapi biarlah kau jawab, darimanakah asalmu?”

“Aku berasal dari jauh. Apa pedulimu?”

Para penjaga itu menjadi semakin curiga. Sehingga kemudian salah seorang daripadanya membentak. “Jangan mempersulit pekerjaan kami. Katakanlah, apakah keperluanmu. Kalau kau berkunjung ke salah seorang penduduk Banyubiru, siapakah yang telah kau kunjungi itu.”

Karebet mengerutkan keningnya. Tiba-tiba ia bertolak pinggang dan berkata lantang. “Jangan ganggu aku. Biarlah aku berbuat sesuka hatiku.”

“Tidak mungkin Ki Sanak. Tidak mungkin seseorang akan dapat berbuat sekehendak sendiri. Di tanah perdikan ini ada peraturan-peraturan yang harus ditaati.”

“Taatilah siapa yang mau mentaati. Aku tidak.”

“Jangan berkeras kepala, Karebet” bentak seorang penjaga yang kehilangan kesabaran. “Kau mencoba memancing kemarahan kami. Apakah sebenarnya kepentinganmu.”

“Jangan bertanya-tanya lagi. Aku akan pergi, minggir.”

“Jangan berbuat seperti orang alasan. Taatilah peraturan kami. Kami adalah alat-alat untuk menegakkan peraturan itu.”

“Tidak ada peraturan yang dapat mengikat aku,” sahut Karebet lantang.

“Peraturan bagiku adalah ikatan-ikatan yang tak berarti. Aturan bagiku adalah keduabelah tangan dan keduabelah kakiku, pedang dilambungku dan taruhannya adalah nyawaku.”

Para penjaga itu benar-benar menjadi heran. Apakah orang itu orang gila ataukah orang yang tak waras. Namun menilik sikapnya, maka orang itu benar-benar berbahaya bagi mereka, sehingga karena itu maka mereka segera mempersiapkan diri.

Karebet yang melihat para penjaga itu bersiap, berkata pula. “He, apakah yang akan kalian lakukan?”

“Kami hanya sekadar melakukan kewajiban kami, Ki Sanak harus menyebutkan nama yang sebenarnya, keperluan yang sebenarnya dan darimanakah Ki Sanak yang sebenarnya. Kalau tidak, kami terpaksa menangkapmu dan membawa kerumah Kepala Daerah Tanah Perdikan ini.”

Karebet itu tiba-tiba tertawa. Jawabnya, “Apakah kalian berkata sebenarnya?”

“Tentu”

“Bagus. Cobalah tangkap aku. Sudah aku katakan, bahwa peraturan bagiku adalah keduabelah tangan dan kakiku serta pedang dilambungku.”

Para penjaga itu serentak bergerak maju. Tetapi Karebetpun sudah bersiaga, bahkan tiba-tiba ia telah mulai dengan sebuah serangan yang benar-benar tidak disangka-sangka. Tangannya bergerak dengan cepatnya menyambar salah seorang dari kelima penjaga itu, sehingga tiba-tiba orang itu terdorong beberapa langkah dan terbanting jatuh. Terdengar ia mengerang kesakitan dan berusaha dengan tertatih-tatih tegak kembali. Namun terasa punggungnya menjadi sakit, sehingga karena itu, maka tenaganya sudah jauh berkurang.

Keempat kawannya tidak menunggu lebih lama lagi. Segera mereka menyerang bersama-sama. Tetapi, ternyata mereka berhadapan dengan Mas Karebet. Seorang anak yang aneh dan mengagumkan. Karena itulah maka mereka tidak dapat berbuat banyak. Mas Karebet itu mampu bergerak secepat burung sikatan, dan menyambar-nyambar dengan garangnya, seperti burung rajawali. Benar-benar suatu gabungan kecakapan yang tiada taranya.

Tetapi keempat orang laskar Banyubiru dan seorang lagi yang telah hampir tak berdaya itu pun sama sekali bukan pengecut. Meskipun mereka terkejut melihat lawannya mampu bergerak dengan cepatnya, bahkan di luar dugaan mereka, namun mereka kini sedang melakukan tugas mereka, sehingga bagaimana pun juga, mereka berjuang sekuat-kuat tangan dan kaki mereka, maka mereka pun pasti masih akan tetap bertempur.

842

Sehingga dengan demikian perkelahian itu menjadi semakin seru. Seorang diantara mereka berusaha untuk meninggalkan perkelahian itu untuk memberitahukannya kepada mereka yang masih berada di gardu penjagaan.

Namun tiba-tiba Mas Karebet itu meloncat seperti seekor kijang, dan orang itu pun terpelanting pula beberapa langkah sehingga kemudian jatuh berguling di tanah.

Alangkah marahnya para peronda itu. Namun tidak banyaklah yang dapat mereka lakukan selain mencoba bertahan atas serangan-serangan Karebet yang sedemikian lincahnya.

Tetapi ternyata Karebet bukanlah lawan mereka. Satu demi satu mereka jatuh berguling dan betapa sulitnya untuk bangun kembali.

Punggung-punggung mereka terasa menjadi nyeri, dan dada mereka menjadi serasa sesak. Betapa pun mereka berusaha, namun tenaga mereka benar-benar terbatas jauh di bawah kemampuan Mas Karebet itu.

Akhirnya para peronda itu menjadi benar-benar hampir tidak berdaya.

Meskipun mereka masih berusaha untuk berdiri, namun mereka sudah tidak mampu lagi untuk tegak ditempatnya. Sekali-kali mereka terhuyung-huyung dan bahkan hampir-hampir mereka tidak kuat lagi menahan tubuhnya sendiri.

Karebet itu berdiri bertolak pinggang. Ditatapnya wajah para peronda itu satu demi satu. Kemudian terdengar ia tertawa nyaring. Katanya disela-sela suara tertawanya, “He, katakan sekarang kepadaku. Apakah aku masih harus mentaati peraturanmu?”

Jawab peronda itu mengejutkan Mas Karebet. Singkat namun penuh ketegasan. “Ya”

Tetapi kembali terdengar suara Karebet itu tertawa berkepanjangan.

Katanya pula, “Sekarang kau lihat, bahwa peraturan itu tidak berlaku bagiku. Yang berlaku bagiku adalah tenagaku. Kalau kalian mampu mengalahkan aku, barulah aku akan tunduk kepada kalian.”

“Mungkin kau mampu mengalahkan kami” sahut salah seorang peronda itu, “Tetapi kau tak akan mampu menghapus peraturan yang berlaku di daerah ini. Mungkin kau kali ini dapat menghindarkan diri atas berlakunya peraturan itu. Namun tidak untuk selamanya. Kau pasti akan dihadapkan pada satu pilihan, mentaati peraturan yang berlaku di Banyubiru atau pergi meninggalkan Banyubiru.”

“Omong kosong” sahut Karebet. “Kau tidak mau mengakui kekalahanmu. Kau masih akan mencari-cari kebanggaan pada persoalan yang lain. Lebih baik kalian mengaku atas kekalahan ini. Hati kalian akan menjadi lapang. Dan kalian akan segera melupakannya.”

“Tidak” sahut peronda yang lain. “Kami tidak akan dapat melupakan. Meskipun kali ini ada seorang yang dapat meloloskan diri dari keharusan yang berlaku, tetapi di lain kali tidak akan terulang kembali.”

Karebet itu pun tertawa pula. “Kalian adalah laskar yang baik” katanya, “Selagi kalian berhadapan dengan maut pun kalian masih tetap dalam tugas kalian. Nah, bagus. Karena itu maka Banyubiru menjadi kuat.”

“Jangan terlalu sombong.”

“Aku tidak sombong. Aku berkata sebenarnya. Dan kau pun berkata sebenarnya. Aku orang yang tidak mempunyai tempat tinggal yang mengikat aku, sehingga aku pun tidak terikat pada peraturan di daerah mana pun juga. Aku akan berbuat apa saja yang aku kehendaki. Termasuk gadis yang hilang itu.”

“He” para peronda itu terkejut seperti disengat labah-labah biru. Betapa pun mereka menjadi lemah, namun mereka melangkah pula maju sambil berkata. “Apakah yang kau katakan tadi. Gadis yang hilang beberapa hari yang lampau yang kau maksudkan?”

“Ya” sahut Karebet. “Gadis yang hilang itu telah aku ambil.”

“Setan” terdengar salah seorang peronda itu mengumpat. “Sekarang kau tidak akan dapat meninggalkan tempat ini.”

“Apakah kau ingin bertempur lagi?”

“Kami belum benar-benar kau lumpuhkan” sahut peronda itu. Dan tiba-tiba terdengar gemerincing pedangnya. Dan pedang itu pun kini telah berada di dalam genggamannya. Kawan-kawannya pun segera menarik senjata-senjata mereka pula. Berkata pula peronda itu. “Kami tidak bisa mempergunakan senjata kami apabila tidak terpaksa. Kini kami melihat, bahwa seandainya kami melukai dan bahkan apabila terpaksa membunuhmu, bukan salah kami. Kami tidak biasa berbuat demikian dalam keadaan yang damai seperti sekarang. Namun keadaan ini pun keadaan yang tidak bisa pula.”

Karebet mundur selangkah. Katanya, “Jangan menjadi gila karena kekalahan kalian. Jangan bermain-main dengan senjata. Siapa yang bermain-main dengan pedang, maka ia akan sampai pada kemungkinan dilukai dengan pedang pula.”

“Kami berpijak pada kewajiban kami.”

“Bagus. Sudah aku katakan, kalian adalah laskar Banyubiru yang baik.

Tapi bagaimanakah kalau kita hindarkan pertempuran ini?”

“Hanya ada satu kemungkinan” sahut peronda itu. “Serahkan Endang Widuri.”

“Syaratmu terlalu berat”

“Tidak ada syarat yang lain” “Kalau begitu, baiklah aku melawan dengan pedang pula.”

843

Sebelum para peronda itu menjawab, maka Karebet itu pun telah menggenggam sebilah pedang pula. Pedang yang tidak terlalu panjang, namun benar-benar telah menggetarkan hati para peronda itu. Apalagi ketika Karebet itu berkata. “Kalian sudah tidak dapat berdiri tegak lagi. Apakah kalian masih mampu mengayunkan pedang?”

Para peronda itu tidak menjawab. Kembali mereka mendesak maju. Namun kembali mereka terkejut ketika mereka melihat tiba-tiba saja Karebet telah meloncat sambil memutar pedangnya. Dalam satu gerakan yang sangat cepat dan berganda, maka dengan getar kemarahan yang meluap-luap di dalam dada, mereka melihat duabilah pedang dari kelima pedang itu telah terlempar jatuh.

“Kenapa kau letakkan pedang-pedang itu?” ejek Karebet.

Mereka menjadi semakin marah. Dengan serta mereka ketiga kawannya menyerang bersama-sama. Tetapi Karebet tidak melawannya. Ia bergeser mundur sambil berkata, “Kalian terlalu payah. Seandainya aku berlari-larian tanpa melawan sekali pun, maka kalian akan jatuh dan mati kelelahan. Nah, apakah yang akan kalian lakukan kemudian?”

Para peronda itu menggeram. Namun kata-kata itu dapat dimengertinya. Mereka tidak akan mampu lagi berlari-larian mengejar Karebet yang dengan sombongnya berloncatan di antara batu padas di lereng bukit Telamaya itu.

“He para peronda yang baik” berkata Karebet itu kemudian. “Jangan mengejar-ngejar aku lagi. Kalian akan menjadi pingsan karenanya. Lebih baik kalian kembali ke rumah Daerah Tanah Perdikan Banyubiru. Katakanlah kepadanya, bahwa Endang Widuri yang hilang itu telah aku bawa. Namaku Karebet, berasal dari daerah Pengging. Katakan kepadanya bahwa gadis itu telah aku sembunyikan. Nanti beberapa hari lagi, apabila purnama naik, maka Baginda Sultan Trenggana akan berburu di hutan Prawata. Pada saat itulah gadis itu akan aku serahkan kepada Baginda untuk puteranya, Pangeran Timur. Kalau Arya Salaka tidak merelakannya, maka aku akan tunggu di hutan itu. Suruhlah ia datang dengan pasukan segelar sapapan. Maka kedatangannya akan aku sambut dengan gembira.

Sebenarnya aku adalah Lurah Wira Tamtama yang terpercaya. Pasukanku telah sedia untuk mengamankan perbuatanku ini.”

Para peronda mendengar kata-kata itu dengan tubuh yang gemetar. Gemetar karena marah, heran, dendam dan kecewa. Tetapi mereka kini merasa, wajarlah bahwa mereka tidak mampu melawan anak muda yang bernama Karebet itu, sebab ia adalah Lurah Wira Tamtama. Tetapi mereka menjadi heran dan kecewa, apakah kekuatan itu sudah seharusnya dipergunakan untuk melakukan perbuatan yang aneh-aneh. Apakah dengan demikian, maka Karebet benar-benar telah berbuat sebaik-baiknya sebagai seorang Wira Tamtama?

Tetapi para peronda itu benar-benar tidak dapat berbuat apa-apa. Mereka hanya mampu melihat Karebet itu kemudian meloncat diatas sebuah batu padas sambil menengadahkan dadanya. “Inilah Karebet yang teguh timbul.

He para peronda, sampaikanlah kata-kataku kepada Arya Salaka yang berbangga hati memiliki Sasra Birawa. Nah, selamat malam, aku tunggu anak muda itu di hutan Prawata nanti pada saat purnama naik. Sebagai Kebo-Danu Banyubiru yang perkasa.”

Bukan main marah para peronda itu, sehingga salah seorang dari padanya yang tidak tahan lagi mendengar kesombongan Karebet itu dengan serta merta melontarkan pedangnya. Tetapi dengan tawa yang menyakitkan hati, pedang itu disentuh oleh Mas Karebet dengan pedangnya pula. Suara gemerincing di lereng bukit itu, memberitahukan bahwa pedang yang dilontarkan itu terlempar jatuh ke dalam lereng yang terjal.

“Lihatlah bulan yang hampir bulat di langit. Meskipun bulan itu sudah hampir tenggelam. Itu adalah pertanda bahwa saat purnama tidak akan terlalu lama lagi.”

Sebelum para peronda itu berbuat sesuatu, maka bayangan anak muda yang berdiri di atas batu karang itu seakan-akan melayang yang hilang di balik batu itu. Para peronda itu masih berusaha untuk mengejarnya, tetapi mereka sudah tidak menemukan lagi. Jejaknya pun tidak.

Berbagai perasaan bergolak di dalam dada para peronda itu. Sudah sekian lama mereka mencari seorang gadis yang hilang. Dan sudah sekian lama mereka tidak dapat menemukan jejaknya. Kini tiba-tiba mereka mendengar langsung, bahwa gadis itu telah dilarikan oleh anak muda yang bernama Karebet. Dengan suara parau peronda itu berkata, “Pantas. Kalau bukan anak muda itu, maka sudah pasti Endang Widuri tidak akan berhasil dikalahkannya. Bukankah anak gadis itu sendiri mampu bertempur melampaui kita masing-masing. Bahkan kita berlima sekaligus.”

Yang lain-lain menganggukkan kepala mereka. Tetapi mereka tidak dapat tinggal diam dengan penuh kekaguman. Tiba-tiba mereka sadar, bahwa apa yang mereka lihat dan mereka dengar itu harus mereka sampaikan kepada Kepala Daerah Perdikan mereka. Karena itulah maka dengan tergesa-gesa mereka berjalan kembali ke gardu mereka. Menceriterakan kepada kawan-kawan mereka yang mendengarkan dengan penuh keheranan dan kekaguman.

“Kami akan pergi ke rumah Ki Ageng” berkata peronda itu.

“Kenapa kalian tidak memberi tahukan kepada kami? Mungkin kami akan dapat membantu menangkap orang itu, apabila kami datang bersama-sama.”

“Sudah kami usahakan, tetapi kami tidak sempat melakukan.”

844

Kelima orang itu pun segera meninggalkan gardu mereka, dan dengan tergesa-gesa pergi ke rumah Ki Ageng Gajah Sora. Kedatangan mereka benar-benar mengejutkan. Para penjaga di rumah Ki Ageng itu pun terkejut pula. Dengan serta merta mereka bertanya, “Ada apa digardumu?”

“Penting sekali” jawab yang ditanya. “Kami menghadap Ki Ageng.”

“Malam-malam begini? tidak besok pagi?”

“Terlalu penting.”

“Soal apa?”

“Gadis yang hilang itu.”

“He” penjaga itu terkejut. “Kau menemukannya.”

“Akan aku beritahukan kepada Ki Ageng.”

“Ya. Tetapi apakah sudah kau ketemukan?”

“Berilah kesempatan aku bertemu Ki Ageng. Tergesa-gesa sekali.”

“Oh” penjaga itu pun sadar, bahwa ia harus membangunkan Ki Ageng. Karena itu, maka cepat-cepat ia pergi ke samping rumah dan perlahan-lahan mengetuk dinding ditentang pembaringan Ki Ageng.

“Siapa?” terdengar sapa dari dalam.

“Kami, para penjaga Ki Ageng.”

“Ada apa?”

“Seseorang peronda melaporkan tentang gadis yang hilang itu.”

“He” Ki Ageng Gajah Sora terkejut sehingga ia terloncat dari pembaringannya. Penjaga yang membangunkan itu mendengar pembaringan Ki Ageng berderak dan didengarnya langkah tergesa-gesa keluar dari dalam biliknya.

Sesaat kemudian didengarnya pintu pringgitan terbuka, dan Ki Ageng muncul di ambang pintu.

“Siapa yang membangunkan aku?”

Penjaga itu telah berdiri disamping tangga pendapa. Sehingga dari sana ia menjawab, “Aku Ki Ageng.”

“Kemari. Kemarilah. Katakan apa yang kau ketahui tentang gadis itu.”

Penjaga-penjaga itu pun membawa kelima orang peronda yang bertemu dengan Karebet, naik ke pendapa. Ki Ageng Gajah Sora pun segera menerima mereka.

“Penting sekali?” bertanya Ki Ageng.

“Ya, Ki Ageng” jawab salah seorang dari mereka.

“Apakah kalian menemukan jejaknya,” bertanya Ki Ageng.

“Ya” jawab peronda itu.

Ki Ageng Gajah Sora menarik nafas dalam-dalam. Kemudian berkatalah ia kepada penjaga rumahnya, “Bangunkan tamu-tamu kita. Mereka sebaiknya mendengar juga tentang hal ini.”

Para penjaga itu pun segera membangunkan tamu-tamu Ki Ageng Gajah Sora yang berada di dalam gandok-gandok rumah itu. Ki Ageng Gajah Sora sendiri membangunkan Arya Salaka. Sehingga sesaat kemudian pendapa Banyubiru itu telah terjadi suatu pertemuan yang lengkap. Ki Ageng Gajah Sora, Ki Ageng Lembu Sora, Ki Ageng Sora Dipayana dan Ki Ageng Pandan Alas, Mahesa Jenar, Rara Wilis, Arya Salaka dan Kebo Kanigara beserta beberapa orang lain. Mahesa Jenar duduk dengan dada berdebar-debar. Hampir tidak sabar Arya Salaka bertanya dengan suara parau sambil mengusap matanya yang masih agak kemerah-merahan. “Cepat, katakan, apa yang kau lihat."

Peronda itu menarik nafas. Ia menjadi berdebar-debar pula setelah ia duduk bersama dengan orang-orang yang dikaguminya itu. Tidak hanya seorang tetapi beberapa orang. Bagaimanakah seandainya mereka bersama-sama maju bertempur. Di kenangnya kata-kata Mas Karebet itu. “Suruhlah ia datang segelar sapapan.”

Tiba-tiba dada peronda itu seakan-akan mengembang. Dihadapannya duduk orang-orang sakti yang tidak kalah saktinya dengan Mas Karebet.

“He. Kenapa kau malah tertidur.” bentak Arya Salaka.

Orang itu terkejut. Dan dengan serta merta ia berkata, “Tidak. Aku tidak tertidur.”

“Katakanlah”

Salah seorang dari peronda itu pun kemudian mulai dengan ceritanya. Ditemuinya seorang yang mencurigakan. Dan diketahui kemudian apa yang telah dilakukan. Orang itulah yang menculik Endang Widuri.

“Hem” geram Arya Salaka. “Kalian berlima tidak dapat menangkapnya.”

“Tidak” jawabnya.

“Apakah kau dapat mengira-irakan bentuk atau ciri-ciri orang itu?” desak Arya tidak sabar.

845

“Orang itu menyebut namanya”

“He” bukan main terkejut Arya Salaka, dan bahkan semua yang ada di pendapa itu ”Orang itu berani menyebut namanya,” suara Arya benar-benar meluapkan kemarahan tiada taranya. Meskipun ia sadar, bahwa orang itu pasti seorang yang perkasa. Bahkan ia menyadari pula bahwa orang itu pasti terlalu percaya kepada diri sendiri. “Siapakah nama orang itu?” Peronda itu menarik nafas. Tiba-tiba ia menjadi ragu-ragu. Apakah nama itu nama sebenarnya? Kalau tidak, maka akan sia-sialah laporannya ini. Atau kalau nama itu nama sebenarnya sekalipun, apakah orang-orang yang berada di pendapa ini telah pernah mengenalnya?

Karena ia tidak segera menjawab, maka Arya Salaka menjadi jengkel, sehingga ia berteriak. “Siapa namanya?”

Kembali peronda itu terkejut, dan dengan serta merta pula ia mengucapkan nama itu, katanya. “Ia menyebut namanya sendiri Karebet.”

“Karebet” tanpa disengaja Arya Salaka mengulangi nama itu dengan kerasnya. Bahkan sekali ia bergeser maju dan mengguncang tubuh peronda itu sambil berteriak. “Karebet kau bilang.”

Peronda itu mengangguk. “Ya”

Jawaban itu benar-benar mengejutkan seisi pendapa. Benar-benar tak mereka sangka bahwa yang mengambil Endang Widuri adalah Mas Karebet. Beberapa orang yang belum pernah mendengar nama itu, belum dapat mengambil kesimpulan apa pun. Tetapi Arya Salaka, Mahesa Jenar dan Rara Wilis serentak berpaling ke arah Kebo Kanigara. Dan terdengar Mahesa Jenar menggeram perlahan.

“Karebet.”

“Paman” tiba-tiba Arya Salaka itu berteriak. “Paman Kebo Kanigara. Bagaimanakah itu? Kenapa yang berbuat curang itu justru Karebet. Kenapa?”

Mahesa Jenar terpaksa bergeser pula maju. dengan sabarnya ia berkata. “Arya. Tenanglah. Tenanglah sedikit. Marilah kita berbicara dengan hati yang lapang.”

“Tetapi bukankah Karebet itu kemanakan paman Kebo Kanigara?”

“Ya. Karebet itu memang kemanakan pamanmu Kebo Kanigara,” sahut Mahesa Jenar, masih setenang semula. “Tetapi ingatlah. Yang hilang itu adalah anak pamanmu itu pula.”

“Oh” Arya Salaka menekan dadanya. Dada itu serasa akan pecah karenanya. Tetapi kini ia menundukkan wajahnya. Endang Widuri adalah puteri Kebo Kanigara. Sehingga dengan demikian, maka seharusnya Kebo Kanigaralah yang akan lebih dahulu marah daripada dirinya.

Kebo Kanigara menjadi gelisah pula karenanya. dengan wajah yang suram ia berkata, “Ya. Karebet adalah kemenakanku.”

Sesaat pendapa itu menjadi sepi. Angin yang dingin telah menyentuh tubuh-tubuh mereka yang hangat karena hati mereka yang terbakar oleh perasaan yang pelik ini.

Dalam keheningan itu kembali terdengar Suara Arya Salaka gemetar. “Sekarang dimanakah Karebet itu?”

“Anak muda itu telah menghilang."

“Hem” Arya Salaka menggeram penuh kemarahan. “Apakah kita akan dapat menemukannya?”

“Ya” sahut peronda itu.

“He. Apakah yang kau katakan” Arya Salaka menjadi semakin gelisah. “Kau katakan bahwa ada kemungkinan untuk menemukannya?”

“Ya” sahut orang itu. “Bahkan orang itu mengharap kedatangan kita.

Orang-orang Banyubiru.”

“Gila” teriak Arya. “Atau kaukah yang gila itu?”

“Tidak. Benar-benar dikatakannya. Nanti saat purnama naik, Baginda Sultan Tranggana akan berburu ke hutan Prawata.”

“Gila. Kau yang benar-benar telah gila. Aku bertanya tentang Karebet. Bukan tentang Sultan Tranggana,”

“Ini adalah kelanjutan dari peristiwa itu” sahut orang itu. “Nanti pada saat purnama naik, Baginda akan pergi berburu.”

“Itu sudah kau katakan.”

“Ya. ya,” peronda itu menjadi gugup. Dan karenanya maka kata-katanya menjadi kurang teratur. “Diperburuan itu, maka Karebet akan menyerahkan Endang Widuri kepada Baginda untuk puteranda Pangeran Timur.”

“Kau berkata sebenarnya?” potong Arya tergagap.

“Ya. Dan dikatakan oleh Karebet itu, bahwa seandainya Arya Salaka yang membanggakan Sasra Birawa itu tidak merelakannya, maka dipersilakan ia datang dengan pasukan segelar sappapan. Karebet yang katanya lurah Wira Tamtama akan menyambutnya dengan senang hati.”

“Begitu katanya?” teriak Arya.

“Ya”

Kembali Arya Salaka kehilangan pengamatan diri. Sambil mengguncangkan tubuh peronda itu ia berteriak. “Dimana kau temui Karebet itu?”

“Diperbatasan, di Sendang Muncul.”

Arya Salaka tidak menjawab. Tiba-tiba ia meloncat berlari ke belakang. Semua terkejut melihat tingkahnya. Namun Mahesa Jenar dan ayahnya, Gajah Sora yang mengenal tabiat anak itu, segera mengetahui, bahwa Arya Salaka berlari untuk mengambil kudanya.

Karena itu maka keduanya hampir bersamaan memanggilnya.

“Arya. Arya Salaka.”


Nagasasra dan Sabukinten Episode 166

Mission and vision

Faq

Testimonial

Gajahsora.Net Tantangan dari Karebet terhadap Arya Salaka

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

846

Tetapi Arya Salaka tidak mendengarnya. Ia berlari terus ke kandang kudanya. Dengan tergesa-gesa dipasangnya pelana kudanya dan ditariknya kuda itu keluar kandang.

Sesaat kemudian terdengarlah derap kuda itu perpacu keluar halaman rumah Ki Ageng Gajah Sora.

Tetapi sesaat kemudian menyusul dua ekor kuda berlari seperti angin ke arah yang bersamaan.

Mereka adalah Mahesa Jenar dan Ki Ageng Gajah Sora sendiri yang tidak sampai hati melepas Arya Salaka yang sedang kebingungan itu. Apalagi Mahesa Jenar yang menyadari, bahwa tingkat ilmu Arya Salaka masih belum dapat disejajarkan dengan ilmu Mas Karebet yang aneh itu. Sehingga dengan demikian, seandainya mereka benar-benar bertemu, maka nasib Arya Salaka terlalu mencemaskan.

Mereka yang tinggal di pendapa rumah itu duduk membeku dalam kesuraman sinar pelita. Nyala api yang kemerah-merahan bergerak-gerak ditiup angin yang lemah. Daun-daun sawo di halaman bergoyang-goyang seperti sedang menarikan sebuah tarian yang pedih.

Kebo Kanigara menundukkan wajahnya dalam-dalam. Ada sesuatu yang bergelora di dalam dadanya. Tampaklah membayang di matanya kegelisahan dan kecemasan. Kadang-kadang ia menarik nafas dalam-dalam, dan kadang-kadang ia memejamkan matanya. Sesuatu yang maha berat sedang menghimpit hatinya, namun hatinya itu berdoa kepada Yang Maha Agung, semoga semuanya dapat selesai dengan sebaik-baiknya.

Arya Salaka yang berpacu di dalam gelap itu, benar-benar seperti orang yang mabuk. ia tidak ingat lagi bahaya yang dapat menerkamnya. Jurang-jurang yang terjal dipinggir jalan atau apapun yang dapat membahayakan perjalanannya. Yang ada dikepalanya hanyalah seorang anak muda yang bernama Karebet, seorang yang pernah dikagumi dan bahkan mereka pernah bergaul dengan rapatnya sebagai dua orang sahabat yang akrab.

“Kenapa kakang Karebet itu sampai hati berbuat demikian” desah Arya Salaka didalam hatinya.

“Tetapi, apapun yang pernah terjadi, sikap yang baik dan persahabatan yang akrab, namun bukan salahku kalau persahabatan itu kini pecah. Kenapa kakang Karang Tunggal tidak saja berkata terus terang dan membicarakannya dengan orang tua-tua.”

Semakin diangan-angankannya, maka darah Arya semakin meluap-luap. Arya Salaka seakan-akan tidak sabar lagi menunggu sampai di perbatasan arah Sendang Muncul. Tetapi akhirnya ia sampai juga ke tempat itu. Tempat yang sepi senyap.

Dilihatnya beberapa onggok batu karang berserak-serakan di antara gerumbul-gerumbul yang bertebaran disana-sini. Arya Salaka yang marah itu menghentikan kudanya. Dengan nanar ia memandang berkeliling. Diamatinya relung-relung hitam diantara batu-batu karang dan di bawah rimbunnya gerumbul-gerumbul yang ada disekitarnya. Tetapi Arya Salaka tidak mendengar suara apapun juga, seakan-akan daerah itu daerah pekuburan yang mengerikan. Tetapi Arya Salaka tidak puas dengan tajam matanya. Segera ia meloncat turun, dan dengan hati yang melonjak-lonjak ia berlari-lari mengelilingi daerah itu. Disasaknya gerumbul-gerumbul yang rimbun dan ditembusnya kegelapan malam di sela-sela batu karang. Tetapi yang dicarinya tidak diketemukannya.

Arya Salaka itu seakan-akan telah benar-benar kehilangan kesadaran diri .Tiba-tiba ia meloncat naik ke atas batu karang sambil berteriak keras-keras. “He Karebet. Jangan menunggu Purnama naik. Inilah Arya Salaka dari Banyubiru. Kita selesaikan persoalan kita tanpa menunda-nunda. Buat apa kau lakukan perbuatan terkutuk itu. He. Karebet. Karebet.........”

Suara Arya Salaka menggeletar memukul tebing-tebing pegunungan. Suara gemanya bersahut-sahutan mengumandang di lereng bukit Telamaya. Namun suara itu menggeletar tanpa arti. Tak seorang pun yang menyahut.

847

Arya Salaka menjadi semakin marah. Sekali lagi ia berteriak. “Karebet. Dengan mengumpankan gadis itu, apakah kau akan diangkat menjadi Adipati. He. Marilah kita berhadapan sebagai jantan sejati. Tidak perlu dengan pasukan segelar sapapan. Karebet......”

Suara itu pun menggelepar di kesunyian malam. Gemerisik angin pegunungan membawa udara yang dingin sejuk. Helai-helai daun yang kuning berguguran satu-satu di tanah yang lembab oleh embun. Namun suara Arya Salaka itu hilang saja disapu hembusan angin.

Arya Salaka mengangkat wajahnya ketika ia mendengar suara telapak kuda mendekat. Ia tahu betul, bahwa mereka itu adalah orang-orang Banyubiru. Mungkin ayahnya, mungkin orang lain. Tetapi ia tidak mempedulikannya. Ia masih saja tegak di atas batu karang. Bulan yang hampir bulat telah melekat di ujung pepohonan. Sinarnya telah memerah dan hampir tenggelam. Namun cahayanya yang dipantulkan oleh wajah Rawa Pening, masih tampak kuning kemerahan, berkilat-kilat.

“Arya” terdengar suara lembut dari bawah batu karang itu.

Arya yang sedang dibakar oleh kemarahannya itu, masih juga mendengar suara itu. Suara yang telah dikenalnya baik-baik, melampaui ayahnya sendiri. Suara itu adalah suara gurunya. Meskipun demikian untuk sesaat ia masih berdiam diri di atas batu karang itu. Gelora kemarahannya yang menghentak dadanya belum juga dapat ditenangkannya.

“Arya” suara itu didengarnya kembali. Betapa ia dihanyutkan oleh kemarahannya, namun suara itu benar-benar berpengaruh padanya. Karena itu maka Arya itu pun berpaling. Dilihatnya di dalam keremangan malam, dua orang yang masih duduk di atas punggung kuda. Gurunya, Mahesa, dan ayahnya Gajah Sora.

“Arya” kali ini ia mendengar suara ayahnya. “Turunlah.”

Arya masih berdiri di atas batu karang itu. Sekali tatapan matanya menyangkut pada bulan yang telah hampir lenyap di balik pepohonan yang tumbuh di lereng bukit. Tiba-tiba ia berkata nyaring. “Lihatlah ayah.

Bulan hampir purnama. Aku harus segera bersiap untuk menyambut Karebet di hutan Prawata.”

“Sabarlah Arya” desis Mahesa Jenar. “Turunlah, marilah kita bicarakan soalmu ini.”

Arya termangu-mangu sejenak. Tetapi ia memang tidak dapat berbuat apa-apa di atas batu karang itu. Di atas batu karang itu tidak ditemuinya Karebet dan juga akan ditemuinya gadis yang hilang. Karena itu maka segera ia pun meloncat turun.

“Sebaiknya kau tenangkan hatimu Arya,” berkata Mahesa Jenar.

Arya Salaka tidak menjawab. Dipandang wajah ayahnya yang duduk diam di atas punggung kudanya. Tetapi di dalam malam yang remang ia tidak mendapat sesuatu kesan dalam wajah itu. Selain, tegang.

“Marilah kita pulang dahulu,” ajak Mahesa Jenar.

Arya Salaka tidak menjawab. Ia masih mencoba memandang tempat-tempat yang gelap disekelilingnya.

“Anak itu sudah pergi,” desis ayahnya.

Arya menggeretakkan giginya. Namun perlahan-lahan ia menuju kekudanya. “Naiklah. Biarlah kita bicarakan semuanya ini di rumah,” berkata ayahnya mendesak.

Arya Salaka itu kemudian menjadi seakan-akan kehilangan segala-galanya. Ia menjadi bingung, cemas, marah dan tanggapan yang simpang siur atas perbuatan Karebet itu. Dengan hati yang kosong ia meloncat ke atas punggung kudanya, dan dengan lesunya ia mendorong kudanya berjalan kembali ke rumahnya. Rumah yang seakan-akan menjadi terlalu sunyi. Lebih sunyi dari tempat ini.

Perlahan-lahan mereka berjalan menuju ke rumah Gajah Sora. Arya Salaka tidak mampu lagi melecut kudanya dan melarikannya. Ia lebih tenang berjalan perlahan-lahan dalam malam yang semakin gelap karena bulan kini telah benar-benar tenggelam. Tetapi dikejauhan telah terdengar kokok ayam jantan untuk ketiga kalinya.

Arya Salaka menengadahkan wajahnya. Betapa pun juga ia tidak dapat melupakan kewajibannya. Karena itu ia mempercepat langkah kudanya, sebelum ia terlambat untuk melakukan sembahyang subuh. Mahesa Jenar dan Gajah Sora yang berkuda dibelakangnya, tak sepatah kata pun terloncat dari bibir mereka. Mereka seakan-akan onggokan benda-benda mati yang terikat erat-erat di atas punggung kuda.

Ketika matahari mulai melemparkan cahayanya yang pertama, menyentuh ujung-ujung pepohonan, Mahesa Jenar telah dikejutkan oleh ringkik-ringkik kuda di halaman.

Dengan tergesa-gesa Mahesa Jenar menghampirinya dan bertanya kepadanya. “Akan kemanakah Ki Ageng sepagi ini?”

“Aku akan kembali ke Pamingit,” jawab Ki Ageng Lembu Sora.

“Oh” Mahesa Jenar menarik nafas dalam-dalam. Namun betapa pun juga timbul pula prasangkanya. Dalam kesibukan yang semakin memuncak ini justru Ki Ageng Lembu Sora akan kembali ke Pamingit. Karena itu maka ia bertanya pula. “Apakah ada sesuatu keperluan yang mendesak?”

848

KI Ageng Lembu Soralah yang kini memandang Mahesa Jenar dengan heran.

Apakah Mahesa Jenar belum tahu apa yang akan dilakukan oleh Arya Salaka? Meskipun demikian ia menjawab juga. "Saat purnama naik hanya tinggal beberapa hari lagi. Aku tidak akan dapat tinggal diam. Pasukan Pamingit akan membantu Arya Salaka menghadapi Karebet di hutan Prawata."

"He" Mahesa Jenar benar-benar terkejut seperti disambar petir melesat.

Jadi Arya Salaka telah mengambil keputusan yang berbahaya itu?

Tubuh Mahesa Jenar itu pun menjadi gemetar karenanya, sehingga sesaat ia tidak dapat berkata apa-apa. Ditatapnya saja wajah Ki Ageng Lembu Sora yang bersungguh-sungguh itu. Baru kemudian ia berhasil menenangkan hatinya, dan berkata, "Ki Ageng apakah itu merupakan keputusan Ki Ageng Gajah Sora dan Ki Ageng Sora Dipayana pula?"

"Kakang Gajah Sora dan ayah Sora Dipayana tak berhasil mencegah Arya Salaka. Dan bukankah ini soal kehormatan pula? Kehormatan Banyubiru dan seluruh tanah perdikan Pangrantunan lama termasuk Pamingit? Arya telah membantu dan membebaskan Pamingit dari genggaman orang-orang golongan hitam beberapa waktu lampau. Apakah sekarang, aku harus membiarkan kehormatan Arya Salaka diinjak-injak orang lain?"

"Hem" Mahesa Jenar menarik nafas. Ki Ageng Lembu Sora masih juga kejangkitan penyakitnya yang lama, meskipun dalam persoalan yang lain. Harga diri yang berlebih-lebihan dan nafsu untuk memaksakan kehendaknya dengan kekerasan. Tetapi kali ini Ki Ageng Lembu Sora tidak mutlak bersalah seperti apa yang dahulu pernah dilakukan. Bahkan kini ia merasa berkuwajiban untuk membalas kebaikan hati Arya Salaka. Karena itu maka Mahesa Jenar itu pun berkata, "Baiklah aku mencoba menemui kakang Gajah Sora".

Ki Ageng Lembu Sora memandangi Mahesa Jenar dengan pandangan yang aneh.

Apakah guru Arya Salaka itu tidak sependapat seandainya Arya Salaka memenuhi tantangan Karebet? Tetapi Lembu Sora itu pun kemudian tidak menghiraukannya lagi. Kembali ia mempersiapkan dirinya untuk segera berangkat ke Pamingit, memilih orang-orang yang paling dipercaya untuk ikut berangkat ke hutan Prawata nanti pada saat purnama naik beberapa hari lagi. Dengan demikian, maka sebelumnya pasukannya harus siap pula di Banyubiru.

Dengan tergesa-gesa Mahesa Jenar mencari Ki Ageng Gajah Sora yang duduk diserambi belakang rumahnya bersama-sama dengan Arya Salaka. Wajah anak muda itu tampak merah membara sedang tangannya menggenggam tangkai sebuah pisau belati panjang yang berwarna kuning berkilat-kilat, Kiai Suluh.

Ketika mereka melihat Mahesa Jenar mendatangi mereka, maka Ki Ageng Gajah Sora itu pun mempersilakannya duduk bersama mereka. Ketika terpandang oleh Arya Salaka wajah gurunya yang tenang dalam, terasa hatinya bergetar dahsyat. Tanpa disengaja ia menundukkan wajahnya. "Kakang" berkata Mahesa Jenar kepada Ki Ageng Gajah Sora. "Agaknya Ki Ageng Lembu Sora segera akan kembali ke Pamingit."

Ki Ageng Gajah Sora menarik nafas dalam-dalam sambil mengangguk-anggukkan kepalanya. "Ya" sahutnya pendek.

"Dari Ki Ageng Lembu Sora aku mendengar segala-galanya tentang keputusan Arya Salaka."

Kembali Ki Ageng Gajah Sora mengangguk-anggukkan kepalanya.

"Apakah Ki Ageng Gajah Sora berpendapat demikian?" bertanya Mahesa Jenar kemudian.

Ki Ageng Gajah Sora itu diam mematung. Ditatapnya pohon-pohon nyiur yang tumbuh di halaman belakang rumahnya. Sekali-kali daunnya bergerak ditiup angin pagi dan cahaya matahari yang bermain-main di halaman menjadi bergerak-gerak pula.Sesaat Ki Ageng tidak tahu, bagaimana ia harus menjawab. Namun kemudian terdengar suaranya serak. "Ya. Apa boleh buat."

Mahesa Jenar menarik keningnya. Tampak beberapa kerut-kerut tumbuh didahinya. Perlahan-lahan ia berkata, "Sudahkah kakang mempertimbangkannya masak-masak."

Mendengar pertanyaan itu Arya Salaka mengangkat wajahnya. Dipandangnya wajah gurunya dengan penuh pertanyaan. Apakah gurunya tidak sependapat dengan keputusan itu?"

Arya kemudian melihat ayahnya menundukkan wajahnya. Pertanyaan Mahesa Jenar benar-benar telah menggoncangkan jantungnya.

"Ya, apakah keputusan itu sudah sebaik-baiknya?"

Pertanyaan itu timbul pula didalam hatinya. Tetapi ketika dipandanginya wajah anaknya yang merah padam, timbul pula kasihan di dalam dirinya. Anak satu-satunya yang dengan gigih telah berjuang untuk kepentingan tanah perdikan ini. Bahkan, ia dibawah asuhan Mahesa Jenar itu sendiri?

Ketika Gajah Sora tidak segera menjawab, maka Mahesa Jenar itu pun kemudian langsung bertanya kepada Arya Salaka, katanya, "Arya. Apakah kau telah membayangkan apa saja yang kira-kira dapat terjadi dengan keputusan itu?"

Arya Salaka ragu-ragu sejenak. Tetapi dorongan yang kuat di dalam hatinya memaksakan menjawab. "Tak ada pilihan lain paman."

Mahesa Jenar menarik nafas. Katanya, "Apakah kau telah mencobanya?"

Arya mengerutkan alisnya. Desisnya, "Apa yang dapat dicoba?"

849

“Arya” berkata Mahesa Jenar. “Dalam persoalan ini masih harus dicari sumber yang menyebabkannya. Kalau ternyata Karebet berbuat demikian atas perintah Baginda, maka soalnya menjadi jelas. Namun kalau perbuatan itu dilakukannya atas kehendak sendiri untuk mendapatkan hadiah atau pangkat atau apapun, maka akan ternyata bahwa kau terlalu tergesa-gesa. Mungkin Baginda sendiri akan menolak persembahan itu. Dan masih ada seribu satu macam kemungkinan yang lain.”

“Tidak paman”, jawab Arya tegas.

Mahesa Jenar terkejut mendengar jawaban itu. Belum pernah Arya bersikap demikian kerasnya kepadanya. Dan ternyata Arya itu berkata terus. “Sudah jelas dikatakannya, bahwa Karebet mengambil Widuri untuk Pangeran Timur. Kalau perintah itu tidak turun dari istana, apakah Karebet berani mempersembahkan seorang yang hanya diambilnya dari pegunungan? Apakah itu bukan merupakan penghinaan bagi Pangeran Timur dan Baginda sendiri? Tetapi hal itu pasti sudah menjadi pilihan Pangeran Timur. Paman, seandainya hal itu dilakukan baik-baik, maka hatiku tidak akan merasa dihinakan.”

Mahesa Jenar menarik nafas dalam-dalam. Ia melihat ketidakwajaran dalam persoalan ini. Hampir-hampir ia berkata, bahwa apakah hak Arya Salaka untuk marah? Hanya karena penghinaan yang dilontarkan oleh Karebet itu? Dan kenapa Karebet itu sengaja memancing kemarahan Arya Salaka?

Tetapi Mahesa Jenar tidak mengatakannya. Disadarinya bahwa hati Arya Salaka benar-benar sedang gelap. Dan Mahesa Jenar pun dapat memahami kegelapan hati itu. Dikenangnya kemudian, ketika ia kehilangan Rara Wilis di Pliridan beberapa tahun yang lalu.

Seorang yang tidak tahu sebab musababnya, Sagotra, hampir-hampir dicekiknya sampai mati. Namun kini Arya Salaka menghadapi persoalan itu tidak seorang diri seperti dirinya pada saat itu. Tetapi di belakangnya akan terlibat beratus-ratus orang.

Mahesa Jenar itu pun hanya dapat merenung. Ia tidak dapat mencegah muridnya dalam keadaan itu, kalau ia tidak ingin kehilangan kewibawaan atas muridnya itu. Sebab hampir pasti, bahwa Arya Salaka tidak akan mendengarnya. Tetapi sudah tentu bahwa hatinya akan menjadi hancur pula, apabila ia harus menyaksikan pertentangan yang pecah antara Banyubiru dan Demak. Beberapa tahun yang lampau ia berusaha mati-matian untuk menghindarkan pertentangan itu. Pertentangan yang timbul karena persoalan yang bagi Demak jauh lebih bernilai. Persoalan yang ditimbulkan karena keris-keris Nagasasra dan Sabuk Inten, meskipun ternyata hanya karena kesalahpahaman saja. Kini soal itu adalah soal seorang gadis. Tetapi bagi Arya Salaka persoalan ini adalah persoalan harga diri, kehormatan dan yang lebih penting adalah gairah bagi masa depannya.

Mahesa Jenar itu pun kemudian meninggalkan serambi belakang rumah Ki Ageng Gajah Sora. Arya Salaka pun kemudian pergi pula menemui beberapa orang pimpinan Banyubiru untuk menyiapkan laskarnya.

Sedang untuk beberapa saat Ki Ageng Gajah Sora masih duduk merenung ditempatnya. Terbayanglah apa yang pernah dilakukannya sendiri pada saat itu. Justru pada saat dirinya akan ditangkap oleh prajurit-prajurit Demak. Pada saat ia mendapat tuduhan menyembunyikan keris-keris pusaka istana Kiai Nagasasra dan Kiai Sabuk Inten. Pada saat itu ia tidak dapat berbuat apa-apa ketika ia melihat kibaran panji-panji Gula Kelapa diantara sepasukan Manggala pati. Bendera yang melambangkan kebesaran Demak. Lebih dari itu, bendera yang melambangkan persatuan dan kesatuan. Apakah sekarang ia akan membiarkan anaknya melawan Demak. Melawan persatuan dan kesatuan itu. Hati Gajah Sora itu pun tiba-tiba menjadi hancur. Hancur seperti yang pernah dialaminya beberapa tahun yang lalu. Tetapi ia kini tidak mampu mencegah anaknya berbuat demikian.

Tiba-tiba ia tersadar ketika Ki Ageng Lembu Sora masuk menemuinya. Adiknya itu segera akan minta diri untuk kembali ke Pamingit. Menyiapkan pasukannya untuk membantu Arya Salaka memaksa Baginda Sultan Trenggana mengurungkan niatnya, mengambil Endang Widuri untuk puteranya.

Semuanya kemudian berjalan di luar kemauan Ki Ageng Gajah Sora. Beberapa kali ia berusaha mencegah anaknya melanjutkan niatnya, namun ia tidak juga berhasil. Bukan saja Ki Ageng Gajah Sora, tetapi Mahesa Jenar dan Ki Ageng Sora Dipayana.

Namun Arya Salaka tetap pada pendiriannya.

Merebut Endang Widuri dengan segala akibatnya. Sedang Gajah Sora yang merasa seolah-olah Arya Salakalah yang telah mempertahankan kedudukannya di Banyubiru, baik dari tangan Lembu Sora maupun dari tangan golongan hitam, maka ia tidak sampai hati untuk mempergunakan kekuasaan mencegah laskar Banyubiru untuk mengambil bagian dalam kemarahan Arya Salaka itu.

Tetapi Mahesa Jenar tidak segera berputus asa. Dibiarkannya Arya Salaka mempersiapkan dirinya. Mempersiapkan laskarnya dan bahkan dengan laskar Pamingit sekalipun. Namun ia masih berusaha untuk mencari jalan keluar. Diotak-atiknya persoalan itu. Direntang-digulung, diurai-dilipatnya. Dihubung-hubungkannya setiap persoalan dan setiap sikap dari orang-orang yang berkepentingan. Dan akhirnya Mahesa Jenar mengambil suatu sikap, betapa pun berat hatinya untuk melakukannya. Menemui Kebo Kanigara seorang diri.

850

Malam itu Mahesa Jenar memenuhi maksudnya. Ditemuinya Kebo Kanigara yang sedang merenung di dalam bilik yang disediakan untuknya. Ketika Kebo Kanigara melihat kehadiran Mahesa Jenar, maka tampaklah ia terkejut. Dengan tergesa-gesa ia mempersilakan Mahesa Jenar masuk ke dalam bilik itu.Malam itu Mahesa Jenar memenuhi maksudnya. Ditemuinya Kebo Kanigara yang sedang merenung di dalam bilik yang disediakan untuknya. Ketika Kebo Kanigara melihat kehadiran Mahesa Jenar, maka tampaklah ia terkejut. Dengan tergesa-gesa ia mempersilakan Mahesa Jenar masuk ke dalam bilik itu.

“Terima kasih kakang”, sahut Mahesa Jenar sambil duduk dipembaringan Kebo Kanigara.

Mahesa Jenar dan Kebo Kanigara telah berkumpul dalam waktu yang lama. Setiap kali mereka bertemu dan bercakap-cakap. Setiap kali mereka mempersoalkan berbagai masalah yang paling ringan sampai yang paling berat. Setiap kali mereka berbuat bersama-sama dan mereka pun ternyata memiliki unsur kekuatan yang sama. Mereka bersama-sama adalah tetesan dari sumber kekuatan Ki Ageng Pengging Sepuh.

Tetapi pertemuan mereka kali ini terasa amatlah canggungnya. Mereka berdua tidak segera menyadari apakah sebabnya dari kecanggungan itu, namun terasa ada sesuatu yang diantara mereka yang kurang sewajarnya. Setelah mencobanya menenangkan hatinya, maka Mahesa Jenar mencoba mulai dengan persoalannya. Katanya, “Kakang. Apakah kakang tidak ingin melihat persiapan Arya Salaka yang akan membantu kakang mengambil kembali Widuri dari tangan Karebet?”

Kebo Kanigara menarik alisnya. Ditatapnya keheningan malam di luar pintu biliknya. Di samping dinding didengarnya jengkerik seolah-olah lagi menangis. Menangisi mereka yang tak akan dapat dijumpainya.

Dalam kesenyapan itu terdengar Kebo Kanigara berkata, “Aku akan mengucapkan terima kasih atas kesediaan Arya Salaka, Mahesa Jenar.”

Mahesa Jenar mengangguk-anggukkan kepalanya.

“Semua berjalan dengan baik, kakang. Laskarnya memiliki tekad yang tinggi. Mereka berniat mempertahankan kehormatan nama kakang Kebo Kanigara dan Arya Salaka. Bahkan laskar Pamingit pun akan segera datang dan membantu Arya Salaka pula.”

Kebo Kanigara terdiam. Wajahnya menjadi tegang. Dan punggungnya menjadi basah oleh keringat.

“Nanti pada saat purnama naik, Arya sudah bersedia mengepung Baginda yang sedang berburu. Aku tidak tahu, apakah Baginda menyadari hal itu. Apakah Baginda menyangka bahwa Arya Salaka dan laskar Banyubiru tidak akan berani berbuat demikian sehingga Baginda tidak mempersiapkan diri untuk menghadapinya. Namun menilik kata-kata Karebet, maka Baginda pasti telah menyiapkan Wira Tamtama dan bahkan mungkin kesatuan-kesatuan yang lain".

Kebo Kanigara masih berdiam diri. Keringatnya semakin banyak mengaliri punggungnya. Dan kembali terdengar Mahesa Jenar berkata, “Kakang, kalau terjadi pertempuran antara kedua pasukan itu, maka alangkah ramainya. Kalau Baginda telah siap menghadapi Arya Salaka, maka laskar Banyubiru pasti akan tumpas. Beratus-ratus orang Banyubiru dan Pamingit akan menjadi korban. Tetapi kalau Baginda tidak mempersiapkan dirinya, maka laskar Demaklah yang akan binasa. Baginda akan terancam jiwanya karena kemarahan yang meluap-luap. Dan Arya Salaka untuk seterusnya akan bergelar seorang pemberontak yang baik, yang telah berhasil membunuh rajanya sendiri.”

“Sudahlah Mahesa Jenar,” potong Kebo Kanigara. Suaranya perlahan-lahan dan parau. “Aku sudah menyangka bahwa hal-hal yang demikian dapat terjadi.”

“Ya. Aku juga menganggap bahwa kakang sudah dapat membayangkannya. Lalu bagaimana dengan kita kakang? Apakah sebaiknya kita ikut juga dalam pertempuran itu?”

Kebo Kanigara menarik nafas dalam-dalam. Terasa dadanya bergelora. Namun ia tidak dapat menjawab pertanyaan itu. Sesaat bilik itu menjadi sunyi. Mereka berdua duduk mematung. Namun ternyata bahwa wajah-wajah mereka menjadi tegang.

Yang mula-mula berkata di antara mereka adalah Mahesa Jenar. Dengan penuh tekanan ia berkata. “Bagaimanakah sebaiknya kakang, apakah kita juga akan berada dalam pasukan itu?”


Nagasasra dan Sabukinten Episode 167

Mission and vision

Faq

Testimonial

Gajahsora.Net Issue masih seputar hilangnya Widuri

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

851

“Menyelesaikan persoalan ini tanpa pertumpahan darah. Tanpa memberikan kemungkinan yang pahit itu. Tanpa memungkinkan kebinasaan baik laskar Banyubiru, maupun Demak.”

“Apakah aku mampu berbuat demikian?”

“Tentu,” jawab Mahesa Jenar. “Kakang tentu mampu. Seharusnya kakang sudah berhasil mencari Karebet dan memaksanya mengembalikan Widuri. Atau kalau Widuri benar-benar dikehendaki oleh Pangeran Timur, maka kakang dapat menjelaskan persoalannya.”

“Sulit bagiku Mahesa Jenar.”

“Kakang,” wajah Mahesa Jenar menjadi tegang pula. “Maafkan aku kakang. Sebenarnya aku sedang menduga, apakah sebenarnya kakang hendak menjauhkan Widuri dari Arya Salaka? Atau kakang sebenarnya sedang mengangkat sebuah neraca antara Arya Salaka dan Pangeran Timur. Namun, kakang tidak sampai hati memberitahukannya kepada keluarga Arya Salaka?”

“Mahesa Jenar” potong Kebo Kanigara. “Jangan kau katakan itu. Aku bukan orang gila. Aku masih sehat dan dapat berpikir sebaik-baiknya.”

“Tetapi apa yang kakang lakukan benar-benar menimbulkan berbagai pertanyaan di dalam hatiku. Apakah kakang sengaja memancing pertentangan dan membinasakan Arya Salaka untuk menyelesaikan persoalan ini.”

“Cukup. Cukup Mahesa Jenar.”

“Beri aku penjelasan kakang. Beri aku penjelasan supaya aku dapat mengerti jalan pikiran kakang. Apakah kakang Kebo Kanigara akan mempergunakan Arya Salaka untuk membinasakan Sultan Trenggana karena dendam kakang atas runtuhnya keluarga kakang dan lenyapnya kesempatan bagi trah Handayaningrat, apalagi dengan terusirnya Karebet dari istana Demak?”

Wajah Kebo Kanigara itu tiba-tiba menjadi suram. Demikian suramnya sehingga Mahesa Jenar terhenti dengan sendirinya. Ia mengharap Kebo Kanigara membela diri dan menyatakan alasan-alasan yang sebenarnya. Tetapi Kebo Kanigara itu berkata. “Sampai hati kau menuduh aku demikian Mahesa Jenar?”

Mahesa Jenar pun kini terdiam sesaat. Hatinya menjadi sedemikian risaunya sehingga terpaksa ia mengeluh pula.

“Alangkah rumitnya persoalan kali ini. Kakang, jadi kakang telah bertekad dan membiarkan Arya membuat penyelesaian menurut caranya?”

Kebo Kanigara masih menundukkan wajahnya. Terasa benar pada wajahnya yang suram itu pergolakan di dalam hatinya. Hati yang selama ini selalu tenang dan tenteram. Namun hati itu kini bergelora seperti lautan yang dilanda angin lautan yang dahsyat.

Perlahan-lahan Kebo Kanigara itu menjawab. “Untuk sementara, Mahesa Jenar. Sebelum aku menemukan cara yang lain.”

Mahesa Jenar menarik nafas. Ia tidak akan berhasil untuk mengubah pendirian Kebo Kanigara yang aneh dan tidak dapat dimengertinya. Tetapi ia yakin seyakin-yakinnya, bahwa ada sesuatu yang tidak wajar telah terjadi. Namun betapapun juga alasannya, apakah ia akan dapat melihat bentrokan yang terjadi antara Banyubiru dan Demak di hutan Prawata nanti? Apakah ia akan dapat melihat laskar Banyubiru binasa? Laskar yang telah berhasil melepaskan diri dari satu ujian yang maha berat, membebaskan diri merekadari orang-orang golongan hitam. Dankini mereka akan terperosok ke dalam kehancuran yang mutlak? Sedang apabila Sultan tidak berprasangka akan datangnya bahaya itu, apakah ia juga akan dapat melihat bagian kecil dari laskar Demak dan mungkin Sultan sendiri binasa?

Mahesa Jenar itu menggeram. Dadanya serasa benar-benar akan pecah. Namun sementara itu, ia pun tidak akan dapat berbuat apa-apa. Karena itu, maka dengan nada yang dalam ia minta diri kepada Kebo Kanigara itu, katanya “Baiklah kakang. Biarkan kakang beristirahat malam ini. Mungkin pekerjaan kakang akan menjadi semakin banyak besok.”

Kebo Kanigara menggigit bibirnya. Jawabnya lemah. “Baiklah Mahesa Jenar.”

Mahesa Jenar itu pun kemudian segera meninggalkan bilik Kebo Kanigara.

Dihalaman ia mendengar kentongan dikejauhan dalam nada dara muluk.

“Tengah malam” gumamnya. Dan sesaat kemudian para penjaga di halaman itu pun memukul kentongannya pula dalam nada yang sama. Ketika Mahesa Jenar kemudian menengarahkan wajahnya, maka dadanya berdesir. Dilihatnya bulan yang hampir bulat mengapung di langit dengan tenangnya. Sehelai-helai awan yang tipis terbang menyapu wajah bulan itu. Di langit yang biru, kelelawar berterbangan berkejar-kejaran seperti sedang bergurau.

Tetapi Mahesa Jenar sama sekali tidak tertarik pada kelelawar, pada awan dan bintang-bintang di langit. Yang sangat menarik perhatiannya adalah bulan yang hampir penuh itu. Sehingga perlahan-lahan ia bergumam sendiri.

"Empat hari lagi purnama penuh akan naik. Pada saat itu, Sultan Trenggana akan membuat perkemahan di hutan Prawata. Pada saat itu Arya Salaka akan mengepungnya dan menuntut Widuri kembali. Kalau mereka tidak menemukan kata sepakat, maka keduanya akan bertempur dan akan saling membinasakan.”

No. 852

KEMBALI Mahesa Jenar menarik nafas dalam-dalam. Udara yang dingin menyentuh dadanya dan terdengar ia berdesah perlahan-lahan. Telah terbayang dimatanya, mayat yang bergelimpangan. Mayat kawan dan mayat lawan. Bukan. Sama sekali bukan lawan. Keduanya adalah kawan. Sebab keduanya adalah isi dari kerajaan yang seharusnya berada dalam persatuan dan kesatuan yang bulat. Tetapi sudah hampir pasti bahwa mereka tidak akan pernah menemukan kata sepakat. Seandainya benar Baginda menerima Endang Widuri, maka Baginda sudah tentu tidak akan bersedia menyerahkan apabila dihadapannya telah mengancam sepasukan laskar. Tetapi mungkin Baginda akan bersedia apabila ayah gadis itu sendiri datang kepadanya dan menjelaskan persoalannya dengan baik. Tetapi Kebo Kanigara tetap dalam pendiriannya.

“Aneh” sekali lagi ia bergumam. “Aneh, dan tidak wajar.”

Tiba-tiba terasa sesuatu bergetar di dalam dada Mahesa Jenar itu. Ia dengan tiba-tiba saja teringat, bahwa masih ada seorang yang dapat mempengaruhi pendapat Kebo Kanigara. Kalau orang itu dapat mengerti persoalannya, dan bersedia memanggil Kebo Kanigara, maka persoalannya masih mungkin dipecahkan. Karena itu, maka timbullah kembali harapan di dalam dada Mahesa Jenar. Dengan langkah yang tetap ia kemudian masuk ke dalam biliknya untuk beristirahat. Mudah-mudahan ia akan dapat menyelesaikan tugasnya dengan sebaik-baiknya.

Tetapi malam itu Mahesa Jenar tidak dapat beristirahat sama sekali. Kalau ia sesaat dapat memejamkan matanya dan lupa diri, maka seakan-akan sesuatu yang berat menghimpit dadanya, sehingga tergagap ia bangun kembali. Berulang-ulang dan bahkan kadang-kadang tubuhnya serasa menjadi kejang. Meskipun ia menyadari dirinya bahwa ia tidak sedang bermimpi, namun untuk beberapa lama ia tidak mampu menggerakkan tubuhnya.

“Hem” Mahesa Jenar itu menggeram. Sebagai seorang yang terlatih, maka ia mampu menguasai tubuhnya dengan sebaik-baiknya. Namun dalam kerisauan ini, Mahesa Jenar seakan-akan benar-benar menjadi terganggu lahir dan batinnya. Ketika ia bangkit dari pembaringannya di pagi-pagi benar, maka dilihatnya Rara Wilis sedang membantu Nyai Ageng menghidangkan minuman kepada mereka yang berada di dalam rumah itu, kepada Ki Ageng Gajah Sora sendiri dan tamu-tamunya. Ketika Rara Wilis itu masuk ke dalam bilik Mahesa Jenar, tampaklah gadis itu terkejut.

Dan tanpa sesadarnya ia menyapa. “Kakang, apakah kakang sedang sakit?”

Mahesa Jenar mengerutkan keningnya. Jawabnya, “Tidak Wilis. Aku tidak sedang sakit. Kenapa?”

“Kakang pucat sekali.”

Mahesa Jenar mengangguk-anggukkan kepalanya. Mungkin benar kata Rara Wilis, bahwa ia pucat sekali. Sambil menggosok wajahnya Mahesa Jenar itu berkata, “Wilis duduklah sebentar. Ada yang ingin aku katakan kepadamu.” Rara Wilis itu pun segera duduk di samping Mahesa Jenar. Wajahnya pun memancarkan berbagai pertanyaan. Karena itu tidak hampir sabar ia menunggu Mahesa Jenar berkata, “Wilis. Nanti aku antar kau pulang ke Gunungkidul".

Rara Wilis terkejut bukan kepalang. Sesaat ia terbungkam dan wajahnya menjadi pucat. Ia sama sekali tidak tahu maksud Mahesa Jenar itu.

“Jangan terkejut Wilis,” sambung Mahesa Jenar. “Aku tidak berkata sebenarnya. Tetapi aku hanya ingin kau membantuku menyelesaikan persoalan ini.”

“Oh” Rara Wilis menarik nafas dalam-dalam. “Kakang mengejutkan aku.”

“Tetapi kau harus menjawab demikian kepada siapa pun juga, bahwa aku hari ini akan mengantarkan kau pulang ke Gunungkidul.”

Rara Wilis itu mengangguk kosong. Namun sama sekali tidak tahu maksud Mahesa Jenar itu.

"Pergilah ke Ki Ageng Pandan Alas. Kau harus mohon diri pula kepada semua orang disini. Katakan bahwa kau ingin sekali segera kembali.”

Sekali lagi Rara Wilis itu mengangguk. Dan setelah Mahesa Jenar memberinya beberapa pesan, maka mulailah Rara Wilis menyampaikan maksud itu kepada Nyai Ageng Gajah Sora beserta keluarganya.

Tentu saja semuanya yang mendengar keinginan itu terkejut bukan kepalang. Ki Ageng Gajah Sora , Arya Salaka dan orang-orang lain. Bahkan Kebo Kanigara hampir tak dapat berkata apapun mendengar maksud itu. Dengan penuh harapan mereka mencegah maksudnya itu. Namun, Rara Wilis dan Mahesa Jenar tidak dapat diminta untuk menunda kepergian itu. Bahkan Arya Salaka yang dengan penuh permintaan mengharap gurunya mengurungkan niatnya, namun Mahesa Jenar tetap pada pendiriannya.

853

Katanya kepada Arya Salaka. “Aku akan kembali tepat pada saat Purnama naik, atau bahkan sebelumnya. Aku akan ikut ke hutan Prawata dan aku akan menyaksikan apa yang terjadi”.

Ki Ageng Pandan Alas yang tenang-tenang saja melepaskan Mahesa Jenar dan Rara Wilis pergi. Rara Wilis telah mengatakan apa yang didengarnya dari Mahesa Jenar. Namun bahwa orang tua itu tidak ikut serta, adalah merupakan suatu pertanyaan yang tidak dapat dijawab oleh orang-orang Banyubiru.

Mahesa Jenar dan Rara Wilis pagi itu benar-benar pergi meninggalkan Banyubiru. Mereka sama sekali tidak membawa bekal apapun selain senjata-senjata mereka, busur dan beberapa anak panah untuk berburu di perjalanan.

Di regol halaman, Kebo Kanigara berbisik perlahan kepada Mahesa Jenar, “Mahesa Jenar, apakah sebenarnya yang akan kau lakukan?”

“Aku benar-benar akan mengantar Rara Wilis kakang,” sahut Mahesa Jenar lemah.

“Aku menjadi ragu-ragu atas kepergianmu ini,” berkata Kebo Kanigara pula.

“Jangan ragu-ragu kakang. Aku sedang mengungsikan Rara Wilis, supaya seandainya Sultan benar-benar marah kepada Arya Salaka, dan menyerang Banyubiru, gadis ini sudah aku selamatkan.”

Kebo Kanigara menarik nafas dalam-dalam. Terasa sindiran itu tepat mengenai jantungnya. Namun ia berkata pula, “Adakah sesuatu yang tersembunyi?”

“Dada kita kini sudah tidak terbuka lagi, kakang ada yang tersembunyi di dalam dada kakang Kebo Kanigara, dan ada yang tersembunyi di dalam dadaku.”

“Hem,” Kebo Kanigara itu pun berdesah. Dan mereka, yang tinggal di halaman itu terpaksa melepaskan Mahesa Jenar dan Rara Wilis pergi meninggalkan Banyubiru dengan beribu-ribu pertanyaan mengiringi kepergian itu. Sepasang kuda yang dinaiki oleh Mahesa Jenar dan Rara Wilis berpacu dengan kencangnya, berderap-derap di jalan yang berbatu-batu. Debu yang putih melontar di belakang kaki-kaki kuda itu, namun sebentar kemudian lenyap disapu angin pagi yang berhembus dari pegunungan. Ketika mereka telah melampaui batas kota Banyubiru, maka Rara Wilis sudah tidak dapat lagi menyimpan pertanyaan dihatinya.

Karena itu maka dengan ragu-ragu ia bertanya. “Kakang, apakah sebenarnya yang akan kita lakukan?”

Mahesa Jenar berpaling. Dilihatnya wajah Rara Wilis yang gelisah. Karena itu maka segera ia memperlambat kudanya sambil menjawab, “Kita pergi bertamasya Wilis.”

“He?”

Mahesa Jenar tersenyum. Dan karena itu Rara Wilis menjadi semakin heran. Dalam kesibukan yang hampir-hampir tidak memberikan kesempatan beristirahat kepada Mahesa Jenar itu, tiba-tiba ia melihat Mahesa Jenar tersenyum sambil berkata kepadanya, bahwa mereka sedang bertamasya.

Mahesa Jenar melihat kebimbangan di hati Rara Wilis. Karena itu, maka ia tidak mau membingungkan gadis itu lebih lama lagi.

Maka jawabnya, “Aku akan pergi ke Karang Tumaritis, menghadap Panembahan Ismaya.”

“Oh” Rara Wilis menarik nafas. “Apakah Panembahan akan kakang minta turut menyelesaikan persoalan ini?”

“Ya. Panembahan mempunyai pengaruh yang kuat atas kakang Kebo Kanigara. Mudah-mudahan Panembahan dapat memberinya beberapa petunjuk, sehingga kemungkinan-kemungkinan yang pahit akan dapat dihindarkan.”

Rara Wilis mengangguk-anggukkan kepalanya. Ia sudah dapat membayangkan apa yang akan terjadi. Ia sudah melihat persiapan yang tergesa-gesa di Banyubiru dan ia juga mendengar bahwa Lembu Sora telah kembali ke Pamingit untuk mengambil pasukannya.

Sepeninggalan Mahesa Jenar dan Rara Wilis, Kebo Kanigara benar-benar menjadi gelisah. Disadarinya bahwa Mahesa Jenar bukanlah anak-anak lagi seperti Arya Salaka, atau seorang ayah yang sangat merasa berhutang budi kepada anaknya seperti Ki Ageng Gajah Sora dan pamannya Ki Ageng Lembu Sora, sehingga hampir-hampir mereka sendiri tidak sempat berpikir. Namun Mahesa Jenar adalah seorang yang berotak tenang.

Kebo Kanigara itu pun kemudian mencoba menemui Ki Ageng Pandan Alas. Dengan hati-hati dicobanya bertanya, “Ki Ageng, kemanakah Mahesa Jenar itu sebenarnya akan pergi mengantarkan Wilis pulang ke Gunungkidul? Kenapa Ki Ageng tidak ikut serta ?” bertanya Kebo Kanigara.

“Aku sudah tua. Aku akan terlalu payah untuk pergi berkuda kesana kemari. Lebih baik aku beristirahat disini sambil menunggu Mahesa Jenar kembali.”

“Kenapa bukan Ki Ageng saja yang mengantarkannya?”

Ki Ageng Pandan Alas tertawa. Kebo Kanigara agaknya benar-benar gelisah, sehingga pertanyaan-pertanyaan yang terlontar dari bibirnya terlalu sederhana dan tergesa-gesa. Meskipun demikian Ki Ageng itu menjawab. “Ah. Pertanyaan yang aneh. Wilis pasti lebih senang diantar oleh Mahesa Jenar daripada aku antarkan.”

Kebo Kanigara menarik nafas dalam-dalam. Jawaban itu dapat dimengertinya. Namun persoalannya yang belum dapat juga dimengerti. Meskipun demikian ia tidak bertanya lagi. Kebo Kanigara itu kembali ke dalam biliknya. Dicobanya mengotak-atik, namun pertanyaan-pertanyaan yang bergelut di dalam hatinya tidak juga dapat dijawabnya.

854

PANEMBAHAN Ismaya terkejut ketika seorang cantrik datang kepadanya, menyampaikan kabar, bahwa Mahesa Jenar dan Rara Wilis datang ke bukit itu. Dengan tergopoh-gopoh Panembahan tua itu menyambut sendiri kedatangan tamunya. Sambil membungkuk hormat Mahesa Jenar dan Rara Wilis melangkah masuk ke Pondok Panembahan Ismaya. Pondok yang dikenalnya baik-baik. Pondok yang masih juga seperti dahulu. Sejuk dan tenang. Beberapa buah topeng masih juga tergantung pada tiang-tiang dan dinding.

Mereka terkejut ketika mereka melihat sebuah topeng yang jelek dan kasar tergantung di antara beberapa buah topeng yang lain. Apakah topeng itu sudah tidak pernah dipakai lagi oleh Panembahan tua itu? Tetapi Mahesa Jenar tidak ingin menanyakannya.

Dengan ramahnya Panembahan Ismaya itu mempersilakan tamu-tamunya duduk dan dengan ramahnya maka Panembahan tua itu menyapa keselamatan mereka.

"Demikianlah Panembahan" jawab Mahesa Jenar. "Tuhan melindungi hamba dan keselamatan. Mudah-mudahan Panembahan pun demikian pula hendaknya."

"Syukurlah ngger." sahut Panembahan Ismaya.

Sehingga sesaat kemudian maka pembicaraan mereka menjadi semakin akrab. Panembahan Ismaya bertanya dari satu soal ke soal lain, dari satu masalah ke masalah yang lain. Sehingga akhirnya Panembahan itu berkata, "Aku menjadi berdebar-debar akan kedatangan angger berdua. Aku merasa mempunyai hutang kepada kalian. Bukankah aku sanggup datang ke Gunungkidul untuk mewakili orang tua Mahesa Jenar. Nah, sekarang kalian telah datang untuk menagih janji. Tentu akan segera aku penuhi. Kapan saja aku akan berangkat bersama angger berdua ke Gunungkidul."

Mahesa Jenar menundukkan wajahnya.

Sedang wajah Rara Wiils menjadi merah padam. Namun terdengar Mahesa Jenar menjawab. "Terima kasih Panembahan. Memang yang pertama kali, kedatanganku sengaja mengingatkan Panembahan akan hal itu."

"Aku tidak pernah lupa ngger." sahut Panembahan. "Maksudku, aku ingin mempercepat waktu."

"Ah. Aku memang sudah terlalu tua, sehingga aku agak lambat berbuat sesuatu."

Mahesa Jenar itu menjadi gelisah ketika ia sampai pada maksud kedatangannya. Karena itu dengan hati-hati ia ingin berkisar dari pembicaraan tentang dirinya kepada persoalan yang sebenarnya dibawanya. Katanya, "Panembahan, sebenarnya disamping persoalanku pribadi itu, aku membawa persoalan lain, yang aku kira cukup penting untuk aku sampaikan kepada Panembahan."

Panembahan Ismaya mengerutkan keningnya. Kemudian katanya, "Ah, apakah masih ada persoalan penting bagiku selain persoalan angger berdua? Aku kira tidak. Aku tidak akan mampu untuk memikirkan persoalan-persoalan lain."

"Panembahan" berkata Mahesa Jenar, "Kali ini tidak ada orang lain yang dapat memecahkannya selain Panembahan."

Panembahan tua itu mengangguk-angguk. Tetapi tiba-tiba ia berkata, "Baiklah ngger. Baiklah kau simpan dahulu persoalan-persoalan itu. Sekarang beristirahatlah. Bukankah masih ada waktu nanti, besok atau lusa?"

Mahesa Jenar menarik nafas dalam-dalam. Tetapi ketika ia ingin berkata lagi, dilihatnya beberapa orang cantrik masuk ke dalam ruangan itu sambil membawa hidangan. Sehingga karena itu, maka ia menjadi terdiam. Yang berkata kemudian adalah Panembahan Ismaya. "Marilah ngger. Mungkin angger sudah lama tidak merasakan makanan pegunungan. Air daun sere, nasi jagung dan sambal wijen."

Sebenarnyalah bahwa Mahesa Jenar dan Rara Wilis sedang lapar. Karena itu, maka mereka tidak berkeberatan ketika Panembahan itu membawa mereka, menikmati hidangan para cantrik itu. Tetapi kembali Mahesa Jenar menjadi kecewa. Meskipun kemudian mereka telah selesai makan, namun Panembahan itu masih saja berkata. "Jangan tergesa-gesa. Beristirahatlah. Pondok sebelah barat sampai kini masih kosong. Kebo Kanigara belum juga pulang sejak saat mereka pergi bersama Widuri ke Banyubiru bersama angger berdua."

Mahesa Jenar benar-benar tidak mendapat kesempatan untuk segera mengatakan maksudnya. Karena itu, maka dengan kecewa mereka beristirahat di pondok sebelah barat. Pondok yang dahulu pernah di tempatinya pula. Pondok itu masih juga seperti dahulu. Dari ruangannya mereka dapat melihat pohon-pohon yang rindang. Kebun bunga-bunga yang subur dan jauh dihadapannya mereka terbentang sebuah ngarai yang subur pula, dimana para cantrik bercocok tanam. Mahesa Jenar berdesir, ketika tiba-tiba saja teringat pula olehnya bahwa kebun bunga itu pernah dirusaknya oleh Sawung Sariti dan kemudian oleh Sima Rodra betina dari Gunung Tidar. Bulu-bulu kuduknya berdiri ketika dikenangnya, dibawah bukit itu pernah terjadi suatu malam yang mengerikan.

855

Dimana janda Sima Rodra mengadakan semacam upacara untuk menyatakan kegembiraan mereka setelah mereka berhasil menangkap Rara Wilis. Kebiadaban yang pernah terjadi antara orang-orang dari golongan hitam itu.

Tiba-tiba tanpa disengaja Mahesa Jenar berpaling kepada Rara Wilis yang agaknya benar-benar merasa penat setelah perjalanan yang berat itu.

“Wilis” katanya, “Kau ingat daerah ini? Daerah yang pernah merayakan kehadiranmu di antara mereka? Kau ingat?”

Rara Wilis mengerutkan keningnya. Katanya, “Apakah itu pernah terjadi?”

“Ah, seharusnya kau tidak akan dapat melupakan. Bukankah di bawah bukit ini kau mendapat sambutan yang sangat meriah? Kau ingat tentu. Di bawah bukit ini menunggu ibu tirimu yang akan mencarikan buat kau seorang menantu dari Nusa Kambangan.”

“Ah,” tiba-tiba Rara Wilis bangkit dan dengan kedua tangannya ia mencubit Mahesa Jenar sekeras-kerasnya.

Mahesa Jenar menyeringai kesakitan. Katanya, “Wilis, apakah kau sedang mengetrapkan aji Cunda Manik.”

Rara Wilis mencubit semakin keras, dan Mahesa Jenar itu terpaksa berkata, “Sudahlah. Sudah. Aku bertobat sekarang.”

“Kalau kakang menyebutnya sekali lagi,” jawab Rara Wilis. “Maka aku benar-benar akan mengetrapkan aji Cunda Manik. Aku tidak takut seandainya kakang melawan dengan Sasra Birawa.”

“Akulah yang takut,” sahut Mahesa Jenar.

Rara Wilis itu pun duduk kembali. Namun kengerian benar-benar telah merayapi dadanya. Sehingga karena itu, maka tiba-tiba ia merenung.

Ruangan itu kemudian menjadi sunyi. Angin pegunungan berhembus perlahan-lahan menggoyang-goyangkan perdu di halaman. Terasa silirnya angin mengusap tubuh-tubuh mereka, sehingga terasa betapa sejuknya udara pegunungan itu.

Namun Mahesa Jenar masih saja digelisahkan oleh persoalan yang dibawanya ke bukit ini. Ia tidak mengerti, kenapa Panembahan tidak segera mau menerima persoalan itu. Sehingga kemudian Mahesa Jenar itu menjadi berbimbang hati.

Apakah Panembahan benar-benar belum mendengar persoalan ini? Karena kebimbangan itu, maka dada Mahesa Jenar justru menjadi berdebar-debar. Dan karena itulah maka seakan-akan ia tidak sabar lagi menunggu.

Desakan di dalam dadanya itu menjadi sedemikian kuatnya sehingga dengan serta merta ia berkata kepada Rara Wilis. “Wilis, kenapa Panembahan tidak mau mendengar persoalan ini segera?”

Wilis terkejut. Ketika ia berpikir dilihatnya wajah Mahesa Jenar menjadi bersungguh-sungguh. Karena itu, maka Wilis merasakannya pula, bahwa kali ini Mahesa Jenar tidak bergurau lagi.

“Aku menjadi ragu-ragu Wilis,” berkata Mahesa Jenar. “Apakah Panembahan sengaja menghindarinya?”

Tiba-tiba Mahesa Jenar itu berdiri. Dan dengan serta merta ia berkata, “Marilah kita menghadap sekarang.”

Rara Wilis mengerutkan keningnya. Jawabnya, “Apakah Panembahan tidak menjadi gusar karenanya?”

“Kita katakan, bahwa kita akan segera kembali.”

Rara Wilis tidak menjawab. Diikutinya saja kemana Mahesa Jenar pergi. Kepada seorang cantrik Mahesa Jenar menyatakan keinginannya untuk bertemu Panembahan.

“Sampaikan kepada Panembahan. Aku berdua akan mohon diri.”

Sekali lagi Panembahan terkejut. Sekali lagi dengan tergopoh-gopoh ditemui Mahesa Jenar. Katanya, “Kenapa angger sedemikian tergesa-gesa?”

“Panembahan,” sahut Mahesa Jenar. “Sudah aku katakan, bahwa kedatanganku membawa persoalan yang perlu segera aku sampaikan kepada Panembahan, Banyubiru sekarang sedang mempersiapkan perang.”

“Perang,” Panembahan itu terkejut sekali, sehingga sesaat ia berdiam diri memandangi Mahesa Jenar dengan tanpa berkedip.

“Ya” sahut Mahesa Jenar. “Apakah Panembahan belum mendengar bahwa Widuri telah hilang?”

“Oh,” Panembahan itu semakin terkejut. “Widuri anak Kebo Kanigara maksudmu?”

“Ya Panembahan?”

“Bagaimana mungkin anak itu hilang?”

“Widuri hilang karena pokal Karang Tunggal. Tegasnya Widuri diculik oleh Karang Tunggal itu.”

Tampaklah wajah Panembahan Ismaya itu berubah. Sambil mengangguk-anggukkan kepalanya ia bergumam. “Anak itu tidak juga menjadi jera.”

Mahesa Jenar itu pun segera menceriterakan serba singkat apa yang diketahuinya tentang hilangnya Widuri. Dan akhirnya ia berkata, “Panembahan, apakah kemungkinan pertumpahan darah itu tidak akan dapat dihindari?”


Nagasasra dan Sabukinten Episode 168

Mission and vision

Faq

Testimonial

Gajahsora.Net Karebet masih menyandera Endang Widuri

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

856

Panembahan Ismaya menarik nafas dalam-dalam. Kemudian katanya perlahan-lahan, “Kenapa Sultan Trenggana itu tidak saja menghendaki gadis yang lain?”

Mahesa Jenar mengerutkan keningnya. Ia menjadi semakin heran mendengar tanggapan Panembahan Ismaya itu. Panembahan Ismaya sama sekali tidak menyesalkan tindakan Karebet atau ketergesa-gesaan Kebo Kanigara, tetapi yang mula-mula disesalkan adalah Sultan Trenggana.
Apalagi ketika Panembahan itu berkata, “Adalah wajar sekali kalau Kebo Kanigara menjadi marah."

“Tetapi kemarahan kakang Kebo Kanigara berlebih-lebihan Panembahan. Apakah kakang Kebo Kanigara tidak dapat mengambil cara lain, sehingga pertumpahan darah itu tidak terjadi. Arya Salaka yang merasa kehilangan pula, mungkin akan dapat reda, apabila Kakang Kebo Kanigara mencoba menempuh cara yang lain.”

Panembahan Ismaya mengerutkan keningnya. Sekali lagi jawabnya mengejutkan Mahesa Jenar. "Mungkin Kebo Kanigara dan Arya Salaka memperhitungkan juga harga diri mereka, sehingga mereka tidak akan dapat datang kepada Trenggana dan mohon belas kasihan kepada Sultan itu.”

Mahesa Jenar kini benar-benar menjadi bingung. Apakah dirinya sendirilah yang kini telah kehilangan kejantanannya sehingga ia memandang persoalan itu sebagai persoalan yang harus diselesaikan tanpa pertumpahan darah? Ataukah karena ia sudah terdorong kepada suatu keinginan untuk berumah tangga, sehingga penyelesaian yang diangankannya itu benar-benar sebagai suatu tindakan yang terlalu lemah dan bahkan telah mengorbankan harga dirinya?

“Apakah aku telah berubah?” pertanyaan itu timbul didalam hatinya. Meskipun demikian maka ia mencoba berkata pula. "Panembahan, mungkin kakang Kebo Kanigara tidak mau mengorbankan harga dirinya, mungkin pula karena sebab-sebab lain, sebab-sebab yang tidak dapat aku mengerti. Tetapi bagaimanakah kalau permohonan itu dilakukan oleh orang lain? Oleh Panembahan misalnya. Bahkan Pangeran Buntara masih juga mempunyai sangkut paut yang dekat dengan Sultan Trenggana?”

“Jangan sebut nama itu lagi Mahesa Jenar,” sahut Panembahan itu.

“Pangeran Buntara telah tidak ada lagi. Yang ada sekarang Panembahan Ismaya.”

“Apakah Pasingsingan yang sakti juga tidak dapat berbuat sesuatu untuk meredakan pertentangan ini? Misalnya dengan mengambil Karebet dan dengan pengaruhnya memaksa Karebet menyerahkan Widuri kembali?”

“Dengan demikian soalnya juga tidak akan selesai, Mahesa Jenar. Seandainya Karebet dapat menyerahkan Widuri kembali, sedang Sultan Trenggana masih menghendakinya, maka kau juga akan dapat membayangkan akibatnya.”

Mahesa Jenar menarik nafas dalam-dalam. Ia benar-benar tidak dapat mengerti keadaan itu. Hampir saja Mahesa Jenar melihat kesalahan itu pada dirinya sendiri. Pada keruntuhan yang dialami.

Hampir-hampir ia mengambil kesimpulan, bahwa ia tidak dapat mengerti sikap Kebo Kanigara dan Arya Salaka karena ia telah kehilangan kejantanannya. Namun berkali-kali terngiang di dalam hatinya. “Tidak. Aku tidak akan membiarkan pertumpahan darah itu terjadi.”

Karena itu maka tiba-tiba Mahesa Jenar itu memberanikan diri berkata, “Panembahan. Baiklah aku mencoba sekali lagi. Kalau kakang Kebo Kanigara dan Panembahan ternyata berpendapat bahwa Sultan Trenggana yang bersalah, karena menghendaki Endang Widuri itu, maka biarlah aku mencoba. Aku ingin menghadapkan Sultan Trenggana pada suatu pilihan. Mudah-mudahan dengan demikian terhindarlah segala bencana.”

“Apakah yang akan kau lakukan?” bertanya Panembahan Ismaya.

“Panembahan,” berkata Mahesa Jenar kemudian dengan takzimnya. “Bukan maksudku untuk menjual jasa. Baik kepada Sultan Trenggana maupun kepada siapa pun juga. Maafkan aku, kalau ternyata kemudian tidak berkenan di hati Panembahan. Aku ingin menghadapkan Sultan Trenggana kepada suatu pilihan. Keris-keris Nagasasra dan Sabuk Inten yang sampai sekarang belum kembali ke istana, atau Endang Widuri.”

“Mahesa Jenar,” potong Panembahan Ismaya. Wajahnya sesaat menjadi tegang. Namun kemudian wajah itu menjadi tenang kembali.

Perlahan-lahan Panembahan itu berkata, “Apakah maksudmu?”

“Panembahan. Kalau berkenan di hati Panembahan, maka apakah Panembahan sendiri, apakah kakang Kebo Kanigara apakah Arya Salaka, biarlah salah seorang daripadanya menghadap Sultan, memohon untuk menukar Endang Widuri dengan pusaka-pusaka itu.”

“Mahesa Jenar,” berkata Panembahan. “Kedua pusaka itu adalah hakmu. Biarlah kau miliki hak itu. Kau akan mendapat tempat tersendiri dengan mengembalikan keris-keris itu ke istana. Kalau keris-keris itu diserahkan untuk keperluan yang lain, maka kau akan kehilangan hak itu. Keris itu akan kembali, dan Endang Widuri akan kembali pula. Seakan-akan telah terjadi jual beli di antara mereka, sehingga usahamu selama ini akan tidak mendapat penghargaan apapun juga. Sebab tukar menukar itu telah berlangsung.”

857

“PANEMBAHAN,” jawab Mahesa Jenar. “Aku sama sekali tidak memimpikan penghargaan apapun juga. Biarlah seandainya dengan demikian aku tidak mendapat apapun. Memang aku tidak mengharapkan apapun itu. Namun dengan demikian, maka terhindarlah kemungkinan-kemungkinan yang mengerikan. Apakah artinya jasa yang dapat aku persembahkan kepada Demak, apabila Demak akan mengalami bencana? Apakah artinya penghargaan yang akan aku terima, kalau Demak mengalami cidera. Panembahan, biarlah aku dilupakan, tetapi Demak akan tetap dalam keadaannya sekarang. Mudah-mudahan justru karena itu, Demak akan menjadi semakin jaya. Karena itu, biarlah kedua keris itu, Kiai Nagasasra dan Kiai Sabuk Inten kembali ke istana, kembali ke gedung perbendaharaan. Tidak perlu Mahesa Jenar yang menyerahkannya. Tidak perlu Mahesa Jenar yang dianggap berjasa menemukannya.”

Panembahan Ismaya menundukkan wajahnya. Tampaklah wajah itu berkerut-kerut. Terasa betapa Panembahan tua itu menahan perasaan yang meluap-luap di dalam dadanya. Sekali ia mengangkat wajahnya, namun kembali wajah itu ditundukkannya.

Sesaat ruangan itu menjadi sepi.

Mahesa Jenar menunggu dengan hati yang sangat berdebar-debar, apakah Panembahan Ismaya akan mengijinkannya. Karena keris-keris itu sekarang berada di tangan Panembahan itulah, maka Mahesa Jenar menggantungkan keadaan kepadanya.

Tetapi alangkah kecewanya Mahesa Jenar itu. Alangkah pahitnya perasaannya ketika ia melihat Panembahan Ismaya itu menggelengkan kepalanya sambil berkata lirih. “Jangan Mahesa Jenar. Jangan. Biarlah orang lain menyelesaikan persoalannya sendiri. Biarlah kau nanti membawa persoalanmu sendiri pula.”

“Panembahan,” suara Mahesa Jenar menjadi parau karena hatinya yang pedih. “Aku benar-benar tidak mengerti. Apakah sebenarnya yang akan menimpa Demak di saat-saat terakhir ini. Aku telah mencoba menghubungi Kakang Kebo Kanigara, namun aku tidak mendapat tanggapan yang sewajarnya. Kini aku mencoba menghadap Panembahan dan bahkan aku ingin mencoba mempergunakan kedua pusaka-pusaka Istana itu. Namun aku menjumpai pendirian yang sama sekali tidak dapat aku mengerti Panembahan, apakah benar-benar aku telah berubah menjadi seorang pengecut yang takut melihat darah tertumpah. Apakah aku kini sudah tidak pantas lagi ikut serta mempersoalkan perkara-perkara yang rumit seperti sekarang? Kalau demikian Panembahan, maka biarlah aku menyingkir. Meskipun umurku belum terlalu tua, tetapi pendiriankulah yang sudah tidak sesuai lagi dengan keadaan kini.”

Dada Panembahan Ismaya itu benar-benar bergelora. Tetapi tak dapat ia berbuat lain. Sehingga karena itu, maka tampaklah alangkah ia menjadi gelisah.

“Panembahan,” berkata Mahesa Jenar kemudian, “Apabila demikian keadaannya, maka baiklah aku mohon diri. Aku tidak melihat peristiwa itu terjadi. Biarlah aku langsung menunju ke Gunungkidul. Biarlah aku kini menjadi seorang yang tidak berarti apa-apa lagi. Dan apabila sampai saatnya pun aku tidak akan bersedia menyerahkan keris-keris Kiai Nagasasra dan Kiai Sabuk Inten. Biarlah orang lain melakukannya.”

“Jangan. Jangan Mahesa Jenar. Aku dapat merasakan betapa hatimu seakan-akan terpecah karenanya. Tetapi jangan mengasingkan dirimu seperti itu. Mungkin aku dapat memberi kau petunjuk dalam persoalan yang kau hadapi sekarang. Meskipun sebenarnya tidak seharusnya aku katakan. Tetapi aku tidak sampai hati melihat kau menjadi kehilangan kepercayaan pada dirimu dan pendirianmu. Usahamu menghindarkan pertumpahan darah seharusnya dihargai. Tetapi aku tidak dapat berbuat apa-apa. Jangan bertanya lagi kepadaku dan kepada Kebo Kanigara. Pergilah ke Banyubiru kembali. Temuilah Ki Buyut Banyubiru. Ki Lemah Telasih. Mungkin kau akan mendapat sedikit penjelasan yang kau perlukan.”

Mahesa Jenar menarik nafas dalam-dalam. Kini ia melihat lebih jelas lagi. Bahwa sebenarnya ia berada dalam suatu lingkaran yang sangat asing baginya. Ternyata bahwa jalur-jalur yang dipasang oleh Kebo Kanigara dalam menghadapi Panembahan Ismaya telah pula terlibat dalam persiapan yang dilakukan oleh Kebo Kanigara. Tetapi yang masih gelap baginya, apakah sebenarnya yang akan terjadi?

Mahesa Jenar mengangguk-anggukkan kepalanya. Ki Lemah Telasih. Ia harus pergi kepada orang itu. Apa pun yang akan dilakukan, maka usaha itu masih belum dilepaskannya. Saat itu pula Mahesa Jenar dan Rara Wilis mohon diri kepada Panembahan Ismaya.

Meskipun Panembahan Ismaya minta mereka berdua untuk bermalam, namun Mahesa Jenar terpaksa tidak dapat memenuhinya. “Nanti Panembahan. Pada saat Purnama naik, aku akan menghadap Panembahan.”

Panembahan itu berpikir sejenak. Tampak ia menjadi ragu-ragu. Katanya bertanya, “Bukankah pada saat Purnama naik Banyubiru akan mengalami ketegangan?”

“Ya Panembahan,” sahut Mahesa Jenar.

“Kenapa kau akan meninggalkan tempat itu untuk datang kemari?”

“Lebih baik aku tidak menyaksikan peristiwa itu. Biarlah aku disini menenangkan hati bersama Panembahan.”

858

PANEMBAHAN TUA itu mengerutkan keningnya. Tiba-tiba ia mengangguk-anggukkan kepalanya, gumamnya.

“Sejak dahulu aku sudah mengatakan kepadamu Mahesa Jenar, bahwa wawasanmu benar-benar tajam. Biarlah aku katakan terus terang, bahwa nanti pada saat purnama naik aku tidak ada di Padepokan ini. Bukankah itu yang akan kau katakan kepadaku? Ternyata kau benar. Dan sebahagiaan dari dugaan-dugaanmu yang lain pun aku kira benar pula."

Mahesa Jenar tidak dapat menanyakan lagi, atau memancingnya dengan persoalan-persoalan lain. Sehingga karena itu, maka ia pun segera bermohon diri untuk meninggalkan Padepokan itu.

Ketika Mahesa Jenar menuntun kudanya meninggalkan pondok itu, dilihatnya Panembahan Ismaya benar-benar menjadi gelisah. Terasa ada sesuatu yang ingin dikatakannya, namun ditahannya kuat-kuat. Sehingga Mahesa Jenar pun merasakan ketegangan di dalam dada Panembahan Ismaya. Tetapi ketegangan itu langsung mempengaruhinya pula, sehingga dadanya pun menjadi tegang.

Namun Mahesa Jenar berjalan terus menuntun kudanya bersama Rara Wilis.

Demikian mereka melampaui pagar halaman, segera mereka berdua itu pun berlari menuruni tebing bukit Telamaya.

Beberapa lama Panembahan Ismaya masih tegak di ambang pintu. Wajahnya yang tua tampaknya menjadi semakin tua. Perlahan-lahan dianggukkannya kepalanya dan terdengar ia bergumam. “Kalian masih seperti dahulu. Kalian masih dalam pengabdian yang luhur.”

Tiba-tiba Panembahan itu pun segera masuk ke dalam pondoknya. Dipanggilnya seorang cantrik dan kemudian katanya. “Aku akan berada di dalam sanggar. Jangan bangunkan aku sampai tiga hari setelah purnama naik.”

“Baik Panembahan,” sahut cantrik itu.

Panembahan itu pun segera mempersiapkan dirinya untuk masuk ke dalam sanggarnya.

Mahesa Jenar dan Rara Wilis yang meninggalkan bukit Karang Tumaritis berkuda dengan kecepatan sedang. Sekali-kali Rara Wilis menanyakan beberapa soal kepada Mahesa Jenar, namun Mahesa Jenar sendiri masih belum mampu mengambil kesimpulan apa-apa.

Semalam sebelum purnama naik, hutan Prawata telah sibuk dengan persiapan perkemahan yang akan dipakai oleh Baginda. Besok pagi-pagi Baginda akan sampai di hutan itu untuk suatu masa perburuan yang akan memakan waktu sepekan sampai sepuluh hari. Beberapa orang yang mendahului Baginda telah mendapat tugas membangun beberapa buah perkemahan untuk para pengikut Baginda. Namun agaknya kali ini Baginda tidak membawa banyak pengikut.

Beberapa perwira Wira Tamtama, akan beberapa orang lagi dari kesatuan-kesatuan lain, di bawah pengawalan kesatuan Nara Manggala. Hutan yang sepi itu tiba-tiba menjadi ramai dan riuh. Di malam hari sebelum Purnama naik, lampu-lampu obor telah menyala bertebaran di sekitar perkemahan, yang di bangun di sebuah lapangan rumput yang agak luas di tengah-tengah hutan itu.

Sementara itu, Banyubiru pun menjadi ramah. Namun penuh dengan ketegangan. Laskar dari Pamingit telah siap pula di alun-aun Banyubiru, sedang laskar Banyubiru sendiri dengan penuh tekad telah menggenggam senjata masing-masing di tangan mereka.

Arya Salaka telah memerintahkan kepada mereka, bahwa apabila nanti saatnya matahari tenggelam, laskar itu harus mulai bergerak. Malam itu mereka akan merayap mendekati hutan Prawata dan besok malam pada saat Purnama naik, mereka harus sudah mengepung perkemahan Baginda.

Arya Salaka sendiri akan memimpin seluruh laskar Banyubiru dan Pamingit. Telah bulat tekad di dalam dadanya. Kalau Baginda menerima Endang Widuri dari Karebet, maka apapun yang akan terjadi. Widuri akan direbutnya dengan kekerasan. Kalau tidak dan Karebet sendiri ingin bertahan dengan pasukan Wira Tamtama yang dipimpinnya, maka Arya Salaka akan sanggup menghancurkannya, seandainya Karebet tidak bersedia menyerahkan Widuri. Laskar yang dibawanya pasti akan berpengaruh atas tuntutannya. Kalau ia datang tanpa kekuatan, maka ia pasti akan diabaikan. Tetapi dengan kekuatan dibelakangnya, maka mau tidak mau permintaannya untuk menerima kembali Widuri pasti akan dipertimbangkan.

Dengan gelisahnya Arya Salaka menunggu matahari terbenam di kaki langit. Sekali-kali ia berjalan mondar-mandir di halaman rumahnya. Sekali-kali dilayangkan pandangannya ke pada laskar yang sudah bersedia sepenuhnya di alun-alun. Dipendapa rumahnya dilihatnya telah siap dalam kesigapan tempur, pamannya, Lembu Sora, Kebo Kanigara, dan ayahnya. Namun tampaklah Ki Ageng Sora menjadi pucat dan gemetar. Terasa sesuatu bergelora di dalam dadanya. Ia sendiri tidak mampu bertempur melawan laskar Demak yang memadai Gula Kelapa. Apalagi kini. Di antara mereka terdapat Baginda sendiri. (Bersambung)-b

859

MAHESA JENAR dan Rara Wilis duduk pula di pendapa itu bersama Ki Ageng Pandan Alas. Meskipun dilambung Wilis tergantung sebilah pedang, namun kebimbangan yang besar tampak membayang di wajahnya.

Kebo Kanigara menundukkan wajahnya dalam-dalam. Tampaklah mulutnya bergerak- gerak. Tetapi ia tidak mengatakan sesuatu.

Sedang Mahesa Jenar duduk termenung memandang langit dikejauhan yang semakin lama menjadi semakin suram. Sesuram hati Arya Salaka.

Arya Salaka yang kemudian duduk pula di tangga pendapa itu, menunggu dengan dada yang bergolak. Terbayang di dalam angan-angannya, apakah kira-kira yang telah terjadi dengan Endang Widuri. Kenapa seorang gadis yang memiliki ilmu tata bela diri itu tidak sempat membebaskan dirinya dari Karebet? Dan sebenarnyalah Endang Widuri telah berusaha sekuat-kuat tenaganya. Tanpa dilihat oleh seorang pun maka Widuri itu telah bertempur dengan gigihnya.

Pagi itu Widuri sedang mencuci pakaiannya di belumbang, ketika tiba-tiba saja Karebet muncul disampingnya. Gadis itu terkejut bukan buatan. Tetapi ketika dilihatnya yang datang itu Karebet ,, maka ia menjadi gembira.

Namun kembali Widuri itu terkejut, ketika Karebet tiba-tiba mengajaknya pergi ke Demak. “Kenapa ke Demak?” bertanya Widuri.

Karebet memandangi wajah Widuri dengan pandangan yang aneh. Katanya sambil tersenyum-senyum. “Buat apa kau tinggal di pedukuhan yang sepi ini? Ikutlah aku ke Demak. Kau akan mukti disana.”

“Apakah kau sudah menjadi gila, kakang” bentak Widuri.

Namun Karebet masih juga tersenyum-senyum, sehingga Widuri itu pun menjadi takut pula karenanya. Tetapi Widuri tidak sempat berbuat apa-apa. Meskipun kemudian Widuri berusaha membela diri, namun Karebet bukanlah lawannya.

Widuri tidak dapat bertahan, sehingga akhirnya dapat dilumpuhkan. Dalam keadaan pingsan maka gadis itu dibawa menghilang, masuk ke dalam semak-semak.

Kini Arya Salaka sudah siap untuk merebutnya dengan segenap kekuatan yang mungkin dikerahkannya. Demikianlah, maka ketika matahari telah hilang dibalik cakrawala, maka segera Arya Salaka bersiap.

Dengan langkah yang tetap ia berjalan ke alun-alun dihadapan rumahnya. Diberikannya beberapa perintah, dan para pemimpin laskar Banyubiru dan Pamingit segera memahaminya. Laskar Banyubiru berada di bawah pimpinan Bantaran sedang laskar Pamingit berada di bawah pimpinan Wulungan.

Dibelakang Arya Salaka berdiri beberapa orang yang akan menjadi kekuatan laskar Banyubiru dan Pamingit itu. Gajah Sora, Lembu Sora, Kebo Kanigara, Mahesa Jenar, Ki Ageng Pandan Alas dan Rara Wilis.

Namun tak seorang pun yang tahu di antara mereka, apakah yang tersimpan di dalam dada masing-masing. Meskipun mereka berdiri berjajar dalam barisan yang sama, namun barisan Arya Salaka kali ini adalah barisan yang penuh menyimpan berbagai persoalan di setiap dada mereka.

Persoalan yang satu sama lain berbeda-beda dan satu sama lain bertolak dari kepentingan yang berbeda pula. Tetapi yang tampak, yang kasat mata, mereka kemudian berjalan beriringan di belakang laskar Banyubiru dan Pamingit yang dengan tekad yang menyala di dalam dada mereka, pergi menuju ke hutan Prawata.

Tepat pada saat purnama naik, maka hutan Prawata benar-benar menjadi sangat ramainya. Di dalam setiap barak kini sudah terpancang obor-obor dan di hampir setiap sudut-sudutnya pun diterangi dengan nyala-nyala lampu obor pula. Di pinggir lapangan rumput dibuat orang sebuah perapian yang besar.

Nyalanya seakan-akan menggelepar menggapai daun-daun pepohonan yang berjuntai di atasnya. Cahaya yang kemerah-merahan terlempar jauh menusuk ke dalam sela-sela daun-daun yang tidak begitu rimbun.

860

BAGINDA kini telah berada di dalam barak yang terbesar di tengah-tengah barak- barak yang lain. Sebagai seorang pemburu, maka Baginda dapat hidup di dalam lingkungan yang sangat sederhana. Barak dari batang ilalang dan dedaunan. Pembaringan yang dibuat dari kulit-kulit kayu dan bambu, serta segala macam peralatan yang sederhana. Hidup yang sedemikian merupakan selingan yang menggembirakan bagi Baginda yang kadang-kadang menjadi terlalu jemu dengan isi istana.

Di dinding-dinding barak itu, kini tergantung busur dan anak panah. Pedang, tombak dan segala macam senjata. Bukan saja senjata-senjata untuk berburu, namun juga senjata-senjata untuk berperang dari para pengawal Baginda.

Malam yang demikian akan menjadi sangat menyenangkan bagi para prajurit dan Baginda sendiri.

Biasanya Baginda mulai berburu pada malam pertama. Pada malam bulan sedang bulat sebulat-bulatnya. Seperti malam itu, dimana langit bersih dan bintang-bintang bertaburan. Sinar bulan yang cemerlang menyusup ke dalam rimba yang tidak begitu pepat, menari-nari di atas tanah yang lembab.

Tetapi malam ini keadaan Baginda tidak sedemikian gembira seperti biasanya. Tampaklah Baginda menjadi muram dan gelisah. Sekali-kali Baginda memandangi busur-busur yang tergantung di dinding barak. Serta pusakanya, sebilah keris, tidak juga dilepaskannya. Terasa sesuatu yang selalu membayangi kegembiraan Baginda.

Ketika seorang perwira masuk ke dalam biliknya beserta seorang prajurit, maka segera Baginda memanggilnya duduk dekat-dekat di hadapannya. “Jangan hiraukan lagi subasita. Kita sekarang sama-sama seorang pemburu.”

“Tidak Baginda,” perwira itu menyembah. “Ternyata kita belum sempat untuk berburu malam ini atau malam besok.”

“Bagaimana dengan kabar itu?”

“Hamba telah menyaksikan sendiri. Perkemahan ini telah dikepung rapat-rapat.”

Baginda menarik nafas dalam-dalam. Kemudian katanya kepada perwira itu. “Paningron. Apakah kau dapat menduga kekuatannya?”

“Tidak secara cepat Baginda. Tetapi kira-kira dua tiga kali lipat kekuatan kita disini.”

Baginda terdiam sesaat. Perwira itu, yang tidak lain adalah Paningron, menunggu apakah yang harus dikerjakannya. Pasukan yang ikut serta dengan Baginda memang tidak begitu banyak, sebab Baginda hanya sekadar ingin berburu. Namun tiba-tiba kini Baginda Sultan telah berhadapan dengan sepasukan laskar yang sedemikian kuatnya, sehingga Baginda harus berhati-hati menghadapinya.

Sejenak kemudian baginda itu pun berdiri. Dilepaskannya baju keprajuritan yang dikenakannya. Kemudian kepada prajurit yang duduk disampingnya Baginda berkata.

“Berikan bajumu.” Prajurit itu menjadi terheran-heran. Namun sekali lagi Baginda itu berkata, “Berikan baju dan kelengkapanmu.”

Prajurit itu menjadi terheran-heran. Dibukanya bajunya dan diserahkannya kepada Sultan, yang segera dipakainya.

“Terlalu kecil,” gumam Sultan.

“Ya” sahut Paningron yang segera dapat mengetahui maksud Sultan.

“Apakah baju ini tidak pernah kau cuci?” bertanya Baginda sambil tersenyum. “Baju itu hamba pakai sejak hamba mempersiapkan diri semalam Baginda,” sahut prajurit itu.

“Pantas?” “Baunya,” jawab Baginda sambil tersenyum Prajurit itu tersenyum pula.

Tetapi ia tidak dapat tersenyum lagi ketika Baginda berkata, “Kau tinggal di dalam barak ini. Kalau ada orang yang ingin masuk, jangan kau beri kesempatan. Jawabnya seperti aku menjawab, “Jangan ganggu aku.”

“Tetapi suara hamba Baginda,” jawab prajurit itu. Baginda berpikir sejenak. Kemudian jawabnya, “Baik, kalau begitu tutup pintu. Jangan kau bukakan apabila aku tidak memanggil namamu.”

“Hamba Baginda.” Baginda dan Paningron segera meninggalkan bilik itu yang kemudian segera ditutupnya. Penjaga yang melihat mereka keluar dalam keremangan bulan Purnama, tidak menyangka bahwa orang itu adalah Baginda sendiri.

Ternyata Baginda membawa Paningron untuk melihat sendiri kekuatan orang-orang yang telah mengepung mereka dengan rapatnya. Hampir di setiap pohon bersandar seorang yang bersenjata. Di sela-sela pepohonan Baginda melihat cahaya perapian yang menyala-nyala. Dan karena itulah maka Baginda kadang-kadang dapat melihat bayangan orang yang berjalan hilir mudik.

“Kau benar Paningron,” berkata Baginda. “Kekuatan itu benar-bebar tidak dapat diabaikan.” “Hamba telah meneliti tuanku.”

Mimbar Seputro
updated 23 July 2001
Dekrit Presiden Wahid jam 01.00
Sorenya Diah Megawati Sukarnoputri di Lantik jadi Presiden ke 5


Nagasasra dan Sabukinten Episode 169

Mission and vision

Faq

Testimonial

Gajahsora.Net bakalan ada pertempuran antar Demak lawan Banyubiru

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

861

Baginda mengangguk-anggukkan kepalanya. Sambil berjalan mengendap-endap Baginda itu berkata, "Siapakah yang memimpinnya?"

"Hamba kurang tahu Baginda. Tetapi sudah hamba saksikan sendiri di Pamingit, kekuatan Banyubiru benar-benar mengagumkan. Apalagi kini mereka telah bergabung bersama kekuatan-kekuatan dari Pamingit."

"Apakah Rangga Tohjaya masih di Banyubiru?"

"Hamba tuanku."

"Apakah ia ikut dalam barisan itu?"

"Belum hamba ketahui."

Baginda menarik nafas dalam-dalam. Disadarinya bahwa apabila laskar Banyubiru itu lengkap dengan segenap pimpinannya, maka kekuatan Banyubiru benar-benar mengagumkan. Paningron yang melihat

Baginda kemudian termenung, segera berkata, "Baginda, apakah hamba dapat mengirim seseorang untuk memanggil pasukan yang cukup untuk mengusir orang-orang Banyubiru."

Baginda diam sesaat. Dipandangnya nyala api yang melonjak-lonjak di sela-sela pepohonan. Nyala api dari perapian orang-orang Banyubiru. Namun perlahan-lahan Baginda menggelengkan kepalanya. "Jangan Paningron. Orang itu tidak akan dapat menembus kepungan orang-orang Banyubiru."

"Hamba sendiri sanggup melakukan Baginda. Hamba dapat melampauinya dengan kuda yang berpacu kencang-kencang."

"Akan sama saja bahayanya, Paningron."

Paningron tidak lagi berkata-kata. Diikutinya saja kemudian Baginda berjalan berkeliling. Tiba-tiba di sudut lapangan rumput itu Baginda berhenti. Digesernya pusakanya dan dengan serta merta dirabanya hulu pusaka itu.

Paningron pun segera melihat, sebuah bayangan yang berdiri tegak dihadapan mereka.

"Siapa?" bertanya Paningron perlahan-lahan.

"Apakah aku berhadapan dengan Baginda?" desis bayangan itu.

"Oh" sahut Baginda.

"Eyang ternyata benar-benar datang."

"Tentu cucunda Baginda" sahut bayangan itu.

"Hamba sudah berjanji."

"Nah. Bagaimana dengan orang-orang itu, eyang?"

"Sudah hamba katakan Baginda, itulah yang dapat hamba sampaikan kepada Baginda malam ini. Seperti yang pernah hamba sampaikan sebelumnya."

"Hem. Apakah nilai nama Sultan Trenggana dapat dipakai untuk kepentingan seorang Karebet."

"Jangan Baginda menilai Karebet kini. Tetapi Karebet pada masa datang akan mempunyai nilai tersendiri dalam hati Baginda. Dan bukankah Baginda juga seorang ayah yang baik."

"Persetan dengan anak itu."

"Tetapi puteri Baginda akan dapat menderita seumur hidupnya. Dan bahkan mungkin mengancam jiwanya."

Baginda itu pun kemudian termenung sesaat. Ternyata Baginda tidak dapat mengingkari kenyataan bahwa puteri Baginda telah mencoba untuk membunuh dirinya. Untunglah maksud itu dapat di urungkan. Entah karena malu, entah karena Karebet yang hilang. Namun untuk seterusnya tak dapat memandang hari-hari yang dilampauinya dengan gairah. Apalagi sebenarnya Sultan sendiri tidak terlalu membeci Karebet. Justru Baginda sendiri pernah melihat kelebihan-kelebihan yang ada pada anak itu.

"Bagaimana Baginda?" bertanya bayangan itu.

"Hem. Eyang telah membingungkan aku. Kalau aku membiarkan pemberontakan ini, maka peristiwa yang serupa akan dapat terjadi dihari-hari yang akan datang."

"Mereka sama sekali tidak memberontak terhadap Baginda. Mereka datang untuk mencari Karebet."

Sekali lagi Baginda termenung.

Dan didengarnya bayangan itu berkata, "Selain dari itu Baginda, bukankah hamba telah menolong Baginda mencarikan jalan untuk mencari kemungkinan memanggil kembali anak itu, dengan alasan yang dapat dipertanggungjawabkan."

"Aku merendahkan harga diriku. Trenggana adalah Sultan yang disegani lawan dan kawan. Apakah aku tidak dapat memusnahkan mereka?"

"Tentu Baginda. Sebab mereka tidak akan berani melawan Baginda seandainya Baginda sendiri keluar di medan pertempuran. Apalagi salah seorang pengawal Baginda di panji-panji Gula Kelapa. Maka Gajah Sora pasti akan mati ketakutan melihat panji-panji itu."

"Jadi bagaimana?" bertanya Baginda.

"Hamba adalah orang tua, Baginda. Orang tua yang telah tidak mempunyai pamrih apa-apa lagi. Berpuluh-puluh tahun hamba menghilang. Sekarang hamba ingin melihat Demak menjadi bertambah baik menilik persoalan-persoalan yang terpendam di dalamnya."

"Jangan sebut lagi, keturunan Kakangmas Sekar Seda Lepen."

"Tidak. Aku tidak akan menyebutnya, tetapi hal itu tidak akan dapat menghapus kenyataan itu."

"Ya. Eyang benar. Anak itu ada disini pula sekarang."

"Penangsang?"

"Ya"

862

Sesaat mereka terdiam.

Paningron menjadi bingung mendengar pembicaraan itu. Tetapi ia tidak berani bertanya.

Yang didengarnya kemudian adalah suara Sultan. “Lalu bagaimana eyang?”

“Tergantung pada Baginda.”

“Baiklah, besok pagi-pagi pasukanku akan bersiap menyongsong mereka menurut rencana yang telah eyang buat. Mudah-mudahan semua berjalan dengan baik.”

Bayangan itu pun kemudian mengangguk-angguk dalam-dalam. Perlahan-lahan terdengar ia berkata. “Baginda ternyata telah berbuat sesuatu yang mengagumkan hamba. Orang tua yang sama sekali sudah tidak berarti lagi. Besok hamba tidak akan lagi bersembunyi. Namun hamba akan mengabdikan diri dibawah duh Baginda.”

“Ah. Eyang terlalu merendahkan diri.”

“Sekarang Cucunda Baginda, biarlah aku pergi.”

“Jangan eyang. Eyang harus berada disini. Kalau ada sesuatu kesalahan, maka eyang akan dapat membantunya".

“Atau untuk menjadi tanggungan?”

“Tidak.”

“Baiklah. Aku ikut Baginda.”

Bayangan itu pun kemudian berjalan mengikuti Baginda disamping Paningron. Namun mereka yang berjaga-jaga dimuka barak, sama sekali tidak memperhatikan siapakah yang lewat dihadapan mereka. Ketika mereka melihat Paningron, meka yang lain sama sekali tidak penting bagi mereka sebab mereka tahu, bahwa Paningron adalah seorang perwira dari jabatan rahasia di Demak.

Bulan yang bulat mengapung di langit dengan sangat lambatnya. Namun pasukan-pasukan pengawal Baginda tiba-tiba menjadi ribut. Mereka segera berlari-lari kedalam barak masing-masing untuk mengambil senjata mereka. Paningron telah menjatuhkan perintah, supaya mereka bersedia menghadapi setiap kemungkinan.

"Kekuatan mereka jauh lebih besar dari kekuatan kita,” berkata Paningron kepada para pemimpin Demak.

Tetapi seorang perwira Wira Tamtama menanggapinya dengan sebuah senyum. Katanya di dalam hati, “Apakah yang dapat dilakukan oleh orang-orang pedesaan?”

Orang itu sama sekali tidak mau memikirkannya lagi.

“Besok mereka akan aku musnahkan,” katanya. Orang itu adalah Tumenggung Prabasemi. Seorang perwira Wira Tamtama yang terlalu menyadari kelebihan-kelebihan yang ada pada dirinya. Malam itu semua prajurit siap ditempatnya. Beberapa penjaga selalu mondar-mandir mengawasi keadaan. Sedang yang lain beristirahat untuk menanti, apakah tugas yang akan mereka lakukan besok pagi.

Namun senjata-senjata mereka telah melekat di tangan. Ketika matahari mulai membayang di pagi dini hari, maka mulai membayang pulalah ketegangan di wajah para prajurit Demak dan setiap orang dalam laskar Banyubiru.

Arya Salaka dengan pisau belati yang kuning berkilat-kilat dipinggangnya, segera memimpin laskarnya maju mendekati perkemahan Baginda. Beberapa orang yang mendampinginya menjadi berdebar-debar pula. Lebih-lebih Mahesa Jenar, Kebo Kanigara dan Gajah Sora sendiri. Sedang di antara mereka tidak terdapat Ki Ageng Sora Dipayana.

Orang tua itu lebih baik tinggal di Banyubiru. Berdoa di dalam hati bersama-sama Wanamerta, semoga semuanya dihindarkan dari bencana.

Semakin dekat mereka dengan perkemahan Baginda, maka semakin berdebar-debar pula hati setiap laskar di dalam pasukan Arya Salaka. Meskipun mereka telah mengalami pertempuran yang dahsyat melawan orang-orang dari golongan hitam, namun hati mereka masih juga terpengaruh melihat pasukan Demak yang telah bersiaga pula disekeliling perkemahan.

Mereka melihat betapa pasukan Demak telah menanti kedatangan mereka. Meskipun jumlah mereka tidak begitu banyak dibandingkan dengan laskar Banyubiru dan Pamingit, tetapi karena mereka mempergunakan tanda-tanda kebesaran, maka tampaklah betapa tangguhnya pasukan yang kecil itu.

Di luar sekali tampaklah sepasukan Wira Tamtama di bawah panji-panji Tunggul Dahana. Mereka berdiri berjajar dengan tenangnya. Di tangan masing-masing tergenggam sebilah pedang, dan di tangan yang lain sebilah perisai.

Dengan dada tengadah mereka memandangi laskar Banyubiru yang semakin lama menjadi semakin dekat.

863

DI dalam lingkungan Wira Tamtama tampaklah sebuah panji-panji lain. Tunggul Mega. Panji-panji dari pasukan Manggala Sraja. Pasukan ini tidak begitu banyak jumlahnya, namun ketegangan wajah mereka menunjukkan ketegangan hati mereka pula.

Dengan penuh perhatian mereka menyaksikan laskar Banyubiru yang sedang mendekati mereka. Yang paling dalam meskipun jumlahnya terlalu sedikit, namun pasukan inilah yang menggoncangkan hati Mahesa Jenar.

Perasaannya menjadi sedemikian gelisahnya sehingga hampir-hampir ia tidak dapat melangkah maju lagi. Perasaan yang demikian pernah dialami pada saat laskar Banyubiru berhadap-hadapan dengan laskar Demak lima enam tahun yang lampau di Banyubiru.

“Kenapa peristiwa-peristiwa semacam ini masih harus terulang?” desah di dalam hati.

Di lingkaran yang paling dalam dilihatnya sepasukan kecil Nara Manggala. Wira Jala Pati dalam satu lapis dengan pasukan Manggala Pati. Di atas mereka itu terpancang panji-panji Garuda Rekta, Sura Pati dan yang paling mendebarkan adalah Panji lambang keperkasaan Demak, Gula Kelapa. Mahesa Jenar mengelus dadanya.

Ketika ia berpaling, dilihatnya Kebo Kanigara menundukkan wajahnya, sedang Ki Ageng Gajah Sora menggigit bibirnya.

“Hem,” Mahesa Jenar berdesah di dalam hati, “Mudah-mudahan semuanya berlangsung baik.”

Namun bagaimana pun juga, laskar Pajang dalam gelar Gedong Minep itu benar-benar telah mendebarkan jantungnya. Ia tahu benar, bahwa meskipun laskar Demak itu tidak begitu banyak, apalagi mereka tidak sengaja pergi berperang, sehingga kelengkapan mereka pun bukan kelengkapan perang secara sempurna, namun pasukan Demak adalah pasukan yang telah masak.

Tetapi laskar Banyubiru itu maju terus.

Arya Salaka yang sedang bermata gelap itu hampir-hampir tidak melihat apa saja yang terpancang dihadapannya. Dengan gigi gemeretak ia memandangi lapangan di muka barak itu. Katanya di dalam hati, “Manakah anak muda yang bernama Karebet itu?”

Dengan tidak memperdulikan apa saja Arya berjalan terus sehingga mereka menjadi semakin dekat dengan perkemahan Baginda Sultan Trenggana.

Arya Salaka memegang pimpinan, tiba-tiba melihat seorang yang berkuda datang ke arahnya. Seorang dari pasukan Nara Manggala. Orang itu mengacungkan tangannya tinggi-tinggi, kemudian datang lebih mendekat lagi.

“Terimalah Arya,” bisik Mahesa Jenar.

Arya Salaka segera maju beberapa langkah ke depan. Diterimanya sehelai rontal yang diberikan oleh orang berkuda itu. Arya Salaka menggeretakkan giginya. Kemudian katanya kepada ayahnya. “Ayah, Baginda sudah tahu maksud kedatangan kita. Baginda tahu bahwa kita mencari kakang Karebet disini. Dan Baginda tidak akan menyerahkan Karebet itu kepada kita.”

Ayahnya mengerutkan keningnya. Dipalingkannya wajahnya, menatap Mahesa Jenar yang menundukkan kepalanya.

“Bagaimana adi? “ bertanya Gajah Sora.

Mahesa Jenar kemudian melambaikan tangannya kepada Arya Salaka untuk melihat rontal ditangannya. Kemudian wajah yang bersungguh-sungguh ia berkata, “Terimalah Arya. Sebaiknya kau menerima tawaran itu. Dengan demikian kau akan mengurangi korban yang bakal jatuh dalam perang brubuh.”

Kebo Kanigara yang mendengar kata-kata Mahesa Jenar itu berpaling. Kemudian kembali ia memandang kekejauhan. Sekali-kali tampak bibirnya bergerak-gerak, tetapi tak sepatah kata pun yang meloncat dari mulutnya.

Sesaat Arya Salaka menjadi ragu-ragu. Tetapi kemudian Mahesa Jenar itu pun berkata, “Hasrat yang paling besar untuk menemukan Endang Widuri justru datang daripadamu Arya. Bukan dari pamanmu Kebo Kanigara. Karena itu, wajarlah apabila kau yang akan tampil kedepan melawan seseorang yang akan dikirim oleh Baginda di lapangan itu. Demikianlah sikap seorang jantan.”

Arya mengangkat wajahnya.

Dilihatnya Kebo Kanigara terkejut mendengar kata-kata Mahesa Jenar itu sehingga dahinya berkerut-kerut.

Namun sekali lagi Kebo Kanigara itu tidak berkata apapun juga.

864

Namun kata-kata Mahesa Jenar itu benar-benar telah membakar dada Arya Salaka. Karena itu, maka kemudian ia melangkah kembali dan menghadap kepada orang yang berkuda itu dengan dada tengadah. "Aku terima tawaran itu. Aku, Arya Salakalah yang akan datang ke gelandang."

Suasana ditengah-tengah lapangan rumput itu benar-benar menjadi tegang.

Ketika matahari telah sepenggalah, terdengarlah sebuah tengara, sangkalala yang mendengung di udara. Setiap orang yang mendengar sangkalala itu menjadi berdebar-debar. Hampir semua orang di kedua belah pihak telah mengetahui, bahwa untuk menyelesaikan persoalan antara pimpinan Banyubiru dan Baginda, telah disepakati untuk mengadakan perang tanding. Meskipun hampir semua orang dari pasukan Demak tidak tahu, apakah sebenarnya tuntutan Arya Salaka itu.

Arya Salaka segera membenahi pakaiannya. Ia kini membawa tombak Kiai Bancak, tetapi ia lebih senang membawa Kiai Suluh, pusaka yang diterimanya secara tidak langsung dari Pasingsingan.

Ketika Arya Salaka melihat seseorang berjalan maju ke lapangan rumput itu dari perkemahan laskar Demak, maka Arya Salaka pun bersiap pula. Sekali ia berputar menghadap ayah dan gurunya sambil berbisik. "Ayah dan paman-paman. Restuilah aku, semoga aku akan berhasil."

"Hati-hatilah Arya," hampir bersamaan orang-orang yang mendampinginya menyahut. Ayahnya, Mahesa Jenar, Kebo Kanigara, Lembu Sora dan Bantaran. Sedang Rara Wilis pun tidak kalah tegangnya melihat apa yang bakal terjadi.

Dengan langkah tetap Arya Salaka berjalan pula ke tengah lapangan itu. Ditatapnya wajah yang datang dari perkemahan Baginda. Seorang yang bertubuh tegap kekar, berkumis melintang, berjalan sambil tersenyum-senyum. Ketika terlihat olehnya seorang anak muda datang menghampirinya, orang itu mengerutkan keningnya. Anak inikah yang bernama Arya Salaka.

Prajurit yang mengenakan pakaian seorang pemburu itu menjadi kecewa. "Hanya seorang anak-anak," desisnya. Tetapi ketika ia melihat ketenangan dan pancaran wajah anak itu, maka hatinya berdebar-debar juga. Ketika mereka kemudian bertemu di tengah-tengah lapangan itu, maka mereka pun segera berhenti.

Beberapa orang prajurit Demak segera mendekati mereka, dan dengan sebuah lambaian mereka memanggil wakil-wakil dari Banyubiru untuk menjadi saksi.

Gajah Sora menjadi ragu-ragu sejenak. Karena itu maka segera ia bertanya kepada Mahesa Jenar. "Siapakah yang akan datang ke arena?"

Beberapa orang menjadi saling berpandangan. Gajah Sora, Mahesa Jenar dan Kebo Kanigara. Tetapi mereka untuk sesaat saling berdiam diri.

"Apakah adi Mahesa Jenar?" bertanya Gajah Sora.

Mahesa Jenar menggelengkan kepalanya. "Jangan kakang. Jangan aku. Mungkin Kakang Kebo Kanigara lebih baik. Kakang Kanigara mempunyai kepentingan langsung dalam peristiwa ini."

"Hem" Kebo Kanigara bergumam sambil menyilangkan kedua tangan di dadanya. "Jangan aku. Orang-orang Demak telah menyangka aku tak akan mereka jumpai lagi."

"Lalu siapa?" desah Mahesa Jenar.

"Kakang Gajah Sora sendiri barangkali?"

Gajah Sora itu pun menggelengkan kepalanya.

"Tidak" katanya. "Aku tidak sanggup."

Kembali mereka berdiam diri sambil berpandangan. Tiba-tiba mata Mahesa Jenar menyambar wajah Rara Wilis dan Ki Ageng Pandan Alas yang berdiam seperti tonggak.

Sekali ia menarik nafas panjang dan kemudian katanya. "Apakah kau dapat mewakili kami Wilis? Hanya menyaksikan perkelahian itu, supaya tidak terjadi kecurangan. Barangkali paman Pandan Alas akan sudi mendengarkanmu."

865

Ki Ageng Pandan Alas mengerutkan keningnya. Kemudian katanya, "Kami bukan orang Banyubiru."

"Itu tidak penting. Yang diperlukan adalah mereka yang dapat menilai perkelahian itu supaya berlangsung dengan jujur".

"Baiklah," jawab Ki Ageng Pandan Alas. "Tetapi biarlah salah seorang dari Banyubiru pergi bersama kami. Mungkin angger Bantaran atau yang lain?"

"Aku bersedia pergi, " tiba-tiba Ki Ageng Lembu Sora menyela.

"Bagus" sahut Ki Ageng Pandan Alas. "Marilah kita pergi dengan Bantaran."

Mereka berempat pun kemudian berjalan pula ke tengah-tengah lapangan. Seorang tua yang bernama Pandan Alas, seorang yang gagah, tinggi besar, Ki Ageng Lembu Sora, seorang pemimpin laskar Banyubiru yang berani, Bantaran dan seorang gadis ramping dengan pedang tipis di lambungnya, Rara Wilis.

Keempat orang itu benar-benar menarik perhatian segenap prajurit Demak. Langkah mereka yang tetap dan tenang, benar-benar mengagumkan. Prajurit Demak yang berpakaian pemburu, dan yang sudah berdiri berhadapan dengan Arya Salaka mengerutkan keningnya. Ternyata Banyubiru memiliki laskar yang dapat dibanggakan seperti Lembu Sora. Tetapi karena yang maju ke dalam arena itu seorang anak muda saja. Kenapa bukan orang yang tinggi, besar dan berkumis tebal setebal kumisnya sendiri. Tetapi ini adalah urusan Banyubiru sendiri.

Ketika keempat orang Banyubiru itu telah berdiri melingkari dua orang yang akan bertempur itu bersama enam orang prajurit Demak, maka perang tanding itu segera akan dimulai. Seorang prajurit Demak yang tidak lain adalah Paningron, maju selangkah. Dengan penuh hormat ia mengangguk kepada Ki Ageng Pandan Alas, yang dianggapnya wakil tertua dari Banyubiru, sambil berkata. "Ki Ageng perang tanding akan segera dimulai."

Pandan Alas tersenyum. Ia tidak dapat menyembunyikan perasaannya. Prajurit itu pernah dilihatnya di Pamingit dan Paningron pun ternyata tidak lupa pula kepadanya.

"Silakan," jawab Ki Ageng Pandan Alas.

"Atas nama Baginda. Yang akan mewakili prajurit Demak adalah adi Tumenggung Prabasemi. Salah seorang perwira Wira Tamtama. Sedang yang mewakili Banyubiru adalah Arya Salaka. Begitu?"

"Ya" sahut Pandan Alas.

Tiba-tiba Arya yang sedang marah itu memotong. "Kenapa bukan Karebet sendiri maju ke gelanggang?" Paningron menarik alisnya. Jawabnya. "Perintah Baginda telah jatuh. Tumenggung Prabasemi yang akan mewakilinya."

Prabasemi mengerutkan keningnya. Kenapa anak muda itu menyebut-nyebut nama Karebet. Apakah Karebet telah berbuat sesuatu yang menjadikan rakyat Banyubiru marah, dan sekarang ia harus mewakilinya?

"Persetan," berkata Prabasemi di dalam hatinya. "Aku harus menunjukkan kepada Baginda, bahwa bukan hanya Karebet yang mampu menyelesaikan persoalan."

Paningron kemudian melanjutkan kata-katanya. "Ki Ageng Pandan Alas, apabila tidak berkeberatan, baiklah kita taati peraturan yang telah ditulis Baginda di dalam rontal yang sudah disampaikan kepada Arya Salaka. Perang tanding akan berhenti setelah salah seorang tak berdaya. Jangan terjadi pembunuhan, supaya Baginda memaafkan segala yang telah terjadi.

Lawan yang kalah dapat disusul dengan orang yang lain berturut-turut, tutuh tinutuh, sehingga orang terakhir yang mungkin dapat diajukan ke arena menurut pertimbangan-pertimbangan masing-masing."

Ki Ageng Pandan Alas menganggukkan kepalanya. Orang tua itu benar-benar melihat, seakan-akan sesuatu sedang direncanakan. Meskipun ia tidak tahu benar, namun orang tua itu sama sekali tidak menjadi gelisah melihat perkembangan keadaan.

"Baiklah" berkata Paningron.

"Perang tanding akan segera dimulai."

Paningron itu pun kemudian melangkah surut. Kemudian diberinya kesempatan kedua orang yang telah berhadapan itu mulai dengan tugas mereka mewakili laskar masing-masing dalam perang tanding itu.

Mahesa Jenar menjadi berdebar-debar karenanya. Dari kejauhan ia segera mengenal Paningron yang pasti sudah mengenal pula kelebihan Arya Salaka. Sedang perwira Wira Tamtama yang akan mewakili Demak itu belum begitu dikenalnya. Namun pernah ia dahulu melihatnya.

Baru setelah beberapa saat Mahesa Jenar mengingat-ingat tahulah ia bahwa orang itu adalah Prabasemi yang dahulu masih menjadi lurah Wira Tamtama. Arya Salaka yang didorong oleh ketegangan, kemarahan dan tuntutan keadilannya yang bergolak di dalam dadanya, tidak berkata apa pun lagi. Segera ia bersiap untuk segera mulai dengan perang tanding itu.

Prabasemi dengan tenangnya menghadapi anak muda yang gelisah itu. Sekali-kali Prabasemi itu masih tersenyum. Anak dari Banyubiru itu benar-benar menjengkelkan. Kenapa anak itu tidak menjadi cemas atau bahkan ketakutan melihat dirinya.

"Hem" desahnya.

"Anak ini adalah anak yang sombong."

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 170

Jamu Keladi Tikus

atau Rodent Tuber

Hub Iboe Ernie

HP 08128025102

(021) 5601215

(021) 5671778

Gajahsora.Net Benturan antara SasraBirawa dan Sapu Angin

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

866

Sedang Arya Salaka dengan penuh kewaspadaan menghadapi lawannya bertubuh kokoh kuat itu. Ia menyadari, seandainya orang itu bukan seorang yang pilih tanding, pasti ia tidak akan diangkat menjadi seorang perwira dan harus mewakili Demak dalam arena itu. Mungkin orang ini setingkat dengan gurunya pada waktu gurunya masih menjadi prajurit. Mungkin kurang dan mungkin lebih. Karena itu Arya Salaka sama sekali tidak berani melengahkan waktu.

Beberapa saat kemudian, Prabasemi itu pun mulai bergerak. Perlahan-lahan, masih dengan tersenyum-senyum.

Arya menjadi semakin marah melihat sikapnya. Sikap seorang yang sedang bermain-main dengan anak-anak yang masih sering menangis. Ketika tangan Prabasemi bergerak menyambar wajahnya, Arya bergeser surut. Kembali dadanya berguncang ketika ia melihat Prabasemi tertawa. Sikapnya seperti sikap seekor harimau menghadapi seekor anjing sakit-sakitan.

Arya Salaka kemudian tidak dapat menahan diri lagi. Ia mendengar peraturan yang harus ditaati sebagai seorang laki-laki. Kalau ia menang, maka ia masih akan menghadapi orang-orang lain yang akan ditunjuk oleh Baginda. Namun kalau ia kalah, apakah ada orang lain yang menggantikannya. Gurunya, ayahnya atau Kebo Kanigara?

Arya Salaka itu telah menjadi kecewa ketika ia tidak melihat ayahnya, atau gurunya berada disampingnya. Karena itu, maka ia merasa agaknya gurunya serta ayahnya ingin menyerahkan setiap persoalan kepadanya sendiri.

"Aku akan berjuang sekuat tenagaku," katanya didalam hati. Karena itu, ketika ia masih melihat Prabasemi tersenyum-senyum saja tiba-tiba ia meloncat dengan cepatnya menyentuh dada lawannya. Meskipun dengan demikian ia hanya ingin memperingatkan lawannya untuk segera mulai dengan sungguh-sungguh, namun akibatnya benar-benar mengherankan.

Prabasemi terkejut bukan buatan melihat kecepatan gerak itu, sehingga ia benar-benar tidak sempat menghindarinya. Karena itu, maka ia ingin mundur selangkah untuk mengurangi tekanan tangan Arya Salaka.

Tetapi tangan Arya telah mempercepat gerak surutnya, sehingga tampaknya Prabasemi benar-benar terdorong beberapa langkah. Wajah Wira Tamtama itu menjadi merah membara. Sekali ditatapnya wajah-wajah yang berada di sekeliling arena itu. Ketika terpandang olehnya wajah Ki Ageng Pandan Alas, ia mengumpat di dalam hati. Orang tua itu tersenyum kepadanya.

"Setan," desisnya.

Apalagi ketika matanya bertemu pandang dengan Rara Wilis yang menyandang pedang dilambungnya. Maka dada Prabasemi itu pun serasa menyala membakar segenap urat syarafnya. Kini ia sudah tidak tersenyum-senyum lagi. Bahkan dengan penuh dendam ia memandang Arya Salaka yang belum pernah dikenal sebelumnya.

Ia harus mengembalikan namanya yang tiba-tiba saja telah diguncangkan oleh seorang anak-anak. Karena itu anak itu harus segera lumpuh. Semakin cepat ia melumpuhkan Arya Salaka, maka akan semakin menanjak pula namanya sebagai seorang Wira Tamtama. Karena itu, maka dengan garangnya segera ia menyerang. Kedua tangannya bergerak bagaikan sepasang petir yang menyambar bersama-sama.

Namun Arya Salaka benar-benar telah bersiap. Dengan cepatnya ia bergeser ke samping menghindari sambaran tangan kanan Prabasemi. Namun dengan kecepatan yang luar biasa tangan kiri Prabasemi pun telah menjangkau pelipisnya. Kali ini Arya tidak sempat menghindarkan diri, hingga karena itu maka ia harus melawan serangan itu.

Dengan sekuat tenagannya, karena ia tidak dapat mengira-irakan kekuatan lawannya, maka tangan Prabasemi itu pun ditamparnya dengan tangan kanannya. Terjadilah suatu benturan yang dahsyat. Prabasemi yang marah itu pun ternyata telah mengerahkan sebagian besar tenaganya.

Namun karena tenaganya dipusatkan kepada kedua belah tangannya, maka benturan itu benar-benar menggoncangkan jantungnya.

Tangan Arya Salaka benar seperti sepotong besi gligen yang menghantam tangannya. Perasaan nyeri menyengat pergelangan tangan itu, yang kemudian seakan-akan merembet kesegenap tubuhnya. Prabasemi menyeringai.

Meskipun mereka bersama-sama terdorong beberapa langkah surut, namun alangkah marahnya ketika ia melihat wajah Arya Salaka yang tegang itu sama sekali tidak menunjukkan perasaan sakit dan nyeri seperti yang dirasakannya. Wajah Prabasemi yang marah itu benar-benar menjadi membara karenanya. Sekali lagi ia memandang berkeliling. Dan sekali lagi hatinya terguncang ketika ia melihat wajah Rara Wilis.

Kali ini ia melihat wajah gadis itu sedemikian asyiknya melihat pertempuran itu. Sehingga dengan demikian, maka terasa bahwa gadis itu pasti dapat menilai pula apa yang telah terjadi. Apalagi ketika ia melihat wajah Paningron. Wajah itu sedemikian kecewanya memandanginya.

"Gila," desahnya.

"Anak itu harus segera kulumpuhkan. Kalau ia mati karenanya, sama sekali bukan salahku, sebab di dalam perkelahian hal-hal semacam itu mungkin saja terjadi."

No. 867

Betapa Prabasemi ingin namanya menjadi semakin cemerlang dihadapan Baginda. Meskipun Baginda tidak nampak di luar baraknya, namun ia yakin bahwa Baginda pasti akan mengetahui apakah yang akan terjadi.

Kini ia benar-benar ingin melumpuhkan lawannya. Secepat-cepatnya. Karena itu, maka Prabasemi itu pun kemudian melontar surut beberapa langkah. Dijulurkannya kedua tangannya ke depan, kemudian dengan gerak yang menyentak ditariknya kedua sikunya ke belakang serta ditekuknya. Kedua tangannya menelentang ke belakang mengepal di lambungnya. Sedang tubuhnya direndahkannya, siap melontar dalam ilmunya Aji Sapu Angin.

Arya Salaka melihat gerakan-gerakan itu. Sebagai seorang yang memiliki pengalaman yang cukup, meskipun dalam umurnya yang muda, maka segera ia mengetahuinya bahwa ia berhadapan dengan Aji rangkapan dari lawannya itu. Sesaat ia menjadi ragu-ragu. Ketika ia memandang wajah Ki Ageng Pandan Alas, dilihatnya orang tua itu mengangguk. Maka dengan tidak berpikir panjang, Arya Salaka itu pun segera mengangkat tangan kanannya tinggi-tinggi seolah-olah hendak menggapai langit, tangannya yang lain bersilang didada, sedang satu kakinya diangkatnya serta ditekuknya ke depan.

Arya Salaka pun telah siap dengan Ajinya Sasra Birawa.

Arena itu benar-benar menjadi tegang. Paningron terkejut melihat sikap itu. Segera ia meloncat ke depan untuk melerai mereka, namun ia terlambat. Prabasemi telah meloncat maju. Ayunan tangannya dengan derasnya mengarah kekepala Arya Salaka. Namun ketika ia melihat sikap Arya pun, hatinya berdesir. Apakah yang dilakukan oleh anak muda itu? Prabasemi pun menyadari. Arya Salaka telah berusaha melindungi dirinya dengan kekuatan tertinggi yang dimilikinya. Sesaat kemudian terjadilah sebuah benturan yang dahsyat.

Lamat-lamat terdengar Mahesa Jenar berdesah.

"Arya," namun suara itu tidak didengarnya. Benturan kedua Aji itu benar-benar mengejutkannya.

Arya berguling di tanah. Terdengar sebuah keluhan pendek, namun kemudian dengan sepenuh tenaga, Arya mencoba untuk tetap menguasai kesadarannya. Betapa tubuhnya serasa kejang- kejang, namun ia masih dapat berusaha untuk bangkit kembali. Dan dengan terhuyung-huyung ia berdiri di atas kedua kakinya. Meskipun kepalanya menjadi pening, namun ia masih dapat melihat keadaan sekelilingnya dengan terang. Dan dilihatnya dihadapannya, Tumenggung Prabasemi terbanting pula di tanah. Sekali ia menggeliat, tetapi kemudian betapa ia berusaha dengan susah payah.

Namun Prabasemi tidak berhasil mengangkat tubuhnya. Sekali ia mengangkat kepalanya pada kedua tangannya yang bertelekan tanah, namun kemudian ia terjatuh kembali. Bibirnya yang tebal itu bergerak mengumpat-umpat. Tetapi Prabasemi tidak berhasil untuk melumpuhkan lawannya, bahkan dirinya sendirilah yang menjadi lumpuh karenanya. Betapa hatinya terbakar oleh luapan kemarahannya. Tetapi apakah yang dapat dilakukannya? Beberapa orang kemudian mendekatinya untuk membawanya menepi.

Tetapi Tumenggung itu berteriak-teriak. "Pergi. Pergi. Tak seorang pun dapat mengalahkan Prabasemi. Biar aku remukkan kepalanya. Pergi."

Namun sekali lagi Paningron memberi isyarat kepada mereka, dan Tumenggung Prabasemi itu pun diangkat menepi, meskipun ia mengumpat-umpat sejadi-jadinya.

Peristiwa itu telah benar-benar menggemparkan para prajurit Demak. Mau tidak mau mereka telah memuji di dalam hati. Ternyata anak Banyubiru itu telah mampu mengalahkan Prabasemi. Arya Salaka masih berdiri tegak di atas kedua kakinya yang terasa menjadi lemah. Terasa urat-uratnya seperti membeku. Namun ketika angin rimba mengusapnya, terasa tubuhnya menjadi semakin segar pula.

Paningron yang mengatarkan Prabasemi masuk ke dalam baraknya segera kembali ke arena. dengan sareh ia bertanya kepada Ki Ageng Pandan Alas. "Ki Ageng, lawan yang pertama telah dirobohkan. Apakah Banyubiru akan menerima orang kedua seperti yang dijanjikan."

Ki Ageng Pandan Alas memandang Arya Salaka. Dilihatnya anak itu masih terlalu letih. Tetapi terdengar Arya yang sedang marah itu menjawab lantang. "Aku masih tetap berdiri disini sebelum Karebet diserahkan kepada kami dengan segala akibatnya."

868

PARA prajurit Demak sesaat menjadi ragu-ragu. Mereka tidak tahu kenapa Baginda memilih cara ini untuk menyelesaikan persengketaan itu. Di dalam rombongan berburu ini, tidak banyak orang yang dapat diketengahkan untuk melakukan perang tanding seorang melawan seorang. Perwira yang dapat dibanggakan adalah Tumenggung Prabasemi. Namun Tumenggung telah dikalahkan.

Apabila serta maka Gajah Alit, atau Panji Danapati, Arya Palindih, atau beberapa orang lain pasti akan dapat menyelesaikan pertempuran itu. Namun mereka tidak beserta Baginda. Yang ada disini hanyalah selain Tumenggung Prabasemi adalah Paningron sendiri. Mungkin Paningron akan tampil untuk yang terakhir kalinya, apabila tidak ada orang lain yang dapat memenangkan segala perkelahian. Atau mungkin Baginda sendiri?

Para prajurit Demak menjadi berdebar-debar. Kenapa tidak dibiarkan saja laskar Banyubiru menyerbu? Dengan pengalaman dan kematangan prajurit Demak dalam olah perang dan gelar-gelar perang, maka mereka akan dapat menjebak laskar lawannya, mesikipun jumlahnya tidak seimbang.

Tetapi perang tanding itu telah dimulai. Karena itu maka pasti akan diteruskannya. Dalam keadaan yang demikian, maka setiap prajurit Demak menjadi tegang. Mereka menunggu siapakah kemudian yang akan masuk ke arena. Dirinya? Adalah mungkin sekali setiap orang akan ditunjuk oleh Baginda. Karena itu, maka mereka menunggu perkembangan keadaan dengan penuh ketegangan.

Paningron menarik nafasnya. Sekali ia melambaikan tangannya, dan kembali terdengar sangkalala bergema. Dari dalam barak keluarlah beberapa orang yang mengantarkan orang kedua yang akan mewakili Demak. Tiba-tiba semua mata terpancang kepada orang itu. Orang yang telah hilang dari Demak beberapa saat lampau.

Diantara desah pembicaraan orang-orang itu, terdengar Paningron berkata lantang. "Kali ini Karebet akan masuk ke arena. Dengan perjanjian, apabila ia menang dalam perang tanding ini, maka ia akan mendapat pengampunan dari Baginda atas semua kesalahan yang telah dibuatnya, membunuh seorang calon Wira Tamtama yang bernama Dadungawuk. Namun Karebet tidak berhasil, maka nasibnya akan diserahkan kepada orang-orang Banyubiru. Sebab ialah yang telah membawa persoalan itu kemari."

Disekitar lapangan itu benar-benar menjadi gempar. Baik para prajurit Demak, maupun laskar Banyubiru. Mereka kini melihat Karebet, ia berjalan ke arena, mendekati Arya Salaka yang masih tegak di atas kedua kakinya. Bagaimana mungkin Karebet itu tiba-tiba berada disitu. Sedangkan ia masih harus menjalani hukumannya.

Arya yang melihat kehadiran Karebet itu tiba-tiba menjadi gemetar. Kemarahannya benar-benar telah menggoncangkan dadanya, bahkan seakan-akan dada itu akan meledak. Karena itulah, maka seakan-akan tubuhnya yang masih lemah itu menemukan kekuatannya kembali. Kekuatan yang berlipat. Kekuatan yang selama ini pernah dimilikinya.

Dengan gigi gemeretak ia bergumam kepada dirinya sendiri. "Karebet. Karebet. Seakan-akan diseluruh wajah bumi, kau adalah jantan sendiri."

Karebet itu pun berjalan dengan tenangnya mendekati Arya Salaka. Wajahnya masih saja mengulum senyum dan bahkan dengan kata-kata yang akrab ia menyapa. "Selamat bertemu kembali adi Arya Salaka."

Arya Salaka bergumam.

Jawabnya. "Tidak ada waktu untuk mengucapkan selamat. Bersiaplah. Kita tentukan siapakah yang akan berhasil dalam perkelahian ini. Ternyata kau telah sengaja mengorbankan saudara sepupumu hanya untuk mendapatkan pengampunan atas kesalahanmu itu."

Karebet mengerutkan keningnya.

Dilayangkannya pandangan matanya ke seberang tanah lapang. Meskipun tidak jelas namun ia pasti bahwa disana ada pamannya Kebo Kanigara. Tetapi dadanya berdesir kalau diingatnya bahwa Mahesa Jenar berada disana. Apalagi Ki Ageng Pandan Alas, Rara Wilis dan beberapa orang lain, ada juga di sekitarnya.

Dalam pada itu kembali terdengar Arya Salaka berkata. "Nah, Karebet yang perkasa, yang ditakuti karena memiliki Aji Lembu Sekilan. Apakah kau membanggakan kesaktianmu sehingga kau bertindak dengan sekehendak hatimu?"

Sekali lagi Karebet mengerutkan keningnya. Namun sebelum ia sempat menjawab, maka terdengar Arya berkata terus. "Kau telah memancing kekeruhan dan menantang aku untuk datang sesudah purnama naik di hutan Prawata. Nah, Karebet yang sakti. Ini Arya Salaka telah datang."

Karebet menarik nafas dalam-dalam. Kini ia tidak tersenyum lagi. Ditatapnya saja wajah Arya Salaka yang menyala itu. Sesaat tampak ia menjadi ragu-ragu. Namun setelah ia menelan ludahnya beberapa kali barulah ia berkata.

"Terpaksa aku lakukan adi."

"Omong kosong" bantah Arya Salaka. "Ternyata kau sampai hati menjual adik sepupumu itu?"

Karebet menjadi bingung. Bagaimana ia harus menjawab kata-kata Arya Salaka. Tampaklah Karebet itupun menjadi gelisah dan Arya Salaka berkata terus. "Sekarang aku datang memenuhi tantanganmu."

Sesaat Karebet memandang berkeliling. Beberapa orang di sekitarnya memandangnya dengan penuh keheranan. Karena itulah maka Karebet itupun tiba-tiba berkata lantang. "Marilah adi. Kita mulai permainan yang tidak menyenangkan ini."

Belum lagi Karebet mengucapkan mulutnya, Arya Salaka yang dadanya serasa menyala itu telah meloncatinya dengan sebuah serangan yang dahsyat. Karebet pun segera menghindarkan dirinya dengan lincahnya, dan dengan tangkasnya maka ia pun membuka serangan pula.

869

MAKA terjadilah kemungkinan sesuatu perkelahian yang sengit. Masing-masing mencoba untuk melawan dengan sebaik-baiknya. Mengerahkan segenap ilmunya dan mencoba untuk menjatuhkan lawannya. Namun keduanya adalah anak-anak muda yang perkasa.

Arya Salaka yang didorong oleh kemarahan yang meluap-luap seakan-akan benar-benar menemukan tenaga tambahan yang tak pernah diduganya. Sedang Karebet yang masih segar, benar-benar seorang pemuda yang lincah dan tangkas. Karena itulah maka perkelahian itu segera berkisar dari satu titik ke titik yang lain.

Perkelahian yang membingungkan dan mendebarkan hati. Pertempuran itu ternyata jauh berbeda sifatnya dari pertempuran yang pertama. Prabasemi yang selalu bernafsu menghancurkan lawannya, ternyata telah mendorong perkelahian itu cepat kepada akhirnya. Tetapi ini perkelahian itu benar-benar mirip dengan sepasang garuda yang berlaga di udara. Sambar menyambar, terkam menerkam.

Beberapa orang yang mengelilingi perkelahian itu pun terpaksa melangkah surut. Lingkaran pertempuran menjadi semakin lebar. Karebet bergerak dengan cepatnya, melontar-lontarkan dirinya dalam jarak yang panjang.

Arya Salaka ternyata lebih senang menunggu lawannya. Gerakannya dibatasi. Namun setiap gerakan yang dilakukannya, benar-benar melontarkan bahaya yang bernada maut. Perkelahian itu semakin lama menjadi semakin sengit. Masing-masing adalah anak-anak muda yang perkasa, sehingga mereka berdua kemudian seakan-akan menjadi lebur dalam satu pusaran yang membingungkan.

Di dalam barak, di samping barak yang dipergunakan oleh Baginda, seorang yang bertubuh besar dan kokoh mengumpat-umpat di dalam hati. Nafasnya masih terasa menyekat di dalam rongga dadanya, namun dengan parau ia mengumpat. "Gila. Kenapa Karebet itu telah berada di tempat ini pula".

Orang itu adalah Prabasemi. Ia tidak saja menjadi marah dan malu karena kekalahannya, tetapi hatinya menjadi terguncang ketika dilihatnya, tiba-tiba saja Karebet telah berada dilingkungan mereka tanpa mereka ketahui.

Di samping Prabasemi, berdiri seorang anak muda pula yang bertubuh kokoh kuat sebagai seekor harimau jantan di tengah rimba belantara. Sepasang matanya yang tajam memandang perkelahian itu dari jarak yang cukup jauh. Namun ketajaman matanya itu segera melihat, bahwa keduanya, yang bertempur itu, adalah anak-anak muda yang perkasa pula.

Namun keperkasaan kedua pemuda itu telah menimbulkan gairah pula di dalam hatinya. "Kenapa pamanda Baginda tidak menunjuk aku untuk maju ke arena," desisnya. Prabasemi menoleh. Dilihatnya anak muda itu, Arya Penangsang.

"Hem," desahnya. "Seharusnya tuanlah yang maju ke arena."

"Pamanda Baginda tidak menunjuk aku," jawabnya. Kemudian katanya pula. "Kenapa paman Prabasemi dapat dikalahkan?"

Prabasemi menundukkan wajahnya. Jawabnya, "Tangan anak itu benar-benar seberat batu hitam yang menggempur dadaku."

Arya Penangsang tersenyum. Katanya, "Aku tahu benar. Anak muda itu mempergunakan Aji Sasra Birawa".

"He?," Prabasemi terkejut. Namun kembali ia menundukkan wajahnya. Di dalam hati ia berdoa semoga Karebet itu akan dilumpuhkan Aji Sasra Birawa pula.

"Tetapi aku tidak takut melawan Sasra Birawa," gumam Arya Penangsang.

Prabasemi tidak menjawab. Tertatih-tatih ia berjalan masuk ke dalam baraknya sambil berpegangan dinding. "Persetan."

Pertempuran di arena masih berlangsung terus. Namun perkelahian itu kini menjadi semakin kendor.

Tak seorang pun yang mengetahui apakah sebabnya. Mungkin karena telah kelelahan atau mungkin salah seorang daripadanya telah terluka. Namun sebenarnyalah dalam pertempuran itu terdengar Karebet berbisik. "Maafkan aku adi."

Arya Salaka terkejut. "Kenapa? Tak ada jalan yang harus aku maafkan. Aku telah memenuhi tantanganmu. Marilah kita selesaikan perkelahian ini."

"Adi," berbisik Karebet itu pula. "Dengarkanlah ceriteraku. Aku berkata sebenarnya."

Arya Salaka mula-mula sama sekali tak memperhatikannya. Namun kemudian ia mendengar Karebet itu berkata. "Kali ini tak ada orang lain yang dapat menolongku, selain adi Arya Salaka."

Arya Salaka mengerutkan keningnya. Dan tanpa menunggu lagi, Karebet mulai dengan ceriteranya. Karena itulah maka perkelahian diantara mereka menjadi bertambah surut. (Bersambung)-m

870

KETIKA Karebet selesai dengan ceriteranya, maka terdengar Arya Salaka berkata. “Apakah kau berkata sebenarnya?”

“Ya. Aku berkata sebenarnya.”

“Kenapa kakang tidak berkata sebelumnya?”

“Aku memerlukan kau datang dalam kesiagaan yang benar-benar.”

“Hem,” Arya Salaka menggeram. Tampaklah keragu-raguan membayang diwajahnya. Dipertimbangkannya masak-masak kata-kata Karebet itu dan dikupasnya sejauh-jauhnya. Ketika ia melihat wajah Karebet yang bersungguh-sungguh itu, maka tiba-tiba ia tersenyum meskipun dicobanya untuk menyembunyikan dalam-dalam. “Gila. Kau benar-benar bermain api kakang. Apakah aku harus bersimpuh menyembahmu?”

“Jangan. Lepaskan Sasra Birawa itu.”

“He?,” Arya Salaka terkejut. “Apakah sebenarnya maksudmu?”

“Ya. Lepaskan Sasra Birawa. Aku tidak akan melawan. Tetapi aku akan bertahan dengan Lembu Sekilan. Mungkin aku dan adi akan terlempar beberapa langkah. Mudah-mudahan tidak berbahaya, meskipun tubuh kita akan kesakitan.”

Arya Salaka tidak sempat berpikir lebih lama. Menilik wajah dan kata-kata Karebet, maka Karebet telah berkata sebenarnya. Tetapi seandainya Karebet itu berbohong, bukankah Sasra Birawa itu adalah kekuatannya yang tertinggi? Seandainya Sasra Birawa itu tidak mampu mengalahkan Karebet, maka ia sudah tidak memiliki kekuatan lain yang akan dipergunakan. Karena itu apapun yang dilakukan oleh Karebet, maka sudahlah pasti ia akan mempergunakan kekuatan tertinggi itu.

Arya Salaka yang sedang menimbang-nimbang itu pun terkejut ketika ia melihat Karebet melontar menyerangnya. Ketika ia mengelak ia mendengar Karebet berbisik. “Mulailah.”

Arya Salaka itu tidak dapat berbuat lain daripada memenuhi permintaan itu. Sekali ia meloncat surut. Diangkatnya sebelah tangannya tinggi-tinggi, dan disilangkannya tangannya yang lain di dadanya. Satu kakinya diangkatnya ke depan dan dengan menggenggam Arya Salaka meloncat melontarkan Aji Sasra Birawa.

Dalam pada itu, Karebet yang melihat Arya Salaka telah siap, segera mempersiapkan dirinya pula. Direnggangkannya kakinya dan kedua tangannya segera bersiap dimuka dadanya. Wajahnya segera menjadi tegang. Dan diterapkannya Aji Lembu Sekilan sejauh-jauhnya yang dimilikinya.

Pukulan Arya Salaka benar-benar dahsyat. Seakan-akan sebuah gunung runtuh menimpa dada Karebet. Namun Karebet telah mapan dalam Aji Lembu Sekilan, sehingga pukulan itu tidak menggugurkan isi dadanya. Meskipun demikian ia terlontar beberapa langkah surut dan jatuh berguling beberapa kali ditanah. Namun sesaat kemudian ia telah melenting berdiri tegak di atas kedua kakinya.

Arya Salaka yang mempergunakan Ajinya terasa seakan-akan membentur benteng baja. Pukulan itu seakan-akan telah menghantam dirinya sendiri, sehingga ia pun terlempar beberapa langkah. Dengan kerasnya ia terbanting ditanah. Sesaat matanya menjadi berkunang-kunang. Seakan-akan langit akan runtuh menimpanya. Karena itu ia segera memejamkan matanya dan mengumpulkan segenap kekuatan yang ada padanya.

Sebenarnyalah bahwa tubuh Arya Salaka adalah tubuh yang luar biasa, sehingga dengan demikian, ia tidak mengalami cidera. Namun untuk sesaat ia tidak dapat bangkit berdiri dengan kekuatan sendiri.

Melihat anaknya terbanting jatuh, dada Gajah Sora seperti akan meledak. Tiba-tiba hilanglah segenap pertimbangannya. Dengan serta merta ia berkata, “Akulah yang akan menjadi orang kedua.”

Kebo Kanigara terkejut mendengar perkataan itu. Karena itu segera ia mencegahnya sambil berkata. “Tunggulah. Apakah yang akan terjadi kemudian.”

“Apa yang harus aku tunggu?” Kebo Kanigara menjadi bingung. Sejak semula ia telah menyangka, bahwa akan sulitlah untuk mengendalikan Gajah Sora. Apalagi mereka melihat Lembu Sora ditengah lapangan itupun telah menjadi gemetar dan tangannya telah melekat di hulu pedangnya. Namun sekali lagi wajah Gajah Sora itupun terkulai ketika tiba-tiba ia melihat Sultan Tranggana dikejauhan keluar dari dalam baraknya.

“O. Apakah yang sepantasnya aku lakukan?” terdengar Gajah Sora berdesah. Kedua tangannya tiba-tiba telah menutupi wajahnya. Dalam kebingungan itu ia bergumam. “Kalau saja Sultan tidak ada disana. Kalau saja panji-panji Gula Kepala itu tidak berkibar disana pula.”

“Jangan cemas kakang”, tiba-tiba terdengar suara Mahesa Jenar. “Akupun orang buangan seperti Karebet. Birlah aku maju ke arena. Seandainya aku akan digantung sekalipun, aku tidak akan menyesal.”

Mimbar Seputro
updated 6 Agustus 2001

m.bambang.se @ gajahsora.net


Nagasasra dan Sabukinten Episode 171 - Tammat

Jamu Keladi Tikus

atau Rodent Tuber

Hub Iboe Ernie

HP 08128025102

(021) 5601215

(021) 5671778

Gajahsora.Net Berakhirnya Petualangan Mahesa Jenar

NAGASASRA DAN SABUKINTEN
Karya SH Mintardja
Dikumpulkan dari Harian Kedaulatan Rakyat Yogyakarta

871

“MAHESA JENAR,” potong Kebo Kanigara.

“Jangan.”

“Aku tidak sampai hati melihat Arya Salaka dan aku tidak sampai hati melihat Kakang Kebo Kanigara kehilangan anaknya satu-satunya,” berkata Mahesa Jenar.

“Tetapi,” Kebo Kanigara menjadi gelisah. Ketika ia memandang kelapangan, dilihatnya Baginda berjalan ke arena. Dibelakangnya berjalan seorang tua dalam pakaian kepangeran. “Kau lihat orang tua itu?” bertanya Kebo Kanigara.

“Ya, aku lihat. Pangeran Buntara, yang bergelar Panembahan Ismaya dan pernah menggemparkan Demak sebagai seorang yang bernama Pasingsingan.”

“Ya,” sahut Kebo Kanigara.

“Apa peduliku.”

“Mahesa Jenar,” Kebo Kanigara menjadi bertambah gelisah. Tetapi tiba-tiba ia melihat Mahesa Jenar tertawa. Aneh sekali. Gajah Sora pun menjadi sangat heran karenanya. Dan mereka mendengar Mahesa Jenar itu berkata, “Aku telah bertemu di Lemah Telasih. Ki Buyut Banyubiru telah mengatakan kepadaku semuanya.”

“Oh,” Kebo Kanigara berdesah.

“Kau mencemaskan aku.”

“Kakang pun telah mencemaskan aku pula.”

Gajah Sora memandang mereka dengan penuh pertanyaan. Namun tiba-tiba mereka melihat Paningron melambaikan kepada mereka.

“Marilah kakang,” ajak Mahesa Jenar. Kita menghadapi Baginda.”

Baginda pun kemudian melihat mereka datang. Kebo Kanigara, Mahesa Jenar dan Gajah Sora. Dengan tersenyum Baginda menerima mereka, sambil berkata, “Eyang Buntara. Apakah mereka akan kami bahwa masuk ke dalam perkemahan?”

“Ya cucunda Baginda.”

“Bawalah,” perintah Baginda kepada Paningron. Baginda itu memandang Arya Salaka sesaat. Kemudian dihampirinya anak yang masih menyeraingai itu. Ditepuknya pundaknya sambil berkata, “Kau pun anak luar biasa. Mari, masuklah ke dalam kemahku.”

Terasa sesuatu yang aneh di dalam dada Arya Salaka. Perlahan-lahan ia menyembah, dan kemudian diikutinya Baginda masuk ke dalam perkemahan.

Di dalam perkemahan itu duduk Baginda Sultan Trenggana, Pangeran Buntara dan Paningron, dihadap oleh Karebet, Kebo Kanigara, Mahesa Jenar, Rara Wilis, Ki Ageng Pandan Alas, Gajah Sora, Lembu Sora, Arya Salaka dan Bantaran.

Dengan wajah yang terang Baginda itu memberi kesempatan kepada Pangeran Buntara untuk berceritera, apa saja sebenarnya yang telah mereka lakukan.

“Oh,” Gajah Sora menarik nafas dalam-dalam. “Jadi semuanya ini hanyalah sebuah permainan saja? Permainan yang berbahaya.”

“Ya,” jawab Pangeran Buntara.

“Namun dengan demikian Baginda akan menjadi tenang menghadapi masa-masa depan. Baginda tidak akan lagi diganggu oleh prajurit yang selalu bersedih hati, dan menyebabkan permaisuri bersedih pula.”

Baginda mengangguk-anggukkan kepala. Dan Gajah Sora pun berkata. “Wajarlah kalau selama ini Kakang Kebo Kanigara tidak tampak bersungguh-sungguh berduka. Rupa-rupanya Karebet telah mendapat ijin daripadanya."

Karebet tersenyum. Tetapi ia menjadi ngeri pula kalau dikenangnya cara-cara yang ditempuhnya itu. Apalagi ketika pada suatu malam ia dikejar oleh Arya Salaka ketika ia berusaha menemui Kebo Kanigara di halaman rumah Gajah Sora.

Tetapi bukan itu saja. Tiba-tiba Pangeran Buntara itu pun berkata.“Baginda, hari ini adalah dapat memanggil kembali Karebet, maka Baginda akan mendapatkan kembali pusaka-pusaka Baginda itu. Selain Sangkelat yang telah diserahkan lewat Karebet kemarin, dan Baginda sendiri melihat bahwa keris itu agaknya telah luluh dalam diri Karebet, sehingga meyakinkan Baginda akan berhasilnya cara ini, maka kini perkenankan Mahesa Jenar menyerahkan pula keris-keris yang selama ini dicarinya, Kiai Nagasasra dan Sabuk Inten.”

Alangkah terkejutnya Baginda. Sehingga dengan serta merta Baginda berkata, “Jadi keris-keris itu telah kau ketemukan?”

Mahesa Jenar menyembah dengan takzimnya. Jawabnya penuh haru.

“Hamba Baginda.”

“Dimanakah pusaka-pusaka itu kau simpan.”

No. 873 (TAMMAT)

MAHESA JENAR tidak menjawab. Tetapi ditatapnya wajah Pangeran Buntara yang tua itu. Sehingga Pangeran itu pun berkata, "Kedua keris itu aku simpan Baginda."

"Oh," Baginda menarik nafas dalam-dalam. Katanya kemudian. "Mahesa Jenar, kecuali Karebet, maka kaupun akan kembali ke istana. Pekerjaan yang kau pilih telah selesai. Sekarang teruskanlah pekerjaanmu yang lama. Tenagamu sangat aku perlukan."

Mahesa Jenar menyembah dengan penuh hormat. Ia tidak dapat menolak perintah itu. Dan karena itulah maka ia menjawab. "Hamba Baginda. Hamba hanya akan tunduk pada perintah Baginda."

Baginda itu pun menarik nafas panjang-panjang. Panjang sekali. Seakan-akan semua mendung yang meliputi Demak kini telah terbuka. Ketika Baginda diperkenalkan satu demi satu dengan orang-orang yang menghadap, maka Baginda berkata. "Jadi gadis ini adalah bakal isterimu Mahesa Jenar?"

"Hamba Baginda," jawab Mahesa Jenar sambil tersipu-sipu.

"Dengan pedang dilambungnya?"

"Hamba Baginda," sekali lagi Mahesa Jenar menyahut sambil menyembah.

"Yang ini, kakeknya?"

"Hamba Baginda. Gadis itu telah tidak berayah dan beribu."

"Oh," Baginda menganggukkan kepalanya dan tiba-tiba Baginda itupun berkata. "Ki Ageng Pandan Alas. Biarlah aku melamar cucumu untuk Mahesa Jenar. Kau terima lamaran itu? Sebenarnya aku telah mendengar sebagian dari kisah hubungan Mahesa Jenar dan cucumu yang tertunda-tunda itu. Dan kini pekerjaan Mahesa Jenar itu sudah selesai."

"Ampun Baginda," sembah orang tua itu. Betapa ia menjadi sangat gembira. Cucunya telah mendapat sangkutan yang diidamkannya. Karena itu maka matanya pun menjadi basah. Jawabnya, "Bukan main anugerah yang hamba terima."

"Jangan tunggu umurnya bertambah tua, Mahesa Jenar. Bulan ini biarlah kakek itu merayakan peralatan perkawinannya. Bukankah semalam purnama sedang naik. Masih ada waktu setengah bulan."

Mereka berpaling ketika mereka mendengar isak Rara Wilis yang tak dapat ditahannya. Hari yang ditunggu-tunggu kini benar-benar telah mambayang di pelupuk matanya. Akhirnya hari itu akan sampai pula kepadanya.

Arya Salaka pun kemudian mendapat pengukuhan kembali atas tanah perdikannya. Dan dengan sebuah senyuman Baginda berkata, "Bagaimanakah tuntutanmu atas gadis putera Kebo Kanigara itu?"

Arya Salaka tidak menjawab. Namun ia masih menyeringai kesakitan. Dadanya masih nyeri karena Ajinya yang membentur Aji Lembu Sekilan.

"Gadis itu tidak berada disini," berkata Baginda. "Tetapi besok akan segera kau jumpai di Banyubiru."

Hari itu adalah hari yang menentukan bagi Mahesa Jenar dan Arya Salaka. Juga hari yang menentukan bagi Karebet. Meskipun para prajurit Demak dan laskar Banyubiru masih bingung melihat perkembangan keadaan, namun mereka menjadi lega, ketika mereka melihat para pemimpin mereka menjadi gembira. Pertentangan itu benar-benar telah berakhir.

Namun dalam pada itu Baginda terkejut melihat Arya Penangsang sudah siap di atas punggung kudanya. Dengan lantang ia berteriak. "Aku akan pergi berburu sendiri paman. Aku dapat berbuat itu tanpa orang lain. Biarlah Karebet menemui paman dan adinda puteri bungsu."

Baginda terkejut. Tetapi Arya Penangsang telah pergi diiringi oleh Tumenggung Prabasemi.

Angin pegunungan bertiup semakin kencang mengguncang daun-daun rimba. Semua persoalan yang dihadapi Baginda terasa seakan-akan telah dihancurkan pula oleh angin itu. Persoalan-persoalan yang mengganggunya selama ini dalam tugasnya menyatukan tanah tumpah darah.

Tetapi kembali Baginda diganggu oleh sebuah persoalan yang baru saja tumbuh. Agaknya Arya Penangsang, kemanakannya itu tidak senang melihat hubungan Karebet dengan puterinya. "Tentu pokal Prabasemi," pikir Baginda.

Namun ketika Penangsang kembali, Prabasemi tidak turut serta, Tumenggung itu tiba-tiba menghilang. Disadarinya bahwa Karebet telah merebut kemenangannya, dan ia akan mendapat kesusahan karena itu. Tetapi persoalan itu tidak akan segera memerlukan tangan Baginda untuk menyelesaikan. Persoalan itu masih akan dapat dirampungkan pada saat-saat mendatang.

Ketika awan yang putih berarak ke utara, maka Mahesa Jenar menengadahkan wajahnya. Dilihatnya langit cerah secara hatinya. Dan ia menjadi semakin gembira ketika dilihatnya kemudian Arya Salaka dan Karebet bersendaugurau dengan gembiranya. Tetapi lebih-lebih lagi ketika ia melihat seorang gadis yang berpedang dilambungnya tersenyum kepadanya sambil berbisik. "Kakang, hari itu akan segara datang."

"Ya Wilis. Segara akan datang. Semoga."

Keduanya pun kemudian menundukkan wajah-wajah mereka. Sedang hati mereka memanjatkan perasaan terima kasih serta do'a kepada Tuhan yang Maha Esa, semoga mereka akan sampai pada saat-saat yang ditunggu-tunggu itu.

TAMMAT

Team yang terlibat dalam pengumpulan kembali cerita adalah:

1. Mimbar Bambang Seputro (Jakarta)
2. Bob Wikan Adibrata (Pertamina - Jakarta)
Sumbangan buku Nagasasra dan Sabukinten oleh Bambang Aris DP (Yogyakarta)
Dan tentunya terimakasih kepada harian Kedaulatan Rakyat yang mengijinkan pemuatan kembali cerita aseli ini. Salam.
Jakarta 6 Agustus 2001

Mimbar Seputro
updated 6 Agustus 2001
UMPTN dan Mega menunda pengumuman Kabinetnya.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM - Ver: 1.97 Written by: GuohuaSoft |  | Screen Shot ASP Member=
Release Date: 11/24/2004 Release Status: New Release | File Size: 1392k - 1.39MB | Type: Shareware Cost: US $35
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create microsoft html,help, generate html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by import folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specificed line.
  • Easy to use TOC edior support 'Search and replace in TOC items'.
  • Convert any chm files to html freely.
  • Convert htm/html/mht/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in chm files decompiler.
  • Automatically output Alias and Map files for you.
  • Easy-to-use interface.

Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

https://www.qwerks.com/order/buynow.asp?ProductID=7297

Download URLs:
Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall